1- أخيرا هذا هو الحل لتكبير القضيب - تطويل القضيب و تضخيم القضيب - حجم العضو الذكري

أخيرا هذا هو الحل لتكبير العضو (حجم القضيب)

مقدمة

لحساب الزيادة المتوقعة في طول القضيب بعد استخدام الجهاز

أقوال بعض مستخدمي جهاز تكبير القضيب - اضغط هنا للاطلاع

حكم استعمال دواء أو جهاز لتكبير القضيب

معلومات إضافية عن جهاز تطويل القضيب وطريقة الشراء والدفع

قسيمة طلب جهاز تطويل القضيب

جهاز تكبير القضيب: تكبير الذكر (العضو الذكري)
 جهاز تكبير القضيب (تطويل القضيب وتضخيم القضيب) هو الأداة الطبية الوحيدة التي حظيت بموافقة دائرة الصحة في الاتحاد الأوروبي ووزارة الصحة في ألمانيا ومعظم الدول الأوروبية. أسست آلية عمل جهاز تكبير العضو على مبدأ عملية الشد ، وهي طريقة تحث جسم الإنسان على ردة فعل طبيعية نتيجة لاستخدام قوة فيزيائية . تتجاوب خلايا الأنسجة بأن يتضاعف عددها و يزداد حجم النسيج تدريجيا وبذلك يزداد طول القضيب و سماكته. هذا المبدأ و الفكرة تستعمل من قبل بعض القبائل المحلية في أفريقيا و الشرق الأقصى لزيادة حجم حلمة الأذن و الشفتين و الأنف و إطالة الرقبة .

يزداد حجم النسيج تدريجيا لزيادة حجم حلمة الأذن و الشفتين و الأنف الشرق الأقصى لزيادة حجم حلمة الأذن و الشفتين و الأنف

جهاز تكبير القضيب يعمل على زيادة في الحجم (طول القضيب و المحيط أو السمك) من خلال الاستعانة بمبدأ الشد والذي يستخدم الآن في الطب الحديث (لتوليد نسيج جديد) . و استنادا إلى مبدأ الشد الخارجي تم تصميم أداة أو جهاز تطويل القضيب (تكبير حجم القضيب) ليتم فرض شد تدريجي (يظهر النمو بالقضيب نتيجة لقدرة الاستجابة في الأنسجة من خلال ازدياد عدد الخلايا عندما تخضع لقوة شد متواصلة). يتألف جهاز تطويل القضيب من حلقة بلاستيكية يتم إدخال القضيب فيها و من قضيبين معدنيين ديناميكيين بداخلهما زنبركان يولدان عملية الشد . وفي الجزء الأعلى هناك دعامة بلاستيكية حيث يثبت شريط يحفظ العضو الذكري في موضعه لكي تتم عملية الشد والسحب .

استنادا إلى تجارب الأطباء السريرية فان أداة الشد تولد النتائج التالية :

  • زيادة في طول العضو الذكري و قطره خلال الانتصاب

  • زيادة طول القضيب خلال الانتصاب ترتبط نسبيا بالفترة الزمنية التي يتم فيها استخدام الجهاز (كلما استخدم الشخص الأداة لفترة أطول استطاع الحصول على زيادة أكبر في طول القضيب).

  • زيادة في طول القضيب و القطر خلال الاسترخاء

  • العمر: زيادة طول العضو لا تعتمد على عمر الشخص لأن التجارب أثبتت أن عمر المريض لا يؤثر على النتائج ولا يمثل عائق للاستخدام .

  • الزيادة المكتسبة في حجم القضيب دائمة ولا تختفي عند الانتهاء من استخدام الجهاز.

زيادة في طول القضيب و القطر

يمكن للشخص ارتداء هذه الأداة و نزعها بسهولة ، ويمكنه نظرا لحجمها الصغير و مستوى الراحة الذي تقدمه أن يمشي أو يجلس أو يقف خلال ارتدائه لها سواء في المنزل أو العمل . كما أنه لا يمكن ملاحظتها تحت الملابس لصغر حجمها.

طريقة عملها:
يتم وضع قوة شد على القضيب تزداد تدريجيا خلال فترات متواصلة للاستخدام . قوة الشد تكون موجهة على محور القضيب . هذا الشد يولد استجابة تكيف في أنسجة القضيب و يؤدي إلى ظهور زيادة في عدد الخلايا (تكبير حجم القضيب طولا و سمكا)، وهذا يعني ظهور التأثيرات التالية:

  • على المستوى الدقيق:

    • زيادة في العدد الكلي لخلايا القضيب (زيادة حجم العضو الذكري)

  • على المستوى الكلي:

    • زيادة دائمة في طول القضيب الكلي في حالتي الانتصاب و الارتخاء.

    • زيادة دائمة في قطر القضيب في حالتي الانتصاب و الارتخاء.

    • لا تتأثر قوة الانتصاب والأداء الجنسي سلبا ولا يحدث ترهلات.

دواعي الاستعمال:

  • بدون جراحة:

    • زيادة حجم القضيب بدون جراحة.

    • تصحيح تقوسات (اعوجاج ، انحراف) القضيب بدون جراحة.

    • معالجة مرض بيروني Pyronie أو تليف القضيب مما يؤدي إلى ظهور
      انحرافات و ضمور به .

  • مع الجراحة:

    • بعد العملية الجراحية لتطويل القضيب phalloplasty.

    • بعد العملية الجراحية المستخدمة لإعادة تشكيل القضيب (مرض بيروني) وذلك للحد من المضاعفات و لتحسين النتائج .

    • بعد العمليات الجراحية التي تحتاج إلى تجنب تقلص وضمور القضيب.

مضادات الاستعمال:

يجب عدم استخدام الجهاز في حالة وجود التهابات وجروح في القضيب أو مناطق مجاورة حيث يجب علاج هذه الإصابات وشفائها التام قبل استخدام الجهاز.

التأثيرات الجانبية: لا يوجد .

النتائج:

يؤدي استخدام الجهاز إلى تحفيز نمو أنسجة عمود القضيب نتيجة للتكيف لعملية الشد المدروسة ، وهذا يعني:

  1. ظهور استطالة دائمة للقضيب تتراوح ما بين 3-5 سم خلال الانتصاب والارتخاء.

  2. زيادة قدرها 1 سم في سمك (محيط) القضيب خلال الانتصاب والارتخاء.

  3. هذه الزيادة في الطول والسمك دائمة

  4. يتم ارتداء هذه الأداة خلال حالة الارتخاء لفترة تتراوح بين 4 إلى 9 ساعات في اليوم (ليست متواصلة و بالإمكان أخذ راحة خلالها إن لزم ذلك) بهدف الحصول على نمو تراكمي يبلغ 0,5 (نصف) سم شهريا .

  5. يتوجب ارتداء الجهاز لفترة تتراوح ما بين 4 إلى 6 أشهر تبعا لحجم النمو المراد تحقيقه (حسب الرغبة) . وستظل الزيادة قائمة مدى الحياة.

  6. وبالإضافة لذلك فهذه الأداة تقوم بتحقيق تصحيح نسبته 70% لانحرافات أو تقوسات القضيب . ولا بد أن تدوم معالجة التقوسات من 6-8 أشهر.

شهادات الدوائر والوزارات الصحية:
الشهادة الأوروبية CE:
جهاز تكبير القضيب (تطويل القضيب) هو الأداة الطبية الوحيدة التي حظيت بموافقة دائرة الصحة في الاتحاد الأوروبي و وزارة الصحة في ألمانيا ومعظم الدول الأوروبية. ويخضع إنتاجها إلى معايير الاتحاد الأوروبي وذلك من خلال استخدام مواد طبية عالية الجودة يمكن أن تستخدم في تلامس مباشر مع جلد الإنسان والأنسجة المخاطية. لقد تم تصنيف هذه الأداة ضمن الأدوات الطبية من النوع الأول وهي تحمل علامة CE (اختبارات الموافقة المطابقة لمواصفات بيان هلسنكي عام 1964 في الاجتماع الثامن عشر لمنظمة الصحة العالمية الذي عقد في هلسنكي-فلندا، وتم تعديلها في الاجتماع الحادي والأربعين الذي عقد في هونغ كونغ عام 1998.)

اضغط هنا إن كنت ترغب في شراء أداة تكبير خاصة بك

لحساب مقدار الزيادة المتوقعة في الحجم:

تستطيع معرفة الزيادة المتوقعة بطول القضيب باستخدام النموذج التالي اضغط هنا

و لحساب الزيادة المتوقعة في الحجم (طول القضيب و السمك) بعد استخدام جهاز تكبير القضيب بالتفصيل نوفر لكم ملف إكسل Excel:

لتحميل الملف المضغوط على هيئة ملف زيب ZIP وتخزينه في جهازك اضغط هنا

أقوال بعض مستخدمي جهاز تطويل القضيب (تكبير القضيب) - اضغط هنا للاطلاع

Updated: 27/09/2008


Bridgs الجسور

موقع يختص بكل ما يهمك معرفته عن طب الاسنان وفروعه بشكل مبسط ومختصر ويحدث باستمرار

حقائق عن الاسنان |  |  |  | ماذا عن اسناني
تقويم الاسنان | تجميل الاسنان |  | زراعة الاسنان | معالجة العصب
 |  | الجسور |  | سبب نخر الاسنان
 |  | المادة السادة للشقوق |  | بخر الفم
 | اضراس العقل | المفصل الفكيTMJ |  |

جدة

يشكر دكتور محمد فؤاد صافي موقع صحة لاستضافته هذا الموقع

السعودية

b_bridges.jpg (8243 bytes)

الجسور

a_bridges.jpg (9380 bytes)

االجسر - هو جهاز يستخدم للتعويض عن سن او اسنان مفقودة , ويتم بوصل الاسنان الصناعية او التعويضية بالاسنان الطبيعية .
الجسور يمكن ان تكون ثابتة او متحركة . الجسور الثابتة تطبق بوضع تاج فوق الاسنان الطبيعية أي الدعامة وتلحم مع الاسنان الاصطناعية ,
او بالصاق الاسنان الصناعيةمباشرة على الاسنان الطبيعية ويسمى جسر ميريلاند .

لعمل الجسور الثابتة يقوم طبيب الاسنان او بتحضير الاسنان الطبيعية الدعامة

وذلك بانقاص سماكة معينة من جميع اسطح السن ثم يؤخذ طبعة للاسنان المحضرة وترسل الى فني الاسنان ليصنعها واخيرا يقوم طبيب الاسنان بالصاق الجسر في مكانه

تصنع الاسنان بصب قالب معدني رقيق ويضع فوق القالب الخزف ويدخل الى افران خاصة لتتصلب

, ولتطور تقنية المواد اصبح بالامكان محاكاة لون وظلالية الاسنان لتطابق الواقع . وهي تتطلب مهارة كمهارة الرسام والنحات وتلعب الخبرة دورا كبيرا في ذلك


CC Order Form قسيمة طلب - بطاقات

خصم خاص جدا 50% (نصف الثمن) على جميع الكتب الإلكترونية لمدة شهر فقط

أدفع نصف القيمة المذكورة

قسيمة طلب

يرجى عدم إرسال هذه القسيمة إن لم يتم دفع القيمة فذلك لن يفيدك أبدا

نشكرك لشرائك . بقي 3 خطوات سهلة وسريعة للحصول على كلمة المرور

رقم كلمة المرور التي يطلبها الكتاب هو الذي يظهر في الكتاب عندما تضغط على زر (للتسجيل) والمرسوم عليه صورة قلم. أو الرقم الذي يظهر في بداية تشغيل الكتاب . نحتاج هذا الرقم لمعرفة كلمة المرور الخاصة بالكتاب في جهازك. هذا الرقم مكون من 10 خانات (أرقام). إن لم يكن لديك نسخة من الكتاب ولا تعرف هذا الرقم تستطيع تنزيل برنامج صغير من موقع صحة يخبرك عن هذا الرقم:

أضغط هنا لتنزيل نسخة البرنامج الجاهزة ملف له الامتداد EXE

أو هنا لتنزيل نسخة مضغوطة من هذا البرنامج على هيئة ZIP

ادخل رقم كلمة المرور التي يطلبها الكتاب

المبلغ الذي تم دفعه بواسطة بطاقة الإئتمان بالدولار

اســـــم الـكـتـــــاب الإلـكـتـــرونـي

10 | تخلص من سرعة القذف
5 | تخلص من القلق
10 | العقم عند المرأة (الكتاب الآن مجاني وتستطيع تنزيله من صفحة الكتاب)
15 | مجلة صحة الإلكترونية (اشتراك سنوي - عدد جديد كل شهر)
10 | جراحات إنقاص الوزن (ما لها ... وما عليها)
10 | ماء الرجل (المني) كيف يتكون وما هي خصائصه
30 | تخلص من السمنة
5 | دليل الرشاقة والجمال
10 | حالات صحية نادرة
20 | العادة السرية - استعجال وضياع للجنس الحقيقي
10 | الفحص الذاتي الشهري للجهاز التناسلي الأنثوي وغشاء البكارة
10 | كيف تختارين جنس مولودك قبل الحمل بطرق طبيعية
 | ترقبوا كتاب إلكتروني جديد

1- الخطوة الأولى : بعد إدخال أرقام كلمات المرور المطلوبة اضغط زر الإجمالي ليتم حساب المبلغ

إجمالي المبلغ

2- الخطوة الثانية : الرجاء تعبئة قسيمة الطلب وإرسالها بالضغط على زر أرسل الطلب.

الاسم
يرجى عدم استخدام بريد موقع مكتوب أو موقع أين أو موقع جواب فهم يمنعون وصول رسائل موقع صحة لكم
البريد الإلكتروني
المدينة
الدولة
ادخل رقم وصل الدفع الذي حصلت عليه بعد عملية الدفع
الكتب المطلوبة

سيتم إرسال كلمة المرور الخاصة بكم بواسطة البريد الإلكتروني بعد استلامنا لهذا الطلب (عادة خلال 24 ساعة)

للاستفسار اتصل بنا ebooks@sehha.com

3- الخطوة الثالثة : الآن اضغط على زر (أرسل الطلب).

Updated: 16-01-2008


CC Order Form قسيمة طلب بالدولار

قسيمة طلب منتجات طبيعية

اضغط هنا لشراء أكثر من منتج واحد من خلال وكيل البيع شركة 2Checkout

يرجى تحديث الصفحة لمشاهدة أحدث المنتجات

3 خطوات سهلة وسريعة

الرجاء ، استخدم النموذج التالي لإرسال طلبك والمعلومات الخاصة بك ليتم شحن المنتجات عن طريق شركات التوصيل السريع :

ملاحظات مهمة:

  1. من الأفضل إدخال المعلومات بالإنجليزية إن كان ذلك ممكنا ولكن هذا ليس شرطا.

  2. إيصال المنتجات إلى صندوق البريد . يستغرق الشحن 9-20 يوم (وهذا يختلف من بلد إلى آخر)

  3. لدفع القيمة بطريقة آمنة جدا بضمان موقع صحة يرجى الضغط على الرابط الموجود تحت صورة المنتج. (يرجى عدم إرسال رقم بطاقة الإئتمان لنا بل يجب أن تقوم أنت بإجراء عملية الدفع من خلال الروابط الآمنة أعلاه أو التالية)

  4. يجب إضافة مبلغ 35 دولار قيمة الشحن على قيمة المنتجات لكل طلبية. لذلك يرجى حساب قيمة الطلبية قبل الدفع بأن تقوم باختيار المنتجات والكمية والضغط على زر الإجمالي فقط ومشاهدة القيمة الإجمالية في نهاية الصفحة.

  5. جميع المعلومات مطلوبة فاكتمال المعلومات وصحتها سيسرع استلامكم للطلبية.

الكمية

السعر بالدولار

اســـــم المـنـتـــج

57

عبوة واحدة من دايجسترول Digestrol

(60 كبسولة تكفي لمدة 30 يوم)

  • اضغط هنا للدفع بواسطة بطاقتك الإئتمانية من خلال شركة 2CheckOut

  • أو اضغط هنا لشراء عدة منتجات ببطاقتك الإئتمانية من خلال شركة 2CheckOut

114

3 عبوات من دايجسترول Digestrol

(الاختيار الأشهر ، اشتري عبوتين واحصل على عبوة مجانا توفير 57 دولار )

+

  • اضغط هنا للدفع بواسطة بطاقتك الإئتمانية من خلال شركة 2CheckOut

  • أو اضغط هنا لشراء عدة منتجات ببطاقتك الإئتمانية من خلال شركة 2CheckOut

171

5 عبوات من دايجسترول Digestrol

(الاختيار الأفضل ، اشتري 3 عبوات واحصل على عبوتين مجانا ، توفير 114 دولار )

+

  • اضغط هنا للدفع بواسطة بطاقتك الإئتمانية من خلال شركة 2CheckOut

  • أو اضغط هنا لشراء عدة منتجات ببطاقتك الإئتمانية من خلال شركة 2CheckOut

285

10 عبوات من دايجسترول Digestrol

(الاختيار العائلي ، اشتري 5 عبوات واحصل على 5 عبوات مجانا ، توفير 285 دولار )

+

  • اضغط هنا للدفع بواسطة بطاقتك الإئتمانية من خلال شركة 2CheckOut

  • أو اضغط هنا لشراء عدة منتجات ببطاقتك الإئتمانية من خلال شركة 2CheckOut

57

عبوة واحدة من كولستاسيس Cholestasys

(60 كبسولة تكفي لمدة 30 يوم)

  • اضغط هنا للدفع بواسطة بطاقتك الإئتمانية من خلال شركة 2CheckOut

  • أو اضغط هنا لشراء عدة منتجات ببطاقتك الإئتمانية من خلال شركة 2CheckOut

114

3 عبوات من كولستاسيس Cholestasys

(الاختيار الأشهر ، اشتري عبوتين واحصل على عبوة مجانا توفير 57 دولار )

+

  • اضغط هنا للدفع بواسطة بطاقتك الإئتمانية من خلال شركة 2CheckOut

  • أو اضغط هنا لشراء عدة منتجات ببطاقتك الإئتمانية من خلال شركة 2CheckOut

171

5 عبوات من كولستاسيس Cholestasys

(الاختيار الأفضل ، اشتري 3 عبوات واحصل على عبوتين مجانا ، توفير 114 دولار )

+

  • اضغط هنا للدفع بواسطة بطاقتك الإئتمانية من خلال شركة 2CheckOut

  • أو اضغط هنا لشراء عدة منتجات ببطاقتك الإئتمانية من خلال شركة 2CheckOut

285

10 عبوات من كولستاسيس Cholestasys

(الاختيار العائلي ، اشتري 5 عبوات واحصل على 5 عبوات مجانا ، توفير 285 دولار )

+

  • اضغط هنا للدفع بواسطة بطاقتك الإئتمانية من خلال شركة 2CheckOut

  • أو اضغط هنا لشراء عدة منتجات ببطاقتك الإئتمانية من خلال شركة 2CheckOut

ترقبوا منتج طبيعي جديد

1- الخطوة الأولى : بعد إدخال الكمية المطلوبة للمنتج المطلوب اضغط زر الإجمالي ليتم حساب المبلغ

إجمالي المبلغ

2- الخطوة الثانية : الرجاء تعبئة المعلومات التالية

الاسم
يرجى عدم استخدام بريد موقع مكتوب أو موقع أين أو موقع جواب فهم يمنعون وصول رسائل موقع صحة لكم
البريد الإلكتروني

رقم الهاتف (مع رمز الدولة والمدينة)

أسم الشركة/العمل إن كان مكان استلام الطرد

العنوان (السطر الأول)

العنوان (السطر الثاني)

المدينة

المحافظة ، الولاية أو المنطقة

الدولة

بموجب

رقم وصل الدفع (لبطاقات الإئتمان تتحصل عليه بعد أن تقوم بالدفع)

المنتجات المطلوبة

بعد أن تقوم بإرسال هذا النموذج ، سنقوم بإجراءات الشحن وإعلامكم بواسطة البريد الإلكتروني المذكور أعلاه ، وذلك بعد أن يتم تسجيل وتأكيد استلام المبلغ (عادة خلال 24 ساعة) . يستغرق وصول الطرد لكم 9-20 يوم وذلك يعتمد على يوم الطلب فالسبت والأحد إجازة في أمريكا

للاستفسار اتصل بنا webmaster1@sehha.com

3- الخطوة الثالثة : الآن اضغط على زر (أرسل الطلب).

Updated: 02-07-2006

ترتيب صحة للمعلومات الطبية والصحية العربية في رتب

ترتيب وإحصائيات المواقع في رتب


Home

دليل

التشخيص التفريقي والسببي

لأمراض الأنف والأذن والحنجرة

تأليف : الدكتور محمد سامر البريدي

الأستاذ المساعد في كلية الطب

بجامعة دمشق

  • مقدمة

الألم

  • أسباب الألم عند البلع

  • أسباب الألم في الأنف

  • أسباب الألم في الأذن

  • أسباب الألم في الوجه

  • أسباب الألم في الفم واللسان

  • أسباب ألم اللسان وحرقته

  • أسباب الألم في المنطقة الصدغية

  • أسباب الألم في العنق

  • أسباب الصداع

النزيف

  • أسباب النزيف الأنفي (الرعاف)

  • أسباب النـزف البلعومي والفموي

  • أسباب النزف من اللسان وأرض الفم

  • أسباب النزيف من الحنجرة

  • أسباب النزيف من المرئ

  • أسباب النزيف من الأذن

  • الأمراض المعدية السارية التي قد تسبب نزفاً

الاختناق

  • أسباب الاختناق


v>

جوال موقع صحة

رسائل جوال للمعلومات الطبية و التثقيف الصحي

 جوال موقع صحة

قريبا سيتم تقديم خدمة جوال صحة لمشتركي موبايلي و زين في السعودية

كما سيتم قريبا إضافة قنوات الوسائط المتعددة MMS بمزاياها الجميلة

إن كنت ترغب أن نقوم بإعلامك فور إطلاق الخدمة أرسل طلبك (اضغط هنا لإرسال طلبك).

جوال موقع صحة عبارة عن خدمة يقدمها موقع صحة للمعلومات الطبية و الصحية من خلال إرسال رسائل جوال قصيرة SMS يومية تحتوي على معلومات طبية و صحية هدفها التوعية و التثقيف الصحي.

صحة - دليلك لصحة أفضل
اهتموا بصحتكم وتمتعوا بحياتكم

رسائل جوال قصيرة SMS يومية

كيفية الاشتراك:
للاشتراك في أي قناة من قنوات جوال موقع صحة بـ 3 خطوات سريعة يمكنك إتباع التالي:

كيفية الاشتراك في جوال موقع صحة

  1. في جوالك افتح رسالة قصيرة جديدة.

  2. اكتب رقم جوال موقع صحة في خانة المرسل إليه حسب الجدول التالي:

    الدولة الشركة رقم جوال موقع صحة
    السعودية الاتصالات السعودية الاتصالات السعودية

    89421

  3. اكتب في نص الرسالة رقم القناة التي تود الاشتراك بها ثم اضغط إرسال.

إن كنتم ترغبون في الاشتراك في أكثر من قناة تكرر الخطوات الثلاثة لكل قناة ترغبون في الاشتراك بها (1 ، 2 ، 3 أو 4). كل قناة تحتوي على معلومات مختلفة عن الأخرى ولا تكرر . فرسائل القنوات 2 ، 3 و 4 تختلف عن القناة 1 .

قنوات جوال موقع صحة للمعلومات الطبية و التثقيف الصحي هي:

قنوات جوال موقع صحة للمعلومات الطبية و التثقيف الصحي

  1. قناة الصحة العامة الشاملة
    القناة الصحية الشاملة عبارة عن قناة لصحة جميع أفراد الأسرة. تتضمن رسائل جوال صحية متنوعة للتوعية و التثقيف الصحي في كل ما يهم جميع أفراد الأسرة. و تشمل إرشادات صحية في مختلف التخصصات الطبية.

    • رقم القناة: 1

    • قيمة الاشتراك في القناة 12 ريال شهريا بغض النظر عن عدد الرسائل.

  2. قناة صحة الطفل
    رسائل جوال قصيرة يومية تتضمن التوعية الخاصة بوقاية الأطفال من مختلف الأمراض، كيفية التعامل مع أي أعراض تظهر على الطفل. كذلك تتضمن نصائح خاصة بكل ما يتعلق بالأطفال حديثي الولادة و الأطفال الرضع بما في ذلك الرضاعة.

    • رقم القناة: 2

    • قيمة الاشتراك في القناة 12 ريال شهريا بغض النظر عن عدد الرسائل.

  3. قناة الحمل و الولادة الصحية
    تتضمن نصائح و إرشادات يومية خاصة بالحمل، الولادة، فترة ما بعد الولادة، الرضاعة، و وسائل تنظيم الأسرة المختلفة.

    • رقم القناة: 3

    • قيمة الاشتراك في القناة 12 ريال شهريا بغض النظر عن عدد الرسائل.

  4. قناة صحة المرأة
    تتضمن إرشادات و توعية لجميع السيدات في مختلف الأعمار: الفتاة، المرأة المتزوجة، مرحلة سن اليأس.

    • رقم القناة: 4

    • قيمة الاشتراك في القناة 12 ريال شهريا بغض النظر عن عدد الرسائل.

  5. قناة السكري

    تتضمن نصائح و إرشادات لكل ما يتعلق بمرض السكري، الوقاية و الاكتشاف المبكر للسكري، السكري من النوع الأول والثاني، سكري الحمل، كيفية التحكم في مستوى السكر بالدم، تجنب مضاعفات السكري و طرق التعامل معها، العلاج الدوائي و الإنسولين، إرشادات غذائية للمصاب بالسكري، الطرق الطبية الصحيحة للتعامل السريع مع حالات ارتفاع و انخفاض السكر، نصائح أثناء الصيام و الحج، المتابعة الدورية و التحاليل الهامة للمصاب بالسكري، أحدث الأخبار الطبية الخاصة بالسكري.

    • رقم القناة: 5

    • قيمة الاشتراك في القناة 12 ريال شهريا بغض النظر عن عدد الرسائل.

  6. نمي مهاراتك وطور ذاتك

    مفهوم تطوير الذات:

    هو منهج يعمل على تنمية و اكتساب أي مهارة أو معلومة أو سلوك تجعل الإنسان يشعر بالرضا والسلام الداخلي وتعينه على التركيز على أهدافه في الحياة وتحقيقها و تعدّه و تجهزه للتعامل مع أي عائق يمنعه من ذلك سواء على المستوى الشخصي أو الوظيفي.

    أهمية تطوير الذات:

    1. لا شيء ثابت في هذا الكون سوى التغيير وهو قادم و واقع لا محالة فمن لا يتقدم يتقادم ولذلك يجب على كل عاقل أن يطور نفسه.

    2. هناك فجوة كبيرة بين مهارات و معلومات نظم التعليم و بين ما يحتاج المرء فعلا ولا بد لهذه الفجوة أن تسد.

    3. سوق العمل لا يرحم و يحتاج إلى مهارات و معلومات جديدة فإذا لم تكن ممن يضيف جديدا عليه فستصعب عليك المنافسة.

    4. ضغوط الحياة تزداد ولا بد من أن تتعلم طرق جديدة و مفيدة للتعامل معها.

    وهذه القناة متخصصة بتنمية المهارات و تطوير الذات. و تهدف إلى توصيل المعلومة الهامة و المختصرة, حيث نرسل لك يوميا رسالة جوال قصيرة واحدة على الأقل تتناول جزئية معينة لموضوع محدد من مواضيع تنمية المهارات و تطوير الذات مثل زيادة قدرتك على تسويق نفسك، مهارات الاتصال الفعال - فن الحوار (مهارات الإصغاء، لغة الجسد، أدوات التوجيه، عناصر الاتصال، إصدار الأوامر، الانفعالات، الضوضاء، التكيف، التغذية الراجعة، المواجهة...)، إدارة الذات (الثقة بالنفس، الإرادة، زيادة الإنتاجية....)، مهارات التفاوض، مهارات المقابلة الشخصية (الاستماع و الحماس، الاتصال البصري....) مهارات كتابة السيرة الذاتية، مهارة حل المشكلات (فهم المشكلة، الحلول البديلة، اختيار الحل...)

    هذه القناة لكل شخص يريد أن ينمي حياته للأفضل ولكل شخص يريد التفوق في مجال عمله و اتصاله بالآخرين.

    • رقم القناة: 6

    • قيمة الاشتراك في القناة 12 ريال شهريا بغض النظر عن عدد الرسائل.

  7. نعم للحياة لا للسرطان

    أطلقنا هذه القناة كوسيلة لدعم الحملة الوطنية للتوعية بالسرطان التي أطلقتها وزارة الصحة السعودية و تتضمن نصائح و إرشادات يومية للتوعية بالسرطان لكل شخص سليم أو عانى أو تألم ... للمرضى ... أحبائهم ... أصدقائهم و تتضمن ، تعريف السرطان ، العوامل المسببة للسرطان، من هم الأشخاص المعرضون للإصابة بالسرطان، الكشف المبكر، طرق الفحص الذاتي، الفحوصات الدورية، أنواع السرطان، أعراض و علامات السرطان، التشخيص، الوقاية، طرق العلاج المختلفة و آثارها الجانبية، نفسية مريض السرطان، كيفية التعايش مع المرض للمريض و المحيطين به، إحصائيات المرض، أحدث الأخبار الطبية الخاصة بالسرطان، نصائح عامة للتوعية بالسرطان.

    • رقم القناة: 7

    • قيمة الاشتراك في القناة 12 ريال شهريا بغض النظر عن عدد الرسائل.

  8. سيتم إضافة قنوات تخصصية جديدة تباعا (ترقبوا الجديد)

كيفية الإلغاء:
لإلغاء اشتراكك أرسل رسالة تتضمن حرف غ ثم اترك مسافة وبعدها اكتب رقم القناة المراد إلغائها.

نهتم بآرائكم:
يسعدنا دائما معرفة آرائكم واقتراحاتكم فرضائكم هو هدفنا . تستطيعوا استخدام النموذج التالي للتواصل معنا (اضغط هنا لإرسال ملاحظتك).

صفحة البداية

البداية

اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


Medical news أخبار طبية

أخبار طبية باللغة الإنجليزية

Updated: 09-11-2007


Order Form قسيمة طلب

لشراء كتاب إلكتروني وطلب كلمة مرور
أهلا بك ، لقد وصلت للمكان الصحيح

تستطيع الدفع وطلب كلمة المرور بواسطة إحدى الطرق التالية:
  1. اضغط هنا إن كنت تود الدفع بواسطة بطاقة إئتمان ( فيزا - ماستركارد - أمريكان إكسبرس )
  2. جميع الدول الدفع عن طريق إيداع أو تحويل لحساب بنكي


Order Form قسيمة طلب

خصم خاص جدا 50% (نصف الثمن) على جميع الكتب الإلكترونية لمدة محدودة

ستدفع نصف القيمة المذكورة

طلب كتاب وكلمة مرور

الدفع بواسطة بطاقة إئتمان بضمان موقع صحة من خلال صفحة محمية آمنة

اضغط هنا لشراء أكثر من منتج واحد من خلال وكيل البيع شركة 2Checkout

يرجى التأكد من المبلغ المطلوب دفعه قبل الاستمرار

بعد أن تتم عملية الدفع بنجاح تستطيع تحديد اسم الكتاب أو الكتب المطلوبة وتحديد أرقام كلمات المرور الخاصة بجهازك وسنقوم بإرسال كلمات المرور إلى البريد الإلكتروني الذي تحدده خلال مدة 24-48 ساعة

اسم الكتاب القيمة
كيف تختارين جنس مولودك قبل الحمل بطرق طبيعية

10 دولار

  • للدفع من خلال شركة 2CheckOut

الفحص الذاتي الشهري للجهاز التناسلي الأنثوي

10 دولار

  • للدفع من خلال شركة 2CheckOut

العادة السرية - استعجال وضياع للجنس الحقيقي

20 دولار

  • للدفع من خلال شركة 2CheckOut

حالات صحة نادرة

10 دولار

  • للدفع من خلال شركة 2CheckOut

اشتراك سنوي في مجلة صحة الإلكترونية الكاملة الشهرية

15 دولار

  • للدفع من خلال شركة 2CheckOut

دليل الرشاقة والجمال

5 دولار

  • للدفع من خلال شركة 2CheckOut

تخلص من السمنة

30 دولار

  • للدفع من خلال شركة 2CheckOut

ماء الرجل (المني) كيف يتكون وما هي خصائصه

10 دولار

  • للدفع من خلال شركة 2CheckOut

جراحات إنقاص الوزن (ما لها ... وما عليها)

10 دولار

  • للدفع من خلال شركة 2CheckOut
العقم عند المرأة

10 دولار

  • للدفع من خلال شركة 2CheckOut

تخلص من سرعة القذف

10 دولار

  • للدفع من خلال شركة 2CheckOut

تخلص من القلق

5 دولار

  • للدفع من خلال شركة 2CheckOut


Privacy Statement - Sehha for Arabic Medical Information

Privacy Statement

Sehha for Arabic Medical Information

بيان (سياسة) السرية لموقع صحة

Sehha for Arabic Medical Information has created this privacy statement in order to demonstrate our firm commitment to privacy. The following discloses the information gathering and dissemination practices for this Web site: Sehha for Arabic Medical Information

Sehha gathers information about users in four ways:

  1. Automatically logged information (like almost all internet sites)

  2. Data that users provide through optional, voluntary registration in our Medical Newsletter

  3. Data that users provide through optional, voluntary Question Form

  4. Data that users provide through optional, voluntary Feedback Form

  • Automatically logged information
     Almost all worldwide website servers, including our server and third party tracking services, automatically log certain information about the visitors. This information includes your visit's date, time, IP address, IP name, browser, operating system, and country. Additionally, our server's logging system reports on high traffic page views. The data available to Sehha through the server aggregating tracking system enables us to better tailor our content to readers' needs and to help our advertisers better understand the demographics of our audience.

  • Advertisers
     We use outside ad companies to display ads on our site. These ads may contain cookies. Cookies received with banner ads are collected by our ad companies, and we do not have access to this information. We do not use cookies in our Web site.

  • Registration, Question, Feedback Forms
     Data provided through the Medical Questions, Feedback, and Medical Newsletter registration forms are optional and voluntary. Such information enables us to help our visitors and provide them with useful medical information, and at the same time help us to better tailor our content to readers' needs.

    Our site's registration, Medical Questions, and Feedback forms requires users to give us contact information (like their name, email, phone and fax numbers), and demographic information (like their age).

    Contact information collected from forms is used to send medical information, to clarify medical questions, and is also used to send promotional messages and material from some of our advertisers to our users, and is also used to contact the visitor when necessary.

    Users may opt-out of receiving future mailings; see the choice/opt-out section below.

    Demographic and profile data collected at our site is shared with advertisers on an aggregate basis only. No personal information is shared with third parties, including advertisers. The only exception to this is Medical Questions; see special relationships below.

  • External Links
     This site contains links to other sites. Sehha for Arabic Medical Information is not responsible for the privacy practices or the content of such Web sites.

  • Polling
     Sehha site offers polls, through links to a third party, to build and share an Arabic medical information base on several medical aspects. The third party offering this service uses cookies. This cookies is not correlated with information about individual users. Cookies received with the polls are collected by the polls company, and we do not have access to this information. We do not use cookies in our Web site. The polls company uses the cookies to "tag" voting users after they have voted, so they can vote only once on a particular question and to show various ads. This tag is not correlated with information about individual users.

  • Special Relationships
     We are not associated with a particular physician, hospital, health system, or insurance company. Physicians accepting to answer medical questions are also not associated with us. They volunteer to help us and to help our visitors by answering medical questions free of charge. In such case provided personal data is shared with the physician answering the question.

  • Security
     This site has security measures in place to protect the loss, misuse, and alteration of the information under our control. Few trustable persons are dealing with the information. Periodic data backup is performed and kept in a safe place.

  • Children's Guidelines (for age under 13)
     This site offers information on sexual health. The opinion of Arabic parents on suitability of such information to children could vary from suitable to unsuitable. Although it is impossible to verify the age of visitors if not voluntarily revealed, we care about children and understand that they have special privacy needs. Therefore, we have adopted the following privacy policy regarding children:

    1. We will NOT collect, use, or distribute to third parties personally identifiable information without prior verifiable parental consent.

    2. We will NOT give the child access to unmonitored chat rooms, message boards, email accounts, or other services that would give the child the ability to publicly post or otherwise distribute personally identifiable information without prior verifiable parental consent

    3. When verifiable parental consent is not obtained, we will only use the online contact information (such as email) to:

      • Respond directly to the child's request on a one-time basis and not use that information to re-contact the child for other purposes.

      • Request the name or online contact information of a parent for the purpose of obtaining verifiable parental consent or providing parental notification.

      • Respond more than once directly to a specific request from a child (such as in the case where a child requests a newsletter subscription or asks a medical question) and not used to re-contact the child for other purposes. We will use our best efforts to provide parental notification, which will include the nature and intended use as well as an opportunity for the parent to prevent the use of the information and participation in the activity.

    4. We will NOT entice the child to divulge more information than is needed.

    5. We will provide the parent a description of the specific types of a personally identifiable information collected from their child upon request. We will allow the parent to refuse further use or future online collection of personally identifiable information and provide a way for a parent to obtain any personally identifiable information collected from their child.

    6. We have provided a notice to children in age appropriate terms of what personally identifiable information is to be collected.

    7. We will NOT provide any links to Web sites that are unsuitable for children.

    8. We encourage children to get their parent's permission before sharing personal information online.

  • Choice/Opt-Out
     Our site provides users the opportunity to opt-out of receiving Sehha Medical Newsletter and promotional/marketing information from us.

    1. You can send email to news@sehha.com

    2. You can visit the following URL: http://www.sehha.com/newsltrfrm.htm

  • Data Quality/Access
     This site gives users the following options for changing and modifying information previously provided:

    1. You can send email to news@sehha.com

    2. You can visit the following URL: http://www.sehha.com/newsltrfrm.htm

  • Contacting the Web Site
     If you have any questions about this privacy statement, the practices of this site, or your dealings with this Web site, you can:

    1. contact webmaster1@sehha.com or

    2. visit the following URL : http://www.sehha.com/feedback.htm

Updated: 29-11-2007

صفحة البداية

البداية

اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


<xsl:value-of select="channel/title"/> RSS Feed

RSS feed

To view this RSS feed, you can download and install the free RssReader and add this feed URL.

Created by RssPublisher 0.2.0 beta


SR Order Form قسيمة طلب بالريال

خصم خاص جدا 50% (نصف الثمن) على جميع الكتب الإلكترونية لمدة محدودة

أدفع نصف القيمة المذكورة

قسيمة طلب

يرجى عدم إرسال هذه القسيمة إن لم يتم دفع القيمة فذلك لن يفيدك أبدا

3 خطوات سهلة وسريعة للحصول على كلمة المرور

رقم كلمة المرور التي يطلبها الكتاب هو الذي يظهر في الكتاب عندما تضغط على زر (للتسجيل) والمرسوم عليه صورة قلم. أو الرقم الذي يظهر في بداية تشغيل الكتاب . نحتاج هذا الرقم لمعرفة كلمة المرور الخاصة بالكتاب في جهازك. هذا الرقم مكون من 10 خانات (أرقام). إن لم يكن لديك نسخة من الكتاب ولا تعرف هذا الرقم تستطيع تنزيل برنامج صغير من موقع صحة يخبرك عن هذا الرقم:

أضغط هنا لتنزيل نسخة البرنامج الجاهزة ملف له الامتداد EXE

أو هنا لتنزيل نسخة مضغوطة من هذا البرنامج على هيئة ZIP

رقم كلمة المرور التي يطلبها الكتاب

السعر بالريال

اســـــم الـكـتـــــاب الإلـكـتـــرونـي

38 | تخلص من سرعة القذف
18 | تخلص من القلق
38 | العقم عند المرأة (الكتاب الآن مجاني وتستطيع تنزيله من صفحة الكتاب)
50 | مجلة صحة الإلكترونية (اشتراك سنوي - عدد جديد كل شهر) (غير متوفر الآن)
38 | جراحات إنقاص الوزن (ما لها ... وما عليها)
38 | ماء الرجل (المني) كيف يتكون وما هي خصائصه
112 | تخلص من السمنة
18 | دليل الرشاقة والجمال
38 | حالات صحية نادرة
75 | العادة السرية - استعجال وضياع للجنس الحقيقي
38 | الفحص الذاتي للجهاز التناسلي للمرأة وغشاء البكارة
38 | كيف تختارين جنس مولودك قبل الحمل بطرق طبيعية
 | ترقبوا كتاب إلكتروني جديد

1- الخطوة الأولى : بعد إدخال أرقام كلمات المرور التي تظهر في الكتاب اضغط زر الإجمالي ليتم حساب المبلغ

إجمالي المبلغ

2- الخطوة الثانية : الرجاء تعبئة المعلومات التالية

الاسم

يرجى عدم استخدام بريد موقع مكتوب أو موقع جواب فهم يمنعون وصول رسائل موقع صحة لكم

يرجى التأكد من العنوان

البريد الإلكتروني
المدينة
الدولة

تستطيع دفع قيمة الكتب عن طريق إيداع أو تحويل المبلغ لأحد الحسابات البنكية التالية

بالإمكان تحويل القيمة من خلال الصراف الآلي أو الهاتف المصرفي أو من خلال موقع البنك على الإنترنت (خدمات البنك المصرفية على الإنترنت) . وبالإمكان إيداع القيمة أو تحويلها من خلال أي بنك أو شركة صرافة إلى أي فرع لأي بنك مذكور أدناه.

في السعودية

عملة الحساب ريال سعودي

رقم الحساب:

136-12955000209

Account number:
أسم الحساب: محمد صالح علي Mohammed Saleh Ali Account name:
أسم البنك: البنك الأهلي التجاري The National Commercial Bank Bank Name:
عنوان البنك: شارع حائل ، جدة ، السعودية Hail street, Jeddah, Saudi Arabia Bank Address:

أو الدفع عن طريق إيداع أو تحويل المبلغ بالريال سعودي للحساب البنكي التالي:

رقم الحساب:

0014748428

Account number:
أسم الحساب: محمد صالح علي Mohammed Saleh Ali Account name:
أسم البنك: سامبا SAMBA Bank Name:
عنوان البنك: شارع الأندلس ، جدة ، السعودية Andalus Street, Jeddah, Saudi Arabia Bank Address:

أو للحساب البنكي التالي:

رقم الحساب:

055-121-241-246

Account number:
أسم الحساب: محمد صالح علي Mohammed Saleh Ali Account name:
أسم البنك: البنك السعودي الهولندي Saudi Hollandi Bank Bank Name:
عنوان البنك: طريق المدينة ، سوق المساعدية ، جدة ، السعودية Madina Road, Mosadia , Jeddah, Saudi Arabia Bank Address:

أو الحساب البنكي التالي:

رقم الحساب:

1490993079940

Account number:
أسم الحساب: محمد صالح علي Mohammed Saleh Ali Account name:
أسم البنك: بنك الرياض Riyad Bank Bank Name:
عنوان البنك: فرع حي السلامة ، جدة ، السعودية ِAl-Salamah branch, Jeddah, Saudi Arabia Bank Address:

في الأردن

عملة الحساب دولار أمريكي

رقم الحساب:

0128-090160-01-518

Account number:
أسم الحساب: محمد صالح علي Mohammed Saleh Ali Account name:
أسم البنك: البنك العربي Arab Bank Bank Name:
عنوان البنك: الجاردنز ، عمان ، الأردن Gardens street, Amman, Jordan Bank Address:

في مصر- مدينة 6 أكتوبر

عملة الحساب دولار أمريكي

رقم الحساب:

5007-149223-400

Account number:
أسم الحساب: صالح محمد صالح Saleh Mohammed Saleh Account name:
أسم البنك: البنك العربي Arab Bank Bank Name:
عنوان البنك: المحور المركزي ، مدينة 6 أكتوبر ، مصر Almehwar Almarkazi, October 6 City, Egypt Bank Address:

بموجب

الكتب المطلوبة

بعد أن تقوم بالدفع وإرسال هذا النموذج ، سيقوم أحد أعضاء فريق دعم موقع صحة بإرسال كلمة المرور الخاصة بجهازك إلى البريد الإلكتروني المذكور أعلاه ، وذلك بعد أن يتم استلام المبلغ في حسابنا البنكي (عادة خلال 24 ساعة للإيداع من داخل المملكة أو 7 أيام للإيداع من خارج المملكة) .

للاستفسار اتصل بنا ebooks@sehha.com

3- الخطوة الثالثة : الآن اضغط على زر (أرسل الطلب).

Updated: 14-02-2008


SR Order Form قسيمة طلب بالريال

قسيمة طلب منتجات طبيعية

يرجى تحديث الصفحة لمشاهدة أحدث المنتجات

3 خطوات سهلة وسريعة

الرجاء ، استخدم النموذج التالي لإرسال طلبك والمعلومات الخاصة بك ليتم شحن المنتجات عن طريق شركات التوصيل السريع :

ملاحظات مهمة:

  1. من الأفضل إدخال المعلومات بالإنجليزية إن كان ذلك ممكنا ولكن هذا ليس شرطا.

  2. يتم إيصال المنتجات إلى صندوق البريد . يستغرق الشحن 9-20 يوم (وهذا يختلف من بلد إلى آخر)

  3. عند تحويل أو إيداع المبلغ في البنك أطلب من موظف البنك كتابة أسمك ضمن المعلومات.

  4. يجب إضافة مبلغ 132 ريال قيمة الشحن على قيمة المنتجات لكل طلبية. لذلك يرجى حساب قيمة الطلبية قبل الدفع بأن تقوم باختيار المنتجات والكمية والضغط على زر الإجمالي فقط ومشاهدة القيمة الإجمالية في نهاية الصفحة.

  5. جميع المعلومات مطلوبة فاكتمال المعلومات وصحتها سيسرع استلامكم للطلبية.

الكمية

السعر بالريال

اســـــم المـنـتـــج

214 | عبوة واحدة من دايجسترول Digestrol (60 كبسولة تكفي لمدة 30 يوم)
428 | 3 عبوات من دايجسترول Digestrol (الاختيار الأشهر ، اشتري عبوتين واحصل على عبوة مجانا توفير 214 ريال ) +
642 | 5 عبوات من دايجسترول Digestrol (الاختيار الأفضل ، اشتري 3 عبوات واحصل على عبوتين مجانا ، توفير 428 ريال ) +
1069 | 10 عبوات من دايجسترول Digestrol (الاختيار العائلي ، اشتري 5 عبوات واحصل على 5 عبوات مجانا ، توفير 642 ريال ) +
214 | عبوة واحدة من كولستاسيس Cholestasys (60 كبسولة تكفي لمدة 30 يوم)
428 | 3 عبوات من كولستاسيس Cholestasys (الاختيار الأشهر ، اشتري عبوتين واحصل على عبوة مجانا توفير 214 ريال ) +
642 | 5 عبوات من كولستاسيس Cholestasys (الاختيار الأفضل ، اشتري 3 عبوات واحصل على عبوتين مجانا ، توفير 428 ريال ) +
1069 | 10 عبوات من كولستاسيس Cholestasys (الاختيار العائلي ، اشتري 5 عبوات واحصل على 5 عبوات مجانا ، توفير 642 ريال ) +
 | ترقبوا منتج طبيعي جديد

1- الخطوة الأولى : بعد إدخال الكمية المطلوبة للمنتج المطلوب اضغط زر الإجمالي ليتم حساب المبلغ

إجمالي المبلغ

2- الخطوة الثانية : الرجاء تعبئة المعلومات التالية

الاسم
يرجى عدم استخدام بريد موقع مكتوب أو موقع أين أو موقع جواب فهم يمنعون وصول رسائل موقع صحة لكم
البريد الإلكتروني

رقم الهاتف (مع رمز الدولة والمدينة)

أسم الشركة/العمل إن كان مكان استلام الطرد

العنوان (السطر الأول)

العنوان (السطر الثاني)

المدينة

المحافظة ، الولاية أو المنطقة

الدولة

يرجى دفع القيمة عن طريق إيداع أو تحويل المبلغ لأحد الحسابات التالية

في السعودية

عملة الحساب ريال سعودي

رقم الحساب:

136-12955000209

Account number:
أسم الحساب: محمد صالح علي Mohammed Saleh Ali Account name:
أسم البنك: البنك الأهلي التجاري The National Commercial Bank Bank Name:
عنوان البنك: شارع حائل ، جدة ، السعودية Hail street, Jeddah, Saudi Arabia Bank Address:

أو للحساب البنكي التالي:

رقم الحساب:

0014748428

Account number:
أسم الحساب: محمد صالح علي Mohammed Saleh Ali Account name:
أسم البنك: سامبا SAMBA Bank Name:
عنوان البنك: شارع الأندلس ، جدة ، السعودية Andalus Street, Jeddah, Saudi Arabia Bank Address:

أو للحساب البنكي التالي:

رقم الحساب:

055-121-241-246

Account number:
أسم الحساب: محمد صالح علي Mohammed Saleh Ali Account name:
أسم البنك: البنك السعودي الهولندي Saudi Hollandi Bank Bank Name:
عنوان البنك: طريق المدينة ، سوق المساعدية ، جدة ، السعودية Madina Road, Mosadia , Jeddah, Saudi Arabia Bank Address:

أو الحساب البنكي التالي:

رقم الحساب:

1490993079940

Account number:
أسم الحساب: محمد صالح علي Mohammed Saleh Ali Account name:
أسم البنك: بنك الرياض Riyad Bank Bank Name:
عنوان البنك: فرع حي السلامة ، جدة ، السعودية ِAl-Salamah branch, Jeddah, Saudi Arabia Bank Address:

في الأردن

عملة الحساب دولار أمريكي

رقم الحساب:

0128-090160-01-518

Account number:
أسم الحساب: محمد صالح علي Mohammed Saleh Ali Account name:
أسم البنك: البنك العربي Arab Bank Bank Name:
عنوان البنك: الجاردنز ، عمان ، الأردن Gardens street, Amman, Jordan Bank Address:

في مصر- مدينة 6 أكتوبر

عملة الحساب دولار أمريكي

رقم الحساب:

5007-149223-400

Account number:
أسم الحساب: صالح محمد صالح Saleh Mohammed Saleh Account name:
أسم البنك: البنك العربي Arab Bank Bank Name:
عنوان البنك: المحور المركزي ، مدينة 6 أكتوبر ، مصر Almehwar Almarkazi, October 6 City, Egypt Bank Address:

بموجب

المنتجات المطلوبة

بعد أن تقوم بإرسال هذا النموذج ، سنقوم بإجراءات الشحن وإعلامكم بواسطة البريد الإلكتروني المذكور أعلاه ، وذلك بعد أن يتم استلام المبلغ (عادة خلال 24 ساعة للإيداع من داخل المملكة أو 7 أيام للإيداع من خارج المملكة) . يستغرق وصول الطرد لكم 9-20 يوم وذلك يعتمد على يوم الطلب فالسبت والأحد إجازة في أمريكا

للاستفسار اتصل بنا webmaster1@sehha.com

3- الخطوة الثالثة : الآن اضغط على زر (أرسل الطلب).

Updated: 02-07-2006

ترتيب صحة للمعلومات الطبية والصحية العربية في رتب

ترتيب وإحصائيات المواقع في رتب


TMJالمفصل الفكي الصدغي

موقع يختص بكل ما يهمك معرفته عن طب الاسنان وفروعه بشكل مبسط ومختصر ويحدث باستمرار

حقائق عن الاسنان |  |  |  | ماذا عن اسناني
تقويم الاسنان | تجميل الاسنان |  | زراعة الاسنان | معالجة العصب
 |  | الجسور |  | سبب نخر الاسنان
 |  | المادة السادة للشقوق |  | بخر الفم
 | اضراس العقل | المفصل الفكيTMJ |  |

جدة

يشكر دكتور محمد فؤاد صافي موقع صحة لاستضافته هذا الموقع

السعودية

TMJالمفصل الفكي الصدغي

المفصل الفكي الصدغي

المفصل الفكي الصدغي مفصل يقع مباشرة امام الاذن . وهو احد اكثر المفاصل تعقيدا في جسم الانسان وهو يتيح لك تحريك الفك السفلي اثناء الكلام , الاكل والبلع , وهو يتألف من عظم الصدغ في الدماغ مع الفك السفلي والقرص الغضروفي بينهما . عضلات الفك هي التي تحرك الفك فتحا واغلاقا والحركة من جانب لاخر

ماسبب اضطرابات المفصل الفكي الصدغي

اغلب مشاكل المفصل الفكي الصدغي لها عوامل متعددة , أي شئ يزعج العظم او القرص الغضروفي , الاربطة او العضلات التي تحرك الفك , ممكن ان تؤدي الى مشاكل في المفصل , مثلا الرض او الاجهاد , او التركيبات الحديثة او التهابات المفاصل ممكن ان تؤدي الى اضطرابات المفصل الفكي الصدغي . عندما تبدأ هذه الاضطرابات فهذا يعني حلقة من تشنجات العضلات والالم وتخرب الانسجة ومزيدا من تشنجات العضلات والالم

ماهي الاعراض والعلامات

الم في الاذن
قرقعة , صوت غير طبيعي اثناء الفتح والغلق
صعوبة في الفتح
قفل الفك السفلي أي عدم تحركه
الام الرأس
الام عضلات الفك
صعوبة اكل الاشياء القاسية او مضغ الطعام
الم وحساسية في الاسنان بدون أي مشاكل اسنان

كيف يتم العلاج

اغلب مشاكل المفصل الفكي الصدغي يمكن ان تعالج بتهيئة الراحة للعظم والعضلات والقرص الغضروفي التي تكون هذا المفصل وهذا يتم بالاشياء التالية

انقاص الاجهاد
اعطاء مضادات التهاب
مرخي العضلات
تطبيق كمادات حارة
عادة تعود اضطرابات المفصل الفكي الصدغي اذا اضطرب توازن هذا المفصل كما ذكرنا كالاجهاد والتركيبات السنية و الرضوض


Vaccination & Immunization التطعيم والتحصين

التطعيمات Immunization

المناعة في الإنسان

أنواع المناعة

المناعة الطبيعية

المناعة المكتسبة

حصن طفلك

كيف تعمل التطعيمات؟

هل تطعيمات آمنة؟

جدول التطعيمات

المناعة في الإنسان

المناعة هي القوة التي يكتسبها الإنسان ليقاوم العدوى ويتغلب عليها، وهى دفاع الجسم البشري ضد غزو الجراثيم التي تسبب المرض. ويكتسب الإنسان نوعا من المناعة الطبيعية بالتعرض المتكرر للجراثيم. والأطفال عند الولادة ولوقت قصير بعدها يكتسبون بعض المناعة من أمهاتهم بواسطة دم المشيمة فتوفر هذه المناعة المورثة حماية مؤقتة للمولود.

والجسم نفسه يشكل مناعة فاعلة خلال صراعه مع الجرثومة المهاجمة، وتتكون من رد الفعل أجسام مضادة تدوم عادة مدة من الوقت أطول من حالة المناعة المنفعلة. وقد تعلم الإنسان أن يقلد غزو الجرثومة بحقن الجسم بلقاح من هذه الجرثومة بعد أن يبطل مفعولها أو يخففه أو بمنتوجات جرثومية خاضعة لحالات مضبوطة ومصنوعة بشكل لقاح. وهنا يتجاوب جسم الإنسان مع هذا اللقاح وينتج أجسام مضادة تكسبه مناعة فعالة تقيه شر الغزوات اللاحقة من قبل الجراثيم المشابهة لها أو القريبة منها.

بما أن الهدف من التطعيمات هو بناء مناعة (أي تكوين أجسام مضادة) ضد الأمراض المعدية فسنقوم بالتوضيح بشكل مبسط أنواع المناعة.

أنواع المناعة
 المناعة في جسم الإنسان تنقسم إلى قسمين:
1- مناعة طبيعية Natural immunity
2- مناعة مكتسبة Acquired immunity

المناعة الطبيعية
 إن الله عز وجل قد وهبنا وسائل للدفاع ضد الأمراض منذ الولادة، أي وسائل دفاع طبيعية أو غير مكتسبة. وهذه الوسائل تشمل ما يلي:

  1. الجلد والأغشية المخاطية
    بالرغم من أن الجلد والأغشية المخاطية بتماس دائم مع جراثيم وطفيليات البيئة التي نعيش فيها، فإنها تشكل حاجزا يعترض دخول العوامل المسببة للأمراض، طالما أنها سليمة. كما أن الفوهات الطبيعية لدينا كالأنف والفم والأذن طريق تسلكه الجراثيم للدخول إلى أجسامنا، لولا وجود الأغشية المخاطية والأهداب التي تغطيها والتي تقف حائلا أمامها.

  2. الأحماض والخمائر
    الأحماض الدهنية التي يفرزها الجلد، وحموضة المعدة، وحموضة المهبل، والخمائر التي توجد في دمع العين وفي سوائل الجسم الأخرى لها القدرة على الفتك بالجراثيم التي تحاول غزو الجسم

  3. البلعمة (خلايا البلع)
    بعد أن تتخطى الجراثيم حواجز الدفاع السابقة والموجدة في مداخل الجسم وتصل إلى الدم والأنسجة، يقوم نوعين من خلايا الدم البيضاء بوظيفة البلعمة (أي تحيط بالجراثيم وتبتلعها ثم تفتك بها وتحللها وتعدمها في داخل الخلية).

المناعة الطبيعية مناعة عامة لا تختص بنوع معين من الجراثيم ولذلك تسمى أيضا (بالمناعة الغير نوعية) للدلالة على عدم اختصاصها لنوع معين من الجراثيم وذلك عكس النوع الثاني من المناعة المتخصص لأنواع معينة من الجراثيم (مناعة نوعية) وهي المناعة المكتسبة

المناعة المكتسبة
 هذا النوع من المناعة يتم اكتسابه بعد تعرض الجسم لأحد أنواع الجراثيم، ولذلك سميت بالمناعة المكتسبة. وبما أنها تمتاز بصفة النوعية لأحد أنواع الجراثيم فيطلق عليها أيضا اسم المناعة النوعية.

عند تعرض الجسم لجرثومة معينة لأول مرة يتم (خلال عملية البلعمة السابقة الذكر) التعرف على جميع خواص الجرثومة من قبل خلايا المناعة (الخلايا الليمفاوية) ويتم تكوين وإفراز أجسام مضادة نوعية antibodies لهذه الجرثومة بواسطة أحد أنواع الخلايا الليمفاوية. وتقوم خلايا أخرى تسمى بخلايا الذاكرة باكتساب ذاكرة للخواص المميزة لتلك الجرثومة وبالتالي تصبح جاهزة لتكوين وإفراز أجسام مضادة بكميات كبيرة وبسرعة إذا ما تعرض الجسم لتلك الجرثومة مرة أخرى. التحصين بواسطة اللقاحات يعتبر طريقة آمنة لتعريض الجسم لمسببات الأمراض وبالتالي إكتساب مناعة ضدها.

حصن طفلك
إن المولود ساعة ينتقل فجأة إلى بيئة جديدة لا تؤمن له نفس الراحة والحماية التي كان ينعم بها وهو في داخل الرحم، يأتي إلى هذا العالم مسلحا بمناعة شبيهة بمناعة أمه، وهذه المناعة الطبيعية التي انتقلت إليه من أمه بواسطة المشيمة لا تقيه من الأمراض إلا لفترة من الزمن لأنها تزول خلال الأشهر الأولي من حياته ويصبح بدون مناعة وعرضة للأمراض. ومن المسلم به ألان أنه إذا توفر للطفل التلقيح المبكر فإنه يستطيع أن ينتج أجسام مضادة، ومع أن الأجسام المضادة المنتقلة من الأم إلي المولود تحدث مفعولا جزئيا مانعا يؤثر على تشكيل الأجسام المضادة الناتجة عن التلقيح، فإن هذا المفعول الجزئي لا يمنع جهاز الطفل نفسه من إنتاج الكفاية من الأجسام المضادة الفاعلة.

فالتلقيح في سن مبكر ابتداء من الشهر الأول يثير حس الطفل إلى الجرعات المنبهة الأخرى من اللقاح أو إلى غزوة لاحقة من الجراثيم. وهناك عدد من أمراض الطفولة يمكن الوقاية منها وباستطاعتنا حماية الطفل من مثل هذه الأمراض عن طريق التلقيح.

إذا الطريق الأفضل لضمان صحة أفضل لطفلك هي الوقاية من الأمراض. والطريق الأفضل لمنع حدوث عدد من الأمراض مثل الحصبة، النكاف (أبوكعب)، حصبة المانية، الإلتهاب الكبدي الوبائي (ب)، و جدري الماء (عنكز) ، السعال الديكي، الكزاز ، الدفتيريا، شلل الأطفال، وأمراض أخرى هو أن تتأكد من أن طفلك يتلقى التحصين الملائم.

حاليا تستطيع تحصين طفلك ضد 10 أمراض. في أغلب الحالات تعطى التطعيمات بشكل حقن، ويلزم عدة حقن للحماية الكاملة. والفترة التي يتم تطعيم الأطفال خلالها تمتد منذ الولادة الى عمر سنتين. بعض الأمراض تحتاج إلى جرعات منشطة بين الأعمار 4 و 6 سنوات والأعمار 11 و 12 سنة.

كيف تعمل التطعيمات؟
التطعيمات تحمي من الأمراض المعدية التي يمكن أن تسبب أمراض خطرة أو الموت. عادة تعطى التطعيمات عن طريق الحقن أو الفم. التطعيمات تحتوي على شكل واهن أو ميت من الجراثيم المسببة للأمراض المراد التحصين ضدها والتي يستطيع الجسم السيطرة عليها ومن ثم بناء مناعة ضدها (تكوين أجسام مضادة).

هذه الأجسام المضادة تساعد الجسم على التعرف على الجراثيم وبالتالي منع المرض من الحدوث إذا تعرض الشخص إلى العدوى في المستقبل. تكوين الأجسام المضادة ضد الجراثيم المسببة للأمراض تسمى مناعة.

هل تطعيمات آمنة؟
في الغالبية العظمى من الحالات لا تسبب التطعيمات آثار جانبية شديدة. ولكن بعض التطعيمات ربما تسبب بعض الألم البسيط والورم في موقع الحقن. بعض الأطفال يصابون بحمى بسيطة ويحتمل أن يشعروا بالنعاس أو أن يصبحوا سيئي الطبع. في الحقيقة، الإصابة بأمراض مرحلة الطفولة الخطيرة أخطر بكثير من تعرض الطفل لعرض جانبي ناتج عن التطعيم.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/07


Vaccination & Immunization التطعيم والتحصين

التطعيمات Immunization

عند الولادة

نهاية الشهر الأول

نهاية الشهر الثاني

نهاية الشهر الرابع

نهاية الشهر السادس

نهاية الشهر السابع

الشهر التاسع

نهاية العام الأول

سنة وثلاثة شهور

سنة وأربعة شهور

سنة ونصف

سنة وتسعة شهور

سنتان فما بعد

سنتان ونصف

بين 6 و 11 سنة

ملاحظات

جدول التطعيمات

عند الولادة

تطعيم الدرن (سل) والجرعة الأولى لإلتهاب الكبد الوبائي (ب)

نهاية الشهر الأول

الجرعة الثانية لإلتهاب الكبد الوبائي (ب)

نهاية الشهر الثاني
جرعة أولى ثلاثي (خلوي أو لاخلوي) وشلل وجرعة أولى هيب HIB

نهاية الشهر الرابع
جرعة ثانية ثلاثي (خلوي أو لاخلوي) وشلل وجرعة ثانية هيب

نهاية الشهر السادس
جرعة ثالثة ثلاثى (خلوي أو لاخلوي) وشلل وجرعة ثالثة هيب

نهاية الشهر السابع
جرعة ئالثة إلتهاب الكبد الوبائي (ب) وتطعيم الحصبة

الشهر التاسع
اختبارالسل ويكرر سنويا

نهاية العام الأول

حصبة، حصبة ألمانية ونكاف (أبو كعب)

سنة وثلاثة شهور
منشطة هيب

سنة وأربعة شهور
جدري الماء (عنكز)

سنة ونصف
منشطة ثلاثي وشلل، ويكرر الثنائي والشلل كل 5 سنوات

سنة وتسعة شهور
منشطة إلتهاب الكبد الوبائي (ب)، ثم تكرر كل خمس سنوات

سنتان فما بعد

  • حمى شوكية وتنشط كل عامين

  • إلتهاب الكبد الوبائي (أ) على ثلاث جرعات: أولى وبعد شهر وست شهور

  • البنيمو 23 Pneumo خاصة لمرضى التهاب الأذن الوسطى والربو والحساسية

سنتان و نصف

حمى تيفوئيد وتنشط كل ثلاث سنوات

بين 6 و 11 سنة

منشطة حصبة، حصبة ألمانية ونكاف (أبو كعب)

ملاحظات

  • السعال الديكي، والكزاز ، والدفتيريا: بالإمكان التلقيح ضد هذه الأمراض إما باستعمال اللقاح الخاص لكل واحد على حدة، وإما باستعمال لقاح للثلاثة معا. والاتجاه الحالي هو إعطاء التلقيح للثلاثة مجتمعة، وباستعمال لقاح موحد يحتوى على مولدات المضادات antigens (لها خاصية تنبيه إفراز الأجسام المضادة) للأمراض الثلاثة ومثل هذا اللقاح الثلاثي يبدأ عادة في سن الشهرين ويعطى على ثلاث جرعات مع فترة شهرين بين الواحدة والأخرى وبعد مرور عام على الجرعة الأخيرة تعطى جرعة منبهة. ويوصى بإعطاء الجرعات المنبهة كل أربعة أعوام.

  • الأنفلونزا: تعطى فى بداية الخريف (سبتمبر - أيلول) وقبل موسم الحج سنويا خاصة لمرضى الحساسية والصدر

  • احتبار السل: يجرى سنويا وفي حالة سلبيته يعطى أو يكرر تطعيم الدرن

  • الثنائي والشلل: ينشط قبل دخول المدرسة فى سن 6 سنوات ثم ينشط كل خمس سنوات

  • الهيب: عدد الجرعات تختلف حسب عمر الطفل، يرجى استشارة الطبيب

  • إلتهاب الكبد الوبائي (أ): تنتقل عن طريق الفم (أغذية أو مياه ملوثة) وينصح الجميع كبارا وصغارا بتلقيها. بالإمكان تجنب الإصابة بالفيروس بواسطة اللقاح الواقي أو المستضدات المناعية immune globulin. المستضدات المناعية توفر حماية قصيرة المفعول (3-5 أشهر). أما اللقاح الواقي أو التطعيم فيوفر حماية طويلة المفعول تستمر لمدة 4 سنوات تقريبا.

  • التهاب الكبد الوبائي الفيروسي (ب):
    الطريقة المثلى هي التطعيم ضده. ولاتقاء شر هذا الفيروس يجب عليك أخذ ثلاث جرعات تطعيمية (يتم أخذ الجرعة الثانية بعد أخذ الجرعة الأولى بشهر ثم الجرعة الثالثة بعد 6 أشهر من تاريخ الجرعة الأولى). وينصح بهذا التطعيم لحديثي الولادة والأطفال والمراهقين والعاملين في القطاع الصحي، ومن الممكن أخذ التطعيمات في أي سن. ولأن البالغين الذين ليس لديهم مناعة ضد هذا الفيروس والذين يمارسون العلاقات الجنسية عرضة للإصابة به ومن ثم عدوى الآخرين، لذا فإن التطعيم مهم جدا لهم، فهو يحمي الفرد من الإصابة بالمرض لمدة 15 أو ربما 20 عاما أو أكثر.

    هذا التطعيم يعطى لغير المصابين بالفيروس ومن ليس لديهم مناعة مسبقة، حيث لا جدوى من تطعيم غير هذه الفئة من الأشخاص ، لذا ينصح بعمل الفحوصات المخبرية للكبار قبل أخذ التطعيم.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/07


What causes a cavity ماسبب نخر الاسنان

موقع يختص بكل ما يهمك معرفته عن طب الاسنان وفروعه بشكل مبسط ومختصر ويحدث باستمرار

حقائق عن الاسنان |  |  |  | ماذا عن اسناني
تقويم الاسنان | تجميل الاسنان |  | زراعة الاسنان | معالجة العصب
 |  | الجسور |  | سبب نخر الاسنان
 |  | المادة السادة للشقوق |  | بخر الفم
 | اضراس العقل | المفصل الفكيTMJ |  |

جدة

يشكر دكتور محمد فؤاد صافي موقع صحة لاستضافته هذا الموقع

السعودية

What causes a cavity ما سبب نخر الاسنان

فهم سبب نخر الاسنان ممكن ان يدفع الناس الى حماية اسنانهم منه , نخر الاسنان فعليا يتم عبر سلسلة الاحداث تبدأ عندما يسمح للطعام بالبقاء على الاسنان , اسوأ نوع من الطعام المسبب لنخر هو السكر لان البكتريا الموجودة بشكل طبيعي في الفم تهضمه بسهولة . على أي حال أي نوع من الطعام يترك على سطح السن لمدة كافية تصبح مصدرا تتغذى علية البكتريا والتي بدورها تنتج الحامض كناتج لهضم هذا الطعام , هذا الحامض هوالذي يتسبب في تأكل الطبقة الخارجية للسن وهي الميناء ومن ثم تسبب بوجود حفرة في السن .
افضل طريقة للوقاية من النخر هي التنظيف الجيد للاسنان والفم ,وكذلك التنظيف يحمي من امراض اللثة التي تؤدي الى خلخلة الاسنان وفقدها ايضا

ميناء الاسنان تتألف من مادة تسمى هيدروكسي ابتايت , انحلال هذة المادة يسمى خسف الاملاح المعدنية عكس اعادة تشكيل او توضع الاملاح المعدنية, وفي الفم هناك توازن بين هاتين العمليتين حتى في الفم الطبيعي

حسنا هل تعرف الكيمياء ؟ عندما يتخمر السكر على سطح السن ,ينتج شوارد الهيدروجين التي تخرب التوازن بين خسف الاملاح واعادة تشكل الاملاح شوارد الهيدروجين تتحد مع جذر الهايدروكس في الهايدروكسي اباتايت مادة الميناء ويؤدي الى تخربها وانحلالها الذي يؤدي الى النخر .
الفلورايد يحمي الاسنان من النخر باعادة جذر الهايدروكسيد ا لمفقود من الميناء

معادلة نخر الاسنان


Wisdom Teeth اضراس العقل

موقع يختص بكل ما يهمك معرفته عن طب الاسنان وفروعه بشكل مبسط ومختصر ويحدث باستمرار

حقائق عن الاسنان |  |  |  | ماذا عن اسناني
تقويم الاسنان | تجميل الاسنان |  | زراعة الاسنان | معالجة العصب
 |  | الجسور |  | سبب نخر الاسنان
 |  | المادة السادة للشقوق |  | بخر الفم
 | اضراس العقل | المفصل الفكيTMJ |  |

جدة

يشكر دكتور محمد فؤاد صافي موقع صحة لاستضافته هذا الموقع

السعودية

Wisdom Teeth اضراس العقل

ضرس العقل هو الاسم الشائع الذي يعطى للرحى الثالثة التي تبزغ في نهاية الفم وعادة بين عمر 17 و 21

picture wisdom teeth

هل يجب ان تقلع

لا مالم تسبب مشاكل او تبدو انها ستسببها

ما الاسباب التي تدعو الى قلعها

الالم

البزوغ الجزئي او الغير كامل

ضرس العقل هو اخر الاسنان بزوغا ووبشكل متكرر لايوجد هناك مساحة كافية لتبزغ كاملة والبزوغ الجزئ هذا يعمل كمكان لتجمع الطعام واللويحة الجرثوميه وتكون مكانا للاتهابات

الانطمار

في بعض الاحيان تكون المسافة قليلة جدا حتى للبزوغ الجزئي بحيث يظل منطمرا داخل عظم الفك , وبعض وضعيات الانطمار هذة تؤدي الى اضعاف الفك السفلي او تكون بؤرة للالتهابات وامراض اللثة

هل تسبب اضراس العقل الى ازدحام الاسنان الامامية

هناك اسباب اخرى تؤدي الى ازدحام الاسنان الامامية وعدم انتظامها لذلك ليس هذا بسبب يدعو الى خلعها


آفاق مستقبلية لتشخيص الأمراض

آفاق مستقبلية لتشخيص وتحليل الأمراض
من تشخيص المرض إلى اختيار الدواء

بقلم: الصيدلي فراس جاسم جرجيس

برز مجال التحليل والتشخيص بشكل ملفت للأنظار في العقدين الماضيين من خلال توسعه الكبير وشموله الكثير من الأمراض والعلل ، مشرقا على عالم جديد يتعدى فيه تشخيص المرض أو الميكروب فقط ، ليصل إلى آفاق جديدة متمثلة في سبر أغوار الجينات ، فيحلل ويشخص المرض قبل وقوعه بأعوام ، ويقدم الحلول لتجنب المرض ، والوقاية منه ، وتغيير نمط الحياة. يضاف إلى ذلك اختزال الزمن المطلوب للتحليل عن طريق تطوير التقنيات المستعملة لتصل المدة إلى ساعات قليلة بعد أن كان يحتاج إلى يوم أو اكثر ، فتحليل الميكروبات الذي كان يحتاج ما بين 12 – 24 ساعة ، اصبح لا يتطلب اكثر من ثلاث ساعات فقط . وتشخيص الفيروسات مثل الايدز الذي كان يحتاج إلى 14 يوما ، اختزل إلى يوم واحد. ومع كل هذا فإن الدقة العالية هي السمة الأهم التي ميزت هذه التحاليل .

من هنا اكتسب هذا النوع من الآلات تسمية التشخيص المبكر ، التي تعني كسب المزيد من الوقت وبالتالي تقليل الجهد ونوع وفترة العلاج المطلوب ، لان المرض في بداياته أو لم يحدث بعد . فالاختبارات الطبية ستحدد احتمالية حصول و تطور المرض ، إما من خلال قياس كمية الإنزيمات في الدم ، أو من خلال التشخيص الجيني ، أو قياس مادة لم تكن معروفة سابقا أو لم تعطى الاهتمام الكافي ، أو عن طريق إدخال الحاسوب في عملية التحليل . لذلك فقد سعت الشركات المنتجة والمطورة لهذه الآلات إلى التنافس في هذا المجال ، منتجة كل ما ينفع البشرية ويحد من خطر الأمراض والأوبئة . وبسبب تعقيد الجسم البشري ، فأن سبر أغواره تعتبر عملية لا منتهية ، لان أي مادة في الجسم لها دلالة معينة ، فأي نقصان أو زيادة في بروتين أو هرمون ما تدل على وجود اختلاف في الجسم سيؤدي إلى حصول مشكلة تختلف باختلاف هذه العلامة . لذلك فقد تنوعت الأبحاث في هذا المجال ولمختلف أعضاء الجسم ، بعض هذه الأبحاث استند على أسس معروفة سابقا وبعضها مكتشف حديثا . لذلك فأن الدخول في مثل هذا المجال يحتاج إلى خلفية كبيرة من المعلومات للوصل إلى فهم كامل لآلية عمل مثل هذه الآلات .

القلب والدورة الدموية

  • تعتبر أمراض القلب المسبب الرئيسي للوفاة في العالم . لذلك فأن وجود أي زيادة أو نقصان أو علامة جديدة لها علاقة بالقلب تدل على احتمالية الإصابة بمرض أو مشكلة ما في القلب أو الدورة الدموية . وقد وجد العلماء أن ارتفاع مادة هيموسيستين Homocysteine، في الدم تدل على احتمالية الإصابة بأحد أمراض القلب . لان ارتفاع هذه المادة إلى مستويات عالية سيؤدي إلى تدمير الشرايين ، ويعتبر هذا عامل خطر مستقل مشابه لما يسببه التدخين وزيادة تركيز الكوليسترول والدهون في الدم .

لدى آلة التحليل الجديدة ، إمكانية قياس مستوى الهيموسيستين في الدم . فإذا ازداد الهيموسيستين عن المستوى الطبيعي (12 مايكرومول لكل لتر) ، فيمكن بسهولة تعديله عن طريق زيادة فيتامين ب (B) وحامض الفوليك Folic acid في الغذاء أو إعطاءها كمكملات غذائية لتعويض النقص الحاصل .

  • طور العلماء طريقة اختبار جديدة للكشف عن الأمراض القلبية والشريانية عن طريق فحص الدم دون أية جراحة أو إزعاج للمريض ، وهي زهيدة التكاليف ولا تستغرق سوى دقائق. وتعمل من خلال اخذ بضع قطرات من الدم ، ثم تحليل الخصائص المغناطيسية للجزيئات في الدم باستخدام الأمواج الصوتية ذات الترددات العالية التي يجري تحليلها عن طريق استعمال برنامج كومبيوتر متقدم جدا قادر على كشف الأنماط غير الطبيعية للمؤشرات المتعلقة بأمراض القلب.

  • اختبار جديد لاكتشاف تجلط الدم ، اعتمد من قبل منظمة الغذاء والدواء الأمريكية FDA لتشخيص الخثار الوريدي العميق DVT - Deep Vein Thrombosis ، الذي يمكن أن يحدث في الذراع أو الساق كنتيجة لورم أو جراحة أو عدم الحركة لفترة طويلة أو حصول كسر وخصوصا في عظمة الساق أو استبدال مفصل الركبة أو الورك ، والذي يمكن أن تتحرك منه جلطة دموية صغيرة في الأوردة باتجاه القلب أو الرئتين . والذي يسبب اكثر من 100000 حالة وفاة سنويا في الولايات المتحدة الأمريكية .

    هناك عدة اختبارات تجرى عادة لتشخيص مثل هذه الحالة منها اختبار بالأمواج فوق الصوتية ، أو عن طريق تصوير الوريد شعاعيا Veinography ، لكن ما يميز الاختبار الجديد هو قدرته على تحديد الخثار الجديد وتمييزه عن الخثار القديم . فالخثار الجديد يكون غير مستقر بصورة اكبر من الخثار القديم ، لذلك فاحتمالية وصوله إلى الرئتين كبير جدا ، وبالتالي إحداث الجلطة الصدرية .
    تعمل هذه التقنية على تحديد الببتايد الدائري Cyclic Peptide الذي يختص بالارتباط بمستقبلات الصفيحات الدموية الموجودة في الجلطات الحديثة فقط . عندما يرتبط الببتايد بمواد مشعة مثل التكنينيوم 99 ( Tc 99 ) ، فأن ذلك يمكن تميزه مباشرة وتحديد مكان الجلطة باستخدام أشعة كاما . يتميز هذا الجهاز بقدرة كبيرة على تحديد الجلطات الخطرة ، وسيكون أداة فعالة في يد الأطباء لمواجهة مثل هذه الأزمات .

  • جهاز آخر جديد سيتمكن فريق الطوارئ والإسعاف من خلاله تشخيص مرضى الخثار الوريدي العميق والجلطة الرئوية خلال عشرة دقائق فقط أي قبل وصول المريض إلى المستشفى. وذلك من خلال ربط آلاتهم بمختبر التحاليل للحصول من خلالها على تحليل سريع لمادتي التروبونين تي Troponine-T ، والكلوبين العضلي Myoglobin . ستستعمل هذه الآلة كذلك لتشخيص أنواع مختلفة من الجلطات التي تحدث في الرئتين .

الأمراض المعدية

  • يعتبر التشخيص المبكر مهم جدا في مراقبة انتشار الأمراض المعدية والتحكم فيها. ولأهمية هذا الموضوع ، فقد قامت العديد من الشركات باختراع وتطوير أنواع مختلفة من أجهزة التحليل لتعمل على الكشف المبكر للأمراض المعدية ، في محاولة للحد من انتشارها . فتم إنتاج أجهزة حديثة لتحديد البكتريا أو الخميرة أو الفطر المسبب للمرض من العينات الطبية في اقل من ثلاث ساعات. وقد صممت آلة حديثة لغرض الأبحاث الوبائية Epidemiological لأربعة من أهم وأكثر الميكروبات انتشارا : ستافلوكوكس Staphylococcus ، وسيدوموناس Pseudomonas ، وانتروكوكس Enterococcus ، والكانديدا Candida . بالإضافة إلى تحليل ل انتروكوكس المقاومة للفانكومايسين Vancomycin resistant Enterococcus ، وآخر ل ستافلوكوكس أريس المقاومة للميثسيلين Methicillin resistant staphylococcus aureus - MRSA. تمتاز هذه الآلة بالسرعة في إعطاء النتائج . لذلك فهي تمثل سلاح مهم جدا في الكشف المبكر عن الجراثيم وفي منع نشوء مقاومة للمضادات الحيوية من خلال تحديد الأجيال المقاومة بشكل أسرع .

  • أما بالنسبة للفيروسات فتعتبر الأمراض التي تسببها الأخطر على وجه الأرض ، ويعود السبب في ذلك إلى صعوبة تشخيصها ومعرفة النوع الجيني لها بالإضافة إلى عدم توفر العلاج المطلوب لها ، والاختيار الخاطئ للعلاج . وقد تمكن العلماء من تطوير الآلة جديدة لتحديد النوع الجيني للفيروسات ، ومنها الفيروس المسبب للالتهاب الكبد الوبائي . سيساعد ذلك الأطباء على اختيار الدواء المناسب للعلاج ، تبعا لنوع الفيروس المسبب للالتهاب ، مما يخفض من نسبة حدوث الآثار الجانبية التي يمكن أن تنتج عن العلاج غير المناسب.

  • نوع جديد من أدوات التحليل يعمل على تحديد نوع الميكروب المسبب للمرض بعد دخول الميكروب للجسم بأربعة أيام فقط ( يحتاج الميكروب في العادة إلى فترة حضانة طويلة نسبيا في الجسم لكي يسبب المرض قد تستمر لأسابيع أو شهور ) ، وعادة لا يمكن تحديد الميكروب المسبب للمرض إلا بعد أن يصل إلى مستوى عالي في الدم .

    تعتمد هذه الطريقة على تحليل مضاد الأجسام Antibody في مصدره أي في خلايا بيتا اللمفيةB Lymphocytes ، قبل أيام من تحرره وانتشاره في مجرى الدم . علما أن لهذا الجهاز قدرة على التمييز بين مضادات الأجسام الجديدة التي تتكون نتيجة مقاومة العدوى الجديدة ، ومضادات الأجسام القديمة والموجودة أصلا في الدم نتيجة عدوى سابقة أو تحفيز مناعي سابق .

السرطان
ستكون لنتائج التشخيص المبكر تأثير كبير في علاج مرض السرطان . لأنه كلما كان الورم السرطاني صغيرا ، كلما كانت عملية علاجه والسيطرة عليه اسهل واضمن في تحقيق النجاح .

  • طور العلماء الآلة جديدة للتشخيص المبكر لسرطان المثانة Bladder cancer تعتبر أكثر دقة من أدوات التشخيص السابقة . فقد وجدوا أن المرض يعود في 70% من الحالات التي تعالج ، بسبب عدم الدقة في التشخيص والعلاج لعدم تحديد حجم السرطان ( عدد الخلايا السرطانية ) .

    آلية عمل هذه الأداة تعتمد على تزويد المثانة بمادة حساسة للضوء Photosensitser ، يتبع ذلك تنشيط هذه المادة من خلال تعريضها إلى مصدر ضوئي خاص. تتجمع المادة الحساسة للضوء في الخلايا السرطانية مصدرة لون احمر عند تعريضها للضوء ، مما يجعل هذه الخلايا واضحة تماما . أثناء التجارب ، حدد هذا الاختبار الجديد اكثر من 30% من الخلايا السرطانية في المثانة من الاختبارات القديمة.

  • أما بالنسبة لسرطان عنق الرحم Cervical cancer ، فقد استعمل في السابق اختبار اخذ العينة ( مسحة Smear ) من الرحم لتشخيص المرض . في دراسة حديثة وجد أن اختبار الدي إن آه DNA لفيروس الحليمة البشري HPV عند النساء ممن تجاوزن 30 عاما ، أكثر فعالية من اختبار العينة لوحده في تشخيص سرطان الرحم والعوامل المنذرة به ، على اعتبار أن هذا الفيروس هو أحد مسببات هذا النوع من السرطان . وقد اعتمد هذا الاختبار من قبل وكالة الغذاء والدواء الأمريكية FDA ، وتصل دقته في تشخيص المرض إلى 97.1% مقارنة مع الاختبار الأول لوحده والذي تصل دقته إلى 67.6% .

    هناك اختبار آخر لتشخيص 17 نوعا خطرة من فيروس الحليمة البشري HPV ، باستخدام شريحة الدي إن أ DNA ، ويسمح هذا الاختبار بتشخيص الفروقات بين أنواع الفيروسات وزيادة سرعة التشخيص المبكر .

  • تقنية جديدة لتشخيص سرطان الرئة ستمكن الأطباء من التمييز بين الأورام الحميدة والأورام الخبيثة التي تصيب الرئة ، والتي تشخص عادة باستخدام أشعة اكس X-rays . ففي الولايات المتحدة الأمريكية يشخص سنويا اكثر من 170000 حالة جديدة من سرطان الرئة، وتحتاج التحاليل وأدوات التشخيص لفترة زمنية بالإضافة إلى ما تسببه بعض العمليات من ألم للمرضى عادة .

  • إلا أن التقنية الجديدة لا تتعدى كونها حقنة في الذراع ، تتبعها عملية تصوير بسيطة بعد ساعة أو ساعتين من الحقنة . يعتمد هذا التشخيص على مادة سوماتوستاتين ، وهي عبارة عن ببتايد دائري ينتج بصورة طبيعية في الجسم ، وترتبط هذه المادة عادة بالأورام السرطانية في الرئة بقوة ، من خلال مستقبلات سوماتوستاتين . وقد قام العلماء بتصنيع مادة السوماتوستاتين في المختبر ثم ربطها بمادة التكنينوم 99 المشعة. وبعد الحقن تتم عملية تصويره باستخدام أشعة كاما . ويمكن لمادة سوماتوستاتين من التميز بين الأورام الخبيثة والأورام الحميدة من خلال الارتباط بالأورام الخبيثة فقط.

أنظمة التشخيص عن بعد
بالإضافة إلى ما سبق من أدوات التشخيص ، فأن تطور هذه الأدوات والحاجة إلى السرعة في الحصول على النتائج ، أدى إلى تطوير بعض برامج الحاسوب ، وربطها بأدوات التحليل الخاصة بالمريض الموجودة في بيته مثلا ، والتي تغذي جهاز الحاسوب في المستشفى أو العيادة ببيانات عن حالة المريض ، وتحديد ما هو مطلوب في حالة أي زيادة أو نقصان من قبل المعالج المستلم لبيانات تطور الحالة المرضية . من أهم هذه البرامج والتي تتطور بشكل سريع برنامج لمتابعة مستوى الكلوكوز في الدم لدى مرضى السكري . تمكن هذه البرامج المعالجين من عمل استبيانات ، ومراقبة ومتابعة العديد من المرضى في وقت واحد .

تحليل الشعر
نوع جديد من التحاليل الذي سيستعمل في تحليل تركيز بعض المعادن والأملاح خلال فترة زمنية محددة ، والذي يتميز في كونه اكثر دقة من اختبارات البول والدم في بعض الأحيان . فالشعرة التي هي عبارة عن بروتين مستقر يتميز بنموه البطيء ، لذلك فهي تميل إلى تجميع المعادن والأملاح خلال هذه الفترة ، وبتحليلها سيتم الحصول على معدل التركيز خلال الفترة المحددة . وهذا هو الاختلاف الأساسي عن الطرق الأخرى ، كتحليل الدم الذي يزود بنسبة المعادن في لحظة السحب فقط . لأنه يعطي النسبة الموجودة في الوجبات الغذائية الأخيرة ، وحركة الشخص ، ووقت السحب ، ونسبة السوائل في الجسم . أما تحليل البول ، فهو يعطي نسبة ما يخرج من الجسم عبر الكلية . بالإضافة إلى ذلك فعملية اخذ العينة في تحليل الشعر تعتبر غير مؤلمة ، وليس هناك خوف من التلوث ، وسهولة نقلها إلى المختبر.

يمكن أن يكون تحليل الشعر فعالا في حساب نسبة العناصر التي تسمم الجسم كالرصاص ، والكادميوم ، والالمنيوم (الذي يعتقد العلماء أن له علاقة كبيرة بالإصابة بمرض الزهايمر) ، والزرنيخ ، والزئبق . كذلك يزود بتراكيز عناصر أخرى في الجسم مثل الكالسيوم ، والمغنيسيوم، والزنك ، والكوبر ، والكروميوم ، والنيكل ، والسيلينيوم . بالاضافة إلى تزويدنا بتركيز مواد أخرى تعتبر زيادتها أو نقصها مؤشرا طبيا مهما في العديد من الأمراض كالصوديوم، والبوتاسيوم ، والانيموني .

أشار أحد التقارير إلى انه يمكن تحليل اكثر من 60 عنصرا باستخدام تقنية تحليل الشعر . وقد وجد أن هناك علاقة بين تركيز المعادن بالجسم والأمراض التي تصيب الإنسان كالسكري ، وأمراض القلب ، واضطراب التعلم . كما وجد أن هناك ارتباط كبير بين العمر وتركيز المعادن في الجسم . فقد أشارت الدراسات المستمرة على الآلاف العينات التي أخذت من أشخاص مختلفين إلى أن هناك نقص في تركيز المعادن مع تقدم العمر ، والتي يمكن أن تعدل عن طريق اخذ هذه المعادن كمكملات غذائية أو من خلال تغير نوع الغذاء بحيث يكون غذاء غنيا بالمعادن .

أشارت دراسة أخرى إلى أن تطور مثل هذا النوع من التحاليل سيؤدي إلى تحسن في الرعاية الصحية مما يؤدي إلى تحسن الصحة وتأخير علامات الشيخوخة ، من خلال تعويض النقص الحاصل في هذه المعادن ، وبالتالي الوصول إلى المستويات المثالية من المعادن في الجسم .

تطوير تقنية لدراسة الرئة
يعكف العلماء حاليا على تطوير تقنية ستساعد في دراسة الرئة داخليا وما يحدث فيها بشكل تفصيلي ، والتعرف على كافة أجزاء الرئة ، والتغيرات التي تحدث فيها نتيجة الأمراض التي تصيبها ، بالإضافة إلى معرفة تأثير الأدوية على تعديل هذه التغيرات ، حيث سيكون لذلك دورا كبيرا في معرفة المزيد عن أجزاء كان من الصعب دراستها بشكل كامل داخل الجسم الحي . توفر هذه التقنية تصوير كامل للرئتين وبدقة عالية ، وذلك من خلال تصوير الرئة بواسطة جهاز التصوير بالرنين المغناطيسي بعد استنشاق المريض لغاز الهيليوم أو الزينون ، اللذان يكونان عاليا القطبية بحيث يمكن تصويرها بهذا الجهاز . ستوفر هذه التقنية إمكانية دراسة أجزاء الرئة التي لا تعمل خلال أزمة الربو، وكذلك تساعد في اختيار العلاج المناسب لمرضى الربو. بالإضافة إلى المساعدة في دراسة مرض النفاخ الرئوي Emphysema ، الذي ينتج عن تحطم الحويصلات الهوائية واندماجها مما يقلل المساحة السطحية لعملية تبادل الأوكسجين بين الرئتين والدم . حيث ستعطي هذه الغازات صور طبيعية عن الأجزاء التي تعمل أثناء أزمة الربو، وصور مظلمة للأجزاء التي لا تعمل .
كذلك يأمل الباحثون من هذه التقنية أن تساعد في تحديد الجلطات الدموية في الرئتين. وفي تصوير أعضاء أخرى بتكلفة اقل من التقنيات السابقة وبدقة أعلى .

علما أن تقنية التصوير بالرنين المغناطيسي السابقة لم تكون دقيقة بشكل كافي لدراسة الرئتين ، حيث أنها اعتمدت على نوى ذرات الهيدروجين الموجودة في الجسم أصلا ، وكانت ناجحة في تصوير الدماغ والكلى وأعضاء أخرى .

تقنية جديدة لزيادة حساسية التحاليل الجينية
على الرغم من أن التحاليل الجينية غير مستعملة بشكل كبير ، وما يزال معظمها إلى الآن بين جدران المختبرات ، إلا أن التطور قد شملها أيضا . فقد تم تطوير تقنية مخبرية جديدة لتحسين دقة التشخيص الجيني لأنواع من السرطان وخصوصا سرطان القولون ، تعتمد على تحديد جين ناقص ، أو بعبارة أخرى الكشف عن ما يسمى بظاهرة القناع ، حيث أن وجود نسخة واحدة من الجين سليمة ستغطي على الجين المعطل . هذه التقنية ستحسن من دقة الاختبارات التشخيصية لمجموعة واسعة من الأمراض الوراثية ، تتضمن أنواع من السرطان والاضطرابات العصبية .

يعزى أحد أسباب ضعف الاختبارات الجينية الأخرى إلى أن الجين الاعتيادي يغطي على وجود النقص أو العيب في الجين الآخر . وفي هذه الحالة ، لن يستطيع الاختبار تحديد الخلل أو سيكون اقل حساسية للاختبار ، وبالتالي فأن النتيجة لن تكون دقيقة .

يقول الدكتور بيرت فوكيلتسين ، الباحث في معهد هوارد هيوكس الطبي في مركز الأمراض السرطانية في جامعة جونز هوبكنس : " نستطيع أن نتجاوز مشكلة تغطية الاليل الطبيعي للاليل الطافر ، ببساطة من خلال فصل هذه الاليلات وتحليلها بشكل مستقل " ، ويضيف : " تشمل هذه التقنية على فصل زوج الكروموسومات إلى كروموسوم مفرد " .

تقوم هذه التقنية على دمج الخلايا البشرية التي تحوي على الجين المعطل مع خلايا مأخوذة من سلالة خاصة من الفئران طورت بواسطة العلماء ، بحيث أن خلايا الفئران لا تستطيع طرد الكروموسوم الغريب ، لذلك فأن هذه الخلايا ستكون ملجأ للجينات البشرية التي ستعمل بشكل اعتيادي عند الاندماج . تتضمن عملية الاندماج هذه عادة وجود نسخة معطلة واحدة فقط من الجين البشري . سيتمكن العلماء بعد ذلك من فصل هذه الخلايا ويعيدون استعمالها كأساس لاختبار جيني اكثر حساسية من استعمال خلايا تحتوي على كلا النسخ الجينية التي يكون بعضها طبيعي وأخرى معطلة .

علما أن العلماء تمكنوا من خلال استعمال التقنية الجديدة من تشخيص الجينات الطافرة في 22 مريض مصابين بسرطان القولون الوراثي . بينما الطرق التقليدية في التحليل الجيني لم تستطع تشخيص سوى 10 مرضى فقط من بين 22 مريضا .

يعتقد فوكلستين وزملائه أن هذه التقنية سوف توفر تطبيقات ستساعد في تحسين الاختبارات الجينية المستخدمة لفحص الكثير من الأمراض . لكن حساسية هذه التقنية ستعتمد على نوع الطفرة الحاصلة في الجين . مع وجود اعتقاد بأن فعالية الجهاز ستكون متساوية في جميع الحالات .

 اختبار حاسة الشم يشخص الزهايمر
اختبار جديد يقول الباحثون انه سيؤدي إلى تقدم كبير في علاج وتشخيص مرض الزهايمر ، فكما هو معروف فأن مرضى الزهايمر يعانون من فقدان أو ضعف شديد في حاسة الشم . وقد أتم عدد من الأطباء أجراء تجاربهم بنجاح من خلال استخدام اختبار حاسة الشم لتحديد فيما إذا كان المريض مصابا بهذا المرض . ويعمل هذا الاختبار من خلال الطلب من المرضى التعرف على روائح مألوفة تعبق عند خدش الحيز المخصص لكل منها في كتاب الشم الذي تم تطويره في جامعة بنسلفانيا الأمريكية . وقد أكدت الدراسات على أن المرضى المسنين المصابين بالزهايمر يستغرقون فترة زمنية أطول للتعرف على الروائح , وقد يخطئون في التعرف عليها في كثير من الأحيان. وسيمكن استخدام هذا الاختبار مستقبلا لتشخيص الأشخاص المعرضين لخطر الزهايمر, مما يمكن الأطباء من التعامل مع المرض في أولى مراحله ، مما يعطي الأمل في إمكانية إبطاء تقدم هذا المرض وذلك من خلال استخدام بعض أنواع العقاقير التي تفيد في إبطاء تخريب الدماغ.

 الشريحة الشخصية
مع تقدم العلم وتطور أساليب التشخيص والتحليل واكتمال خارطة الجينيوم البشري ، فأن العلماء مشغولون بتصنيع وتطوير الشريحة الشخصية ، التي تعتمد على الاختلاف الجيني البسيط لكل إنسان عن غيره من البشر . حيث يأمل العلماء بجمع كل المعلومات الجينية لأي شخص على شريحة صغيرة تكون بمثابة هوية شخصية ، التي يستفاد منها في معرفة وتوقع كل المشاكل المرضية التي سيصاب بها الفرد .

وقد بدء عصر ظهور الشرائح التي اختلفت استعمالاتها وتسميتها ، الآن التسمية الأكثر شيوعا هي الشريحة الحيوية Biochip ، التي يوجد منها عدة أنواع تختلف باختلاف نوعها ووظيفتها ، فمثلا توجد شريحة الحامض الرايبي الوراثي DNA وشريحة البروتين ، وشريحة الفيروس بالإضافة إلى أنواع أخرى قيد التطوير .

تمثل هذه الشرائح نتاج بحث طويل وهائل وصلت إليه الإنسانية ، وأساس عملها يعتمد بشكل خاص على التغيرات الجينية التي توجد عند كل فرد منا . فشريحة الدنا مثلا تعمل على التعرف على وجود أي طفرة أو اختلاف في الدنا ، فبعد اخذ العينة من الشخص ، يتم فصل الدنا من نواة الخلايا ، ثم مقارنتها مع دنا سليم للتأكد من وجود أي خلل . أما بالنسبة لشرائح البروتين فهناك نوعين منها ما هو متخصص ببروتينات لعضو معين أو مرض معين ومنها ما هو معد لمجموعة كبيرة من البروتينات. وتعتمد على أخذ مجموعة من البروتينات من عينة الفرد ومقارنتها مع بروتينات مثالية لتحديد الفروق. كذلك الأمر ينطبق على الشريحة الفيروسية ، وهي شرائح متخصصة بشكل عام لنوع أو مجموعة فيروسية معينة ، وسيستفاد من هذا النوع من الشرائح في الوقاية المبكرة من انتشار الفيروسات ، وتعمل هذه الشريحة على تحليل البروتين الموجود في سطح غلاف الفيروس أو تحليل دنا أو رنا الفيروس.

بالإضافة إلى هذه الآلة هناك الشريحة التقنية ، التي تعمل على نقل التشخيص الجيني إلى منطقة بعيدة إلى نظام المستشفى مباشرة ، تتكون هذه الآلة من عدة أجزاء : 1. الشريحة ، 2. الآلة التحليل ، 3. محطة التحليل . يقوم المعالج بأخذ عينة من الشخص المطلوب ، ثم يعمل على تضخيمها في آلة التحليل ، التي تعمل على تهجينها وتحويلها إلى إشارة مفردة تنقل إلى محطة التحليل في المختبر أو المستشفى ، وبشكل أتوماتيكي يتم التحليل ، وإعطاء النتيجة .

الكبسولة الحيوية
يأمل الأطباء دوما بمتابعة مرضاهم في كل مكان ، لذلك فان العلماء يسعون الآن لإيجاد صورة مطورة من الشرائح الحيوية ، التي يمكن زراعتها داخل الجسم لتزويدهم بكل المعلومات الخاصة بجسم وحالة المريض ، وستوضع هذه الشرائح داخل كبسولة صغيرة جدا ، ومحاطة بملف هوائي لاستقبال وإرسال الإشارات ، ومكثف لخزن الطاقة الكافية لتشغيل الكبسولة .

سيستعمل الأطباء هذه الكبسولة لمتابعة حالة مرضاهم عن بعد ، كما يمكن أن تستعمل لتشخيص أمراض جديدة ، فعن طريق الإشارات المرسلة والغرض الذي زرعت لأجله ( بسبب توقع وجود أنواع كثيرة تستعمل منها لأغراض مختلفة ) ، سيتمكن الأطباء من تشخيص الحالة . كما سيكون لهذه الكبسولات استعمالات أخرى مثل مراقبة تأثير الدواء على الجسم ، ومدى فعاليته ، والسيطرة على بعض التفاعلات الكيميائية ، والتحذير من التأثيرات الجانبية والعكسية للدواء . كما سيكون له فائدة في العمليات الجراحية وخصوصا في إعطاء معلومات عن تأثير المواد المهدئة والمخدرة التي أعطيت للمريض .

بالإضافة إلى كل ذلك ستكون هذه الكبسولة واسطة لدراسة تأثير العمر على أنزيمات ووظائف الجسم ، بالإضافة إلى تأثير الهرمونات على الجسم ، من خلال إعطاء صورة داخلية لهذه التأثيرات .

الصيدلة الجينية
تقنية جديدة ستدخل إلى عالم الصيدلة متمثلة بما يسمى بالنوكليوتيد المفرد متعدد الأشكالSNP - Single Nucleotide Polymorphisms ، التي تقوم على تمييز الفروقات الجينية التي تميز الأفراد في استجابتهم للأدوية ، والذي هو عبارة عن الاختلافات في سلسلة الحامض الرايبي منقوص الاوكسجين التي تظهر نتيجة فقدان أو تغير موقع أحد النيوكليوتيدات ( ادنين A، أو سايتوسين C ، كوانين G ، تيراسين T ) في السلسلة الجينية . وبالتالي تكوين سلاسل مختلفة تؤدي إلى اختلاف في نوع البروتينات المصنعة داخل الخلايا أو تؤدي إلى عدم إنتاج هذه البروتينات ، التي تؤثر في الوظائف الحيوية للخلايا والمواد المنتجة كالانزيمات .

سيكون لهذه التقنية الكثير من التطبيقات ، منها المساعدة في الاختبارات الدوائية التي تجري لإثبات درجة فعالية وأمان الدواء من خلال التعرف على الأشخاص الذين لديهم اختلاف جيني معين يؤدي إلى عدم استقلاب الدواء مما يؤدي إلى حدوث حالة من فرط الجرعة Overdose أو استقلاب سريع يؤدي إلى نقص في فعالية الدواء .

إلا أن أهم هذه التطبيقات سيكون في تصميم الدواء الشخصي ، من خلال تقنية النوكليوتيد المفرد متعدد الأشكال ، حيث سيتم تحديد الأشكال الجينية المختلفة للأفراد من خلال تحليل جيناتهم وبالتالي تصميم دواء يكون مناسبا لمثل هؤلاء المرضى .

يضاف إلى ذلك استخدام هذه التقنية في تحليل الإنزيمات المسؤولة عن استقلاب الكثير من الأدوية جينيا ، بحيث يتم التعرف على المرضى الذين ستحدث لديهم الآثار الجانبية أو العكسية نتيجة أخذهم للدواء ، ومحاولة التقليل من الجرعة في حالة عدم وجود علاج آخر ، أو تغيير العلاج إذا كان ذلك متوفرا .

خاتمة ...
شكلت كل هذه الاكتشافات الحديثة خطوة في طريق البشرية لتحقيق طموحها في سبر أغوار الحياة ، وهي دليل على سعي الإنسان المتواصل لرفع المستوى الصحي . ومع ذلك فأن المستقبل يخبئ لنا الكثير ، مما يتطلب أفكارا واختراعات جديدة ، ربما ليس لدينا إلى الآن فكرة أو حتى تخيل يحدد معالمها الأساسية ، لكن مع ذلك فأن السعي الدوؤب سيحقق ذلك بأذن الله .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 13/03/2009


آلام الأسنان.. السؤال والجواب Tooth ache - Q&A

المصدر مجلة كلينك

هناك العديد من الأسباب التي تؤدي إلى آلام الأسنان بالنسبة للإنسان وهي مزعجة ومؤلمة.. وتسبب الشعور بالضيق المستمر.. وتعتبر من الأمور غير الصحية التي يتعرض لها كثير من الناس.. وتواصلا مع رسالة «كلينك» الطبية فتحنا ملف أمراض الأسنان.. وحملت عدة تساؤلات عن أنواع المرض وأسبابه وكيفية علاجه والوقاية منها.. والتقيت مع الدكتور عيسى العيسى اختصاصي طب وجراحة الأسنان وزمالة طب الأسنان الأمريكية وزمالة كلية الجراحين الملكية.. وأسهب العيسى في حديثه معنا في حوارنا التالي.. حيث قال:

يختلف تعريف كلمة «ألم» من شخص إلى آخر. لكن بشكل عام كلما ازداد اهتمام الشخص بأسنانه قل احتمال حدوث الألم. السبب الرئيسي وراء ألم الأسنان الحاد هو التسوس العميق أو أمراض اللثة. عنايتك بأسنانك بالشكل الصحيح تجنبك التسوس و التهابات اللثة و بالتالي تجنبك الألم.. وهناك العديد من الأسباب المؤدية إلى ألم الأسنان، كلها مزعجة. أفضل وسيلة للتعرف على سبب الألم هو معرفة نوع ألم الأسنان و حدته.

ما هي أسباب ألم الأسنان الحاد؟
هناك عدة أسباب لألم الأسنان الحاد، أهمها:

  1. ألم عند تناول مأكولات أو مشروبات باردة أو ساخنة أو سكرية:

    • ينتج هذا الألم نتيجة وجود فجوات في السن بسبب التسوس. تدخل المأكولات أو المشروبات إلى داخل السن و تقوم بإثارة العصب مسببة الألم. في أيامه الأولى يستمر الألم بضع ثوان إلى دقيقة.

    • علاج هذه الحالة هو تنظيف السن من التسوس ووضع حشوه لإغلاق الثقب.

  2. ألم حاد دون أي مسبب أو ألم حاد أثناء النوم:

    • ينتج هذا الألم بسبب وصول التسوس إلى العصب.

    • يمكن التخلص من هذا الألم بأحد العلاجين التاليين: علاج العصب أو خلع السن. و يعتمد العلاج على مدى تسوس السن. إذا كان التسوس منتشرا و قام بهدم نسبة كبيرة من بنية السن فالحل هو خلع السن. أما إذا كان السن يتحمل الترميم فالعلاج الأمثل هو علاج العصب ومن ثم ترميم السن.

  3. ألم حاد عند المضغ (عند انطباق الأسنان على بعضها):

    • يمكن لعدة أسباب أن تؤدي لهذا الألم أهمها:

    • وجود كسر في السن أو جذر السن.

    • التهاب حاد عند جذر السن ويمكن التخلص من هذا الألم بأحد العلاجين التاليين: علاج العصب أو خلع السن.

  4. ألم حاد عند تفريش الأسنان:

    • مع تدهور حالة اللثة الصحية بسبب الإهمال أو تقدم العمر تنحسر اللثة وتنكشف بذلك جذور الأسنان الحساسة. ملامسة فرشة الأسنان لهذه الجذور أو ملامسة الفرشاة للثة الملتهبة يسبب هذا الألم.

    • إذا كان الألم نتيجة أمراض اللثة فالعلاج يبدأ بتنظيفها عند طبيب الأسنان و اتباع تعليماته. أما إذا كان الألم نتيجة ملامسة الفرشاة لجذور السن الحساسة فإن استخدام معجون أسنان خاص بالأسنان الحساسة لمدة أسبوع على الأقل كفيل بحل المشكلة.

عند أي مرحلة من مراحل ألم الأسنان يجب أن أراجع طبيب الأسنان؟
عليك مراجعة طبيب أسنانك في أقرب وقت ممكن عندما يستمر ألم أسنانك لفترة تزيد عن يوم أو يومين ويكون شديدا وغير محتمل وتشعر بارتفاع في درجة حرارتك وحدوث ألم في الأذن ولا تستطيع فتح فمك بشكل طبيعي، ومن ثم يوفر الطبيب العلاج المناسب للألم.

كيف يمكن تجنب الإصابة بألم الأسنان؟
بما أن معظم آلام الأسنان تنتج عن تسوسها أو بسبب أمراض اللثة، فإن اتباعك إرشادات نظافة الفم والأسنان سيكون لها دور كبير في التقليل من خطر الإصابة بآلام الأسنان. تشمل هذه العادات:

  • تفريش الأسنان بانتظام باستخدام معجون أسنان يحتوي على الفلورايد.

  • التنظيف باستخدام خيط الأسنان مرة في اليوم على الأقل.

  • مراجعة طبيب الأسنان مرتين على الأقل في السنة للعناية بأسنانك وتنظيفها بشكل صحي وطبي.

إلى جانب هذه العادات الصحية، عليك أيضا التقليل من الأطعمة السكرية واستشارة الطبيب عن أفضل أنواع العلاج بالفلورايد.

وماذا عن أمراض اللثة؟
التهابات اللثة هي المرحلة الأولى لأمراض اللثة. ولا يمكن علاج إلتهابات اللثة بصورة مثالية إلا في مراحلها الأولية. و السبب المباشر لالتهابات اللثة هو البلاك (القلح). إذا لم تتم إزالة البلاك من على الأسنان بشكل يومي باستخدام فرشة وخيط الأسنان فإن البكتيريا الموجودة في البلاك ستقوم بإفراز سمومها القادرة على التسبب بالتهابات و من ثم أمراض اللثة. تتكون اللثة من جزأين: عظم قوي يربط الأسنان بالفك و من غطاء لحمي طري يغطي و يحمي العظم. تصيب التهابات اللثة الغطاء اللحمي الطري أولا.

تشمل عوارض التهابات اللثة:
احمرار اللثة، تورم اللثة، نزيف اللثة عند تفريش الأسنان.. في حالة الإصابة بأي من هذه العوارض، عليك أن تسارع في زيارة طبيب الأسنان لتجنب تفاقم المشكلة ومعالجتها في مراحلها الأولية قبل أن يتحول التهاب اللثة إلى مرض اللثة. فبعد التهاب اللثة لفترة وجيزة تبدأ البكتيريا بتفتيت العظم الرابط للأسنان و هذا ما يدعى «مرض اللثة». و من أهم عوارض أمراض اللثة هو انحسار اللثة (تآكل العظم المحيط بالأسنان) مسببة أسنانا طويلة.

ما هو الفرق بين التهابات اللثة وأمراض اللثة؟
التهابات اللثة تبدأ بعد 10-20 يوما من عدم تفريش الأسنان و يصيب اللثة ويجعلها أكثر احمرارا و أكثر عرضة للنزيف عند تفريشها أو حتى عند لمسها. في المراحل الأولى من الإصابة بالتهابات اللثة، تتراكم البكتيريا الموجودة في طبقة البلاك على الأسنان. وتصيب الغطاء اللحمي و لا تصيب العظم المحيط بالأسنان. و لهذا السبب تعد التهابات اللثة حالة يمكن علاجها بالكامل و يمكن إرجاع اللثة على ما كانت عليه قبل الالتهاب، و ذلك باتباع إرشادات نظافة الفم و الأسنان ومراجعة طبيب الأسنان لإزالة البلاك. في حالة إهمال معالجة التهابات اللثة في مراحلها الأولية، فإن المشكلة ستتفاقم إلى الأسوأ مدمرة العظم المحيط بالأسنان ومسببة ما يدعى بأمراض اللثة.

وستلاحظ عند الإصابة أن اللثة قد ابتعدت عن الأسنان مكونة جيوبا أو فراغات بين اللثة والأسنان، مسببة أسنانا طويلة.. وتتراكم بقايا الأطعمة في هذه الفراغات الصغيرة بين الأسنان و اللثة مما يؤدي إلى التهابها. يقوم جهاز المناعة في جسمك بمكافحة البكتيريا المسببة لالتهابات اللثة. ولكن سرعان ما يزداد عمق الجيوب التي يتم إهمال تنظيفها. و تدريجيا سيعجز جهاز المناعة عن السيطرة على الجيوب العميقة وبالتالي يزداد عمقها إلى أن يصل إلى أسفل جذور الأسنان مما يؤدي إلى حركتها ومن ثم إلى الحاجة إلى خلعها.

ما هي أسباب الإصابة بأمراض الأنسجة المحيطة بالأسنان؟
يعد البلاك هو السبب الرئيسي للإصابة بهذه الأمراض. ومع ذلك تساهم بعض العوامل الأخرى في الإصابة به، والتي تشمل:

  • عدم الالتزام بإرشادات نظافة الفم والأسنان: مثل تنظيف الأسنان يوميا بفرشاة ومعجون أسنان مناسبين أو تنظيفها بالخيط

  • التغيرات الهرمونية: كالتي تصاحب المرأة الحامل خلال مراحل الحمل، مرحلة البلوغ، سن اليأس، والدورة الشهرية حيث تصبح اللثة أكثر حساسية وبالتالي أكثر عرضة للإصابة بأمراض اللثة.

  • حالات مرضية معينة: مثل السرطان أو الإيدز اللذين يضعفان جهاز المناعة في جسم الإنسان. بالإضافة إلى مرض السكري لأنه يؤثر سلبا على قدرة الجسم في امتصاص سكر الدم. و لذلك فإن المصابين بهذا المرض معرضون بدرجة كبيرة للإصابة بالتهابات مختلفة منها التهابات وأمراض اللثة.

  • أنواع معينة من الأدوية: تؤثر بعض أنواع الأدوية على صحة الفم والأسنان. حيث إنها تعمل على التقليل من إفراز اللعاب داخل الفم و الذي يلعب دورا مهما في حماية الأسنان واللثة. من هذه الأدوية أدوية ضغط الدم و الحساسية و أدوية الكآبة. كما يمكن لأدوية معينة أن تساهم في أمراض اللثة مباشرة كأدوية الصرع و بعض أدوية القلب.

  • ممارسة بعض العادات غير الصحية: مثل التدخين حيث يعمل على إضعاف قدرة خلايا اللثة على إصلاح ما يتلف منها. أو التنفس من الفم لأنه يساهم في جفاف اللعاب الذي يلعب دورا مهما في حماية الأسنان واللثة.

  • عوامل وراثية: قد تكون أمراض اللثة من الأمراض الوراثية التي يرثها الشخص من أهله في حالة إصابة أحد أفراد عائلته بها.

ما هي عوارض الإصابة بأمراض اللثة ؟
إن أمراض اللثة تتطور أو تنتشر دون الشعور بأية آلام حتى مراحلها المتأخرة، ولكن تظهر بعض المؤشرات الواضحة للإصابة منها. نزيف اللثة أثناء أو بعد تفريش الأسنان واحمرار، تورم أو ضعف اللثة ورائحة أو مذاق الفم الكريهين بشكل دائم ومتواصل وتراجع أو انحسار اللثة مسببة أسنانا طويلة وتكون جيوب (فراغات) بين اللثة والأسنان وحركة أو عدم ثبوت الأسنان.

حتى لو أنك لم تلاحظ أية عوارض من المذكورة أعلاه، فإن هذا لا يمنع إصابتك بدرجة معينة من أمراض اللثة. في بعض حالات الإصابة، تتعرض أسنان محددة لأمراض اللثة، مثل الطواحين. إن طبيب أسنانك أو أخصائي أمراض اللثة هما الوحيدان القادران على إفادتك بما تعانيه من أمراض في لثتك أو أسنانك.

كيف يمكن علاج أمراض اللثة المحيطة بالأسنان؟
تهدف طرق علاج هذا النوع من أمراض اللثة إلى الإسراع في إعادة تأهيل اللثة بعد انحسارها عن طريق إزالة البلاك و تنظيف الأسنان و اللثة والتقليل من تورم اللثة والتقليل من عمق الجيوب المتكونة بين الأسنان واللثة والتقليل من خطر الإصابة بالتهابات اللثة وإيقاف تطور المرض إلى الأسوأ.

وتعتمد طريقة العلاج المستخدمة على مدى استفحال إصابة اللثة واستجابتك للعلاج في مراحل الإصابة المبكرة وصحة جسمك بشكل عام.

كيف يمكن تجنب الإصابة بالتهابات اللثة؟
تتم معالجة التهابات اللثة عندما تتم السيطرة على تراكم البلاك بالطريقة المناسبة. يتطلب هذا النوع من العلاج زيارة طبيب الأسنان مرتين على الأقل في السنة لينظف أسنانك من البلاك و الجير بالإضافة إلى ضرورة عنايتك بأسنانك باستخدام الفرشاة والخيط يوميا. وكما تعلم فإن تنظيف الأسنان بالفرشاة والمعجون المناسبين يساعدك على التخلص من طبقة البلاك على أسطح الأسنان الخارجية و التي يمكن الوصول لها بالفرشاة العادية، أما بالنسبة للأماكن التي تعجز فرشة الأسنان عن الوصول لها فعليك تنظيفها بالخيط للتخلص من جزيئات الطعام الدقيقة وطبقة البلاك العالقة بين الأسنان وعلى حدود اللثة.

من العادات التي تهدد صحة فمك وأسنانك و يجب عليك تغييرها:

  • الإقلاع عن التدخين: يعتبر تدخين منتجات التبغ من أهم العوامل الضارة بصحة اللثة المحيطة بالأسنان. تصل احتمالات الإصابة بأمراض اللثة لدى المدخنين إلى سبعة أضعاف احتمالاتها عند غير المدخنين. كما أن للتدخين أثرا سلبيا في إنجاح طرق علاج اللثة المتعارف عليها

  • تناول وجبات غذائية متزنة: إن التغذية السليمة تساعد جهاز المناعة على مكافحة التهابات اللثة. يساهم تناول الأطعمة الغذائية كفيتامين هـ e أو فيتامين ج c جسمك على تعويض الأنسجة التالفة و تشمل الأطعمة المحتوية على فيتامين هـ (زيوت الخضراوات، المكسرات، الخضراوات الورقية الخضراء) أما الأطعمة المحتوية على فيتامين ج فتشمل (الليمون، البرتقال، البروكلي، البطاطا).

  • تجنب طحن أسنانك: تؤدي هذه العادة غير الصحية إلى زيادة الضغط على أنسجة اللثة المدعمة للأسنان وزيادة معدل تلف أنسجة اللثة.

بالرغم من الالتزام بعادات صحية سليمة واختيار عادات حياتية صحية، فإن المعهد البريطاني لعلم أنسجة اللثة صرح بأن أكثر من 30% من البريطانيين يتعرضون للإصابة بأمراض اللثة نتيجة لعوامل وراثية. و هذه الفئة من الناس في بريطانيا تتطور لديهم أمراض اللثة بمعدل ستة أضعاف غيرهم. إذا كان أحد أفراد عائلتك مصابا بأمراض اللثة، فإن هذا يعني أنك مهدد بدرجة كبيرة للإصابة بهذه الأمراض. وفي هذه الحالة قد يوصي طبيب أسنانك أو أخصائي أنسجة اللثة المحيطة بالأسنان بأن تقوم بمراجعته دوريا لتنظيف أسنانك ومعالجتها لتفادي تفاقم أي أمراض قد تعاني منها.

هل هناك أية علاقة بين أمراض اللثة وغيرها من المشكلات الصحية؟
صرح مركز مراقبة الأوبئة الأمريكي CDC بأن الأبحاث قد كشفت عن وجود علاقة بين أمراض اللثة و العديد من المشكلات الصحية الخطيرة. يقر مركز مراقبة الأوبئة الأمريكي أن كائنات مجهرية دقيقة يمكن أن تتسلل إلى الجسم عن طريق أمراض اللثة وبالتالي يمكن أن تتسبب في الإصابة بأمراض صحية خطيرة مثل الجلطات القلبية باختلاف أنواعها أو الإصابة بأمراض القلب بشكل عام. كما أكدت آخر الدراسات الحديثة وجود علاقة مزدوجة بين أمراض السكري وأمراض اللثة، فمن المعروف أن مرضى السكري هم من أكثر الناس عرضة للإصابة بأمراض اللثة. وقد أثبتت الدراسات الحديثة أن أمراض اللثة المزمنة قد تؤدي بدورها إلى الإصابة بداء السكري.

البداية

البداية

Updated: 09/11/2007


آلام الدورة الشهرية Dysmenorrhea

آلام الدورة الشهرية Dysmenorrhea

تعاني نسبة ليست بالقليلة من السيدات من آلام الدورة الشهرية فقد أجريت الأبحاث ووجد أن في أمريكا من 45 – 90 % من السيدات يعانين من آلام أثناء الدورة الشهرية بينما وجد أن النسبة العالمية هي أن 90% من السيدات أقل من 19 سنه يعانون من آلام الدورة الشهرية بينما 67% فقط من السيدات أكبر من سن 24 سنة يعانين من هذه الآلام .
آلام الدورة الشهرية Dysmenorrhea

ما هي ألام الدورة الشهرية؟
ألام الدورة الشهرية هي تقلصات شديدة بالبطن أثناء الحيض . وهي تنقسم إلى قسمين آلام الدورة الأولية أو الابتدائية و آلام الدورة الثانوية.

  • آلام الدورة الأولية " الابتدائية " تعني أن آلام الدورة تتكرر بانتظام في خلال سنة أو سنتين من تاريخ أول دورة " وقت البلوغ ".

  • آلام الدورة الثانوية تعني أن آلام الدورة بدأت في الظهور بعد البلوغ بعدة سنوات.

عامة آلام الدورة تدل على خصوبة المرأة وتختلف حدة الأعراض كثيرا من امرأة لأخرى و من وقت لآخر في السيدة نفسها . عادة تقل آلام الدورة كثيرا بعد حصول المرآة على طفل ، ي بعد الحمل و الولادة.

الأعراض

آلام الدورة الشهرية Dysmenorrhea

  1. أولا أعراض آلام الدورة الأولية Primary dysmenorrhea

    • تبدأ من الشهر السادس للشهر الثاني عشر بعد البلوغ.

    • ألم أسفل البطن و في الحوض يبدأ مع بداية نزول دم الحيض و يستمر لمدة من 8 – 72 ساعة.

    • ألم في الجزء السفلي من الظهر.

    • ألم في الجزء الأمامي و الداخلي من الأفخاذ.

    • صداع.

    • إسهال.

    • ميل للقيء و ترجيع أحيانا.

  2. ثانيا أعراض آلام الدورة الثانوية " الناتجة عن وجود سبب " Secondary dysmenorrhea

    1. تبدأ في العشرينات أو الثلاثينات من العمر في حين انعدام هذا الألم في الماضي.

    2. نزول كثيف لدم الحيض أو عدم انتظام في نزوله.

    3. ألم أثناء الجماع.

    4. إفرازات مهبلية.

    5. آلام في أسفل البطن أو الحوض في أوقات غير أوقات الدورة الشهرية.

    6. الألم لا يمكن التغلب عليه باستخدام مضادات الالتهاب الغير كورتيزونية.

الأشياء التي تزيد من حدوثها

  • استخدام الكافين (الشاي ، القهوة ..) و النيكوتين (التدخين).

  • التوتر العصبي . درجة آلام الدورة من الممكن أن تختلف باختلاف الصحة العامة و كذلك الحالة المزاجية للسيدة. بينما الحالة العاطفية أو الوظيفية لا تسبب هذه الآلام و لكن من الممكن أن يتسببوا في سوء الأعراض أو تقليل استجابة هذه السيدة للعلاج.

  • قلة النشاط الرياضي.

  • الطعام الغير صحي.

الأسباب
السبب الرئيسي الحقيقي لهذه الأعراض المتلازمة غير معروف بدقة، و لكن أكثر النظريات شيوعا:

  • تغييرات حاصلة في مستويات الهرمونات (زيادة الاستروجين و نقص البروجستيرون).

  • تقلصات شديدة و مستمرة في الجدار العضلي للرحم. هذه التقلصات يمكن أن يكون سببها زيادة تركيز البروستاجلندين "هرمونات توجد في الرحم و عنق الرحم" .

  • أثبتت الأبحاث إن المرأة التي يكون لديها آلام الدورة تنتج و تفرز كميات كبيرة من البروستاجلندين أكثر من مثيلاتها التي لا تعاني من مثل هذه الآلام.

و يمكننا تقسيم الأسباب حسب كل نوع كما يلي:

  1. النوع الأولي

    • البلوغ المبكر

    • عدم الإنجاب.

    • نزول كثيف لدم الحيض أو طول مدة الدورة.

    • التدخين.

    • وجود هذا الموضوع في العائلة (عامل وراثي).

    • السمنة.

  2. النوع الثانوي

    • نمو خلايا الرحم في مكان آخر خارج الرحم خاصة إذا بدأت آلام الدورة في الظهور بعد سن 20 عام.

    • نمو غير طبيعي لخلايا المبطنة للرحم داخل عضلات الرحم.

    • الورم الليفي.

    • استخدام اللولب كوسيلة لمنع الحمل.

    • التهابات بالحوض.

    • أورام الرحم.

    • تكيسات المبايض.

    • عيوب خلقية في الحوض.

    • ضيق عنق الرحم.

الفحص

  1. النوع الأولي

    • من الممكن أن يوجد تألم أسفل البطن أثناء الفحص.

    • من الممكن أيضا أن تتألم السيدة من فحص الرحم أو فحص طبيعي للحوض.

  2. ثانيا النوع الثانوي

    • -يمكن أن تحس كتلة داخل الرحم.

    • حدوث ألم عند تحريك عنق الرحم.

    • حدوث ألم عند فحص الأعضاء التناسلية.

    • إفرازات من المهبل أو عنق الرحم.

    • يمكن رؤية مرض واضح في المهبل.

    • إن الفحص الطبيعي للبطن و الحوض لا ينفي وجود مرض.

    • يجب عمل أشعة موجات فوق صوتية إذا كان هناك ظن بأن ألام الدورة من النوع الثانوي.

التحاليل المعملية

تشخيص آلام الدورة يعتمد أساسا على الفحص السريري. التحاليل المعملية يمكن أن تستخدم لمعرفة سبب آلام الدورة الثانوية.

  • صورة دم كاملة .

  • تحليل بول لكي يتم استبعاد وجود التهابات أو عدوى في المسالك البولية.

  • حساب نسبة هرمون الحمل " HCG" في الدم لاستبعاد الحمل خارج الرحم.

  • أخذ مسحة مهبلية لاستبعاد وجود التهابات الحوض و الأمراض الجنسية.

  • سرعة ترسيب لاكتشاف التهاب قنوات فالوب.

الأشعات التشخيصية

  • الأشعات التشخيصية لها قيمة قليلة في تشخيص آلام الدورة الأولية.

  • أشعة الموجات الفوق صوتية " سواء عن طريق البطن أو عن طريق المهبل " ذات قيمة كبيرة في تشخيص أسباب آلام الدورة الثانوية.

  • أشعة الرنين المغناطيسي ذات دور محدود في تشخيص آلام الدورة .

ملحوظة: يمكن استخدام منظار الرحم أو منظار البطن في اكتشاف السبب في حالات الآلام الثانوية للدورة الشهرية.

إجراءات وقائية

  • أخذ هرمونات أنثوية مثل أقراص منع الحمل .

  • علاج أي سبب لهذه الحالة.

  • إيقاف التدخين.

  • تقليل الوزن.

  • ممارسة التمرينات الرياضية بانتظام يقلل ألام الدورة عن طريق تحسين سريان الدم و كذلك إفراز الأندورفينات.

النتائج المتوقعة

  • يمكن التغلب على الأعراض بالعلاج.

  • تطور الحالة مع الآلام الأولية يكون ممتاز بينما في حالات الآلام الثانوية يعتمد على السبب الموجود.

  • تتحسن الأعراض مع زيادة العمر و الولادة.

  • الأعراض تكون نادرة بعد انقطاع الطمث.

المشاكل التي يمكن أن تحدث

  • ألم شديد الذي يتعارض مع النشاط الطبيعي للمرأة.

  • الاكتئاب و الميل للعزلة.

  • العقم في حالات آلام الدورة الثانوية إذا تم إهمال السبب.

العلاج

  • إجراءات عامة

    • اختبار الحوض و أخذ التاريخ المرضي من السيدة ممكن أن يساعد في معرفة سبب آلام الدورة.

    • العلاج المبدئي يهدف لتسكين الألم بينما الخطة الطويلة الأمد للعلاج تهدف إلى علاج السبب بالأدوية أو النصائح أو حتى الجراحة.

    • الحرارة (التدفئة) تساعد على تسكين الألم. استخدام وسادة التدفئة أو زجاجة مياه ساخنة على البطن أو الظهر أو أخذ دش دافئ , كل هذا يساعد على تسكين الألم.

    • جهاز الإثارة العصبية عبر الجلد من الممكن أن يساعد على تسكين الألم.

    • علاج نفسي إذا كان السبب هو التوتر العصبي.

    • التنويم المغناطيسي يمكن أن يساعد .

    • علاج السبب في ألام الدورة الثانوية.

    • يمكن استخدام الجراحة في السيدات التي لا يمكن علاج الألم لديهن بواسطة الأدوية.

  • العلاج الدوائي

    آلام الدورة الشهرية Dysmenorrhea

    • للألم البسيط , يمكن استخدام مضادات الالتهاب الغير كورتوزينية (وهي مضادة للبروستاجلندين) مثل الأسبرين أو البر وفين أو النابروكسين.

    • أيضا بالإمكان الاستفادة من مضادات المغص antispasmodics مثل البسكوبان Buscopan . ويمكن إضافة مسكنات الألم مثل البراسيتامول له لزيادة الفائدة .

    • من الأدوية الأخرى التي يمكن أن توصف موانع الحمل الفموية.

  • النشاط اليومي

    آلام الدورة الشهرية Dysmenorrhea

    • لا يوجد موانع من ممارسة النشاط اليومي.

    • عندما تستريح السيدة في الفراش تقوم برفع قدميها أو ثني ركبتيها و تنام على جانبها.

    • النشاط الرياضي المنتظم يقلل آلام الدورات القادمة.

  • الغذاء

    آلام الدورة الشهرية Dysmenorrhea

    • يجب التقليل أو عدم تناول المشروبات و المأكولات التي تحتوي على الكافين.

    • يمكن وصف فيتامين – ب – يساعد على زوال الأعراض في بعض السيدات.

    • شاي الأعشاب " الأخضر " يمكن أن يقلل الأعراض في بعض السيدات.

يجب إبلاغ الطبيب إذا

آلام الدورة الشهرية Dysmenorrhea

  • لا يمكن السيطرة على هذه الأعراض.

  • زيادة كبيرة في دم الحيض (تستخدم السيدة فوطة صحية و تشبعها بمعدل أكبر من فوطه واحده فقط في الساعة الواحدة)

  • ظهور أعراض العدوى (الالتهاب) مثل ارتفاع درجة الحرارة , الشعور بالمرض , صداع , دوخة أو آلام بالعضلات.

  • ظهور أعراض جديدة لا يمكن تفسيرها . مع ملاحظة أن الدواء المستخدم للعلاج ممكن أن يسب أعراض جانبية.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أخيرا هذا هو الحل لتكبير حجم القضيب

مقدمة

جهاز تكبير القضيب

لحساب الزيادة المتوقعة في الطول بعد استخدام الجهاز

حكم استعمال دواء أو جهاز لتكبير القضيب

أقوال بعض مستخدمي الجهاز- اضغط هنا للاطلاع

قسيمة طلب الجهاز

معلومات إضافية عن الجهاز الذهبي و طريقة الدفع
الجهاز الذهبي حجم الجهاز صغير بحجم كف اليد

ملاحظة: حجم الجهاز صغير (بحجم كف اليد) بالإضافة إلى الملحقات و سيتم شحنة كطرد مغلف لا يزيد وزنه عن نصف كيلوجرام بطريقة لا توضح محتوى الطرد لضمان الخصوصية و السرية. تستطيع تحقيق هدفك بواسطة الدفع عن طريق إيداع أو تحويل مبلغ 367 دولار أو 1375 ريال سعودي. الثمن شامل سعر توصيل الطرد لعنوانك و تسليمه لك شخصيا و بخصوصية و شاملا لخدمة دعم العملاء التي لا تقدر بثمن و المتوفرة على مدار الساعة من خلال المنتدى الخاص . شعارنا " نحن معك لتحقيق هدفك " فخبرتنا بالجهاز تزيد عن 4 سنوات.

مغلف بطريقة لا توضح محتوى الطرد لضمان الخصوصية و السرية

بطلب الجهاز من خلال موقع صحة تحصل على دعم طبي مجانا من خبراء في الجهاز (وهي خدمة دعم ما بعد البيع ولا تقدر بثمن إذا ما قورنت بتكلفة الاستشارات الطبية):

محتويات الصندوق:

محتويات صندوق جهاز تكبير العضو الذكري

  1. جهاز الشد الأساسي (عدد 1)

  2. صندوق من الخشب الفاخر (عدد 1)

  3. قرص ليزر (دي في دي DVD) لشرح طريقة الاستخدام فيديو بالعربي (عدد 1)

  4. كتيب إرشادات بـ 14 لغة منها اللغة العربية (عدد 1)

  5. بطانة واقية (عدد 4)

  6. حلقة مبطنة لحماية ووقاية إضافية (عدد 2)

  7. أنبوبة سليكون (عدد 4)

  8. محور إطالة كبير طوله 4 سنتمترات (عدد 2)

  9. محور إطالة متوسط طوله سنتمترين (عدد 10)

  10. محور إطالة صغير طوله 0.5 سنتمتر (عدد 10)

  11. محور إطالة دقيق طوله 0.3 سنتمتر (عدد 4)

الجهاز سهل الاستخدام جدا ومع ذلك ستجد ضمن الصندوق الذي سيصلك لو طلبت الجهاز من خلال موقع صحة كتيب الإرشادات بـ 14 لغة ومنها اللغة العربية ، بالإضافة إلى قرص ليزر (دي في دي DVD) يحتوي على جميع المعلومات و شرح لطريقة الاستخدام مصور فيديو. كل ذلك سيسهل عليك استخدام الجهاز بنفسك و بدون أي إحراج ، ونحن نوفر مساعدة و باللغة العربية طبعا إن احتجت لذلك . كما أننا نوفر مجانا منتدى خاص لمساعدة من يقتني الجهاز عن طريق موقع صحة اضغط هنا (سنكون معك خطوة بخطوة و بالعربي لتحقيق هدفك و الحصول على الزيادة التي ترغب بها بالإضافة إلى مئات المواضيع التي تتعلق بالجهاز و طرق استخدامه ومشاركات الأعضاء الآخرين في المنتدى الذي يعتبر المنتدى الأول الوحيد المتخصص و الخاص بمن يمتلك الجهاز) .

زيادة طول و سمك القضيب

باستلام الطرد تمتلك جميع ما تحتاجه لتحقيق هدفك بطريقة طبية سهلة مضمونة و معتمدة من السلطات الصحية الأوروبية و بتكلفة أقل بكثير ولا تقارن بتكلفة العمليات الجراحية.

زيادة حجم القضيب
تستطيع تحقيق هدفك والانضمام لمجموعة مستخدمي الجهاز حول العالم وفي العالم العربي بواسطة الدفع عن طريق إيداع أو تحويل مبلغ 367 دولار أو 1375 ريال سعودي لأحد الحسابات البنكية التالية أو بالدفع ببطاقة إئتمان فيزا أو ماستركارد في أي وقت ليلا أو نهارا (ادفع الآن بالضغط هنا) :

بالإمكان تحويل القيمة من خلال الصراف الآلي أو الهاتف المصرفي أو من خلال موقع البنك على الإنترنت (خدمات البنك المصرفية على الإنترنت) . وبالإمكان إيداع القيمة أو تحويلها من خلال أي بنك أو شركة صرافة إلى أي فرع لأي بنك مذكور أدناه.

في السعودية

عملة الحساب ريال سعودي
رقم الحساب:

136-12955000209

Account number:
أسم الحساب: محمد صالح علي Mohammed Saleh Ali Account name:
أسم البنك: البنك الأهلي التجاري The National Commercial Bank Bank Name:
عنوان البنك: شارع حائل ، جدة ، السعودية Hail street, Jeddah, Saudi Arabia Bank Address:
سويفت كود

NCBKSAJEA

Swift Code

أو الحساب البنكي التالي:
رقم الحساب:

0014748428

Account number:
أسم الحساب: محمد صالح علي Mohammed Saleh Ali Account name:
أسم البنك: سامبا SAMBA Bank Name:
عنوان البنك: شارع الأندلس ، جدة ، السعودية Andalus Street, Jeddah, Saudi Arabia Bank Address:

أو الحساب البنكي التالي:
رقم الحساب:

055-121-241-246

Account number:
أسم الحساب: محمد صالح علي Mohammed Saleh Ali Account name:
أسم البنك: البنك السعودي الهولندي Saudi Hollandi Bank Bank Name:
عنوان البنك: طريق المدينة ، سوق المساعدية ، جدة ، السعودية Madina Road, Mosadia , Jeddah, Saudi Arabia Bank Address:

أو الحساب البنكي التالي:
رقم الحساب:

1490993079940

Account number:
أسم الحساب: محمد صالح علي Mohammed Saleh Ali Account name:
أسم البنك: بنك الرياض Riyad Bank Bank Name:
عنوان البنك: فرع حي السلامة ، جدة ، السعودية ِAl-Salamah branch, Jeddah, Saudi Arabia Bank Address:

في الأردن

عملة الحساب دولار أمريكي
رقم الحساب:

0128-090160-01-518

Account number:
أسم الحساب: محمد صالح علي Mohammed Saleh Ali Account name:
أسم البنك: البنك العربي Arab Bank Bank Name:
عنوان البنك: الجاردنز ، عمان ، الأردن Gardens street, Amman, Jordan Bank Address:

في مصر- مدينة 6 أكتوبر

عملة الحساب دولار أمريكي

رقم الحساب:

5007-149223-400

Account number:
أسم الحساب: صالح محمد صالح Saleh Mohammed Saleh Account name:
أسم البنك: البنك العربي Arab Bank Bank Name:
عنوان البنك: المحور المركزي ، مدينة 6 أكتوبر ، مصر Almehwar Almarkazi, October 6 City, Egypt Bank Address:

أو من خلال مندوب موقع صحة في مدينتك

(بالإمكان تسليم المبلغ للمندوب مباشرةً أو إيداعه / تحويله لحساب المندوب بعد أخذ بيانات الحساب من المندوب)

ملاحظة: يتم تحديث قائمة المندوبين بصفة دورية لذلك يرجى تحديث الصفحة (Ctrl + F5) مرة واحدة فقط لمشاهدة آخر تحديث لكي تتأكد من مندوب المنطقة

 | الدولة | المدينة/المنطقة | أسم المندوب | رقم الهاتف
- |  | لا يوجد لموقع صحة | أرسل رسالة إلينا |
- |  | مندوب في كل بلد ولكن | على البريد أدناه |
- |  |  | لطلب معلومات مندوب |
- |  |  | الموقع في بلدك |

أرسل طلبك إلى: marketing@sehha.com

  1. عند تحويل أو إيداع المبلغ في البنك أطلب من موظف البنك كتابة أسمك ضمن المعلومات.

  2. الثمن شامل سعر توصيل الطرد لعنوانك وتسليمه لك شخصيا وبخصوصية .

تستطيع بعد إتمام عملية الدفع عن طريق البنك استخدام النموذج التالي لإرسال المعلومات الخاصة بك لنقوم بإتمام عملية شحن الجهاز اضغط هنا

أقوال بعض مستخدمي الجهاز- اضغط هنا للاطلاع

Updated: 22/03/2009


أخيرا هذا هو الحل لتكبير حجم القضيب - 2

أخيرا هذا هو الحل لتكبير حجم القضيب

مقدمة

جهاز تكبير القضيب

أقوال بعض مستخدمي الجهاز- اضغط هنا للاطلاع

حكم استعمال دواء أو جهاز لتكبير القضيب

معلومات إضافية عن الجهاز وطريقة الشراء والدفع

قسيمة طلب الجهاز

حساب الزيادة المتوقعة في الطول بعد استخدام الجهاز

ادخل طول العضو في حالة الانتصاب وحدد عدد شهور الاستخدام

الطول الحالي في حالة الانتصاب | سم
مدة استخدام الجهاز بالشهور | شهور

الطول الجديد
متوسط زيادة الطول
الحد الأدنى لزيادة الطول
الحد الأعلى لزيادة الطول

يرجى ملاحظة أن الحسابات تعتمد على نتائج الدراسات الطبية التي أجريت على الجهاز

أقوال بعض مستخدمي الجهاز- اضغط هنا للاطلاع

اضغط هنا إن كنت ترغب في شراء أداة تكبير خاصة بك

Updated: 15/02/2008


أخيرا هذا هو الحل لتكبير حجم القضيب - 2

أخيرا هذا هو الحل لتكبير حجم القضيب

مقدمة

جهاز تكبير القضيب

أقوال بعض مستخدمي الجهاز- اضغط هنا للاطلاع

معلومات إضافية عن الجهاز وطريقة الشراء والدفع

قسيمة طلب الجهاز

حكم استعمال دواء أو جهاز لتكبير القضيب
سؤال:
أسأل السؤال وأنا في قمة الحرج ولكن لا حياء في الدين . لي أخت في الله ملتزمة ويملأ قلبها الخوف من الله ، وهي متزوجة منذ زمن بعيد ولديها أولاد تقول بأنها لا تستمتع بالمعاشرة الزوجية في بعض الأوقات مع زوجها وذلك بسبب صغر حجم قضيب زوجها وتسألني إذا كنت أعرف الإجابة على سؤالها وهو: -هل يجوز لها أن تطلب من زوجها وحسب ما تشاهد من بعض الإعلانات في الصيدليات والإنترنت بأن يقوم باستخدام الأدوية أو الأجهزة الخاصة بتكبير القضيب ، أو القيام بتركيب قضيب صناعي على ذكره حتى أستمتع أنا أولا" ثم يقوم هو بالاستمتاع بدونه ؟

الجواب (من موقع الإسلام سؤال وجواب . المشرف العام الشيخ محمد صالح المنجد):

الحمد لله
أولا :
لا حرج على الزوج المسئول عنه أن يراجع الأطباء ، لوصف دواء يعمل على تكبير القضيب ، بشرط انتفاء الضرر .
كما لا حرج عليه أيضا في استعمال ما يضعه على ذكره ، كالواقي ونحوه ، إذا كان هذا أكمل في تحصيل المتعة لزوجته ؛ إذ الأصل الإباحة ، والزوج مطالب بحسن العشرة ، ومنها إعفاف زوجته ، وإشباع رغبتها ، وإزالة ما يعوق ذلك .
ثانيا :
قولك : لا حياء في الدين ، لا ينبغي ، والأولى أن تقولي : إن الله لا يستحيي من الحق .
قال الشيخ ابن عثيمين رحمه الله في بعض أجوبته : " أما قوله "لا حياء في الدين" فالأحسن أن يقول: إن الله لا يستحيي من الحق، كما قالت أم سليم رضي الله عنها: (يا رسول الله! إن الله لا يستحيي من الحق، فهل على المرأة من غسل إذا هي احتلمت؟) أما "لا حياء في الدين" فهذه توهم معنىً فاسداً؛ لأن النبي صلى الله عليه وعلى آله وسلم قال: (الحياء من الإيمان) فالحياء في الدين من الإيمان، لكن غرض القائل: "لا حياء في الدين" يقصد أنه لا حياء في مسألة الدين، أي: في أن تسأل عن أمر يستحيا منه، فيقال: إذا كان هذا هو المقصود فخير منه أن يقول: إن الله لا يستحيي من الحق " اللقاء الشهري (37/25).
والله أعلم .

الإسلام سؤال وجواب
 http://www.islamqa.com/index.php?ref=101567&ln=ara

أقوال بعض مستخدمي الجهاز- اضغط هنا للاطلاع

اضغط هنا إن كنت ترغب في شراء أداة تكبير خاصة بك

Updated: 15/02/2008


أخيرا هذا هو حل تكبير العضو - تكبير القضيب

أخيرا هذا هو الحل لتكبير حجم القضيب

جهاز تكبير القضيب

لحساب الزيادة المتوقعة في الطول بعد استخدام الجهاز

أقوال بعض مستخدمي الجهاز- اضغط هنا للاطلاع

حكم استعمال دواء أو جهاز لتكبير القضيب

معلومات إضافية عن الجهاز وطريقة الشراء والدفع

قسيمة طلب الجهاز

مقدمة

الكثيرون من زوار موقع صحة الرجال يرغبون بحل لصغر مقاس العضو التناسلي الذكري للتخلص من القلق تجاه صغر حجم القضيب وإمكانية تعرضهم لمعانة قد تؤثر عليهم نفسيا وبالتالي جنسيا. نسرد هنا بعض تلك التساؤلات عن كيفية تكبير القضيب وفي نهاية المقال نستعرض الحلول المتاحة وكيفية الحصول على جهاز تكبير القضيب الذي حظي بموافقة دائرة الصحة للدول الأوروبية الأصلي من خلال موقع صحة:

الأسد الخجول

  1. أنا أعاني من شيء واحد وهو قصر القضيب طوله من 7 إلى 9 وأنا بصراحة تعبت نفسيا وزني 110 أرجوك يا دكتور أن تساعدني أرجوك وتطرح حل سريع وهل هناك طريقة لتطويل القضيب أرجوك ؟

  2. أرجو الإجابة من المجربين والأخصائيين . لدي إحساس أنه يجب علي أن اكبر قضيبي ليس لهوا ولعبا بل لأنني بحاجة لتكبيره حتى ولو قليلا بالطول أو بالعرض . وهنا فمن لدية علاج أو نصيحة ....... ... يبلغني بها لو سمحتم ؟

  3. لقد سمعت في مواقع على الإنترنت بوجود أدوية لزيادة حجم القضيب. وهي مكونة من مواد طبيعية كما يقولون !!! فهل ذلك صحيح ؟؟ وهل ينصح باستخدامها إذا كان العضو قصير فعلا ؟

  4. يقولون انه هناك ناس قضيبهم طوله يمكن 20 سم يمكن طول اليد مرتين أو مرة ونصف (اليد وليس الذراع) فكيف عملوا هذا؟؟ هل يوجد طريقة لتكبير القضيب؟؟؟؟ طريقة وليست أدوية الرجاء إبلاغي فأنا قضيبي طوله 12 سم وأريد أن أجعله طويل فكيف؟

  5. يا دكتور لاحظت منذ سنين أن هناك صغر برأس القضيب حيث أن حجم الرأس لا يتناسب تماما مع حجم القضيب وسمعت انه هناك علاج وهو حقنه بالدهون فيكبر ويفش بعد 6 أشهر فأسئلتي هي:1-ما تكلفة الحقنة 2-أين تحقن ولو تكرمت تعطيني جميع المعلومات عنها وان كان هناك علاج آخر أيضا ؟

  6. رأيت جهاز يوضع القضيب داخله ثم ينفخ هل هدا ناجح وما هي مضاره كما أنني سمعت عن دواء؟

  7. أنا عمري 28 عام متزوج وعندي طفل سؤالي : لقد وجدت خلال تصفحي على الشبكة إرشادات وتمارين طبيعية لإطالة القضيب وزيادة سمكه أو على اقل تقدير تحسين الأداء الجنسي (وهذا هو الأهم) وذلك بدون استخدام أي أدوات صناعية أو أدوية بل بطرق طبيعية مثل (طريقة حلب القضيب باليد، أو الشد بالأيدي) وتمارس هذه التمارين يوميا مع راحة لمدة يومين في الأسبوع وتمارس لأكثر من عدة شهور فهل هذه التمارين لها أية أضرار وهل فعلا مفيدة ؟

  8. يا دكتور هل يوجد من علاج لحالتي علمان أنني لاحظت انعواج من المنتصف بالرغم أنني لا افتكر أنني اشتكيت من هذا من قبل . هل يوجد علاج أمارسه بنفسي لأني محرج أن اذهب لدكتور و اشرح له حالتي ياريت يا دكتور تقول لي على أدوية أو تمرين أمارسه علشان يرجع لطبيعته مرة أخرى؟

  9. يوجد أدوية كثيرة لزيادة طول القضيب وعرضه ومنها المنتج ........ هل استخدامها يعطي نتائج وهل من ضرر من استخدامها ؟

  10. هل هناك وسيلة يدوية (دون أدوية أو أطباء أو أجهزة) لزيادة طول القضيب نسبيا؟

  11. طول قضيبي 13.5 سم و أرى انه قصير فهل هناك طريقة لإطالته بواسطة فيتامينات محددة وأرجو إعطاء أسماء للفيتامينات؟

  12. قال لي أحدهم أن اعوجاج القضيب يمكن أن يعالج بتمارين مثل مثلا إذا كان العضو مائلا ناحية اليسار فيقوم صاحب العضو بثنيه للجهة المضادة لاعوجاجه أي الناحية اليمين وهو منتصب وكذلك عند النوم وهو منتصب نضع العضو في ضد جهة انتصابه أي نجبر العضو أن ينتصب ناحية اليمن و بمرور الوقت سيعتدل العضو هذا فقط إذا كان اعوجاج العضو ناجما عن العادة السرية أما في حالة العيب الخلقي فانه لن يجدي . فما مدى صحة هذا؟؟

  13. طول القضيب الذي لا يتجاوز طوله في مرحلة الانتصاب عن 5 سم وقطره من 3 إلى 4 سم فأعتقد أن هذه مشكلة كبيرة وتحتاج إلى حل لكي يصل طوله للضعف على الأقل وبأسرع وقت ممكن وبدون أضرار جانبية ؟

  14. أعاني من مشكلة في سمك القضيب مع أن طوله معقول جدا في حدود 17 سم لكنني محتار و خائف جدا وفي حالة نفسية أدنى مما تتوقعون . وأحب أن أضيف أنني شديد الخجل فلذلك لم أحاول حتى في التفكير في الذهاب إلى الطبيب أرجوكم شديد الرجاء أن تساعدوني فأنني سأتزوج بعد شهر واحد بالتمام و الكمال و اكرر أن حالتي النفسية يرثى لها حتى أنني أصبحت استحي من الجلوس مع أصدقائي وأقول في نفسي كل واحد منهم يمتلك عضوا كامل النمو . أرجوكم أفيدونا ؟

  15. إنني خجل من حجم قضيبي. أنا طول قضيبي حوالي 11 سم وسمكه 3 سم هل توجد طريقه للتكبير دون أضرار جانبيه؟ أنا عمري 19 هل توقف نمو العضو الذكري وهل حتى الآن لم يتوقف وسوف يزداد بحجمه؟

  16. انتشرت في الأوانة الأخيرة علاجات وعقارات طبيه ومنها زيت لتكبير القضيب من 3 سم - 5 سم تقريبا ويباع في أحد المراكز بسعر 1400 ريال وكذلك هناك حبوب للغرض نفسه . ارجوا منكم توضيح هذا الأمر لأبنائنا وشبابنا وخطورة ذلك لان هذه العقاقير بدأت تغزو اكثر المواقع وكثرت الإعلانات عنها لافتة للنظر وشكرا لكل من ساهم في التوضيح ؟

  17. قرأت في النت عن تمارين تدليك القضيب والتي تساعد في زيادة الطول عن طريق تدليك القضيب يوميا لعدة مرات ولمدة 15 يوم فأكثر فهل هذا صحيح ؟ وسمعت عن أجهزة ضخ وعن كريمات وأدوية لنفس الموضوع فهل هي آمنة؟

  18. أخواني أنا في مشكلة عويصة جابت لي الهم فأنا شاب عمري 23 سنة ومقبل على الزواج بعد حوالي شهر ونصف ولكني (لا تؤاخذوني) أمتلك ذكر صغير لا يتجاوز طوله 11 سم ولا يتجاوز قطره واحد سم في قمة الانتصاب وأنا حاولت أبحث عن علاج في السر لهذه المشكلة بس فشلت وأنا حالياً فكرت بجد في إلغاء فكرة الزواج وأنا مكره فأتمنى لو تعرفوا دواء متوفر أو طريقة لتكبير الذكر (غير العملية طبعاً) بالله لا تتأخروا علي علماً بأني بحثت في النت في المواقع الطبية ولقيت دواء بس للأسف مو متوفر في الصيدليات عندنا ؟

لإعطاء رأي سديد توجب علينا البحث والتمحيص في جميع ما ينشر للوصول للطريقة الصحيحة الموثقة طبيا وعلميا والتي نستطيع النصح بها.

أولا وقبل سرد الطرق المتوفرة أود التنبيه والتأكيد على التالي:

  • يجب معرفة أن حجم العضو إن كان في الحدود الطبيعية ليس بذا أهمية لنجاح المعاشرة أو فشلها . الأهم هو اتباع أصول المعاشرة السليمة (مهارات المعاشرة) من ناحية تجهيز الزوجة نفسيا وجسديا ومن ثم العمل على إسعادها .

  • ربما تكون السمنة (البدانة ، زيادة الوزن) سببا من أسباب الشعور أو الإحساس بأن العضو
    أصغر من الطبيعي . السبب في ذلك هو تراكم الشحوم في منطقة العانة أسفل البطن وبالتالي إخفاء جزء من العضو خلف تلك الشحوم بالإضافة إلى تأثير الكرش وحجم الفخذين على ذلك . هنا تخفيف الوزن يعتبر ضروري لحرق الشحوم وبالتالي بروز جزء مهم من العضو .

  • يستمر نمو الإنسان إلى عمر 18 سنة . فإن كان حجم العضو في الحدود الطبيعية يجب عدم القلق والتفكير بذلك قبل عمر 18 سنة . ولكن لو كان العضو صغيرا بطريقة ملفتة فيجب استشارة طبيب للتأكد من أنه لا يوجد خلل هرموني يؤثر على النمو .

حاليا يتم ترويج عدة طرق لزيادة حجم العضو الذكري وهي:

  • جهاز الشفط: نتائجه ليست دائمة (تأثيره لا يستمر بعد التوقف عن استخدامه) ويضر بشرة (جلد) وأوردة الذكر .

  • أدوية: الكثير منها لا يعمل وإن كان هناك تأثير لبعضها فهو تأثير مؤقت . لم تثبت فائدتها ودوام تأثيرها من خلال دراسات طبية وليست معتمدة من السلطات الطبية . بالإضافة إلى أنها تستعمل كأدوية تدخل الجسم وليست موضعية التأثير . وبعضها قد يسبب أضرار عديدة مثل التهاب البروستات والكبد والضعف الجنسي.

  • تمارين الشد والسحب: لها فائدة ولكن تحتاج إلى عدة سنوات للحصول على المطلوب (بعضهم قال قد تزيد 1 سم بأحسن احتمال) . بالإضافة إلى ذلك فهي تظهر كأنها عملية استمناء .

  • تعليق الأوزان: تعليق أوزان بالعضو لشده . تسبب ألما وأضرار وغير عملية (تعيق الحياة اليومية)

  • الجراحة: عملية جراحية لإبراز المختفي من حجم القضيب وهي الحل الطبي الموثق منذ مدة طويلة . لها عدة أعراض جانبية ومن عيوبها تكلفتها المرتفعة .

  • جهاز تكبير القضيب: طريقة طبية جديدة بدون جراحة تجمع بين طريقة تمارين التكبير (الشد والسحب) وعلى طريقة تعليق الأوزان بطريقة طبية حضارية مبتكرة وسهلة (لا تؤثر على نشاطك اليومي) وهو ما ننصح به في موقع صحة ونضمن نتائجه لأنه جهاز حديث تم تطويره بواسطة أطباء وتم توثيق نتائجه من خلال تجارب طبية وبناء على ذلك تم السماح باستخدامه في أوروبا بواسطة السلطات الطبية في الاتحاد الأوروبي. ويتم الآن تسجيله في عدة بلدان كجهاز طبي معتمد لغرض تضخيم العضو الذكري .

Updated: 15/02/2008


أسئلة وأجوبة

PlainLogo.gif (3031 bytes) tempbanner.gif (12873 bytes)

عودة

أسئلة وأجوبة

لماذا كان للنشاط البدني كل هذه الأهمية بالنسبة للصحة؟
ماذا نعني بالنشاط البدني؟
هل يُعَدُّ نمط الحياة المتَّسم بقلة الحركة مشكلة صحية عمومية عالمية؟ أليست هناك أولويات أكثر أهمية، لاسيَّما في البلدان الفقيرة؟
ما هو مقدار النشاط البدني الذي يلزمني القيام به لتحسين صحتي والحفاظ عليها؟
 ما الذي يمكن عمله؟
ما الذي يمكنني أن أقوم به؟

س : لماذا كان للنشاط البدني كل هذه الأهمية بالنسبة للصحة؟

ج : إن المواظبة على ممارسة النشاط البدني المعتدل تمثِّل واحدة من أيسر وسائل تحسين الصحة والمحافظة عليها. وبها يمكن اتِّقاء ومكافحة أمراض معيَّنة مثل الأمراض القلبية الوعائية، والداء السكري، والسمنة، وتخلخل العظام. وتؤدي ممارسة النشاط البدني إلى زيادة مستوى الطاقة البدنية، كما تساعد على الحد من الكرب وتقلِّل من مستويات الكوليسترول غير الصحية وضغط الدم. كذلك فإنها تقلل من احتمالات التعرُّض لخطر الإصابة ببعض أنواع السرطان، لاسيِّما سرطان القولون. ويعزِّز اللعب النشيط والمنتظم نمو الأطفال والشباب البدني ونماءهم الذهني والنفسي بصورة صحية، ويزيد من الثقة بالنفس وتقدير الذات والشعور بالإنجاز، كما يستفيد كبار السن من البالغين من تعوُّد ممارسة النشاط البدني طوال العمر أو استحداث هذه العادة. وهو مهم بالنسبة للتشيُّخ الصحي، وتحقيق حياة أفضل والاستقلال في شؤون الحياة.

س : ماذا نعني بالنشاط البدني؟

ج : يعني النشاط البدني تحرُّك الجسم بأية طريقة تؤدي إلى استهلاك الطاقة (حرق السعرات). ومعناه ببساطة هو الحركة. وأنت عندما تُغذُّ السير، أو تتزحلق على الجليد، أو تنظف المنزل، أو ترقى السلالم فإنك تتحرك من أجل تحقيق الصحة.

س : هل يُعَدُّ نمط الحياة المتَّسم بقلة الحركة مشكلة صحية عمومية عالمية؟ أليست هناك أولويات أكثر أهمية، لاسيَّما في البلدان الفقيرة؟

ج : إن انعدام النشاط البدني يمثِّل أحد الأسباب الدفينة الرئيسية للوفاة والمرض والعجز. وتشير المعطيات الأولية المأخوذة من دراسة أجرتها المنظمة حول عوامل الخطر، إلى أن انعدام النشاط البدني، أو نمط الحياة المتَّسم بقلة الحركة، هو أحد الأسباب العشرة الرئيسية للوفاة والعجز، على نطاق العالم. وتحدث سنوياً أكثر من مليوني وفاة يمكن أن تُعزى إلى انعدام النشاط البدني. كما أن ما يتراوح بين 60% و85% من البالغين في مختلف أنحاء العالم لا يمارسون النشاط البدني بما يكفي لإفادة صحتهم. وتزيد أنماط الحياة المتَّسمة بقلة الحركة من جميع أسباب الوفاة، وتضاعف احتمالات الإصابة بالأمراض القلبية الوعائية، والداء السكري، والسمنة، كما تزيد إلى حد بعيد، من احتمالات الإصابة بسرطان القولون، وضغط الدم المرتفع، وتخلخل العظام، والاكتئاب والقلق. وفي مدن العالم النامي السريعة النمو، فإن الازدحام، والفقر، والجريمة، وحركة المرور، ورداءة الهواء، ونقص المتنزهات وأرصفة الشوارع ومرافق الرياضة والترفيه والمناطق المأمونة الأخرى، كل أولئك يحول دون ممارسة النشاط البدني بسهولة. وقد تزايد الإقبال، حتى في المناطق الريفية من البلدان النامية، على وسائل التسلية المتَّسمة بقلة الحركة مثل مشاهدة التلفزيون. وقد أدى ذلك، فضلاً عما طرأ من تغيُّرات على أنماط الحياة، إلى زيادة معدلات الإصابة بالسمنة، والداء السكري، والأمراض القلبية الوعائية. وتتحمَّل البلدان ذات المداخيل المنخفضة والمتوسطة، العبء الأكبر من آثار هذه الأمراض وغيرها من الأمراض غير السارية، حيث يحدث 77% من مجموع الوفيات الناجمة عن الأمراض غير السارية في البلدان النامية. كما أن معدل هذه الأمراض آخذ في الارتفاع. وسوف يكون لها تأثير متزايد على نُظُم الرعاية الصحية في مختلف بلدان العالم، وعلى مواردها ونُظُمها الاقتصادية، مما ستضطر معه كثير من البلدان التي تكافح حالياً من أجل معالجة آثار الأمراض الـمُعْدِيَة وغيرها من تحديات التنمية، إلى إنفاق مواردها القليلة على التصدي لهذه الأمراض.

س : ما هو مقدار النشاط البدني الذي يلزمني القيام به لتحسين صحتي والحفاظ عليها؟

ج : إن أي مقدار من النشاط البدني سوف يجعلك تشعر بتحسُّن. والحد الأدنى اللازم للوقاية من المرض هو ثلاثون دقيقة من النشاط البدني المعتـدل يوميـاً. ويعني هـذا، إذا كنت ممن يحسبـون السعـرات الحراريـة، حوالي 150 سعراً يوميـاً. ومع ذلك فإنك تستطيع أن تتحرك من أجل صحتك، من دون أن تحسب هذه السعرات، وذلك بالطريقة البسيطة التالية: حوالي نصف ساعة على الأقل من النشاط البدني المعتدل على مدى كل يوم. ويمكن أن يعني هذا النزول من الحافلة في طريقك إلى العمل، قبل محطة الوصول بمحطتين، لكي تمشي مدة عشرين دقيقة، على أن تهبط من الحافلة في طريقك إلى المنزل على مسافة محطة واحدة، لكي تمشي مدة عشر دقائق أخرى. أو أن تقضي عشر دقائق في تنظيف المنزل مرتين يومياً ثم تركب الدراجة مدة عشر دقائق. أو أن تقضي ثلاثين دقيقة في اللعب بكرة السلة مع إخوتك أو أخواتك أو أصدقائك أو أطفالك. أما إذا كنت حديث العهد بالنشاط البدني فيمكنك أن تبدأ بممارسة النشاط البدني مدة عشر دقائق يومياً على أن تزيد هذه المدة بالتدريج إلى أن تبلغ ثلاثين دقيقة كاملة. وتذكَّر أن نصف الساعة ليس إلا الحد الأدنى الموصى به. وطبيعي أنه كلما زاد الوقت الذي تخصِّصه لتحريك جسمك من أجل صحتك، كانت مكاسبك أكبر. المهم أن تتحرَّك.

س : ما الذي يمكن عمله؟

ج : إن معظم الأمراض غير السارية أمراض تمكن الوقاية منها. ويمكن أن ينقذ العمل الفردي والحكومي الأرواح وأسباب الرزق. والحرص على ممارسة النشاط البدني خطوة مهمة نحو التحرُّك من أجل الصحة. ومع ذلك فإن انعدام النشاط البدني لا يرجع فقط إلى نمط الحياة الذي يختاره الفرد. فتعذر الوصول إلى المساحات المفتوحة والمأمونة، والمرافق الرياضية والملاعب المدرسية يمكن أن يجعل التحرُّك صعباً، إن لم يكن مستحيلاً في بعض الأحيان. كما أن سلوك الناس يتأثـَّر بنقص المعلومات المتعلقة بالنشاط البدني دون قيام الحكومات بتوعية الجمهور بأخطار أنماط الحياة القُعَدَة المتَّسمة بقلة الحركة. ويمكن أن يكون للسياسات والبرامج الحكومية أثر كبير على قدرة الناس على إحداث التأثير المطلوب في صحتهم. ولتعزيز النشاط البدني، ينبغي أن يُولي المجتمع الأولوية لإنشاء وتطوير المتنزهات والأحياز المفتوحة والهواء النظيف والمياه النقية، والشوارع المأمونة والجذابة والحياة العامة النابضة بالحياة. وهو أمر يتطلَّب الالتزام والعمل والتعاون من قِبَل القطاع الصحي وسائر القطاعات مثل النقل والبيئة والتخطيط العمراني والقضاء. وقد أثبت العديد من المدن والبلدان إمكانية إيجاد مزيد من الفرص للتحرُّك من أجل الصحة. فالشوارع المحاذية للأنهار في العاصمة الفرنسية، باريس، مغلقة أمام السيارات في الصيف، من أجل المشاة، والمتزحلقين، وراكبـي الدراجات الهوائية. وفي العاصمة الكولومبية، بوغوتا، قرار من البلدية بالسماح بإغلاق الشارع الرئيسي أمام السيارات في أيام الأحد. وفي العاصمة السويسرية، جنيف، يقوم فرع لجنة الصليب الأحمر المحلي بتنظيم إعارة الدراجات مجاناً للجمهور طوال فصل الصيف.

س : ما الذي يمكنني أن أقوم به؟

ج : الأمر سهل، ومجاني، ومسلٍّ، وفي متناول الجميع بلا استثناء. فالمشي الحثيث وركوب الدراجات ليسا سوى وسيلتين اثنتين من العديد من وسائل ممارسة النشاط البدني. ويمكنك أن تمارس الحركة في المدرسة، أو المنزل، أو مكان العمل. استخدم السلالم بدلاً من المصعد (على الأقل في حالة النزول). مارس بعض تمرينات شد الجسم، أثناء جلوسك إلى المكتب أو وقوفك في موقعك أو تحدُّثك بالهاتف. امش أو اجر أو اركب دراجة إلى الأماكن التي كان يمكن أن تستقل السيارة أو الشاحنة للوصول إليها. إن كثيراً من الأنشطة التي تستطيع القيام بها في المنزل مفيدة جداً: كغسل النوافذ وطلاء الجدران، واستخدام المكنسة الكهربائية أو العادية، أو تقليب تربة الفناء أو جزِّ النجيل. بل إنك تستطيع أن تمارس النشاط البدني أثناء مشاهدة التلفزيون، مثل: القفز بالحبل (نط الحبل) أو الخطو، أو ركوب دراجة ثابتة، أو الاضطجاع وتكرار الجلوس والقدمان ممددتان. إن ما ترمي إليه هو ممارسة النشاط البدني مدة ثلاثين دقيقة على الأقل كل يوم. حاول الحصول على المعلومات والمشورة من المنطقة التي تعيش فيها أو في المراكز المجتمعية، أو المستشفيات. أو مراكز الرعاية الصحية، أو قاعات الألعاب الرياضية، أو النوادي الرياضية.

اعلي الصفحة BottomBanner.gif (5203 bytes)


أسئلة وأجوبة متنوعة 1-4

  1. إلى أي حد يعتبر الربو مرضا شائعا ؟

    الربو مرض شائع جدا . واحد من كل عشر أشخاص مصاب بالربو مما يعني أن حوالي 600 مليون شخص في العالم مصابين بمرض الربو .

  2. هل تسبب أدوية الربو التعود أو الإدمان ؟

    لا تسبب الأدوية أو البخاخات إطلاقا أي تعود أو إدمان لدى المصابين بمرض الربو . وعلى العكس من ذلك فإن البخاخات تعتبر أفضل طرق العلاج الموصى بها من قبل الجمعيات العلمية المحلية والعالمية . حيث أنها تضع علاج الربو مباشرة في الرئة وتكون عندئذ كمية العلاج قليلة مما يقلل الآثار الجانبية ، على عكس طرق العلاج الأخرى كالأقراص والحقن وغير ذلك .

  3. هل يمكن لمرضى الربو أن يعيشوا حياة طبيعية ؟

    نعم . ليس هناك من سبب يمنع مرضى الربو من العيش بشكل طبيعي طالما أنهم يداومون على تناول العلاج يوميا .

  4. هل للمناخ تأثير بالإصابة في الربو ؟

    يعاني الناس من الربو في جميع أنحاء العالم سواء في الأقطار الحارة أو الباردة . إلا أن التغييرات المناخية تزيد من حدة الربو لدي الكثير من المصابين به .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

المصدر: نشرة برنامج توعية من شركة جلاكسو ولكم بالاشتراك مع اللجنة الوطنية العلمية لتشخيص وعلاج الربو

Updated: 09/11/2007


أسئلة وأجوبة متنوعة 5-8

  5. هل يمكنني كمصاب بالربو ممارسة الالعاب او التمارين الرياضية ؟

    نعم ، يمكنك ممارسة هذه التمارين طالما أنك تتناول الأدوية الموسعة للشعب الهوائية قبل البدء بالرياضة وتعتبر بعض أنواع الرياضة كالسباحة أفضل من غيرها بالنسبة لمرضى الربو . تذكر ألا تفرط في ممارسة التمارين الرياضية الى أن تصبح لائقا بدنيا .

  6. ما هي الاشارات التحذيرية التي يشعر بها مريض الربو قبل حدوث النوبة ؟

    يمكن أن تحصل نوبات الربو في أي وقت . فإذا شعرت بان أعراض الربو لا تزول حتى بعد تناول العلاجات المهدئة عندئذ تكون حالة الربو لديك في ازدياد . راجع طبيبك فورا فقد تكون بحاجة إلى جرعات اكبر من العلاجات الوقائية كي تتمكن من السيطرة على الربو .

  7. هل يمكن الشفاء من مرض الربو ؟

    أكثر من 80% من الاطفال الذين يصابون بالربو قبل سن دخول المدرسة . تزول أعراض الربو لديهم قبل أو عند سن البلوغ . المستقبل يحمل دائما في طياته الأمل كما أن العلاجات المتطورة أصبحت في متناول مرضى الربو . اما إذا كنت تقصد بسؤالك هل يمكن منع أو الحد من نوبات الربو فالجواب " نعم" ولكن شريطة تناول العلاجات يوميا كما وصفها لك الطبيب .

  8. هل الربو مرض معد ؟

    لا. مرض الربو غير معد البته .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

المصدر: نشرة برنامج توعية من شركة جلاكسو ولكم بالاشتراك مع اللجنة الوطنية العلمية لتشخيص وعلاج الربو

Updated: 09/11/2007


أسئلة وأجوبة متنوعة 9-11

  9. هل أتناول العلاجات الموسعة للشعب حتى لو كنت اشعر بأن حالة الربو عندي مستقرة؟

    لا تتناول العلاجات المهدئة لازمة الربو الا حسب إستشارة الطبيب . قد ينصحك الطبيب أحيانا بتناول العلاجات الموسعة للشعب في كل مرة تشعر فيها بأعراض الربو . لا يشكل ذلك خطرا على صحتك أما إذا تناولت هذه العلاجات أكثر من أربع مرات في اليوم عندئذ يجب عليك اعلام طبيبك لانك قد تكون بحاجة الى مزيد من العلاجات الوقائية .

  10. هل استعمال الستيرويدات (الكورتيزون) مضر ؟

    هناك العديد من الستيرويدات . فمنها ما يتشكل طبيعيا مثل الهرمونات . وتصنع غيرها لاستعمالها في المراهم ولمعالجة التهاب المفاصل . ويستعمل البعض الآخر لبنية الجسم . وتختلف الستيرويدات المستنشقة لعلاج الربو عن هذه الستيرويدات . ان الجرعات الستيرويدية التي تستعمل هي جرعات صغيرة تؤخذ بالإستنشاق ، حيث تصل مباشرة الى الرئتين خلافا للستيرويدات التي تنفذ الى داخل الجسم .

  11. هل لعلاجات الربو أعراضا جانبية ؟

    يتعرض بعض مرضى الربو لنسبة طفيفة من الأعراض الجانبية لكنها لا تكون لفترة طويلة كما أنها تتوقف عند التوقف عن تناول الدواء او تقليل جرعته . راجع الطبيب دائما اذا شعرت بهذه الأعراض وهو سيشير عليك بما يجب عمله . ان التوقف عن تناول الدواء دون استشارة الطبيب قد يكون خطيرا .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

المصدر: نشرة برنامج توعية من شركة جلاكسو ولكم بالاشتراك مع اللجنة الوطنية العلمية لتشخيص وعلاج الربو

Updated: 09/11/2007


أسباب ألم اللسان وحرقته

  1. أسباب نفسية : إكتئاب مقنع – رهاب

  2. أسباب عضوية موضعة : لسان جغرافي – مشقق – حزاز مسطح ضموري – حشوات سنية أو جبائر معدنية – داء كوستين Costen S

  3. أمراض عامة : فقر الدم الخبيث ( التهاب اللسان ليمولير ) mooller - عوز فيتامين B – السكري – متلازمة بلومرفينسون..الخ

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


أسباب الألم أثناء الاتصال الجنسي عند المرأة

د. جمال عبد الله باصهي

يقصد بالألم أثناء الاتصال الجنسي بالألم التي تشعر به المرأة أثناء أو بعد الاتصال الجنسي، ورغم إن هذا الألم قد يصيب الرجال أيضا إلا انه أكثر حدوثا عند المرأة . وتشعر المرأة بالألم إما في المهبل أو في المنطقة المحيطة بالمهبل.
أسباب الألم أثناء الاتصال الجنسي عند المرأة:

  1. جفاف المهبل نتيجة لنقصان الإفرازات الطبيعية المساعدة أثناء الجماع

  2. التهاب المهبل الضموري ويحصل عادة مع دخول المرأة سن اليأس

  3. حساسية المهبل أو المنطقة المحيطة به لبعض الملابس أو الأدوية أو بعض المركبات الكيميائية في الصابون مثلا

  4. الالتهاب البكتيري أو الفطري للمهبل والمنطقة المحيطة به

  5. التهاب الجلد في منطقة ما حول الفرج

  6. التهاب المجاري البولية

  7. جفاف المهبل نتيجة للمضاعفات الجانبية لبعض الأدوية مثل مضادات الهستامين التي تستخدم لعلاج الحساسية.

الأعراض
تشعر المرأة بألم اثنا الجماع إما في بداية فتحة المهبل أو من داخله قد يصاحبه تقلصات لعضلات المهبل.

التشخيص
يتم تشخيص سبب الألم باستعراض تاريخ المرأة الطبي ونوعية الأعراض وبالفحص السريري للبطن ومنطقة الحوض والمهبل والفحص المختبري لعينه من إفرازات المهبل وربما فحص البول أيضا. وعادة ما تقوم الطبيبة بسؤال المرأة عدة أسئلة تساعد على تشخيص الحالة مثل:

  1. إذا كان الألم أثناء الجماع حديث العهد أما انه ابتداء من بداية زواج المرأة.

  2. إذا كانت الإفرازات المائية الطبيعية اثنا الجماع كافية أما إنها قليلة تسبب جفاف المهبل.

  3. إذا كان هناك إفرازات غير طبيعية ذات لون ابيض أو اصفر .

  4. إذا كان سن المرأة قارب على الخمسين وبداء عليها أعراض مثل عدم انتظام الدورة الشهرية وجفاف المهبل وغيرها من أعراض دخول المرأة سن اليأس وسبب هذه الأعراض انخفاض مستوى هرمون الإستروجين في الدم.

  5. إذا كانت المرأة ترضع وذلك لان الرضاعة قد تؤدي إلى جفاف المهبل.

العلاج

  1. إفرازات المهبل الطبيعية للمرأة أثناء الجماع:
    خلق الله عز وجل غدد في جانبي المهبل تفرز سائل مائي لزج يساعد الزوجين على بلوغ حاجتهما بسهولة ودون مشقة أو ألم. وبدون هذا السائل تكون عملية الجماع عملية مؤلمة وشاقة وخاصة على المرأة وقد يؤدي ذلك إلى تقرحات وتهتك في جدار المهبل الرقيق. وقد يقل إفراز هذا السائل طبيعيا في الحالات التالية:

    • الأيام التي تسبق موعد العادة الشهرية (الحيض)

    • عندما تكون المرأة غير مستعدة نفسيا للجماع

    • عندما لا يعطي الرجل زوجته حقها في إطالة المداعبة قبل الجماع.

    وعلاج مثل هذه الحالات هي مسؤولية الزوج وتقديره لزوجته ولنا في رسول الله أسوة حسنة في الرفق بالنساء وان لا يأتي الرجل امرأته دون مقدمات.

  2. في حالة التهاب المهبل أو منطقة ما حول الفرج بالفطريات (تكون الأعراض عادة إفرازات بيضاء واحمرار في الجلد المحيط بالفرج وحكة شديدة) فيتم العلاج بإعطاء الأدوية المضادة للفطريات.

  3. في حالة التهاب المهبل بالتهابات بكتيرية يعطى مضادات حيوية للعلاج كالتهاب المهبل السيلاني.

  4. في حالة التهاب المهبل بالتركمونس فجنالس يعطى الأدوية الخاصة بذلك مثل حبوب الفلاجيل كما يفضل معالجة الزوج أيضا والذي عادة ما يكون مصدر نقل هذا الطفيلي.

  5. إذا كان سبب الحالة التهابات الجلد الغير بكتيرية والغير فطرية كالتحسس مثلا من كريمات الحلاقة أو بعض الملابس أو الصابون فيتم العلاج باستخدام مضادات الحساسية كاستعمال كريمات الاسترويد الموضوعية.

  6. لعلاج التهاب المهبل الضموري قد تعطى أدوية ألا ستروجين إلا إن ذلك يجب أن يكون بإشراف طبي كامل كما تستخدم الدهانات المهبلية الصناعية للمساعدة في التخفيف من جفاف المهبل الذي يكون عادة موجود مع بداية سن اليأس أو بعده عند المرأة.

  7. في حالة التهابات المثانة والمجاري البولية البكتيري تعطى المضادات الحيوية كعلاج وعلامات هذا الالتهاب مثل ( التكرار على الحمام للتبول- حرقة البول - ألم أسفل البطن)

الوقاية
للحد من ظهور الأمراض المسببة للألم أثناء الاتصال الجنسي ينصح بالأتي:

  1. تجنب التهاب المثانة والمجاري البولية وذلك من خلال التنزه من البول والاستنجاء قبل وبعد الجماع ويكون الاستنجاء الصحي باستخدام الماء وليس باستخدام المناديل الورقية ويكون الاستنجاء الصحي من القبل إلى الدبر وليس العكس . ولا ننسى في هذا المقام التذكير بالإرشادات النبوية لنبينا ومعلمنا محمد صلوات الله عليه وسلم والتي كانت لنا عبادة ووقاية فقد أوصانا المصطفى صلوات الله عليه وسلم بالوضوء وما يتبعه من التنزه من البول والاستنجاء عندما نأتي فراشنا للنوم كل ليلة. ففي صحيح البخاري عن البراء بن عازب قال : قال النبي صلى الله عليه وسلم : ( إذا أتيت مضجعك ، فتوضأ وضوءك للصلاة ، ثم اضطجع على شقك الأيمن). ويعتبر الأمر الإلهي بغسل الجنابة بعد الجماع برنامج وقائي عظيم . و إذا كان أطباء المسالك البولية والتناسلية ينصحون بالتنزه من البول والاستنجاء بعد الجماع فقد سبقهم إلى ذلك سيدنا محمد صلوات الله عليه وسلم والذي لم يعطي للمسلم رخصة في أن ينام دون أن يتنزه من البول إذا أحب تأخير غسل الجنابة ، ففي صحيح البخاري عن ابن عمر :أن عمر بن الخطاب : سأل رسول الله صلى الله عليه وسلم : أيرقد أحدنا وهو جنب ؟ قال (أي رسول الله) : ( إذا توضأ أحدكم فليرقد وهو جنب ) .

  2. الأمراض الجنسية المنتقلة عبر العلاقات الجنسية الغير شرعية كإحدى أسباب التهابات المهبل والألم أثناء الاتصال الجنسي كما ذكرت أيضا مشاكل الاتصال الجنسي اثنا العادة الشهرية ، وبالطبع ما كان لي الإسهاب أو حتى ذكر مثل هذه الأمور في موضوع موجه لأمة ضمن لها دينها ونبيها العفة والنظافة و أصبحت مثل هذه الأمور مستحيلة الحدوث بين أوساطها.

  3. للحد من الإصابة بالتهابات المهبل الفطرية تنصح المرأة بالابتعاد عن لبس الملابس الداخلية الضيقة ، والاعتناء بنظافة منطقة القبل وذلك من خلال تغيير الملابس الداخلية في اليوم أكثر من مرة وخاصة في فصل الصيف . ولعل انتظام المسلمة بالصلاة خمس مرات في اليوم والليلة وما يتبعه من النظافة وطهارة الملابس كشرط للصلاة برنامج تجد فيه المسلمة العبادة والوقاية. ولا ننسى سنة الاستحداد ( وهي إزالة شعر القبل والدبر للرجل والمرأة) والذي أوصانا بها نبينا محمد صلوات الله عليه وسلم . وتضمن المواظبة على سنة الاستحداد تفويت الفرصة على الجراثيم الصغيرة الاختباء كما تضمن هذه السنة إيصال الماء أثناء الطاهرة إلى جميع الأماكن في هذه المنطقة من الجسم. ففي حديث أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم " الفطرة خمس : الختان ، و الاستحداد ، وقص الشارب ، وتقليم الأظافر ، ونتف الإبط " متفق عليه .

  4. بينما يعتبر إتيان المرأة في دبرها واللواط بين الرجل والرجل أمر عادي ومستحب في الدول الغربية أو كما تسمي نفسها بالدول المتحضرة يعتبر في الدول الإسلامية من الأمور التي حرمها الإسلام ويشمئز منها المسلم ويرفضها الإنسان العاقل . وكما تقول دراستهم فان أكثر الجراثيم المسببة لالتهاب المجاري البولية وبالتالي الألم اثنا الاتصال الجنسي هي جرثومة الاشريشياء كولاي والتي توجد في البراز والتي تجد طريقها إلى المجاري البولية والمهبل بإتيان المرأة في دبرها. كما يعتبر التهاب المهبل البكتيري السيلاني نتيجة أخرى لهذه العادة السيئة . ويعتبر إتيان المرأة في دبرها من الأمور التي حرمها الإسلام تحريما كاملا وواضحا ولم يعطي للمرأة الرخصة في ذلك حتى وان الزمها زوجها. ففي الحديث الذي رواه ابن ماجه قال رسول الله صلى الله عليه وسلم " إن الله لا يستحي من الحق . لا تأتوا النساء في أعجازهن). وفي سنن أبي داود عن أبي هريرة ، قال : قال رسول الله صلى الله عليه و سلم : ملعون من أتى امرأته في دبرها .

الصفحة السابقة

سابق

Updated: 29/11/2007


أسباب الألم عند البلع

  1. التهاب بلعوم حاد acute pharyngitis

  2. التهاب اللوزات النزلي tonsillitis

  3. التهاب اللوزات الجريبي angina Follicularis

  4. التهاب اللوزات الجوبي angina Lacunaris

  5. خناق فنسان Vincent,s angina

  6. التهاب لوزات اللسان lingual tonsilitis

  7. التهاب اللوزات بفقد المحببات agranulocytosis

  8. خراج قاعدة اللسان lingual abcsess

  9. خراج حول اللوزة peritonsillar abscess

  10. خراج جانب البلعوم parapharyngial abcsess

  11. التهاب الناميات الحاد adenoiditis

  12. خراج خلف البلعوم Retropharyngial abcsess

  13. التهاب الحنجرة الفلغموني laryngitis

  14. رض الحنجرة larynx trauma

  15. التهاب سمحاق غضروف الحنجرة perichondritis

  16. حروق الحنجرة والبلعوم والمري الكيميائية

  17. الجسم الأجنبي في البلعوم

  18. الجسم الأجنبي في المري

  19. دوالي المري Varicosis

  20. سل الحنجرة

  21. سل البلعوم

  22. دفتريا البلعوم Diphtheria

  23. الأورام الخبيثة في البلعوم

  24. أورام الحنجرة الخبيثة

  25. كانديدا البلعوم Candida

  26. داء المنطقة herpes zoster

  27. الحمى القرمزية scarlet fever

  28. التناذر الابري اللامي stylohyoid S

  29. داء كوستين Costen S

  30. عسرة بلع لوساريا dysphagia lusaria

  31. تناذر المفصل الفكي الصدغي

  32. ألم العصب البلعومي اللساني

  33. التهاب البلعوم العقدي اللمفاوي coxsakie virus

  34. داء ابت - ليترير سيوي Abt-Letterer-Siwe

  35. تناذر هيلغر (Carotidynia) Hilger Jerome

  36. سيندروم أردمور Ardmor S

  37. الحلأ الخناقي herpangina

  38. داء كواساكي Kawasaki D.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


أسباب الألم في الأذن Otalgia

  • أولاً : ألم داخل الأذن أذني المنشأ otogenic

    1. دمل مجرى السمع الظاهر furunculosis

    2. التهاب سمحاق الغضروف في الصيوان perichondritis

    3. التهاب الأذن الظاهرة diffuse external otitis

    4. داء المنطقة herpes zoster

    5. التهاب الأذن الوسطى الحاد acut otitis media

    6. انسداد النفير الحاد acut eustachian tube obstruction

    7. التهاب الخشاء mastoiditis

    8. سفلس الأذن Syphilis

    9. داء ريتشيرت Reichert S

    10. التهاب غشاء الطبل الفقاعي bullosa myringitis

    11. سدادة صملاخية ضاغطة impacted cerumen

    12. جسم أجنبي

    13. تنشؤات neoplasm

    14. رضوض (انثقاب رضي, كسور , حروق...الخ )

    15. تقران ساد keratosis obturans

    16. إصابة فطرية otomycosis

    17. التهاب الأذن الظاهرة الخبيث malignant external otitis

    18. التهاب الأذن الوسطى المزمن Chronic otitis media

    19. الألم بعد العمل الجراحي postsurgical otolgia

    20. التهاب الأذن الوسطى النزلي بتغير الضغط االمفاجىء barotrauma

    21. اختلاطات التهاب الأذن الوسطى والخشاء :

      1. خراج تحت السمحاق subperiosteal abscess

      2. خراج خارج الجافية extradural abscess

      3. خراج تحت الجافية subdural abscess

      4. خراج دماغ brain abscess

      5. التهاب الصخرة petrozitis

      6. التهاب سحايا miningitis

      7. خثرة الجيب السيني lateral sinus thrombophlebitis

      8. استسقاء الدماغ أذني المنشأ otitic hydroencephlus

    22. التهاب غشاء الطبل الجيبي

  • ثانياً : الألم الانعكاسي للأذن nonotogenic

    1. عن طريق العصب الخامس :

      1. التهاب الجيوب وخاصة الوتدي والفكي

      2. الآفات التي تضغط على القرين المتوسط كانحراف الوتيرة

      3. الناميات واستئصالها وأورام البلعوم الأنفي خاصة القسم العلوي.

      4. انطمار الأرحاء وخاصة السفلية منها Impaction of molar teeth

      5. نخرات الأسنان والكيسات والخراجات وسوء الإطباق

      6. التهاب المفصل الفكي الصدغي temporomandibular jointitis

      7. تناذر كوستين Costen S

      8. ألم العقدة الوتدية الحنكية sphenopalatine neuralgia - sluder,s S

      9. التهاب الغدد اللعابية الحاد والحصيات اللعابية

      10. ألم العصب المثلث التوائم trigeminal neuralgia

    2. عن طريق العصب القحفي التاسع والعاشر:

      1. التهاب اللوزات والخراجات حول اللوزة وخلف البلعوم وجانبه..

      2. التقرحات والأورام وآفات البلعوم الحنجري والسل

      3. آفات اللسان وبخاصة قاعدته

      4. تطاول النتوء الأبري وتخريش العصب التاسع Elongated styloid process

      5. إصابات المري : جسم أجنبي, تنشؤات ,فتق حجابي

      6. ألم العصب التاسع glossopharyngial neuralgia

      7. ألم العصب الطبلي tympanic neuralgia

    3. عن طريق العصب الرقبي الثاني والثالث :

      1. آفات إنتانية أو رضية أو ورمية للعمود الرقبي : انفتاق النواة اللبية – ديسك

      2. التهاب الفقرات الرثوي الخ..

      3. التهاب القسم العلوي للعضلة القترائية

      4. كيسات العنق القيحية

      5. ضخامة في العقد الرقبية ضاغطة

    4. عن طريق العصب السابع :

      • ألم العقدة الركبية geniculate neuralgia Hunt ,s neuralgia

    5. أسباب متفرقة للألم الأذني :

      1. ألم السباتي carotidynia أو تناذر هيلغر

      2. ضخامة العقد اللمفية خلف الصيوان postauricular lymphadenit

      3. نفسية المنشأ psychogenic otalgia

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


أسباب الألم في الأنف

  1. دمل الأنف furunculosis

  2. حمرة جوف الأنف erysipelas

  3. التهاب دهليز الأنف

  4. أكزيما دهيليز الأنف

  5. داء أوزينا Ozeana نتن الأنف

  6. سفلس الأنف

  7. أورام جوف الأنف

  8. التهاب الجيوب الحاد Acute Sinusitis

  9. التهاب العصب فوق الحاجب لمثلث التوائم

  10. وجود جسم أجنبي في الأنف

  11. نوما الأنف noma

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


أسباب الألم في العنق

  1. إصابة النخاع الشوكي

  2. التهاب العقد اللمفاوية الرقبية cervical lymphadenit

  3. التهاب سحايا meningitis

  4. أمراض العمود الفقري الرقبي

  5. توتر العنق الحاد أو التواءه

  6. التهاب المفصل التنكسي للعنق

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


أسباب الألم في الفم واللسان

  1. أورام

  2. إصابة سنية

  3. إصابة فطرية

  4. قرحة في الفم oral cavity ulcer

  5. التهاب لثة gingivitis

  6. قلاع aphthous

  7. القرحة الباردة Herpes Febrilis cold sores

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


أسباب الألم في المنطقة الصدغية

  1. إصابة الجيوب الجبهية أو الغربالية

  2. التهاب الشريان الصدغي السطحي

  3. الصداع العنقودي

  4. إصابة العمود الرقبي

  5. إصابة أذنية

  6. التهاب المفصل الفكي الصدغي

  7. التهاب اللوزات

  8. إصابة قاعدة اللسان

  9. خثرة الجيب الجانبي

  10. ألم العصب (5) خاصة الفرع الأذني الصدغي

  11. ألم العقدة الركبية

  12. ألم العصب القذالي

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


أسباب الألم في الوجه

  1. التهاب النسج الرخوة cellulitis

  2. التهاب الجيوب Sinusitis

  3. التهاب الشريان الصدغي Temporal arteritis

  4. التهاب المفصل الفكي الصدغي

  5. ألم العصب المثلث التوائم Trigeminal neuralgia

  6. رض الوجه

  7. داء المنطقة Herpes Zoster

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


أسباب الإجهاض

أسباب الإجهاض Causes

يحدث الإجهاض نتيجة انفصال الجنين و المشيمة عن جدار الرحم. مازالت الأسباب الحقيقية لحدوث الإجهاض غير واضحة.

لكن الأسباب الأكثر شيوعا تتلخص في الآتي:

  • عيوب خلقية بالجنين: غالبا يكون الإجهاض في الشهور الثلاثة الأولى من الحمل ( الثلث الأول من الحمل ) بسبب أن الجنين غير طبيعي. فقد وجد أن أكثر من نصف حالات الإجهاض تكون بسبب مشاكل جينية في الجنين. و تزداد نسبة العيوب الجينية للجنين كلما زاد عمر الحامل خاصة بعد 35 عاما.

  • مشاكل في الأم: الإجهاض من الشهر الرابع و حتى الشهر السادس للحمل ( الثلث الثاني من الحمل ) تكون عادة نتيجة مشاكل تتعلق بالأم أكثر منها مشاكل في الجنين نفسه. و مثال ذلك:

    • الأمراض المزمنة للأم: تتضمن مرض السكر، الارتفاع الحاد في ضغط الدم، أمراض الكلى، مرض الذئبة lupus، أمراض الغدة الدرقية سواء زيادة أو نقص إفراز الغدة الدرقية. و لذلك تعتبر العناية الطبية للسيدة قبل حدوث الحمل هامة لأنها تكشف تلك الأمراض و يتم معالجتها أو التحكم بها قبل حدوث حمل.

    • الالتهابات الحادة: تتضمن الحصبة الألماني German measles، المايكوبلازما mycoplasma، و إصابات جرثومية أخرى.

  • أمراض و عيوب خلقية في الجهاز التناسلي للأم: و مثال ذلك عيوب خلقية بالرحم، الأورام الليفية، ضعف عضلة عنق الرحم، النمو الغير طبيعي للمشيمة.

  • عوامل أخرى: خاصة بعض الأدوية، الكافيين، الكحوليات، و الكوكايين يكون لها علاقة في بعض الحالات بحدوث الإجهاض.

Updated: 04-05-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أسباب التساقط الغير طبيعي للشعر

تساقط الشعر: أنواعه ، أسبابه ، وكيفية علاجه

Falling hair

أسباب التساقط الغير طبيعي للشعر
قد يحدث التساقط الغير طبيعي للشعر لأسباب عديدة . وعلى الذين يلاحظون تضاؤلا في ثخانة الشعر أو يلاحظون تساقطا شديدا في الشعر عقب تصفيفه أو تمشيطه أن يراجعوا طبيب الأمراض الجلدية لمعرفة السبب الحقيقي، وفيما إذا كانت هناك مشكله تستجيب للعلاج الطبي .

وسيقوم الأخصائيون في أمراض الجلد (وهم المختصون بعلاج مشكلات الشعر والجلد) بتقييم حالة الشعر لدى المريض حيث يتحققون من الأطعمة التي يتناولها والعقاقير التي يكون قد تعاطها خلال الشهور الستة السابقة والتاريخ العائلي بالنسبة لتساقط الشعر ، وفيما إذا كان المريض قد أصيب بأي داء مؤخرا، ومدى اهتمامه بشعره . كما يسأل أخصائي الجلد المريضة عن دوراتها الشهرية، وعن عدد مرات الحمل والإجهاض وانقطاع الطمث . وبعد أن يقوم بفحص فروة الرأس والشعر، يعمد إلى فحص بعض الشعر تحت المجهر ، وقد تكون هناك حاجة لإجراء بعض الاستقصاءات المخبرية والتي قد تشمل أحيانا اخذ خزعة من جلد فروة الرأس لفحصها .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


أسباب التهاب العضلة القلبية

هناك العديد من الأسباب التي تؤدي إلى الإصابة بالتهاب العضلة القلبية:

  • الحمى الروماتيزمية: منذ عدة سنوات كانت تعتبر أكثر أسباب الإصابة بالتهاب العضلة القلبية انتشارا.

  • الفيروسات: من أشهر الفيروسات التي تسبب الإصابة بالتهاب العضلة القلبية فيروس الكوكساكي coxsackievirus الذي يؤدي إلى أعراض تشبه حالة بسيطة من الأنفلونزا. و هناك فيروسات أخرى تسبب الإصابة بالمرض مثل الفيروسات المسببة للحصبة، التهاب الغدة النكفية، و شلل الأطفال.

  • البكتريا: مثل الدفتريا و البكتريا العنقودية الذهبية التي تسبب أيضا التهاب في صمامات القلب.

  • الطفيليات: مثل التوكسوبلازما Toxoplasma.

  • الفطريات: مثل الكانديدا Candida.

  • التعرض لبعض المواد الكيميائية.

  • بعض الأدوية: مثل بعض المضادات الحيوية.

  • بعض الأمراض: مثل أمراض الكولاجين كالذئبة الحمراء.

Updated: 20-02-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أسباب السركويدية | اللحمانية

أسباب السركويدية ( اللحمانية )

مازال السبب في الإصابة بمرض السركويدية غير معروف فهو يحدث نتيجة خلل في جهاز المناعة ( استجابة غير طبيعية لجهاز المناعة ) لسبب غير معروف، قد يكون دواء معين أو ميكروب يدخل الجسم.

إن وظيفة جهاز المناعة هي حماية جسم الإنسان من أي أجسام غريبة تدخل الجسم مثل البكتريا و الفيروسات. و يتم ذلك عن طريق تكوين جهاز المناعة لأجسام مضادة عن طريق نوع من خلايا الدم تسمى الخلايا الليمفاوية. فتقوم تلك الأجسام المضادة بمهاجمة الأجسام الغريبة و تدميرها و القضاء عليها.

أما في حالة مرض السركويدية فإن تلك الخلايا الليمفاوية تتفاعل بقوة أكثر من الطبيعي بشكل يؤثر على أعضاء الجسم. فتؤدي إلى تكوين تكتلات صغيرة من تلك الخلايا مسببة التهابات و تسمى الأورام الحبيبية Granulomas. و تلك الأورام الحبيبية في حد ذاتها لا تسبب أي ضرر و لكن وجودها في بعض الأعضاء خاصة الرئة تسبب مشاكل صحية بسبب حجمها. ففي حالة إصابة الرئة على سبيل المثال فإنه مع تقدم المرض فإن تلك الأورام الحبيبية و التليفات التي تحدث معها يمكن أن تتسبب في غلق الأكياس الهوائية بالرئة مما يؤدي إلى نقص كمية الهواء التي تتحملها الرئة و بالتالي يشكو المريض من ضيق التنفس و مشاكل بالرئة.

تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أسباب الصداع

  • أسباب الصداع داخل القحف :

    1. آفات الدماغ الكتلية : أورام، كيسات، خراجات

    2. آفات السحايا : الالتهابية والنزفية

    3. ارتفاع التوتر داخل القحف C.S.F. hypotension

  • أسباب الصداع خارج القحف :

    1. الآلام الانعكاسية من الأنف، الجيوب، الأسنان، الأذن،العين، (سنيدروم سلادر تشارليني Sluder Charlin)، القسم الرقبي للعمود الفقري

    2. ألم مثلث التوائم والعصب البلعومي اللساني والعصاب القفوي والطبلي..

    3. الأسباب الوعائية : الشقيقة ، صداع فرط التوتر الشرياني – التهاب الشريان الصدغي السطحي – صداع هورتون

    4. الأسباب النفسية : همود ، قلق ، هيستريا

    5. أسباب أخرى : ارتفاع وانخفاض التوتر الشرياني - الإنتانات الحموية febrile infections - تبولن الدم uremia .

  • أسباب الصداع الصباحي :

    1. التهاب الجيوب (خاصة الجبهي) Sinusitis

    2. الانسمام بأول أوكسيد الفحم

    3. فرط التوتر داخل القحف

    4. الزرق المفتوح الزاوية

  • أسباب الصداع العيني المنشأ :

    1. التهاب القرنية keratitis

    2. أمراض سوء الانكسار والمطابقة

    3. حسر البصر العضلي asthenopia

    4. التهاب القزحية iridocyclitis

    5. التهاب العصب البصري

    6. الزرق الحاد والمزمن glaucoma

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


أسباب العرق الليلي - التعرق الليلي Causes of night sweats

أسباب التعرق الليلي - العرق الليلي
Causes of night sweats

أسباب التعرق الليلي - العرق الليلي Causes of night sweats

هناك الكثير من الناس يشتكون من العرق الليلي (التعرق الليلي). و المقصود بالعرق الليلي هو أي زيادة في العرق عن الطبيعي تحدث أثناء الليل ( خلال فترة النوم ). و قد يشعر الشخص بزيادة في العرق أثناء النوم كنتيجة طبيعية في بعض الحالات مثل أن يكون جو غرفة النوم ساخن على غير العادة، أو استعمال الكثير من الأغطية للفراش. و لا يعتبر ذلك بالطبع العرق الليلي الحقيقي الذي نتكلم عنه.

و لكي يمكن التمييز بين العرق الليلي الناتج عن أسباب مرضية و العرق الزائد الناتج عن أن الجو المحيط بالشخص دافئ جدا. فقد عرف الأطباء العرق الليلي الحقيقي الناتج عن أسباب مرضية أنه شعور باحمرار و سخونة شديدة تحدث أثناء الليل، و قد تؤدي إلى ابتلال الملابس و أغطية السرير و ليس لها علاقة بزيادة دفئ الجو المحيط. و قد يختلط الأمر أحيانا بين العرق الليلي و الشعور باحمرار و سخونة بالوجه Flushing.

و هناك العديد من أسباب العرق الليلي. و لكي يستطيع الطبيب تحديد السبب يجب أن يحصل على التاريخ المرضي للشخص بالتفصيل، و يطلب بعض التحاليل و الاختبارات لتشخيص المرض المسبب للعرق الليلي.

نلخص أهم أسباب العرق الليلي في النقاط التالية:

  1. سن انقطاع الطمث Menopause:
    الشعور بالاحمرار و السخونة المصاحبة لانقطاع الطمث يمكن أن تحدث أثناء الليل و تسبب العرق الليلي. و يعتبر ذلك هو أكثر أسباب العرق الليلي انتشارا في السيدات في سن انقطاع الطمث.

  2. فرط التعرق المجهول السبب Idiopathic Hyperhydrosis:
    فرط التعرق المجهول السبب Idiopathic Hyperhydrosis حالة مزمنة حيث يكون هناك باستمرار عرق زائد في الجسم بأكمله دون أي سبب مرضي.

  3. العدوى Infection:
    هناك بعض أنواع العدوى تؤدي إلى العرق الليلي. و تعتبر الإصابة بالسل من أكثر أنواع العدوى التي يصاحبها العرق الليلي. و هناك أنواع أخرى من العدوى تسبب العرق الليلي مثل الالتهابات البكتيرية التي تصيب القلب Endocarditis ( التهابات صمامات القلب )، التهاب نخاع العظم Osteomyelitis ، الخُراج Abscess. أيضا الإصابة بفيروس الإيدز تسبب العرق الليلي.

  4. السرطان Cancer:
    يعتبر العرق الليلي علامة مبكرة للإصابة ببعض أنواع السرطان. و أكثر أنواع السرطان انتشارا المصاحبة للعرق الليلي هي الليمفوما. و بالطبع لا يكون ذلك هو العرض الوحيد في حالات الإصابة بالسرطان قبل أن يتم تشخيصها، لكن أيضا يشكو المريض من فقدان الوزن، و ارتفاع درجة الحرارة.

  5. الأدوية Medications:
    تناول بعض الأدوية يؤدي إلى العرق الليلي. فكثير من الحالات التي تشكو من العرق الليلي دون وجود أي أعراض تشير إلى الإصابة بعدوى أو سرطان، يكون غالبا السبب هو الأدوية. و الأدوية التي تسبب العرق الليلي هي:

    • الأدوية المضادة للإكتئاب Antidepressant Drugs. فجميع أنواع الأدوية المضادة للإكتئاب تكون إحدى الأعراض الجانبية لها هي العرق الليلي ( 8 – 22 % من الحالات التي تتناول الأدوية المضادة للإكتئاب تشكو من العرق الليلي).

    • بعض أدوية العلاج النفسي.

    • الأدوية المخفضة للحرارة الأسبرين Aspirin، و الأسيتامينوفين Acetaminophen.

    • بعض أنواع أدوية الكورتيزون.

    و هناك أنواع أخرى من الأدوية تؤدي إلى الشعور بسخونة و احمرار بالوجه Flushing و التي أحيانا يختلط الأمر بينها و بين العرق الليلي. و مثال تلك الأدوية النياسين Niacin، و السيلدينافيل ( الفياجرا ) Sildenafil - Viagra.

  6. انخفاض السكر Hypoglycemia:
    أحيانا انخفاض مستوى السكر بالدم يسبب العرق الزائد. و مرضى السكر الذين يتناولوا أنسولين أو أدوية مخفضة للسكر قد يصابون بنوبات من انخفاض السكر أثناء الليل، مما يؤدي إلى إصابتهم بالعرق الليلي.

  7. اضطرابات هرمونية Hormone Disorders:
    العرق الليلي و الشعور بسخونة و احمرار Flushing يحدث مع العديد من أمراض الاضطرابات الهرمونية. و مثال ذلك مرض فرط الغدة الدرقية Hyperthyroidism، المتلازمة السرطاوية Carcinoid Syndrome، ورم القواتم Pheochromocytoma.

  8. أمراض عصبية Neurologic Diseases:
    بعض الحالات النادرة من الأمراض العصبية تؤدي إلى زيادة العرق و أحيانا العرق الليلي. و مثال ذلك السكتة Stroke، الاعتلال العصبي المستقلي Autonomic Neuropathy.

Updated: 19-12-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أسباب الغثيان و القيء Causes of nausea & vomiting

الغثيان و القيء

الغثيان و القيء لا يعتبران مرض بحد ذاته لكنهما أعراض تشير لوجود مرض ما و ليس مرض محدد. و يعرف الغثيان بأنه هو الإحساس بالرغبة في إفراغ المعدة. أما القيء فهو إفراغ المعدة الفعلي بما تحتويه من طعام و سوائل.

و هناك عدة أسباب تؤدي إلى الغثيان و القيء تتلخص في الآتي:

التهاب المعدة الحاد Acute gastritis
لتهاب المعدة الحاد يحدث نتيجة تهيج بطانة المعدة بسبب:

  • عدوى Infection: سواء فيروسية أو بكتيرية أو طفيلية. و عدة يكون مصاحبا للغثيان و القيء ألم و مغص بالمعدة، و ارتفاع في درجة الحرارة.

  • التسمم الغذائي Food poisoning: و يحدث عادة القيء بعد ساعتان من تناول طعام ملوث أو غير مطهي جيدا. و قد يستمر القيء لمدة يوم أو اثنان.

  • التدخين، الكحوليات، و أدوية مضادات الالتهابات الغير ستيرويدية ( مثل الأسبرين و البروفين ): حيث تتسبب جميعها في تهيج المعدة.

  • قرحة المعدة Peptic ulcer.

  • استرجاع العصارة الهضمية من المعدة إلى المرئ Gastroesophageal reflux.

أسباب مركزية Central causes
حيث يحدث القيء نتيجة إشارات من المخ. و يحدث ذلك في الحالات الآتية:

  • الصداع Headache: خاصة الصداع النصفي يكون عادة مصاحبا له غثيان و قئ.

  • بعض أمراض الأُذن الداخلية Inner ear diseases : مثل غثيان الحركة Motion sickness، التهاب دهليز الأُذن الداخلية labyrinthitis، الدوار vertigo، مرض منيير Meniere's disease.

  • إصابات الرأس Head injury: أي مرض أو إصابة بالرأس يؤدي إلى زيادة الضغط داخل المخ intracranial pressure يمكن أن يتسبب في القيء. مثال ذلك صدمات الرأس، عدوى بالمخ مثل الالتهاب السحائي meningitis، أورام المخ.

  • حروق الشمس الشديدة extreme sunburn، الجفاف.

بعض الأمراض:

  • مرض السكري Diabetes: نتيجة ارتفاع أو انخفاض مستوى الجلوكوز بالدم.

  • الالتهاب الكبدي hepatitis.

  • أمراض المرارة gallbladder disease.

  • التهاب البنكرياس pancreatitis.

  • أمراض الكلى kidney diseases: مثل حصوات الكلى، و الفشل الكلوي.

  • عدوى الرئة Lung infections: مثل التهاب الشعب الهوائية و الالتهاب الرئوي.

  • اضطرابات الأكل Eating disorders.

بعض الأدوية Medications:
بعض الأدوية تسبب تهيج المعدة فتكون من الأعراض الجانبية لها الغثيان و القيء. مثال تلك الأدوية: مضادات الالتهابات anti-inflammatory medications، المضادات الحيوية antibiotics، أدوية علاج السرطان Anti-cancer dugs.

التعرض للعلاج الإشعاعي Radiotherapy أو العلاج الكيميائي Chemotherapy.

انسداد الأمعاء Bowel obstruction.

الحمل Pregnancy:
الغثيان و القيء من الأعراض الشهيرة أثناء الحمل خاصة خلال الثلاثة أشهر الأولى من الحمل. و يكون ذلك نتيجة تغير مستوى الهرمونات بالدم.

Updated: 21-11-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أسباب المتلازمة المرضية الكلوية

يحدث المرض نتيجة ضرر يصيب الأوعية الدموية الصغيرة جدا الخاصة بالكلى و تسمى الكبيبة glomeruli.
الكبيبة glomeruli
و الكلى عبارة عن عضو يشبه الفاصوليا و حجمها في حجة قبضة اليد. و موجود بالجسم كليتين ( الكلى اليمنى، الكلى اليسرى ) بالقرب من منتصف الظهر تحت أخر الضلوع على جانبي العمود الفقري. و يدخل الدم إلى الكليتين من خلال إحدى الشرايين الكبيرة بالجسم و هو الشريان الأورطي. و كل كلية تحتوي على مليون كبيبة تقريبا. و وظيفة تلك الكبيبات ترشيح الدم الذي يصل للكلى للتخلص من الماء الزائد و الفضلات الموجودة به حيث تقوم بالتخلص منها لتوصلها إلى الحالب ثم إلى المثانة في صورة البول.
الكلى و التخلص من الماء الزائد و الفضلات الموجودة بالدم
و في الأحوال الطبيعية تقوم تلك الكبيبات ببقاء بروتين الدم الألبومين اللازم للحفاظ على الكمية الطبيعية للسوائل بالجسم حيث يمنع تسرب السوائل الموجودة بالأوعية الدموية إلى الأنسجة المختلفة بالجسم. فتمنع الكبيبات تسرب هذا البروتين من الدم إلى البول. و في حالة المتلازمة المرضية الكلوية يحدث ضرر بتلك الكبيبات فتفقد قدرتها على الاحتفاظ بهذا البروتين بالدم مما يؤدي إلى تسرب السوائل من الأوعية الدموية إلى الأنسجة و التسبب في تورم الجسم بسبب تجمع تلك السوائل خارج الأوعية الدموية.
المتلازمة المرضية الكلوية Nephrotic Syndrome

و يتميز المرض بالآتي:

  • ارتفاع مستوى البروتين بالبول proteinuria.

  • انخفاض مستوى بروتين الألبومين بالدم hypoalbuminemia.

  • ارتفاع مستوى الكولستيرول بالدم.

  • تورم الجسم edema.

و هناك عدة أسباب يمكن أن تؤدي إلى ضرر بالكبيبات و الإصابة بالمرض، أكثرها إنتشارا الآتي:

  • مرض التغير الأدنى Minimal change disease: يعتبر أكثر الأسباب انتشارا في الأطفال. و يكون نتيجة خلل في وظيفة الكلى بالرغم من أنه عند فحص نسيج الكلى تحت الميكروسكوب يظهر طبيعي تماما أو به تغييرات بسيطة جدا.

  • مرض السكر diabetic nephropathy: يمكن أن يتسبب مرض السكر في ضرر بالكلى و الكبيبات خاصة في حالة عدم التحكم الجيد في مستوى السكر بالدم أو المصاحب له ارتفاع ضغط الدم. و يعتبر أكثر الأسباب انتشارا في كبار السن.

  • التصلب الكبيبي Glomerulosclerosis: و يحدث نتيجة خلل وراثي أو لأسباب غير معروفة.

  • الاعتلال الكبيبي الغشائي Membranous nephropathy: يحدث نتيجة زيادة سمك أغشية الكبيبات. و يحدث لأسباب غير معروفة، و أحيانا يحدث مصاحبا لبعض الأمراض الأخرى مثل الالتهاب الكبدي ب، الملاريا، السرطان.

  • مرض الذئبة الحمراء Systemic lupus erythematosus.

Updated: 13-07-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أسباب النزف من اللسان وأرض الفم

  1. رض اللسان بالأسنان المنخورة والمكسرة

  2. التنشؤات الخبيثة malignant neoplasms

  3. داء أوسلر telangioectases

  4. الورم الوعائي الدموي hemangiomas

  5. النزف بعد الجراحة

  6. درق لسانية glossal thyroid

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


أسباب النزيف الأنفي - الرعاف Epistaxis

  • أسباب الرعاف العامة :

    1. أمراض الدم والأوعية : داء أوسلر ، الهشاشة الوعائية الخلقية ، التهاب الأوعية الشعرية مع إصابة جدارية ، الفرفرية الرثوانية ، الحمى التيفية ، الحمى القرمزية ، داء الحفر ، داء ويلبراند ، داء غلانزمان Glanzman ، تناول مضادات التخثر ، الناعور ، تناذر الكساندر ALEXANDER ، القصور الكبدي..

    2. الأمراض الإنتانية والفيروسية ( تناذر Baader )

    3. ارتفاع التوتر الشرياني.

    4. متفرقات :تناذر تيمة Timme S ..الخ

  • الأسباب الخارجية للرعاف :

    1. رض الأنف ( جروح – كسور )

    2. كسور قاعدة الجمجمة ( رعاف من البلعوم الأنفي )

    3. وجود جسم أجنبي في الأنف. ( علقة ) .

  • العوامل الموضعية للنزف الأنفي (الرعاف):

    1. التهاب الأنف الضموري.

    2. تخريش الأنف (منطقة كيسيلباخ خاصة)

    3. بوليبات أنفية (البوليب الأنفي الغاري)

    4. الورم الليفي الوعائي على الوترة الأنفية (المرجل النازف)

    5. أورام الأنف (خاصة الورم الليفي النازف عند اليفعان).

    6. دفتيريا الأنف

    7. سل الأنف

    8. زهري الأنف

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


أسباب النزيف من الأذن

  1. انثقاب غشاء الطبل الرضي

  2. كسر قاعدة الجمجمة

  3. التهاب الأذن الوسطى الحاد من منشأ فيروسي

  4. التهاب الأذن الوسطى المزمن مع نسيج حبيبي.

  5. أورام الأذن الخبيثة

  6. دفتريا الأذن diphtheria

  7. سل الأذن

  8. النزيف بعد العمل الجراحي

  9. التهاب غشاء الطبل الفقاعي myringitis bullosa

  10. ورم كبي وداجي glomus tumor

  11. ارتفاع البصلة الوداجية ضمن جوف الطبل ورضها أثناء الجراحة.

  12. حبيبة وعائية في مجرى السمع الظاهر vascular and friabl granuloma

  13. رضوض مجرى السمع الظاهر .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


أسباب النزيف من المرئ

  1. دوالي المري varicosis

  2. رض المري

  3. جسم أجنبي في المري

  4. داء أوسلر Osler-Weber-Rendu

  5. ورم المري

  6. سل المري

  7. سفلس المري syphilis

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


أسباب النـزف البلعومي والفموي

  1. التهاب البلعوم الحاد.

  2. دفتيريا البلعوم

  3. خناق فنسان

  4. خراج خلف البلعوم

  5. خراج حول اللوزة

  6. رض البلعوم

  7. نزيف بعد العمل الجراحي

  8. أورام متنخرة وأورام وعائية

  9. رضوض

  10. أجسام أجنبية

  11. درق هاجر

  12. القيء الدموي وأسبابه :

    1. مالوري وايس malory weiss

    2. التهاب المري والمعدة gastroesophagitis

    3. قرحة المعدة ventriclis ulcer

    4. التهاب العفج وقرحته ulcer duodeni

    5. سرطان المعدة

    6. سوء تشكل الأوعية angiodysplasia

    7. تناول الأدوية مثل الهيبارين والوارفرين والستريبتوكيناز والستيروئيدات.

    8. دوالي المري .

  13. نفث الدم وأسبابه :

    1. صمة رئوية embolia pulmonalis

    2. سرطان رئة أو قصبات كارسينوما – ورم غدي الخ

    3. توسع قصبات bronchiectasis

    4. تدرن tuberculosis

    5. تكهف الرئة

    6. خراج رئة pulmonary abscess

    7. ذات رئة pneumonitis

    8. كيسة قصبية المنشا bronchogenic syst

    9. تضيق الصمام التاجي mitral stenosis

    10. أم دم aneurysma

    11. أمراض دم :

      • القيء الدموي : يترافق بإقياء – يتغير لون الدم – يختلط بطعام

      • النفث الدموي : يترافق بسعال – الدم أحمر اللون بشكل رغوة نتيجة اختلاطاته بالهواء –غير غزير عادة - لايتخثر بسرعة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


أسباب النـزيف من الحنجرة

أسباب النزيف من الحنجرة

  1. التهاب الحنجرة الحاد

  2. السعال الديكي pertussis

  3. سفلس الحنجرة Syphilis

  4. أورام الحنجرة

  5. دوالي الحنجرة وقاعدة اللسان

  6. رض الحنجرة

  7. أمراض الدم

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


أسباب النقرس

يحدث النقرس نتيجة تخزين حمض البوليك الزائد في صورة أملاح, وحمض البوليك هو المنتج النهائي في التمثيل الغذائي للبيورين purine metabolism, ومادة البيورين يكون لها مصدرين:

  1. الأول هو المواد الغذائية التي تحتوى على هذه المادة كأحد مكونات نواة الخلية بها (مثل: البروتينات الحيوانية، والبقوليات).

  2. و الثاني هو خلايا أجسامنا التي تحتوى نواياها على مادة البيورين بشكل طبيعي.

تقوم البكتيريا الموجودة بالأمعاء بالتخلص من حوالي ثلث كمية حمض البوليك بتحويلها إلى ثاني أكسيد كربون ونشادر, كما تقوم كريات الدم البيضاء بتكسير كمية صغيرة من هذا الحمض، وتفرز كمية قليلة منه عن طريق العرق و يتخلص الجسم السليم أيضا من الحامض الزائد بإفرازه عن طريق الكلى, وعندما يكون الإفراز غير كافي لحفظ مستوى حمض البوليك بالدم عند أقل من مستوى التشبع وهو 6.8 مج/ ديسي لتر تنشأ زيادة حمض البوليك و يحدث تكون لبلورات من أملاح حمض البوليك تترسب بالأنسجة الرخوة. حوالي 90% من مرضى النقرس يخزنون أملاح حمض البوليك لعدم قدرتهم عل إفرازه بكمية كافية عن طريق البول.

قد يكون السبب زيادة إنتاج حمض البوليك بسبب خلل وراثي, أو يكون بسبب التحول السريع للخلايا كما هو في الصدفية psoriasis, و العلاج الكيماوي للأورام chemotherapy, أو زيادة استهلاك الأغذية الغنية بالبيورين كما قد يكون قلة إفراز حمض البوليك بسبب القصور الكلوي, أو تسمم الرصاص الكلوي lead nephropathy, أو التجويع starvation, و النقصان السريع للوزن, أو الجفاف, أو نقص إفراز الغدة الدرقية hypothyroidism, أو زيادة إفراز الغدة الجار درقية hyperparathyroidism و الأدوية مثل مدرات البول, والسيكلوسبورين ( أ ), أو شرب الكحوليات.

Updated: 05-02-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أسباب جلطة الأوردة العميقة

عادة يكون الدم في حالة تدفق مستمر، و عند حدوث أي سبب يؤدي إلى ركود الدم يكون هناك خطورة لتكون الجلطات بالدم.
أسباب جلطة الأوردة العميقة

و تتلخص الأسباب التي تساعد في تكون الجلطات الآتي:

  • الراحة في الفراش لفترات طويلة، و السفر في رحلات طويلة: المشي يؤدي إلى انقباض عضلات الساق و دفع الدم في أوردة الساق لإعادته إلى القلب. أما في حالة الراحة و عدم التحرك لفترات طويلة يحدث ركود الدم في الأوردة السفلى للساق.
    الأورة العمية بالساق

  • الجراحات: حيث تؤدي إلى زيادة مستوى عوامل تجلط الدم.

  • المكوث فترة طويلة في المستشفى.

  • الحمل، و فترة بعد الولادة ( 6 - 8 أسابيع بعد الولادة ).

  • السمنة.

  • بعض الأدوية مثل أقراص منع الحمل.

  • التدخين.

  • الأورام السرطانية.

  • كسر الساق.

  • عوامل جينية.

Updated: 26-12-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أسباب داء بطانة الرحم الهاجرة Causes of endometriosis

مازالت أسباب المرض غير معروفة. لكن هناك عدة اعتقادات عن أسباب المرض، منها:

  • خلل في جهاز المناعة.

  • عدم توازن في هرمونات الجسم.

  • عوامل وراثية متعلقة بالجينات. فقد وجد أن نسبة الإصابة بهذا المرض تزيد عند المرأة عندما تكون الأم أو الأخت مصابة بالمرض.

و هناك أكثر من نظرية تقترح كيفية حدوث المرض. و قبل التعرض لذلك يجب أولا فهم مراحل الدورة الحيضية المنتظمة ( الدورة الشهرية ) و كيف تؤثر هرمونات الجسم على الدورة الحيضية و على الرحم نفسه.

الدورة الحيضية Menstrual Cycle:
بطانة الرحم هي الطبقة الداخلية لنسيج الرحم و التي تتساقط مع دم الحيض. و سمك طبقة بطانة الرحم يتأثر بعملية التبويض و مستوى الهرمونات بالجسم الذي ينظم عملية التبويض. و يكون سمك بطانة الرحم أقل ما يمكن بعد انتهاء نزول دم الدورة الحيضية ( الطمث ) مباشرة ثم يتزايد سمكه تدريجيا خلال الأسبوعان بعد الدورة الحيضية نتيجة تزايد مستوى هرمون البروجستيرون.

و بعد ذلك تحدث عملية التبويض Ovulation و يتم إطلاق البويضة و يصبح نسيج بطانة الرحم ملئ بالغدد نتيجة تزايد مستوى هرمون الإستروجين. و يتم كل ذلك لتهيئة الرحم لاستقبال البويضة الملقحة و غرزها في بطانة الرحم و بدء عملية الحمل. فإذا لم يحدث ذلك فإن طبقة بطانة الرحم تتساقط و يبدأ نزول دم الطمث من جديد.
أسباب داء بطانة الرحم الهاجرة Causes of endometriosis
و مرض بطانة الرحم الهاجرة يحدث عندما ينمو نسيج بطانة الرحم خارج الرحم. و عادة يحدث ذلك في منطقة الحوض في المبايض، المثانة، القولون. و يمكن أن يحدث أيضا داخل تجويف البطن أو في أماكن أبعد من ذلك مثل الرئة، الساق، الجلد.

و حيث أن مستوى الهرمونات التي تؤثر في أنسجة بطانة الرحم الهاجرة يتعلق بالدورة الحيضية، لذلك فنادرا جدا أن تحدث إصابة بالمرض قبل بدء الدورة الحيضية للفتاة أو بعد سن انقطاع الطمث حيث أنه في كلتا الحالتين لا توجد دورة حيضية. كذلك يكون المرض أقل حدة عندما يكون مستوى الهرمونات بالجسم ثابت مثل في حالة الحمل.

كيفية حدوث المرض
و هناك نظريتان تفسر كيفية حدوث بطانة الرحم الهاجرة.

  1. النظرية الأولى:
    و هي الأكثر تصديقا وتقترح أن هناك شيء يعرف بالحيض الرجعي retrograde menstruation حيث يحدث تدفق خلفي لدم الدورة الشهرية بما يحتويه من خلايا بطانة الرحم. فتتحرك خلايا بطانة الرحم إلى الجسم من خلال قناتي فالوب و تلتصق بأجزاء من الجسم مثل المبايض، المثانة، الأمعاء.
    أسباب داء بطانة الرحم الهاجرة Causes of endometriosis
    و تبدأ بعد ذلك تلك الخلايا تستجيب لهرمون البروجستيرون و الإستروجين مثلها مثل خلايا بطانة الرحم الطبيعية الموجودة بالرحم. فتبدأ تنمو و يزداد سمكها و عندما يقل مستوى الهرمون قرب نزول دم الدورة الشهرية تبدأ تلك الخلايا النزيف مما يؤدي إلى حدوث التهابات و التصاقات في تجويف الحوض و البطن مكان تواجدها.

  2. النظرية الثانية:
    تقترح أن طبقة الخلايا التي تحيط بالمبايض و خلايا أخرى في منطقة الحوض قادرة على التغير و التحول إلى خلايا بطانة الرحم فتكون تماما مثل نسيج بطانة الرحم. و سبب حدوث ذلك التحول غير معروف. هناك بعض الاقتراحات التي تقول أنها بسبب الحيض الرجعي أو بسبب عدوى.

Updated: 27-12-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أسباب سرطان عنق الرحم

لم يكتشف حتى الآن سبب الإصابة بالأورام السرطانية. لكن هناك بعض عوامل الخطر التي تزيد من فرصة إصابة السيدة بسرطان عنق الرحم عن غيرها.

و تتمثل عوامل الخطر في الآتي:

  • الإصابة بفيروسات البابيلوما Human papillomaviruses: و هي مجموعة من الفيروسات الشهيرة التي تصيب عنق الرحم و التي تنتقل عن طريق الاتصال الجنسي. و تلك الفيروسات تتسبب في بعض التغيرات لخلايا عنق الرحم و التي يمكن أن تؤدي إلى الإصابة بسرطان عنق الرحم.

  • السن: عادة يصيب سرطان عنق الرحم السيدات الأكثر من 40 عاما.

  • التدخين.

  • النشاط الجنسي.

  • عدم المواظبة على إجراء مسحة عنق الرحم.

  • ضعف جهاز المناعة مثل في حالات مرض الإيدز.

Updated: 13-03-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أسباب سلس البول

لا يعتبر سلس البول مرض بحد ذاته لكنه إحدى الأعراض التي تشير إلى وجود مشكلة تحتاج للعلاج.

التحكم في المثانة Bladder Control
في الأحوال العادية ( ليس عند التبول ) تكون عضلات المثانة مرتخية ( منبسطة ) فتتمدد كي تقوم بتخزين البول. و تقوم عضلات الحوض بالانقباض كي تدعم المثانة أثناء ارتخاء عضلاتها. و تعمل عضلات المثانة و الحوض معا في منع تسرب أي بول من المثانة.
التحكم في المثانة Bladder Control
و عند امتلاء المثانة بالبول، تقوم بإرسال إشارات عصبية إلى المخ فيشعر الإنسان بالحاجة إلى التبول. و عند التبول ترتخي عضلات الحوض و تنقبض عضلات المثانة كي تقوم بإفراغ البول من المثانة إلى الإحليل ( مجرى البول ) و بالتالي إلى خارج الجسم.
ترتخي عضلات الحوض و تنقبض عضلات المثانة كي تقوم بإفراغ البول من المثانة إلى الإحليل

أسباب سلس البول المؤقت
هناك بعض العوامل التي يمكن أن تسبب سلس البول المؤقت، مثل:

  • الكحوليات: تؤدي أحيانا إلى الرغبة في التبول مع عدم القدرة على التحكم في البول.

  • الإكثار من شرب الماء أو السوائل الزائد عن الحد: يؤدي إلى سرعة امتلاء المثانة بالبول في فترة قصيرة مما قد يؤدي إلى تسرب لإرادي للبول.

  • الجفاف: يلجا بعض المصابين بسلس البول إلى الإقلال من شرب الماء و السوائل حتى يتجنب امتلاء المثانة بالبول و تسرب البول. و يؤدي ذلك إلى أن يصبح البول الموجود بالمثانة مركز جدا و به نسبة أملاح عالية مما يسبب إثارة و تهيج المثانة و زيادة سلس البول.

  • الكافيين: يعتبر الكافيين من المواد المدرة للبول فيؤدي إلى سرعة امتلاء المثانة بالبول و بالتالي يمكن أن يسبب سلس البول.

  • بعض المشروبات: مثل القهوة، الشاي، العصائر الحمضية تؤدي إلى تهيج المثانة مما قد يسبب تسرب للبول لا إراديا.

  • بعض الأدوية: مثل المهدئات، مدرات البول، مضادات الإكتئاب تؤدي أحيانا إلى عدم القدرة على التحكم في البول. أيضا يؤدي التعرض للتخدير الكلي بعد العمليات الجراحية إلى فقدان مؤقت للقدرة على التحكم في البول.

  • التهاب المسالك البولية: الالتهابات البكتيرية للمسالك البولية يمكن أن تؤدي إلى تهيج المثانة مما يسبب الحاجة المستمرة للتبول و قد يؤدي إلى تسرب البول لا إراديا.

  • الإمساك: يقع المستقيم بجانب المثانة، لذلك قد تؤدي الإصابة بالإمساك إلى تسرب البول.

أسباب سلس البول الدائم
يؤدي ضعف عضلات الحوض و المثانة، بعض الأمراض العصبية، أو وجود ما يعوق مجرى البول إلى الإصابة بسلس البول الدائم. و من العوامل التي تسبب ذلك الآتي:

  • الحمل و الولادة المتكررة: قد تصاب السيدة الحامل بسلس البول نتيجة التغيرات الهرمونية و زيادة وزن الرحم. و قد تتسبب الولادة إلى ضعف عضلات الحوض و حلقة العضلات المحيطة بالإحليل التي تمنع تسرب البول. و يؤدي ذلك إلى تسرب البول لاإراديا من خلال تلك العضلات الضعيفة مع وجود أي ضغط على المثانة مثل الكحة / السعال أو رفع أجسام ثقيلة.
    كذلك قد تؤثر الولادة على أعصاب المثانة و الأنسجة الداعمة للمثانة مما يؤدي إلى هبوط المثانة إلى أسفل من منطقة الحوض و ظهور بروز من خلال المهبل. و قد يحدث هبوط لأعضاء أخرى غير المثانة مثل الرحم، المستقيم فتنزلق إلى أسفل من مكانها و تبرز من المهبل. و يتسبب هذا السقوط في الإصابة بسلس البول.

  • تغيرات نتيجة تقدم السن: مع تقدم السن تقل قدرة المثانة على تخزين البول. كذلك انخفاض مستوى هرمون الإستروجين عند بلوغ السيدة سن انقطاع الطمث يؤدي إلى تسرب البول لاإراديا.

  • استئصال الرحم: نظرا لأن المثانة و الرحم بجانب بعضهما و مدعومين بنفس الأربطة و العضلات، فعند استئصال الرحم لأي سبب يجعل هناك خطر من إتلاف عضلات الحوض مما يؤدي إلى الإصابة بسلس البول.

  • حصوات المثانة، أو سرطان المثانة.

  • أمراض عصبية مثل مرض باركينسون، ورم بالمخ.

Updated: 09-08-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أسباب فرط التعرق Causes of hyperhidrosis

يتم إنتاج العرق من الغدد العرقية الموجودة بالجلد في الأجزاء المختلفة من الجسم. و تلك الغدد العرقية موجودة بأكبر تركيز في راحة اليد ( تقريبا 700 غدة عرقية / سم2 ).
أسباب فرط التعرق Causes of hyperhidrosis
و يكون نشاط تلك الغدد العرقية تحت سيطرة مركز حرارة الجسم بالمخ Hypothalamus من خلال الجهاز العصبي السمبثاوي Sympathetic Nervous System. و بذلك يتم التحكم في كمية العرق التي يتم إنتاجها بطريقة لا إرادية. و النشاط الزائد لذلك المركز بالمخ و للجهاز العصبي السمبثاوي يؤدي إلى زيادة و فرط في التعرق. و هناك بعض العوامل يمكن أن تؤدي إلى بدء نوبة فرط التعرق مثل ارتفاع حرارة الجو، التمارين الرياضية، ارتفاع درجة حرارة الجسم، التوتر، الوجبات الحريفة. و عادة يقل التعرق أثناء بالليل و يختفي أثناء النوم.

ينقسم فرط التعرق إلى قسمان رئيسيان تبعا للسبب:

  1. فرط التعرق الأولي Primary Hyperhidrosis:
    يكون فرط التعرق دون وجود سبب واضح. و غالبا يكون في جزء من الجسم و ليس الجسم بأكمله. فيكون في راحة اليد، الوجه، الإبط، باطن القدم. و هناك طرق مختلفة للعلاج.

  2. فرط التعرق الثانوي Secondary Hyperhidrosis:
    يكون فرط التعرق بسبب معروف, و غالبا يصيب الجسم بأكمله. و الأسباب التي تؤدي إلى فرط التعرق الثانوي هي:

    • العدوى.

    • السرطان.

    • سن انقطاع الطمث.

    • السكر.

    • السمنة.

    • الاضطرابات النفسية.

    • اضطرابات هرمونية

    و يكون العلاج في ذلك النوع من فرط التعرق عن طريق علاج المرض المؤدي إلى ذلك.

Updated: 19-12-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أسباب فرط نشاط الغدد الجار درقية

تتمثل أسباب الإصابة بفرط النشاط الجار درقي في الآتي:

  • وجود ورم حميد ( غير سرطاني ) في إحدى الغدد الجار درقية: 85% من الحالات يكون هذا هو السبب.

  • تضخم اثنان أو أكثر من الغدد الجار درقية.

  • ورم سرطاني بالغدة الجار درقية : و ذلك في حالات نادرة جدا.

أسباب الإصابة بفرط النشاط الجار درقي

و يؤدي ذلك إلى إفراز كمية كبيرة من الهرمون الجار درقي الذي يؤدي إلى:

  • زيادة مستوى الكالسيوم بالدم.

  • إطلاق الكالسيوم من العظام مما يؤدي إلى ضعف العظام بالجسم و سهولة الإصابة بالكسور.

  • زيادة امتصاص الكالسيوم من الأمعاء.

  • زيادة مستوى الكالسيوم بالبول مما يؤدي إلى الإصابة بحصوات بالكلى.

  • انخفاض مستوى الفسفور بالدم عن طريق زيادة إخراجه بالبول.

إفراز كمية كبيرة من الهرمون الجار درقي

Updated: 20-06-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أسباب فقر الدم اللا تنسجي - الأنيميا الأبلاستية

يحتوي تجويف العديد من عظام الجسم على مادة إسفنجية حمراء اللون تسمى النخاع العظمي Bone marrow.
أسباب فقر الدم اللا تنسجي - الأنيميا الأبلاستية
و النخاع العظمي له وظيفة في غاية الأهمية فهو يحتوي على خلايا تسمى الخلايا الجذعية التي تعتبر الخلايا الأولية لتصنيع باقي خلايا الدم ( خلايا الدم الحمراء، خلايا الدم البيضاء، الصفائح الدموية ). فيتم إنتاج خلايا الدم المختلفة في النخاع العظمي ليدخل في مجرى الدم.
خلايا جذعية
يحتاج النخاع العظمي باستمرار إلى إنتاج خلايا دم جديدة لتحل محل الخلايا القديمة. فكل نوع من خلايا الدم له عمر يعيشه و بعده يموت و يحتاج أن يتم التعويض بدلا منه بخلايا جديدة. مثلا خلايا الدم الحمراء تعيش لمدة 120 يوم، الصفائح الدموية 7 أيام، و أغلب خلايا الدم البيضاء تعيش يوم واحد أو أقل. و في الحالات الطبيعية يقوم النخاع العظمي بتوفير الأعداد اللازمة من خلايا الدم. أما في حالة فقر الدم اللا تنسجي - الأنيميا الأبلاستية يحدث تدمير للنخاع العظمي مما يتسبب في نقص في خلايا الدم التي يتم إنتاجها.

و تتلخص أسباب تدمير النخاع العظمي في الآتي:

  • التعرض لجرعات عالية من الأشعة ( أثناء العلاج الإشعاعي ) أو العلاج الكيميائي في حالات علاج أمراض الأورام السرطانية. فالعلاج الكيميائي أو الإشعاعي يقوم بتدمير الخلايا السرطانية و لا يميز بينها و بين الخلايا الأولية للنخاع العظمي فيقوم بتدميرها أيضا مما يتسبب في الإصابة بفقر الدم اللا تنسجي - الأنيميا الأبلاستية.

  • التعرض لمواد كيميائية سامة.

  • استخدام بعض الأدوية مثل بعض أدوية علاج الروماتويد و بعض أنواع المضادات الحيوية.

  • اختلال في جهاز المناعة.

  • عوامل وراثية.

  • أسباب غير معروفة. أحيانا تحدث الإصابة فقر الدم اللا تنسجي - الأنيميا الأبلاستية لأسباب غير معروفة و تسمى افقر الدم اللا تنسجي - الأنيميا الأبلاستية غير معروفة السبب Idiopathic aplastic anemia.

Updated: 24-07-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أسباب قصور الغدة الدرقية Causes

تتمثل أسباب الإصابة بمرض قصور الغدة الدرقية في الآتي:

  • الالتهاب الدرقي المناعي الذاتي ( الالتهاب الدرقي هاشيموتو ) Hashimoto's Thyroiditis.

  • الالتهاب الدرقي الليمفاوي بعد فرط نشاط الغدة الدرقية Lymphocytic Thyroiditis After Hyperthyroidism.

  • تدمير الغدة الدرقية Thyroid Destruction نتيجة استخدام اليود المشع أو نتيجة عملية جراحية.

  • مرض بالغدة النخامية أو غدة ما تحت المهاد Hypothalamus Pituitary or Hypothalamic Disease.

  • بعض الأدوية Medications

  • نقص حاد في اليود Severe Iodine Deficiency.

الالتهاب الدرقي المناعي الذاتي ( الالتهاب الدرقي هاشيموتو ) Hashimoto's Thyroiditis
الالتهاب الدرقي المناعي الذاتي - الالتهاب الدرقي هاشيموتو Hashimoto's Thyroiditis
يعتبر أكثر الأسباب شيوعا لمرض قصور الغدة الدرقية. و هو أكثر حدوثا في السيدات عن الرجال. و هو مرض وراثي له أصول جينية لذلك نجد أنه ينتشر في بعض العائلات. تكون الغدة الدرقية متضخمة goiter و تقل قدرتها في إنتاج هرمونات الثايرويد. و مرض التهاب الدرقية هاشيموتو هو إحدى أمراض المناعة الذاتية حيث يقوم جهاز مناعة الجسم بمهاجمة خلايا الغدة الدرقية مما يتسبب في التهابها، تضخمها، و تدميرها.

عند أخذ عينة دم من المريض تظهر زيادة في عدد الأجسام المضادة anti-TPO antibodies التي تهاجم خلايا الغدة الدرقية و تدمرها. و كثيرا ما يكون المريض مصاب بأنواع أخرى من أمراض المناعة الذاتية مثل السكر النوع الأول، الأنيميا الخبيثة.

الالتهاب الدرقي الليمفاوي بعد فرط نشاط الغدة الدرقية Lymphocytic Thyroiditis After Hyperthyroidism

هو التهاب بالغدة الدرقية بسبب نوع من خلايا الدم البيضاء يسمى الخلايا الليمفاوية lymphocyte. و تلك الحالات أكثر انتشارا بعد الحمل و الولادة فهي تصيب 8% تقريبا من النساء بعد الولادة. و في تلك الحالات تكون في البداية مرحلة من فرط الغدة الدرقية حيث يتم إفراز كميات كبيرة من هرمونات الثايرويد التي تتسرب من خلال خلايا الغدة الدرقية الملتهبة. تليها بعد ذلك مرحلة من قصور الغدة الدرقية فتقل هرمونات الثايرويد و يمكن أن تستمر تلك المرحلة حتى 6 شهور. و في أغلب السيدات تعود بعد ذلك وظيفة الغدة الدرقية إلى الحالة الطبيعية، لكن هذا لا يمنع وجود احتمال لاستمرار مرحلة قصور الغدة الدرقية.

تدمير الغدة الدرقية Thyroid Destruction نتيجة استخدام اليود المشع أو نتيجة عملية جراحية
تدمير الغدة الدرقية Thyroid Destruction نتيجة استخدام اليود المشع أو نتيجة عملية جراحية
في حالات فرط نشاط الغدة الدرقية hyperthyroidism يتم علاج المرضي أحيانا باليود المشع. و ينتج عن ذلك تدمير خلايا الغدة الدرقية و بذلك لا تقوم بعملها في إنتاج هرمونات الثايرويد و بالتالي يصاب المريض بقصور الغدة الدرقية. و يعتمد الوصول إلى هذه الحالة على عدة عوامل منها جرعة اليود المشع التي يأخذها المريض، كذلك حجم و نشاط الغدة الدرقية.

فإذا لم يستعيد المريض نشاط الغدة الدرقية بعد 6 شهور من استخدام اليود المشع فغالبا لن تعود وظيفة الغدة الدرقية إلى وظيفتها بصورة طبيعية و سوف يعاني المريض من قصور بالغدة الدرقية. أيضا في حالات استئصال الغدة الدرقية سواء بأكملها أو جزء منها، فإن المريض يعاني بعد ذلك من قصور بالغدة الدرقية.

مرض بالغدة النخامية أو غدة ما تحت المهاد Hypothalamus Pituitary or Hypothalamic Disease
مرض بالغدة النخامية أو غدة ما تحت المهاد Hypothalamus Pituitary or Hypothalamic Disease
إذا كان هناك أي سبب يؤدي إلى إعاقة إرسال الإشارات من الغدة النخامية و غدة ما تحت المهاد إلى الغدة الدرقية كي تقوم بإنتاج هرمونات الثايرويد، فإن مستوى هرمونات الثايرويد بالدم يقل عن المعدل الطبيعي حتى و إن كانت الغدة الدرقية نفسها طبيعية و لا يوجد بها أي مشاكل. و بالتالي يصاب المريض بقصور الغدة الدرقية و الذي يسمى في تلك الحالة قصور الغدة الدرقية الثانوي Secondary Hypothyroidism.

في بعض الأحيان عند التعرض لعملية جراحية بالمخ أو أن هناك سبب أدى إلى نقص كمية الدم التي تصل و تغذي المخ، فإن الهرمونات التي تفرزها الغدة النخامية الموجودة بالمخ تتأثر و تقل عن المستوى الطبيعي. و بالتالي لا تستطيع هرمونات الغدة النخامية تحفيز الغدة الدرقية كي تنتج هرموناتها مما يتسبب في الإصابة بقصور الغدة الدرقية.

و عندما يكون الخلل في الغدة النخامية فغالبا يكون مصاحبا لقصور الغدة الدرقية نقص في هرمونات أخرى نظرا لأن للغدة النخامية وظائف أخرى غير التحكم في الغدة الدرقية مثل النمو، الجهاز التناسلي، وظيفة الغدة الكظرية.

و يمكن التفرقة بين قصور الغدة الدرقية الناتج مرض بالغدة الدرقية و القصور الناتج عن مشكلة بالغدة النخامية عن طريق مستوى هرمون الغدة النخامية. ففي الحالات التي يكون سبب القصور ناتج عن مشكلة بالغدة النخامية يكون مستوى هرمون الغدة النخامية نفسه أقل من الطبيعي. على العكس في الحالات التي يكون القصور ناتج عن مرض بالغدة الدرقية حيث يكون مستوى هرمون الغدة النخامية أعلى من الطبيعي لأن في تلك الحالة تحاول الغدة النخامية تحفيز الغدة الدرقية فتقوم بإفراز معدل اكبر من هرمون الغدة النخامية ( الهرمون المحفز للدرقية ) كي تنشط الغدة الدرقية و بالتالي يصبح مستوى هرمون الغدة النخامية أعلى من الطبيعي.

باختصار:

  • إذا كان سبب قصور الغدة الدرقية ناتج عن خلل بالغدة النخامية: يكون مستوى هرمون الغدة النخامية ( الهرمون المحفز للدرقية ) أقل من الطبيعي. و يكون هناك أيضا مشاكل في أعضاء أخرى بالجسم.

  • إذا كان سبب قصور الغدة الدرقية ناتج عن خلل بالغدة الدرقية نفسها: يكون مستوى هرمون الغدة النخامية ( الهرمون المحفز للدرقية ) أعلى من الطبيعي.

الأدوية Medications
الأدوية Medications
تؤدي بعض الأدوية إلى الإصابة بقصور الغدة الدرقية. مثال ذلك:

  • الأدوية التي تستخدم لعلاج فرط نشاط الغدة الدرقية hyperthyroidism.

  • بعض أدوية العلاج النفسي مثل الليثيوم lithium . فهي تؤثر على وظيفة الغدة الدرقية.

  • الأدوية التي تحتوي على كميات عالية من اليود.

النقص الحاد في اليود Severe Iodine Deficiency
هناك بعض الأماكن بالعالم يكون الماء و الغذاء به نقص اليود فيصاب نسبة كبيرة من سكانها ( 5-15% ) بقصور الغدة الدرقية. و من تلك الأماكن زائير، الهند، إكوادور، تشيلي. أيضا يتواجد نقص اليود الشديد في المناطق الجبلية البعيدة مثل جبال الأنديز و جبال الهيمالايا.

Updated: 17-04-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أسباب قصور النشاط الجار درقي

في حالة قصور النشاط الجار درقي تقوم الغدد الجار درقية بإنتاج كمية قليلة من الهرمون الجار درقي مما يؤدي إلى:

  • انخفاض مستوى الكالسيوم بالدم.

  • ارتفاع مستوى الفسفور بالدم.

أسباب قصور النشاط الجار درقي
و يتم تقسيم قصور النشاط الجار درقي إلى نوعين تبعا لسبب المرض:

  • قصور النشاط الجار درقي الوراثي.

  • قصور النشاط الجار درقي المُكتسب.

قصور النشاط الجار درقي الوراثي Hereditary hypoparathyroidism
في تلك الحالات تكون الغدد الجار درقية غير موجودة منذ الولادة أو تكون موجودة لكنها لا تؤدي وظيفتها بالشكل الطبيعي. و يحدث ذلك نتيجة مشكلة وراثية يكتسبها الطفل من الأب و الأم. فيكون الأب و الأم حاملان لجين المرض لكنهم غير مُصابين بالمرض و ينتقل هذا الجين منهم إلى الطفل فيصاب بالمرض. و عندما يكون الأبوين حاملين للمرض تكون فرصة إصابة الطفل بالقصور الجار درقي 25%. و تظهر أعراض المرض خلال السنوات العشرة الأولى من عمر الطفل، و غالبا عند سن سنتان.

قصور النشاط الجار درقي المُكتسب Acquired hypoparathyroidism
تلك الحالات تكون نتيجة تدمير أو استئصال الغدد الجار درقية في جراحة علاج فرط نشاط الغدد الجار درقية أو استئصالها عن غير قصد أثناء جراحة استئصال الغدة الدرقية. و حاليا يحدث ذلك بصورة أقل عما قبل لأن الجراحيين أصبحوا أكثر حرصا لتجنب التأثير على الغدد الجار درقية أثناء الجراحة.

في حالات قليلة من قصور النشاط الجار درقي المُكتسب يكون السبب خلل في جهاز المناعة الذاتية للجسم، حيث يقوم جهاز المناعة بتكوين أجسام مضادة تهاجم الغدد الجار درقية و كأنها أجسام غريبة عن الجسم. و بذلك لا تستطيع الغدد الجار درقية إنتاج كمية كافية من الهرمون الجار درقي و يحدث المرض.

أسباب أخرى
هناك أسباب أخرى تؤدي إلى الإصابة بقصور النشاط الجار درقي، و هي:

  • استخدام العلاج الإشعاعي الشامل في حالات الأورام السرطانية على الوجه أو الرقبة مما يؤدي إلى تدمير الغدد الجار درقية.

  • استخدام اليود المشع في علاج فرط نشاط الغدة الدرقية.

  • انخفاض مستوى الماغنسيوم بالدم. حيث يمكن أن يؤثر على وظيفة الغدد الجار درقية. و ذلك لأن إفراز كمية كافية من الهرمون الجار درقي تحتاج أن يكون مستوى الماغنسيوم بالدم في المعدل الطبيعي.

Updated: 20-09-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أسباب قصور نشاط الغدة النخامية

في حالة قصور نشاط الغدة النخامية يحدث نقص أو عدم إنتاج قدر كافي لواحد أو أكثر من هرمونات الغدة النخامية مما يؤثر على وظيفة العضو أو الغدة التي يتحكم بها هذا الهرمون.

و تتمثل أسباب نقص هرمونات الغدة النخامية في الآتي:
أسباب نقص هرمونات الغدة النخامية

  • ورم بالغدة النخامية أو غدة ما تحت المهاد.

  • تدمير الغدة النخامية نتيجة استخدام العلاج الإشعاعي، الجراحة، أو التهاب مثل الالتهاب السحائي meningitis.

  • إصابة بالرأس تسبب نزيف أو تلف بالغدة النخامية.

  • التعرض لنقص الأكسجين عند الولادة.

  • في بعض الحالات يكون السبب غير معروف.

Updated: 24-04-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أسباب متلازمة النفق الرسغي Causes of Carpal Tunnel Syndrome

متلازمة النفق الرسغي أكثر شيوعا في السيدات عن الرجال. و أكثر شيوعا في السن بين 30 – 60 عاما. عند حدث التهاب أو ورم في أي من الأنسجة الموجودة بالنفق الرسغي، فإنها تقوم بالضغط على العصب الوسطي مما يؤدى إلى الإحساس بألم و خدر و وخز في الأصابع و جزء من اليد الذي يقوم ذلك العصب بتغذيته. و يحدث أيضا ضغط على العصب الوسطي نتيجة استخدام اليد في العمل بطريقة خاطئة مما يؤدى إلى استمرار الضغط على العصب الوسطي و الإصابة بمتلازمة النفق الرسغي.

و هناك عدة أسباب تؤدى إلى حدوث متلازمة النفق الرسغي نتيجة الضغط على العصب الوسطى:

  • كثرة استعمال اليد و القيام بالحركات المتكررة لليد و الرسغ بصورة مستمرة. لذلك تنتشر متلازمة النفق الرسغي في الذين يتطلب عملهم ذلك مثل الكتابة على لوحة مفاتيح الكمبيوتر، التطريز، لعب كرة اليد، الموسيقيين، التجاريين، الميكانيكية، لاعبي كرة اليد.

    أسباب متلازمة النفق الرسغي Causes of Carpal Tunnel Syndrome أسباب متلازمة النفق الرسغي Causes of Carpal Tunnel Syndrome

  • قد تكون نتيجة كسر في رسغ اليد.

  • بعض الأمراض تؤدى لحدوث متلازمة النفق الرسغي حيث أنها تؤدى إلى ورم في الأنسجة الموجودة بالنفق الرسغي و بالتالي الضغط على العصب الوسطي. و ذلك مثل مرض السكر، التهاب المفاصل الروماتويدي Rheumatoid Arthritis، نقص هرمون الغدة الدرقية Hypothyroidism.

  • ينتشر حدوث متلازمة النفق الرسغي خلال الشهور الأخيرة من الحمل. و تختفي عادة بعد الولادة.
    و أحيانا تتم الإصابة بمتلازمة النفق الرسغي دون سبب واضح.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أسباب متلازمة جيلبرت

تحدث الإصابة بمتلازمة جيلبرت نتيجة خلل وراثي في أحد الجينات الذي يتحكم في إنزيم يساعد في تكسير البيليروبين. و البيليروبين عبارة عن مادة صبغية صفراء اللون تنتج عن تكسير كرات الدم الحمراء القديمة. و ينتقل البيليروبين من خلال الدم إلى الكبد حيث يعمل إنزيم موجود بخلايا الكبد على تكسير البيليروبين و التخلص من وجوده بالدم. ثم ينتقل البيليروبين بعد ذلك من الكبد إلى الأمعاء مع العصارة الصفراء Bile من خلال المرارة. ثم يتم إخراجه في البراز. و تبقى كمية قليلة جدا من البيليروبين بالدم.
ينتقل البيليروبين من الكبد إلى المرارة ثم إلى الإثنى عشر مع العصارة الصفراء من خلال القناة الصفراوية الجامعة

ينتقل البيليروبين من خلال الدم إلى الكبد حيث يعمل إنزيم موجود بخلايا الكبد على تكسير البيليروبين و التخلص من وجوده بالدم. ثم ينتقل البيليروبين بعد ذلك من الكبد إلى الأمعاء مع العصارة الصفراء Bile من خلال المرارة
و في حالة متلازمة جيلبرت يكون هناك نقص في الأنزيم الذي يقوم بتكسير البيليروبين. و بالتالي يتراكم بالدم نوع من البيليروبين يسمى البيليروبين الغير متحد unconjugated bilirubin.

Updated: 21-12-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أسباب مرض أديسون - القصور الكظري Causes

هناك عدة أسباب تؤدي إلى عدم القدرة على إنتاج كمية كافية من هرمون الكورتيزول. و هناك نوعان من القصور الكظري:

  • بالقصور الكظري الأولي primary adrenal insufficiency: تكون المشكلة بالغدة الكظرية نفسها.

  • القصور الكظري الثانوي secondary adrenal insufficiency: تكون المشكلة نتيجة نقص هرمون الغدة النخامية ACTH.

القصور الكظري الأولي primary adrenal insufficiency:
يصيب مرض أديسون واحد لكل مائة ألف من الناس. و أغلب الحالات تكون بسبب تلف تدريجي في قشرة الغدة الكظرية The adrenal cortex . و يحدث نتيجة خلل ما في جهاز مناعة الجسم فيبدأ جهاز المناعة مهاجمة قشرة الغدة الكظرية.
أسباب مرض أديسون - القصور الكظري Causes

فحوالي 70% من المصابين بمرض أديسون يكون السبب خلل جهاز مناعة الجسم فيقوم جهاز المناعة بتكوين أجسام مضادة تهاجم خلايا و أعضاء الجسم و تدمره تدريجيا. و يحدث قصور الغدة الكظرية بعد أن يتم تلف و تدمير 90% على الأقل من قشرة الغدة الكظرية. و نتيجة لذلك يحدث نقص في هرموني الكورتيزول و الألدوسترون. و في بعض الحالات تكون الغدة الكظرية هي الغدة الوحيدة المتضررة بالجسم. و في حالات أخرى يحدث ضرر لغدد أخرى بالجسم بجانب الغدة الكظرية.

أسباب أخرى:
أسباب مرض أديسون - القصور الكظري Causes

  • الدرن Tuberculosis : 20% من حالات القصور الكظري الأولي يكون بسبب مرض الدرن حيث يؤدي إلى تدمير الغدة الكظرية.

  • هناك أسباب أقل انتشارا للقصور الكظري الأولي، تتمثل في:

    • الالتهابات المزمنة خاصة الالتهابات الفطرية.

    • انتشار خلايا سرطانية من أي جزء من الجسم إلى الغدة الكظرية.

    • الاستئصال الجراحي للغدة الكظرية.

القصور الكظري الثانوي Secondary adrenal insufficiency:
هذا النوع من القصور الكظري هو أكثر انتشارا من القصور الكظري الأولي.
أسباب الإصابة به هي:
أسباب مرض أديسون - القصور الكظري Causes

  • تناول هرمونات الكورتيزون لفترات طويلة: أحيانا يتم استخدام الكورتيزون لفترات طويلة لعلاج بعض الأمراض مثل التهاب المفاصل الروماتويد، الربو، التهاب القولون التقرحي. فيؤدي ذلك إلى نقص هرمون الغدة النخامية المسئول عن تحفيز الغدة الكظرية لإفراز هرمون الكورتيزول، و بالتالي يحدث نقص في هرمون الكورتيزول.

  • استئصال ورم حميد أو سرطاني للغدة النخامية أو استئصال الغدة النخامية.

  • استخدام العلاج الإشعاعي لعلاج ورم بالغدة النخامية.

  • استئصال جزء من غدة ما تحت المهاد.

  • ورم أو التهاب بالغدة النخامية.

Updated: 17-04-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أسباب مرض أديسون - القصور الكظري Causes

أعراض مرض أديسون - القصور الكظري Symptoms

عادة لا تظهر أعراض مرض أديسون فجأة، لكنها تكون تدريجية. و تتمثل في الآتي:

  • شعور مزمن بالتعب و الإرهاق العام يتزايد تدريجيا.
    أعراض مرض أديسون - القصور الكظري Symptoms

  • ضعف بالعضلات.

  • فقدان الشهية.

  • نقص الوزن.
    أعراض مرض أديسون - القصور الكظري Symptoms

  • غثيان و قئ.

  • إسهال.

  • انخفاض ضغط الدم. و هبوط بضغط الدم عند الوقوف مما يؤدي إلى دوخة و دوار شديد.
    أعراض مرض أديسون - القصور الكظري Symptoms

  • تغيرات بالجلد. يصبح لون الجلد داكن سواء في الأجزاء المكشوفة أو غير المكشفة من الجلد. كذلك في الثنيات الجلدية و أماكن الضغط مثل المرفق، الركبة، المفاصل. أيضا في أصابع القدم، الشفاة و الأغشية المخاطية.

  • قد يسبب عدم الاتزان و الاكتئاب.
    أعراض مرض أديسون - القصور الكظري Symptoms

  • في كثير من الحالات يشتهي المريض الأطعمة المالحة.

  • انخفاض مستوى السكر بالدم.

  • في السيدات قد يحدث عدم انتظام أو انقطاع للدورة الشهرية.

ما هي صدمة أديسون؟ Addisonian crisis
ما هي صدمة أديسون؟ addisonian crisis

بسبب أن أعراض المرض تكون تدريجية و تتقدم ببطء فغالبا يتجاهلها المريض و لا يهتم بها حتى يفاجأ المريض عند تعرضه لإجهاد حاد بما يسمى صدمة أديسون Addisonian crisis أو نوبة قصور الغدة الكظرية الحاد.

و تتضمن أعراض تلك الصدمة الآتي:

  • ألم حاد في أسفل الظهر، البطن، أو الساق.

  • قئ و إسهال شديد.

  • جفاف.

  • انخفاض ضغط الدم.

  • فقدان الوعي.

إذا لم يتلقى المريض العلاج قد تكون تلك الصدمة قاتلة.

Updated: 17-04-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أسباب مرض بيروني - انحناء القضيب

أسباب مرض بيروني ( انحناء القضيب )

مازالت أسباب الإصابة بمرض بيروني غير معروفة حتى الآن.

ما الذي يؤدي إلى انحناء القضيب أثناء الانتصاب؟
الجسمين الكهفيين و الذين يتمثلون في اسطوانتان تشبه الحجرة البالونية يجب أن يمتلئوا بالدم كي يحدث الانتصاب. و النسيج الذي يمثل الغلاف الذي يحيط بالقضيب يعطي الصلابة فقط عندما يكون في أعلى درجة من التمدد. فذلك الغلاف بالرغم من أنه مطاطي إلا إنه يعطي صلابة قوية عندما يتمدد إلى درجة معينة، فهو عبارة عن ألياف متشابكة من الأنسجة الرابطة القوية. و هذه الألياف القوية تتحكم في درجة التوسع و تحدد شكل القضيب المنتصب و تؤدي إلى الصلابة الهيكلية للقضيب أثناء الانتصاب.

و مرض بيروني يصيب الجدار الخارجي للجسمين الكهفيين tunica albuginea. فهو يؤدي إلى وجود كتلة أو زيادة سمك هذا النسيج الليفي مما يعوق التمدد الطبيعي للقضيب أثناء الانتصاب و يؤدي إلى انحنائه إلى أحد الجانبين أو إلى أعلى. و تكون تلك الكتلة أو التليف الزائد في جدار القضيب بسبب إما تكرار الالتهابات في المراحل الأولى للمرض، أو نتيجة تليف دائم في المراحل المتقدمة من المرض.
النسيج الليفي يعوق التمدد الطبيعي للقضيب أثناء الانتصاب و يؤدي إلى انحنائه إلى أحد الجانبين أو إلى أعلى

نتيجة التواء مؤلم غير متوقع للقضيب أثناء الأداء الجنسي أو نتيجة تمزق للأجسام الكهفية بالقضيب. و يؤدي ذلك إلى فقد فوري لعملية الانتصاب و يلاحقه انتفاخ شديد.
وجدت الدراسات المجهرية و الكيميائية أن تلك الكتلة الموجودة في غلاف القضيب تمثل مراحل عملية التئام الجرح نتيجة تمزق قد تعرض له. و يكون التئام الجرح غير صحيح في الكثير من الحالات. فمن أسباب مرض بيروني إصابة القضيب بتمزق أثناء عملية الانتصاب. و قد يكون ذلك نتيجة التواء مؤلم غير متوقع للقضيب أثناء الأداء الجنسي أو نتيجة تمزق للأجسام الكهفية بالقضيب. و يؤدي ذلك إلى فقد فوري لعملية الانتصاب و يلاحقه انتفاخ شديد.

و من المحتمل أن يكون كل الرجال النشيطين جنسيا يتعرضون لدرجة معينة من التمزقات في بعض الأماكن الضعيفة نسبيا أثناء عملية الانتصاب.
و من المحتمل أن يكون كل الرجال النشيطين جنسيا يتعرضون لدرجة معينة من التمزقات في بعض الأماكن الضعيفة نسبيا أثناء عملية الانتصاب
إن التركيب التشريحي للأجسام الكهفية بالقضيب و الغلاف المطاطي المحيط به يؤدي إلى صلابة القضيب أثناء الانتصاب. و مع تقدم العمر للرجل و بلوغ منتصف الخمسينات يبدأ ضعف مطاطية ذلك الغلاف المحيط بالقضيب و ظهور مرض بيروني في سن منتصف الخمسينات. و غالبا تظهر تلك الكتل عند قمة القضيب.

مرض بيروني أكثر انتشارا في المصابين بمرض السكر، النقرس، انقباض Dupuytren’s contractures وهو تسمك و تليف في النسيج الليفي لراحة الكف. و تلك الأمراض تؤثر على عملية التئام الجروح بطريقة صحيحة. لذلك يعتقد أنها السبب في الالتئام الغير جيد للتمزقات التي تحدث للقضيب و بالتالي تحدث الإصابة بمرض بيروني.

Updated: 05-02-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أسباب و أنواع الولادة القيصرية Reasons and types of SC

يوجد نوعان من الولادة القيصرية:

  1. الولادة القيصرية الغير طارئة ( الغير عاجلة ) Elective Cesarean Section:
    حيث تحدث مضاعفات للأم أثناء الحمل مما يحتم عليها إجراء الولادة القيصرية. و يخبرها الطبيب أثناء الحمل انه قرر أن الولادة حتما ستتم بعملية قيصرية. و يحدد لها الطبيب موعد الولادة القيصرية و الذي يكون قبل موعد الولادة المتوقع بحوالي أسبوعين للتأكد من إتمام نمو الجنين. و يتم دخولها المستشفى لأجراء القيصرية.

  2. الولادة القيصرية الطارئة ( العاجلة ) Emergency Cesarean Section:
    حيث تظهر مضاعفات أثناء الولادة و تكون صحة الأم و الجنين مهددة بالخطر فيقرر الطبيب عدم الاستمرار في محاولة إتمام الولادة المهبلية ( الطبيعية ) و اللجوء الفوري للولادة القيصرية.

و أهم تلك المضاعفات التي تظهر أثناء الولادة:

  • تقدم الحبل السري رأس الجنين أثناء خروجه من الحوض ، مما يجعل هناك خطر على الجنين بسبب إمكانية التفاف الحبل السري حول عنق الجنين و اختناقه.

  • نقص الأكسجين عن الجنين.

  • تعسر الولادة و صعوبتها بسبب عدم اتساع عنق الرحم ، كبر حجم الجنين ، أو ضيق عظام حوض الأم.

  • حدوث نزيف شديد للأم أثناء الولادة يهدد حياتها.

أسباب الولادة القيصرية الغير طارئة:

  • إذا كانت السيدة الحامل تعانى من بعض المضاعفات مثل ارتفاع شديد في ضغط الدم ، مرض السكر ، أمراض الكلى ، إصابتها بتسمم الحمل Pre-eclampsia، هربس نشط.

  • ضيق حوض السيدة الحامل مما يصعب نزول الجنين من خلاله.

  • بعض حالات الوضع الغير طبيعي للجنين بالرحم مثل المجيء بالمقعدة Breech ، و الوضع المستعرض Transverse lie.

  • انغماد ( انغراز ) المشيمة اسفل الرحم Placenta Previa حيث تغطى عنق الرحم كليا (شكل 1 أدنا)Total Placenta Previa أو جزء منه (شكل Partial Placenta Previa (2 أو تكون منغرزة بالقرب منه أسفل الرحم ، مما يمنع نزول الجنين من عنق الرحم أثناء الولادة أو يحدث نزيف حاد من المشيمة أثناء الولادة.

  • زيادة حجم الجنين ( وزنه أكثر من 4 كجم ) مما يصعب خروجه من الحوض.

  • ضعف نمو الجنين و صغر حجمه ( وزنه أقل من 2.5 كجم ) مما يجعل الولادة الطبيعية خطر على حياته.

  • زيادة أو قلة السائل الامينوسى المحيط بالجنين Amniotic Fluid بدرجة تهدد حياته.

  • إذا كان قد تم إجراء ولادة قيصرية سابقة للأم مع استمرار وجود السبب الذي أجرى بسببه القيصرية السابقة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


أسنان طفلك Your child's teeth

تبدأ الأسنان في الظهور لدى الأطفال من 6 - 8 شهور تقريباً. إذا لم تبدأ الأسنان بالظهور للطفل في هذه الفترة فلا داعي للقلق لأنها في أحيان كثيرة تكون مرتبطة بعوامل وراثية و لا تعنى وجود أي مشكلة تتعلق بصحة الطفل أو تكوينه .

الأعراض التي قد تطرأ على الطفل في حالة التسنين:

  • ارتفاع طفيف في درجة الحرارة (لا يزيد عن 37.8 درجة مئوية).

  • كثرة اللعاب و الرغبة في مضغ أو عض الأشياء الصلبة.

  • كثرة البكاء.

  • الحدة في الطباع.

  • غالباً ما تكون اللثة المحيطة بالسنة الجديدة متورمة و ضعيفة .

لمساعدة طفلك على التخلص أو تقليل من هذه الأعراض:

  • حاولي أن تدلكي أو تمرري إصبعك برفق على اللثة.

  • في بعض الأحيان تكون "العضاضة" مفيدة للطفل مع مراعاة أن تكون مصنوعة من مادة لينه و عدم استخدام الأنواع المصنوعة من مادة صلبة لأنها تكون ضاره و غير نافعة للطفل .

  • لا داعي لاستخدام الأدوية المسكنة للآلام التي توضع على اللثة لأنها غير مفيدة حيث أن تأثيرها يزول من فم الطفل في دقائق لكثرة لعاب الطفل .

☼ إذا كان طفلك يظهر عليه الإعياء أو لديه ارتفاع في درجة الحرارة ( أكثر من 37.8 درجة) ففي الغالب السبب ليس من التسنين و يجب عليك استشارة الطبيب .

العناية بأسنان طفلك:

  • قومي بمسح أسنان طفلك بعد كل رضاعة بقطعة من القماش أو الشاش المبللة.

  • قومي بتنظيف أسنان طفلك بفرشاة أسنان ناعمة- بدون معجون أسنان- مرتان يوميا بمجرد ظهور السنة الأولى للطفل.

  • احرصي على تنظيف لثة طفلك الخالية من الأسنان باستمرار بقطعة من الشاش.

  • احرصي على عدم ترك طفلك ينام ليلاً و في فمه الببرونة (الرضاعة) لمنع تراكم أو تجمع اللبن حول الأسنان و حدوث التسوس.

البداية

البداية

Updated: 29/11/2007


أطفال الأنابيب لعلاج تأخر الحمل

أطفال الأنابيب لعلاج تأخر الحمل IVF

المصدر: مجلة كلينك

  1. ماذا نعني بأطفال الأنابيب؟
    هو إخصاب البويضة بالحيوان المنوي في أنبوب الاختبار بعد أخذ البويضات الناضجة من المبيض لتوضع مع الحيوانات المنوية الجيدة فقط بعد غسلها حتى يحصل الإخصاب. ثم تعاد البويضة المخصبة (الأجنة) إلى الأم. تستغرق هذه العملية من يومين إلى خمسة أيام وهذه الطريقة تسمح باختيار أفضل الأجنة لنقلها إلى الأم بعد إخصابها خارج الرحم. وتعطي كذلك مجالا أكبر لاحتمال الحمل في الدورة الواحدة لأنه يمكن نقل أكثر من جنين واحد إلى داخل الرحم.

    ويجب أن أنوه هنا بأنه من الأهمية وقبل البدء بإعطاء العلاج لأطفال الأنابيب يجب أن تجرى فحوصات مختلفة للزوج والزوجة للتأكد إذا كانت هناك أسباب تعوق الحمل، ومعرفة إذا كان بالإمكان العلاج بطرق أبسط وهذه الفحوصات تشمل فحص الدم وفحص الرحم وفحص الحيوانات المنوية وقناتي فالوب.

  2. أطفال الأنابيب.. ما هي الحالات المناسبة للعلاج بهذه الطريقة؟
    في البداية ومن الضروري أن تكون الزوجة قادرة على إنتاج البويضات كما أن الزوج قادر على إنتاج الحيوانات المنوية. أما الحالات المناسبة للعلاج بطريقة أطفال الأنابيب فتشمل:

    • السيدات اللواتي تكون قناتا فالوب لديهن مغلقة أو تالفة بحيث لا تسمح للحيوانات المنوية بالوصول إلى البويضة لإخصابها.

    • السيدات المصابات بمرض البطانة الرحمية Endometriosis بعد استئصاله جراحيا لزيادة فرص نجاح طفل الأنابيب.

    • السيدات ما بعد سن 35 عاما لتمكنهن من الحصول على طفل حيث تكون فترة التجربة أمامهن قصيرة الأمد.

    • الرجال الذين يعانون من العقم نتيجة نقص أو قلة حركة الحيوانات المنوية حيث توضع الحيوانات المنوية في مكانها الصحيح وفي أقل وقت ممكن ومع البويضة مباشرة.

    • الرجال الذين تتولد لديهم أجسام مضادة للحيوان المنوي.

    • حالات العقم غير معروفة السبب.

  3. ما هي خطوات العلاج بأطفال الأنابيب؟
    يبدأ العلاج بحث المبيض لإنتاج أكبر عدد ممكن من البويضات بواسطة إعطاء إبر الهرمونات. حيث إن تنشيط المبيض ضروري لأنه بزيادة عدد البويضات يزيد احتمال تكوين عدد أكبر من الأجنة الملقحة وبذلك تكون نسبة النجاح أعلى من وجود بويضة واحدة فقط. وتتم متابعة الاستجابة للعلاج بواسطة جهاز السونار المهبلي لتحديد عدد وحجم البويضات الصالحة. كما أن المتابعة المستمرة ضرورية لمنع أية مضاعفات قد تحدث في حال عدم الالتزام بالمراجعة وكما تقررها الطبيبة المعالجة. عندما تصل البويضات لحجم النضوج يتم إعطاء إبرة H.C.G لاستكمال نضوج البويضات. وبعد 32 - 36 ساعة من أخذ هذه الإبرة يتم سحب البويضات تحت التخدير الموضعي أو العام.

  4. كيف تتم عملية سحب البويضات؟
    إن جمع البويضات يتم دون عمل جراحي، حيث يتم سحب البويضات بمساعدة جهاز السونار المهبلي ويجب أن تحضر المريضة عادة قبل ساعة حيث تعطى التخدير كمادة مهدئة ومسكنة للألم. ثم ينظف المهبل بمادة معقمة وبعد ذلك يدخل الجهاز إلى المهبل. وتتم عملية سحب البويضات بالتدريج من أحد المبيضين بواسطة الطبيبة المعالجة وتكرر هذه العملية للمبيض الآخر.

    وتستغرق هذه العملية من 30 - 45 دقيقة. وأود الإشارة هنا إلى أنه ليست كل حوصلة مسحوبة تحتوي على بويضة لأن 70% من الحويصلات المسحوبة فقط تحتوي على بويضات. وبعد الانتهاء من سحب جميع الحويصلات يجب الاستلقاء لمدة ساعة إلى ساعتين تحت الملاحظة بعد العملية.

    بعد جمع البويضات تؤخذ عينة من السائل المنوي في نفس يوم جمع البويضات ويحضر السائل المنوي وذلك بفصل الحيوانات المنوية الجيدة ووضعها في سائل خاص يساعدها على الحركة. بعد ذلك يتم إخصاب البويضات في المختبر وذلك بإضافة الحيوانات المنوية إلى البويضات ثم تفحص بالميكروسكوب في اليوم التالي للإخصاب لمعرفة نوعية وعدد البويضات المنقسمة والتي تحولت إلى أجنة.

  5. الأجنة.. كيف ومتى؟
    يتم نقل الأجنة عادة بعد يومين إلى خمسة أيام من إجراء عملية الإخصاب، وذلك عن طريق إدخال أنبوب Catheter خلال عنق الرحم إلى الرحم ثم توضع الأجنة في تجويف الرحم ويستغرق نقل الأجنة إلى الرحم عدة دقائق، تستلقي بعدها المريضة لمدة ساعة تحت الملاحظة.

  6. كيف تعرف السيدة بحدوث الحمل؟
    بعد مرور أسبوعين من تاريخ نقل الأجنة دون نزول دورة يجب زيارة العيادة لإجراء فحص هرموني للدم للتأكد من حدوث الحمل ويمكن رؤية الحمل بعد مرور ثلاثة أسابيع من نقل الأجنة عن طريق جهاز السونار.

  7. كم مرة يمكن إعادة عملية I.V.F إذا فشلت المحاولة الأولى؟
    ليس هناك عدد معين للمحاولات ولكن الضغط النفسي والإحباط الذي تشعر به السيدة عند فشل المحاولة الأولى يحتاج إلى 2 - 3 أشهر للراحة قبل البدء بمحاولة أخرى.

  8. ما هي العوامل التي تساعد على نجاح عملية I.V.F؟
    لإنجاح عملية I.V.F يجب اتباع الآتي:

    • أخذ الحقن اللازمة لحث المبيض على زيادة إنتاج الحويصلات التي تحتوي على البويضات في داخلها ويجب التقيد باليوم والكمية التي تحددها الطبيبة.

    • مراجعة الطبيبة بالوقت الذي يحدده لأن الوقت مهم حتى يتمكن من رصد الإباضة لتحديد يوم جمع الحويصلات من كلا المبيضين.

    • أخذ حقنة H.C.G في العضل في الساعة التي تحددها الطبيبة ويجب التقيد بالموعد حتى لا تتم الإباضة قبل جمع البويضات.

    • اتباع التعليمات بشأن الجماع.

  9. ما هي نسبة نجاح عملية أطفال الأنابيب ولماذا تفشل أحيانا؟
    أغلب الأزواج يلجأون إلى أطفال الأنابيب كأمل أخير. وقد أجريت في السنوات الثلاث الأخيرة أكثر من 35 ألف تجربة لأطفال الأنابيب في العالم وكانت نسبة النجاح 60 - 65% بعد المحاولة الثالثة وترتفع هذه النسبة إلى 70 - 80% بعد تكرار أربع محاولات.

    وتعتمد نسبة النجاح على عدد البويضات الملقحة والمنقسمة إلى أجنة. فكلما زاد عمر المرأة تكون نسبة نجاح عملية طفل الأنابيب أقل ويمكن أن يكون ذلك بسبب أن البويضات الأكبر عمرا تكون أقل قابلية للتلقيح. كما أن من الأسباب الأخرى لعدم نجاحها تشوه الأجنة فلا تلتصق بجدار الرحم وحتى لو تم ذلك ينتهي الحمل بالإجهاض. كما أن ضعف بطانة الرحم لا تساعد الجنين على الإلتصاق.

    وقد وجدت الأبحاث أن زيادة عدد الأجنة المرجعة إلى الرحم فوق ثلاثة أجنة يزيد من نسبة حمل التوائم بشكل ملحوظ ويسبب ذلك زيادة حدوث بعض المضاعفات في فترة الحمل للأم والأجنة كازدياد نسبة فقدان الحمل (الإجهاض)، أو حدوث الولادة المبكرة.

  10. ماذا عن طريقة العلاج بالحقن المجهري؟
    تعتبر هذه الطريقة من الطرق الحديثة في علاج العقم خصوصا عند الرجال وهذه الطريقة تعتبر المثالية والمفضلة للحالات الآتية:

    • عند وجود عدد حيوانات منوية قليلة جدا في المني.

    • عند فشل الإخصاب بطريقة طفل الأنابيب.

    • في حال انعدام وجود الحيوانات المنوية في المني رغم وجودها ولو بدرجة قليلة جدا في البربخ أو الخصيتين.

    وبهذه الطريقة يمكن إيصال حيوان منوي واحد إلى داخل البويضة ليتم إخصابها بشكل مباشر. وبعد إخصاب البويضات تستكمل العملية بنفس طريقة عملية أطفال الأنابيب التي سبق شرحها.

    ومن الطرق الأخرى الحديثة:

    • سحب الحيوانات المنوية من البربخ والحقن المجهري للبويضة

    • استخلاص الحيوانات المنوية من الخصيتين والحقن المجهري للبويضة

    وأحدث ما توصل إليه علم أطفال الأنابيب (وهو في تطور مستمر) هو عمليات ثقب جدار الأجنة Assisted Hatching. فإن عدم علوق الأجنة بعد إرجاعها هو من أكثر العوائق لفشل عملية طفل الأنابيب وذلك بسبب عدم انغراس الأجنة في بطانة الرحم لأسباب غير معروفة حتى الآن، لذلك يمكن استخدام هذه الطريقة لزيادة فرص النجاح.

    كما أن من أهم الأسباب التي تعوق علوق الأجنة هو وجود كروموسومات غير طبيعية في الجنين نفسه. ولمعرفة ذلك يمكن اللجوء إلى سحب خلية في اليوم الثالث من حدوث الإخصاب لدراستها بنفس اللحظة التي يجرى بها الثقب لجدار البويضة وهذا ما يسمى Preimplantation PGD يدرس عن طريق هذا الفحص كروموسومات الجنين وعلى أساس ذلك يرجع الجنين السليم فقط.

الدكتورة هدى محمد الناصر الزكري

استشاري أمراض العقم وأطفال الأنابيب وجراحة المناظير وأمراض النساء والولادة.

البداية

البداية

Updated: 09/11/2007


أطفالنا و العناية بأسنانهم Taking care of your child's teeth

إن تعليم الأطفال العناية بأسنانهم قد يكون صعبا, ولكن تعليمهم استعمال فرشاة الأسنان وتعويدهم عليها سيجعلهم يمارسون العناية السنية طوال فترة حياتهم.

العناية المبكرة
والتي تبدأ عندما يكون الطفل في المرحلة الأولى من عمره وعند البدء في خروج أسنانه. بعد كل وجبه يجب أن تقوم الأم بأخذ قطعة قماش مبلولة أو شاش طبي مبلول بالماء وتمسح لثة الطفل وهذه الخطوة تحقق أمرين:

  • تزيل الطبقة الموجودة على الأسنان والتي تسمى طبقة جيرية Plaque وهي عبارة عن لعاب وبقايا طعام وبكتيريا, وإزالة هذه الطبقة يحد من انتشار البكتيريا على لثة الأطفال.

  • تعود الطفل على فم نظيف باستمرار ويكون ذلك بمثابة حافز لأن يفرشي أسنانه بحثا عن ذلك الإحساس الذي تعود عليه

الأسنان اللبنية
أول الأسنان اللبنية تظهر عادة بعد 6 أشهر من الولادة وإذا لم يعتاد الطفل على يدي أمه في هذا السن فلن يدعها تنظف فمه إذا أصبح في السنة الثانية من عمره مثلاً. طبعا في هذه السن لن يستطيع الطفل العناية بأسنانه منفردا ولابد من الأم أن تساعد الطفل وتفرشي له أسنانه وسيكون الأمر سهل بالنسبة لها إذا عودته منذ نعومه أظفاره أن تدخل يدها في فمه.

إن من واجبات الأبوين ومسؤولياتهم العناية بأسنان أطفالهم حتى يبلغوا الخامسة أو السادسة من عمرهم وذلك لعدم مقدرتهم على القيام بشكل صحيح بالعناية بأسنانهم قبل هذا السن وذلك عائد لعدم توفر المهارة لديهم في استعمال أيديهم.

ما الذي يدفع الأبوين ويحضهم على العناية بأسنان أطفالهم في عمرهم المبكر
أهم سبب في ذلك هو أن تسوس الأسنان يكون أكثر انتشارا عند الأطفال منه عند البالغين, وبإزالة البكتيريا من على الأسنان يقلل من فرصة تسوسها.

اجعليها مفرحة
إن المفتاح لجعل طفلك يفرشي أسنانه هو أن تجعلي من فرشاة الأسنان عملا مفرحا وليس عملا روتينيا يجب عليه فعله. من أحد الأساليب التي من الممكن إتباعها هو أن تجعلي طفلك يفرشي أسنانك وستجدين أن ذلك سيكون مضحك لكليكما, وبعد ذلك اجعليه يفرشي أسنانه بنفسه وفي نهاية المطاف تكون اللمسات الأخيرة لك للتأكد من التنظيف الدقيق لأسنانه.

يجب استعمال كميه قليله من معجون الأسنان وذلك لأن الإكثار من كميه المعجون تجعل فم الطفل مليء بالرغوة وبالتالي قد تجعل العملية منفره له أو لها . ويجب التأكد من أن الطفل لا يبلع معجون الأسنان وان يعتاد على بصقه, إن ابتلاع المستمر لمعجون الأسنان يؤدي إلى حاله تسمى زيادة الفلورايد Fluorosis وهي عبارة عن ظهور بقع صفراء على الأسنان طفلك.

اختيار معجون الأسنان
إن حاسة الذوق عند الأطفال أقوى مما هي عليه عند الكبار لذلك قد تجد رفض من قبل طفلك لنوع ما من أنواع المعجون لذلك لا تتردد في تغير المعجون إن وجدت عدم قبول له من قبل طفلك .

الفلورايد وأسنان طفلك
مادة الفلورايد ضرورية جدا لبناء أسنان قوية لدى الأطفال والطريقة المثلى لإيصالها لأطفالنا هي عن طريق ماء الشرب , ولذلك نجد في الدول الغربية يتم إضافتها للماء في محطات تعقيم المياه قبل إرسالها إلى المنازل وللأسف هذه المعالجة للمياه غير متوفرة في الكثير من البلاد العربية لذلك يستطيع الأهل شراء الفلورايد بشكله السائل وإضافته لماء الشرب بنسبه واحد لمليون كما يجب مراعاة هذه النسبة لأن زيادة الفلورايد في الماء يؤدي إلى ظهور بقع صفراء على الأسنان Fluorosis.

لماذا كل هذا الاهتمام من قبل الآباء بأسنان أولادهم مادامت هذه الأسنان ستستبدل وتزول
إن إهمال الأسنان اللبنية للأطفال له عدة عواقب وهي

  • الأسنان لها دور كبير في النطق ووجود أسنان صحية يساعد وبالتأكيد على النطق الصحيح للأحرف.

  • إن الأسنان اللبنية لها دور في الحفاظ على المكان الذي ستحتله الأسنان الدائمة وكذلك في توفير المعيار لها.

  • الأسنان اللبنية هي أسنان حيه وبالتالي إن لم يعتنى بها وتسوست ستسبب الألم للطفل وأيضا ستكون عامل في سوء التغذية.

  • الطفل صاحب الأسنان المتسوسة تجعله عرضة لاستهزاء الأطفال به وبالتالي سيكون لها تأثير غير مباشر في بناء شخصية الطفل.

  • عدم الاعتناء بالأسنان اللبنية يجعل الطفل عرضه لأمراض اللثة

الحلويات والبنبون
إن الاعتقاد السائد والذي نشئ معظمنا عليه بأن أكل السكريات يؤدي إلى تسوس الأسنان لا يحمل الكثير من الحقيقة فالسكريات ليست اقل خطرا من الكثير من الأطعمة التي نتناول.

ويقوم الأهل بمحاولة صرف انتباه أولادهم عن السكريات بترغيبهم بأكل الفاكهة أو المعجنات مثل الكاتو ولكن هذه الأطعمة لا تقل خطرا عن البنبون على أسنان الأطفال.

التسوس يحدث بسبب البكتيريا الحية في الفم وهذه البكتيريا تجد مرتعا خصبا لها على فضلات الطعام بعد كل وجبه. هذه البكتيريا تطرح مادة حمضية وهذه المادة الحمضية تسبب تآكل الأسنان مسببة التسوس, وهذه البكتيريا في الواقع تستعمل فضلات الطعام مثلها مثل السكريات.

ومن الأطعمة التي من الممكن أن يكون لها نفس تأثير السكريات ( الأطعمة النشوية والفاكهة والمكسرات .....الخ)

وكذلك الأطعمة التي تلتصق بالأسنان أيضا تعتبر مرتعا خصبا للبكتيريا مثل الزبيب مثلا أو اللحوم، لذلك لابد من تنظيف الأسنان بعد كل وجبة طعام إذا أردنا الحفاظ على أسنان أطفالنا .

Updated: 28-07-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أعراض ( علامات ) الولادة Signs of labor

يوجد عدة أعراض ( علامات ) تحدث للحامل تشير أن الولادة ستكون خلال أيام أو أسابيع قليلة.

  1. الشعور بالخفة Lightening
    تشعر الحامل أنها تستطيع التنفس بسهولة و حرية كما كانت قبل الحمل. و يحدث ذلك بسبب نزول الجنين إلى الحوض و بالتالي يقل الضغط على الحجاب الحاجز و تختفي الصعوبة أثناء التنفس. كذلك يحدث ضغط على المثانة بعد نزول الجنين إلى الحوض و بالتالي تكثر عدد مرات التبول فذهب للتبول عدد مرات اكثر من ذي قبل.

  2. ظهور العلامة Bloody Show
    و هي عبارة عن إفرازات مهبلية مخاطية ممزوجة بخيوط دم رفيعة تخرج من عنق الرحم. طوال مدة الحمل يتواجد سدادة سميكة مخاطية mucus plug عند فتحة عنق الرحم تمنع دخول أي بكتريا إلى الرحم من خلال فتحة عنق الرحم. و قبل الولادة و مع استرخاء عنق الرحم تخرج هذه السدادة المخاطية من المهبل على هيئة خطوط مخاطية أو إفرازات سميكة و تكون حمراء اللون أو ممزوجة بخيوط دم رفيعة. و تظهر قبل بداية الولادة إما بدقائق أو ساعات أو أيام قليلة. و بعض السيدات لا يلاحظن هذه العلامة.

  3. تمزق كيس المياه Rupture Of Membrane
    يتمزق الغشاء المحيط بالجنين المليء بالسائل الأمينوسي ، و يؤدى إلى نزول السائل الامينوسي من المهبل. و هو سائل عديم الرائحة. إما أن يحدث تدفق ( انفجار ) مفاجئ للسائل أو يكون عبارة عن قطرات تتسرب ببطء من المهبل. و على السيدة الحامل إذا لاحظت وجود قطرات من سائل أن تقوم بشم رائحتها للتأكد أنها ليست قطرات بول، فإذا كانت عديمة الرائحة فعليها الاتصال فورا بالطبيب.

  4. انقباضات الولادة Labor Contractions
    و هي العلامة الأكيدة انه قد حان وقت الولادة الآن. و تكون انقباضات الرحم منتظمة تأتى كل 20 – 30 دقيقة و تدريجيا تزداد شدتها و تستمر لمدة أطول حتى تصل إلى أن تتكرر كل 5 دقائق ، و هذا هو وقت الاتصال بالطبيب أو التوجه فورا للمستشفى.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


أعراض الإجهاض

أعراض الإجهاض Symptoms

تتمثل أعراض الإجهاض في الآتي:

  • نزيف مهبلي ( من الرحم ): و يتراوح النزيف المهبلي من مجرد تنقيط لبعض قطرات الدم أثناء الحمل أو يمكن أن يكون نزيف شديد. و قد تتواجد بعض أجزاء من دم متجلط أو تتواجد بعض الأنسجة بالنزيف.

  • ألم و تقلصات بالبطن: تحدث في الجزء السفلي من البطن. و يمكن أن تتواجد في جانب واحد فقط من البطن أو في الجانبين، أو في منتصف البطن. و يمكن أن يمدد الألم إلى الجزء السفلي من الظهر، الأرداف، و الأعضاء التناسلية.

  • اختفاء أعراض الحمل: فقد تشعر الحامل أن أعراض الحمل مثل الغثيان و القئ و التغيرات التي تحدث في الثدي ( انتفاخ و بعض الألم بالثدي ) لم تعد موجودة.

متى يتم التوجه للطبيب و العناية الطبية When to Seek Medical Care
يجب على الحامل التوجه فورا للطبيب إذا تعرضت للآتي:

  • نزيف مهبلي.

  • ألم و تقلصات بالبطن أو أسفل الظهر.

  • دوخة و ضعف عام.

  • غثيان و قئ شديد و لا تستطيع السيطرة عليه.

  • حرقان أو ألم بالبول أو زيادة عدد مرات التبول بصورة ملحوظة.

و يجب عليها التوجه فورا إلى أقرب طوارئ في مستشفى في الحالات الآتية:

  • إذا تعرضت الحامل لنزيف مهبلي شديد جدا ( تقوم بتغيير أكثر من فوطة صحية واحدة كل ساعة ) أو خروج دم متجلط أو أنسجة أخرى.

  • إذا شعرت بخروج شئ من المهبل يشبه الأنسجة ( عليها أن تقوم بوضع هذا النسيج في وعاء أو حاوية و الذهاب به إلى المستشفى ).

  • إذا كانت الحامل قد أصيبت من قبل بحمل خارج الرحم ectopic pregnancy .

  • إذا أصيبت بدوخة شديدة و فقدان للوعي.

  • إذا أصيبت بارتفاع شديد في درجة الحرارة.

  • إذا أصيبت بقئ شديد جدا (أي شئ تأكله يحدث قئ فوري).

Updated: 04-05-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أعراض التهاب الزائدة الدودية

أعراض التهاب الزائدة الدودية Symptoms

تتمثل أعراض التهاب الزائدة الدودية في الآتي:

  • ألم بالبطن:
    في البداية يكون الألم عند السرة ثم ينتقل بعد ذلك إلى الجزء الأيمن السفلي من البطن. و يعتبر هذا هو العرض الأكثر شيوعا. و عندما ينتشر الالتهاب إلى الأنسجة المحيطة يصبح الألم أكثر قوة و حدة. و في النهاية يرتكز الألم في نقطة محددة عند الجزء الأيمن السفلي بالبطن (نقطة الألم) و تسمى نقطة ماك برني McBurney point. و تقع تلك النقطة في منتصف المسافة بين السرة و قمة عظمة الحوض اليمنى.
    نقطة الألم و تسمى نقطة ماك برني McBurney point
    و هناك بعض العوامل تزيد من الإحساس بالألم مثل: الضغط البسيط مكان الألم، الكحة، المشي. و قد يقل الألم إذا استلقى المريض على إحدى جانبيه و قام بثني الركبة نحو الصدر.

  • غثيان و قئ.

  • فقدان الشهية.

  • ارتفاع بسيط في درجة الحرارة.

  • إمساك أو إسهال.

  • عدم القدرة على التخلص من الغازات.

  • انتفاخ بالبطن.

مضاعفات التهاب الزائدة الدودية Complications

  • انفجار الزائدة الدودية: تعتبر من أخطر المضاعفات حيث تنتقل محتويات الأمعاء إلى تجويف البطن و قد تتسبب في عدوى للغشاء البريتوني الذي يبطن تجويف البطن. عند حدوث انفجار الزائدة الدودية يشعر المريض فجأة بالارتياح. لكن بعد ذلك يبدأ حدوث انتفاخ للبطن بالغازات و السوائل و يشعر المريض بألم في البطن.

  • التهاب الغشاء البريتوني Peritonitis: تعتبر حالة طارئة و تحتاج للعلاج الفوري.

  • خراج بالزائدة الدودية appendiceal abscess: في بعض الأحيان يتكون خراج بالزائدة الدودية.

Updated: 09-11-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أعراض التهاب القولون التقرحي

عادة تحدث أعراض التهاب القولون التقرحي على فترات متباعدة. فتظهر الأعراض في فترة ثم تختفي تماما و لا يشكو المريض من أي شئ ثم تعود الأعراض مرة أخرى. و تختلف أعراض المرض من شخص لآخر تبعا لحدة الالتهاب و المكان المصاب من القولون. لذلك يتم تقسيم المرض تبعا للمكان المصاب.
أعراض التهاب القولون التقرحي
تقرحات المستقيم Ulcerative Proctitis
يكون الالتهاب في منطقة المستقيم. و يشكو المريض من:

  • نزيف شرجي ( من المستقيم ). قد يكون العلامة الوحيدة للمرض.

  • ألم بالمستقيم.

  • عدم القدرة على التبرز بالرغم من الرغبة بالتبرز.

التهاب الجانب الأيسر من القولون Left-sided Colitis
يمتد الالتهاب من المستقيم إلى أعلى ليشمل الجانب الأيسر من القولون ( القولون الملتوي، و القولون النازل ). و تتمثل الأعراض في:

  • إسهال يحتوي على دم.

  • ألم و تقلصات بالبطن.

  • فقدان الوزن.

الالتهاب الكلي للقولون Pancolitis
يتضمن الالتهاب القولون بأكمله. و تتضمن الأعراض:

  • نوبات من الإسهال الذي يحتوي على دم. و قد تكون تلك النوبات شديدة.

  • ألم و تقلصات بالبطن.

  • التعب و الإرهاق العام.

  • فقدان الوزن.

  • العرق الليلي.

التهاب القولون المتفجر Fulminant colitis
و هو نادرا ما يحدث و يشمل القولون بأكمله. و يتميز بشدة الأعراض بحيث يمثل خطورة على الحياة. و تتمثل الأعراض في:

  • ألم شديد.

  • إسهال شديد قد يتسبب في الجفاف.

  • و يكون هناك خطورة من حدوث مضاعفات شديدة مثل انفجار القولون و التسمم نتيجة الانتفاخ الشديد للقولون.

Updated: 27-03-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أعراض التهاب عضلة القلب

تتفاوت أعراض التهاب العضلة القلبية تبعا لسبب الإصابة و شدة المرض. و في الحالات البسيطة أو المتوسطة قد لا تظهر على المريض أي أعراض سوى أعراض عامة للعدوى الفيروسية.

تتمثل أكثر الأعراض انتشارا في الآتي:

  • ضعف عام بالجسم.

  • ألم بالصدر يشبه ألم الذبحة الصدرية.

  • زيادة سرعة أو عدم انتظام ضربات القلب.

  • ضيق التنفس.

  • احتباس السوائل بالجسم مع تورم الساق، الكاحل، و القدم.
    احتباس السوائل بالجسم مع تورم الساق، الكاحل، و القدم

و هناك أعراض أخرى أقل انتشارا مثل:

  • الإغماء و فقدان الوعي المفاجئ.

  • أعراض مصاحبة للعدوى الفيروسية مثل صداع، أوجاع بالجسم، ألم بالمفاصل، ارتفاع درجة الحرارة، التهاب الحنجرة، أو إسهال.

  • أحيانا بعض المصابين بالتهاب العضلة القلبية يحدث لهم التهاب في الغشاء المحيط بالقلب Pericarditis و الذي يؤدي إلى ألم حاد في منتصف الصدر.
    التهاب في الغشاء المحيط بالقلب

في حالة إصابة الأطفال بالتهاب العضلة القلبية تظهر الأعراض الآتية:

  • ارتفاع درجة الحرارة.

  • فقدان الشهية.

  • صعوبة التنفس.

  • ازرقاق لون الجلد.

Updated: 20-02-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أعراض الجديري المائي - العنقز

فترة الحضانة
و هي الفترة ما بين الإصابة بالفيروس و ظهور أعراض المرض. و تتراوح بين 2 - 3 أسابيع بعد الإصابة بالفيروس المسبب للمرض.

العدوى
الجديري المائي من الأمراض شديدة العدوى. و يكون الطفل المصاب بالجديري المائي مصدر للعدوى قبل ظهور الطفح الجلدي بيومين و حتى تختفي البثور من كل أجزاء الجسم و تكون القشور، و عادة يكون ذلك خلال أسبوع.

الأعراض Symptoms
الطفح الجلدي:

الطفح الجلدي الطفح الجلدي

يظهر في البداية في منطقة البطن أو الظهر و الوجه ثم ينتشر إلى باقي أجزاء الجسم بما في ذلك فروة الرأس، الفم، الأنف، الأذن، و الأعضاء التناسلية.
الطفح الجلدي و البثور و القشور
يظهر أولا في صورة حبيبات حمراء صغيرة متعددة تشبه لدغة الحشرات. ثم تتحول إلى بثور ( حويصلات ) صغيرة لها جدار رقيق و تحتوي على سائل شفاف. بعد ذلك ينفجر ( يفتح ) جدار الحويصلات و تظهر مكانها قرح صغيرة تكون بعد ذلك قشور جافة داكنة اللون.
حبيبات حمراء صغيرة و بثور ( حويصلات ) و قشور جافة
و يظهر الطفح الجلدي في خلال 2 - 4 أيام. و يكون مصاحبا له حكة جلدية شديدة مما قد يتسبب في حدوث التهاب بكتيري للبثور فتمتلئ بسائل أصفر اللون ( الصديد ).
التهاب بكتيري للبثور
و قد تتواجد تلك البثور في الفم و الحلق مما تسبب ألم شديد للطفل أثناء تناول الطعام و الشراب.
البثور في الفم و الحلق

ارتفاع درجة الحرارة:
عادة ترتفع درجة حرارة الطفل قبل ظهور الطفح الجلدي بيوم أو أثنان. و تتراوح حرارة الطفل بين 37.7 - 38.8 درجة سيليزية. و في بعض الحالات ترتفع الحرارة أكثر من ذلك.

أعراض أخرى:
قد تظهر على الطفل أعراض أخرى مثل ألم بالبطن، ألم بالحلق، صداع، أو الشعور بالتعب و الإرهاق العام. و الجديري المائي لا يصيب الأطفال فقط. فيمكن أن تحدث الإصابة للشباب و كبار السن أيضا خاصة إذا كان لديهم ضعف في المناعة.

و بالرغم من أن الجديري المائي مرض ليس خطيرا إلا أنه يمكن أن يتسبب في مضاعفات خطيرة خاصة في الأطفال الرضع و في حالة ضعف المناعة. و ذلك بسبب حدوث التهاب بكتيري بالجلد، الرئة، المفاصل، أو المخ. لكنها حالات نادرة و قليلا ما تحدث.

متى يجب الاتصال بالطبيب؟

  • ارتفاع درجة حرارة الطفل أكثر من 4 أيام.

  • ارتفاع درجة حرارة الطفل أكثر من 38.8 درجة سيليزية.

  • وجود سعال/كحة شديدة أو صعوبة في التنفس.

  • وجود صداع شديد.

  • صعوبة النظر للضوء الساطع.

  • صعوبة في المشي.

  • التعب الشديد و القي و الإسهال.

  • فقدان التركيز و التشوش ( الطفل يصبح مشوشا و غير قادر على التركيز ).

  • تصلب الرقبة.

Updated: 04-02-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أعراض القناة الشريانية المفتوحة

تختلف أعراض المرض تبعا لحجم القناة بين الشريان الأورطي و الشريان الرئوي. إذا كان حجم الفتحة صغير قد لا تظهر أي أعراض على الطفل الرضيع. و قد لا يتم اكتشافها لبعض الوقت. أما إذا كان حجم الفتحة كبير يمكن أن يؤدي إلى ظهور أعراض على الرضيع، مثل:

  • قلة رضاعة الطفل.

  • عدم زيادة نمو الطفل الزيادة الطبيعية المناسبة لعمره.

  • العرق الغزير أثناء البكاء أو اللعب.

  • سرعة التنفس.

  • التعب بسرعة.

  • زيادة ضربات القلب.

  • الإصابات المتكررة بالتهابات الرئة.

التشخيص Diagnosis
يتم تشخيص المرض من خلال:

  • الكشف الطبي: يتم اكتشاف المرض بواسطة الطبيب أثناء الكشف الطبي فيسمع الطبيب أثناء الكشف بالسماعة على القلب صوت مميز يسمى لغط murmur.
    فيسمع الطبيب أثناء الكشف بالسماعة

و قد يتم إجراء بعض الفحوصات لتأكيد التشخيص:

  • أشعة موجات فوق صوتية على القلب Echocardiogram:
    أشعة موجات فوق صوتية على القلب Echocardiogram
    تبين صورة القلب و مجرى الدم خلال غرف القلب. و تبين أي عيب خلقي بالقلب.

  • أشعة سينية على الصدر Chest x-ray:
    أشعة سينية على الصدر Chest x-ray
    تبين حجم القلب و إذا كان هناك احتقان بالرئة.

  • تخطيط القلب الكهربي ( رسم القلب ) Electrocardiogram - ECG:
    تخطيط القلب الكهربي - رسم القلب
    يسجل النشاط الكهربي للقلب من عدة زوايا. و يساعد في اكتشاف العديد من المشاكل بالقلب.

  • قسطرة القلب Cardiac catheterization:
    قسطرة القلب Cardiac catheterization
    يتم اللجوء إليها في بعض الحالات. يتم إدخال أنبوبة رفيعة مرنة من خلال وعاء دموي موجود في الذراع أو المنطقة الإربية. و يتم إدخالها حتى تصل إلى القلب. و في بعض الحالات يتم العلاج من خلال القسطرة.

Updated: 27-11-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أعراض الورم الليمفاوي الغير هودجكن NHL Symptoms

جميع الأعراض التي يسببها الورم الليمفاوي الغير هودجكن يمكن أن تحدث نتيجة أمراض أخرى. لذلك فإن التحاليل و الفحوصات هامة لتأكيد التشخيص. فلا يمكن الاعتماد على الأعراض فقط للتشخيص حيث أن العديد من الأمراض يمكن أن تؤدي إلى نفس الأعراض.

و في الكثير من الحالات يكون الشخص مصاب بالورم الليمفاوي الغير هودجكن دون أي أعراض أو شكوى. و يتم اكتشاف المرض بالصدفة أثناء الفحص الطبي بواسطة طبيب أو أثناء إجراء فحوصات روتينية مثل تحاليل دم أو أشعة على الصدر. و ذلك لأن في بعض الحالات تنمو الخلايا السرطانية ببطء و لا تسبب أي أعراض لفترة طويلة.

تتضمن تلك الأعراض الآتي:

  • تضخم أو انتفاخ في العقد الليمفاوية ( أكثر من 1 سم ) الموجودة بالرقبة، الإبط، أو المنطقة الإربية Groin. و يكون غير مصحوب بألم أو أي أعراض أخرى، فقط يزداد حجمها تدريجيا. و يعتبر هذا هو العرض الأكثر شيوعا.

    أعراض الورم الليمفاوي الغير هودجكن NHL Symptoms
    و يجب الأخذ في الاعتبار أن تضخم العقد الليمفاوية يحدث في كثير من الناس نتيجة أي عدوى سواء بكتيرية أو فيروسية دون أن يكون هناك إصابة بالورم الليمفاوي الغير هودجكن. لكن عادة يختفي ذلك التضخم بعد الشفاء من العدوى. على عكس ما يحدث في الورم الليمفاوي الغير هودجكن حيث يستمر التضخم و يزداد حجمه مع الوقت.

  • ارتفاع في درجة الحرارة ( أكثر من 38 درجة سيليزية) متكرر و غير واضح السبب.

    أعراض الورم الليمفاوي الغير هودجكن NHL Symptoms

  • عرق غزير أثناء الليل يؤدى إلى ابتلال الملابس.

    أعراض الورم الليمفاوي الغير هودجكن NHL Symptoms

  • فقدان الشهية.

  • فقدان الوزن دون سبب واضح ( فقدان أكثر من 10% من الوزن خلال 6 أشهر ).

  • تعب و إرهاق شديد وخمول مستمر.

    أعراض الورم الليمفاوي الغير هودجكن NHL Symptoms

  • سعال (كحة) تؤدي إلى صعوبة في التنفس أو ألم بالصدر.

    أعراض الورم الليمفاوي الغير هودجكن NHL Symptoms

  • حكة جلدية مستمرة، و قد تشمل الجسم بأكمله.

    أعراض الورم الليمفاوي الغير هودجكن NHL Symptoms

  • ألم و انتفاخ بالبطن.

و كما سبق أن ذكرنا أن تلك الأعراض يمكن أن تحدث نتيجة أي عدوى، لذلك إذا استمرت تلك الأعراض أكثر من أسبوعان فيجب التوجه للطبيب.

والآن

هل تستطيع التعرف على الليمفوما ؟

Can you spot lymphoma?

اضغط هنا لمعرفة ذلك (وانتظر تحميل الصورة)

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أعراض ثقب الحاجز بين البطينين و التشخيص Symptoms & Diagnosis

عادة عندما يكون حجم الثقب بين البُطينين صغير فلا تظهر على الطفل أي أعراض و يتم اكتشاف المرض بواسطة الطبيب أثناء الكشف الطبي الروتيني للطفل. يسمع الطبيب أثناء الكشف بالسماعة على القلب صوت مميز يسمى لغط murmur.
أعراض ثقب الحاجز بين البطينين و التشخيص Symptoms & Diagnosis

أما عندما يكون حجم الثقب كبير فتظهر أعراض على الطفل خلال الستة أشهر الأولى من عمره.

و تتمثل تلك الأعراض في الآتي:

  • سرعة التنفس.

  • العرق.

  • الشحوب.

  • سرعة ضربات القلب.

  • قلة طعام الطفل ( سواء الطعام الخارجي أو الرضاعة ).

  • عدم زيادة وزن الطفل الزيادة الطبيعية المناسبة لعمره.

إذا لم يتم علاج المرض جراحيا فإن حالة الطفل تزداد سوءا حيث تزداد مضاعفات المرض و يصاب الطفل بزيادة الضغط الرئوي مما يؤدي إلى:

  • الإغماء.

  • ضيق التنفس.

  • ألم بالصدر.

  • ازرقاق الجلد Cyanosis و الذي يشير إلى عدم وصول الأكسجين بالقدر الكافي إلى الأنسجة.
    أعراض ثقب الحاجز بين البطينين و التشخيص Symptoms & Diagnosis

لتشخيص ثقب الحاجز بين البطينين Diagnosis
يتم تشخيص المرض من خلال بعض التحاليل و الفحوصات التي تتمثل في:

  • أشعة موجات فوق صوتية على القلب Echocardiogram: تظهر حجم الثقب الموجود بين البُطينين و حجم القلب لتحديد وجود تضخم بالقلب أم لا.
    أعراض ثقب الحاجز بين البطينين و التشخيص Symptoms & Diagnosis

  • أشعة سينية على الصدر Chest x-ray: تبين حجم القلب و إذا كان هناك احتقان بالرئة.

  • تحاليل دم.

  • قسطرة للقلب: يتم اللجوء إليها في بعض الحالات القليلة.

Updated: 06-03-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أعراض جانبية أخرى Other Side Effects

هناك أعراض جانبية أخرى يسببها العلاج الكيميائي. و نلخصها في النقاط التالية:

أعراض تشبه الإنفلونزا Flu-like symptoms:
أعراض تشبه الإنفلونزا Flu-like symptoms
بعض أنواع العلاج الكيميائي تجعل المريض يشعر كأنه مصاب بالإنفلونزا. خاصة إذا كان المريض يتلقى العلاج الحيوي biological therapy بجانب العلاج الكيميائي.

و تتضمن تلك الأعراض الآتي:

  • ألم بالعضلات و المفاصل.

  • صداع.

  • الشعور بالتعب.

  • الغثيان.

  • ارتفاع درجة الحرارة.

  • فقدان الشهية للطعام.

و قد تستمر تلك الأعراض لمدة 1-3 أيام. و أحيانا يسبب الورم السرطاني نفس تلك الأعراض. و على المريض إبلاغ الطبيب المعالج إذا شعر بأي من الأعراض السابقة.

احتباس السوائل بالجسم Fluid retention:
قد يسبب ذلك أن يصبح الوجه، الأيدي، القدم منتفخة. و في بعض الأحيان يحدث احتباس للسوائل في الرئة و القلب مما يؤدي إلى الكحة / السعال، صعوبة في التنفس، أو عدم انتظام ضربات القلب.

كيف يمكن التعامل مع احتباس السوائل بالجسم؟

  • يجب على المريض أن يقوم بوزن نفسه باستمرار مستخدما نفس الميزان في كل مرة. و إذا لاحظ أي زيادة في وزنه، فعليه أن يبلغ الطبيب المعالج لوصف علاج للتخلص من السوائل الزائدة بالجسم إذا احتاج المريض لذلك.

  • تجنب الملح بالطعام و كذلك الأطعمة المالحة.

  • الإقلال من شرب السوائل.

تغيرات بالعين Eye changes:

تغيرات بالعين Eye changes تغيرات بالعين Eye changes

  • بعض أنواع العلاج الكيميائي قد تؤدي إلى مشاكل بالعين مما يصعب على المريض استعمال العدسات اللاصقة. فيشعر المريض بألم عند استخدام العدسات اللاصقة.

  • تشويش الرؤية.

  • تدميع العين.

و على المريض أن يبلغ الطبيب المعالج إذا شعر بأي من المشاكل السابقة.

Updated: 21-08-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أعراض داء بطانة الرحم الهاجرة Symptoms of endometriosis

تتمثل أعراض مرض بطانة الرحم الهاجرة في الآتي:

  • ألم في منطقة الحوض:
    أعراض داء بطانة الرحم الهاجرة Symptoms of endometriosis
    تعتبر أكثر الأعراض انتشارا للمرض. و يكون الألم شديد قبل الدورة الشهرية مباشرة و يقل بنهاية الدورة الشهرية. و ينتشر الألم على جانبي منطقة الحوض، الجزء السفلي من الظهر، البطن، و الأرداف.
    و في بداية المرض يكون الألم فقط خلال أيام الطمث لكن مع زيادة حدة المرض و تقدم مرحلته قد يصبح الألم لفترات أطول.
    أعراض داء بطانة الرحم الهاجرة Symptoms of endometriosis

  • ألم أثناء الدورة الشهرية و ألم أثناء الجماع: يعتبر أيضا من الأعراض الشائعة.

  • زيادة كمية دم الدورة الشهرية.

  • عقم: و ذلك بسبب الإلتصاقات التي تحدث في المبيض و قناتي فالوب و في منطقة الحوض عامة.
    أعراض داء بطانة الرحم الهاجرة Symptoms of endometriosis

أعراض أخرى تعتمد على مكان تواجد نسيج بطانة الرحم الهاجر، مثل:

  • إذا كان قريبا من المستقيم : ألم بعد التبرز.

  • إذا كان قريبا من المثانة : ألم أثناء التبول.

  • في الحالب : ألم في الظهر والخصر.

  • في الأمعاء : إسهال وقيء ومغص في البطن.

متى يتم التوجه للطبيب؟
حيث أن مرض بطانة الرحم الهاجرة يعتبر مرض مزمن فإنه يحدث تدريجيا. لذلك على أي سيدة التوجه للطبيب في الحالات التالية:

  • تزايد ألم الدورة الشهرية على غير المعتاد.

  • ألم أثناء الجماع.

  • ألم يعوق أداء النشاط اليومي للسيدة.

Updated: 27-12-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أعراض فرط التعرق Symptoms of Hyperhidrosis

قد يصيب فرط التعرق الجسم بأكمله. لكن في أغلب الأحيان يكون في جزء معين من الجسم مثل الإبط، راحة اليد، الوجه، باطن القدم. و يعتبر فرط تعرق راحة اليد أكثر الأنواع انتشارا. و عادة يكون متماثل أي يصيب الجزء الأيمن و الأيسر معا. فإذا كان فرط التعرق في راحة اليد فيكون في راحة اليد اليمنى و اليسرى معا، و ليست إحداهما فقط.

أعراض فرط التعرق Symptoms of Hyperhidrosis | أعراض فرط التعرق Symptoms of Hyperhidrosis
كيف تبدو اليد أثناء نوبة فرط التعرق | زيادة عدد الخلايا المنتجة للعرق كما يشاهد تحت المجهر
أعراض فرط التعرق Symptoms of Hyperhidrosis | أعراض فرط التعرق Symptoms of Hyperhidrosis
بودرة خاصة تبين منطقة فرط التعرق | البودرة توضح فعالية العلاج

  1. فرط تعرق راحة اليد Palmer Hyperhidrosis:

    أعراض فرط التعرق Symptoms of Hyperhidrosis أعراض فرط التعرق Symptoms of Hyperhidrosis

    يشكو الشخص من تعرق اليد بشكل مفرط. و تكون اليد باستمرار باردة و لزجة من كثرة العرق. و قد يحدث تعرق اليد نتيجة التوتر و القلق، و قد يظهر دون أي سبب. و قد يكون مصاحبا له تعرق في أجزاء أخرى من الجسم مثل الإبط، الوجه، باطن القدم. و الأكثر شيوعا هو تعرق راحة اليد و تعرق باطن القدم معا. و تظهر الأعراض عادة في سن المراهقة و تستمر طوال الحياة.

    و يؤثر ذلك على مختلف مجالات الحياة للشخص. فلا يستطيع التحكم في ذلك مما يسبب له العديد من المواقف المحرجة و المشاكل النفسية. و يعاني ذلك الشخص من الآتي:

    • يحتاج أن يقوم بتنشيف يده باستمرار.

    • يتجنب المصافحة باليد لما تسببه له من إحراج.

    • يجد صعوبة في الكتابة، استعمال الكمبيوتر، الإمساك بأي أوراق أو صحف أو كتب.

    • صعوبة في ارتداء الملابس، و وضع المكياج بالنسبة للسيدات.

    • صعوبة استخدام آلات موسيقية.

    • صعوبة في التعامل مع الأوراق النقدية.

  2. فرط تعرق باطن القدم Pedal Hyperhidrosis:
    أعراض فرط التعرق Symptoms of Hyperhidrosis
    غالبا يكون مصاحبا له تعرق راحة اليد. و قد يكون مصاحبا له تعرق أجزاء أخرى من الجسم مثل الوجه و الإبط. و تعتبر تلك المشكلة أقل إزعاجا من تعرق راحة اليد. و يعاني ذلك الشخص من الآتي:

    • رائحة كريهة للقدم باستمرار.

    • انزلاق الأحذية من قدمه.

    • كثرة العدوى البكتيرية و الفطرية بالقدم.

  3. فرط تعرق الإبط Axillary Hyperhidrosis:
    أعراض فرط التعرق Symptoms of Hyperhidrosis
    تكون مصاحبة لتعرق راحة اليد في كثير من الحالات. و تتمثل المشكلة في تلك الحالات في الإحراج و رائحة العرق.

  4. تعرق الوجه Facial Sweating:
    أعراض فرط التعرق Symptoms of Hyperhidrosis
    قد يحث تعرق الوجه، الرأس، أو العنق. و قد يظهر شعر الرأس بمظهر زيتي مما يجعل شكله سيئا. و تعاني السيدات من عدم قدرتها على استخدام المكياج. و قد يحدث تعرق الوجه تلقائيا أثناء الأكل، التكلم مع الناس، أو مجرد التواجد في ازدحام. و أحيانا يكون تعرق الوجه وحده أو يكون مصاحبا له احمرار الوجه ( الخجل الوجهي ).

  5. احمرار الوجه ( الخجل الوجهي ) Facial Blushing:
    أعراض فرط التعرق Symptoms of Hyperhidrosis
    عبارة عن احمرار مفاجئ للوجه يحدث تلقائيا أو نتيجة أي توتر و انفعال عصبي. و قد يمتد إلى الرقبة، الجبهة، الأذن، و الجزء العلوي من الصدر. و يظهر كأن الوجه توهج باحمرار بسرعة، ثم يختفي الاحمرار ببطء. و قد يشعر الشخص بسخونة في الوجه قبل بدء الاحمرار. و بذلك يكون الشخص ملفت للانتباه ممن حوله.

    و الخجل الوجهي حالة وراثية تظهر لدى العديد من الناس. و قد يحدث منفردا أو يكون جزء من فرط التعرق. و أكثر الحالات انتشارا هي مصاحبة الخجل الوجهي و تعرق الوجه أو تعرق راحة اليد معا.
    و يحدث نتيجة نشاط زائد في الجهاز العصبي السمبثاوي، فلا يستطيع الشخص التحكم في إيقاف ذلك. و يكون غير متوقع حدوثه فقد يحدث و الشخص وحده يشاهد التلفاز أو يتكلم في الهاتف. لكن في الغالب يحدث أثناء التعامل مع الناس خاصة عند إلقاء خطبة في وجود الكثير من الناس.

    و الكثير يفسر احمرار الوجه أنه علامة الخجل أو المرض. و هذا يجعل الشخص يتجنب أي اختلاط جماعي. و في الحالات الشديدة قد يؤدي الاحمرار الوجهي إلى أمراض نفسية مثل متلازمة القلق الاجتماعي Social Anxiety Syndrome، الخوف المرضي الاجتماعي Social Phobias، الاكتئاب Depression. و يؤثر أيضا على التعامل مع ضغوط الحياة اليومية للشخص.

  6. التعرق الليلي Night Sweats.

Updated: 19-12-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أعراض قصور الغدة الدرقية Symptoms

في كثير من الحالات تكون أعراض مرض قصور الغدة الدرقية غير ملحوظة. فلا يوجد أعراض خاصة بالمرض وحده. أغلب الأعراض تتشابه مع أعراض أمراض أخرى و أحيانا يتم الخلط بينها و بين أعراض تقدم السن و الشيخوخة. و عادة تكون الأعراض أكثر وضوحا عندما تسوء حالة المرض. و أغلب الأعراض تعلق بإبطاء عملية الأيض بالجسم ( الميتابوليزم ).

تتمثل الأعراض في الآتي:

  • التعب و الشعور بالخمول و الإعياء.

  • الإكتئاب.

  • زيادة الوزن رغم ضعف الشهية.

  • عدم تحمل البرد.

  • النوم المفرط.

  • جفاف الشعر و تقصفه.

  • جفاف الجلد و تقشره.

  • الإمساك.

  • ضعف الشهية.

  • الم و تشنجات بالعضلات.

  • ارتفاع مستوى الكولستيرول.

  • قلة التركيز و بطء التفكير.

  • أوجاع وآلام مبهمة

  • تورم السيقان.

  • وخز في أصابع اليدين أو القدمين.

  • عدم القدرة على تحمل المجهود الرياضي.

في الحالات الشديدة من المرض:

  • انتفاخ حول العين.

  • انخفاض في معدل نبضات القلب.

  • هبوط في درجة حرارة الجسم.

  • و قد يصل المريض إلى غيبوبة تهدد حياته و التي تحتاج إلى الدخول للمستشفى و العلاج الفوري عن طريق الحقن بهرمونات الثايرويد.

هل يمكن ألا يشكو المريض من أي أعراض؟
هناك بعض الحالات من قصور الغدة الدرقية لا يشكو المريض من أي أعراض و يطلق عليها Subclinical hypothyroidism. تكون نسبة هرمونات الغدة الدرقية لدى المريض في المعدل الطبيعي. و الشي الوحيد الغير طبيعي هو ارتفاع معدل الهرمون المحفز للدرقية TSH بالدم. و هذا يشير أن الغدة النخامية تعمل بصورة متزايدة للحفاظ على مستوى هرمونات الثايرويد بالدم في المعدل الطبيعي. فتقوم بتحفيز إضافي و متزايد للغدة الدرقية كي تنتج الهرمونات.

و أغلب هؤلاء المرضي تظهر لديهم أعراض المرض فيما بعد و يعانوا من قصور واضح بالغدة الدرقية. بعض الأطباء يفضل علاج هؤلاء المرضى بنفس علاج قصور الغدة الدرقية الواضح خاصة إذا كانوا يعانون من ارتفاع الكوليسترول بالدم. و البعض الأخر من الأطباء يفضل عدم إعطاء المريض أي علاج و يكتفي بمتابعته عن طريق عمل تحليل للهرمون المحفز للدرقية و هرمونات الثايرويد خلال 4-6 شهور.

Updated: 14-03-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أعراض متلازمة النفق الرسغي Symptoms of Carpal Tunnel Syndrome

  • الشعور بألم و وخز و خدر في اليد و الأصابع جميعا ما عدا الخنصر ( الإبهام، السبابة، الوسطى، البنصر ).

    أعراض متلازمة النفق الرسغي Symptoms of Carpal Tunnel Syndrome أعراض متلازمة النفق الرسغي Symptoms of Carpal Tunnel Syndrome

  • ألم عند معصم اليد قد يمتد إلى المرفق.

  • يزداد الألم و الوخز أثناء الليل، فيمكن أن يؤدى الألم إلى الاستيقاظ من النوم.

  • يزداد الألم كلما زاد استعمال اليد. و كذلك كلما كانت اليد في مستوى منخفض عن باقي الجسم.

  • صعوبة الإمساك بالأشياء أو حمل الحقائب.

  • قد يحدث ضعف في الأصابع مع مرور الوقت و تصبح قبضة اليد ضعيفة.

و قد تكون الإصابة في يد واحدة فقط أو في كلا اليدين معا.

التشخيص Diagnosis
يقوم الطبيب بتشخيص متلازمة النفق الرسغي عن طريق:

  • شكوى المريض من الألم و الوخز باليدين و الأصابع.

  • عند النقر على الرسغ يشعر المريض بألم أو إحساس كأن صدمة كهربائية.

  • عند جعل اليد في مستوى منخفض عن باقي الجسم، يزداد الشعور بالوخز و الألم.

  • قد يحتاج الطبيب إلى أجراء بعض الاختبارات للعصب و عضلات اليد ( Nerve Conduction Test, Electromyography ).

  • في بعض الحالات يتم عمل أشعة عادية على رسغ اليد لتشخيص التهاب المفاصل أو وجود كسر.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أعراض مرض مينيير Symptoms

أعراض مرض مينيير Symptoms

تتضمن أعراض المرض الآتي:

  • نوبات حادة و مفاجئة من الدوار مصاحبا لها غثيان و قئ.

  • أصوات ضوضاء و رنين في الأذن المصابة ( طنين بالأُذن ).

  • الشعور بضغط أو ألم في الأذن.

  • فقدان في السمع جزئي أو كلي في الأُذن المصابة.

و تتميز نوبات الدوار بالآتي:

  • تحدث النوبات دون سابق إنذار و أحيانا تكون متزايدة و متدرجة في الحدة. و تستمر لمدة 20 دقيقة و حتى ساعة كاملة. و قد تستمر مدة أكثر من ذلك في بعض الحالات.

  • يسبب عدم الاتزان أثناء نوبات الدوار تعرض المريض للسقوط أو لحادث أثناء قيادة السيارة. لذلك يجب على المريض الجلوس أو النوم فورا بمجرد شعوره بالدوار. و يتجنب أي حركة مفاجئة، أضواء عالية، مشاهدة التلفزيون، أو القراءة.

  • في أغلب الحالات تكون نوبات الدوار على فترات متباعدة و ليست متتالية. و في حالات أخرى تكون النوبات متكررة و حادة جدا و تسبب فقدان كلي في السمع.

  • في بعض الحالات تقل نوبات الدوار بمرور الوقت.

  • عادة لا تتواجد أي أعراض أخرى في الفترات بين النوبات التي تحدث.

و يصيب المرض أُذن واحدة فقط. و في حالات نادرة جدا يصيب الأُذنين معا. و مع تطور المرض يصبح فقدان السمع أكثر وضوحا و يزداد الطنين و الشعور بضغط بالأُذن.

متى يجب التوجه للطبيب:
يجب على أي شخص التوجه للطبيب إذا حدث تكرار لنوبات من الدوار الحاد. كذلك عند الشعور بدوخة و كان مصاحبا لها أحدى الأعراض الآتية:

  • صداع شديد.

  • ازدواج الرؤية.

  • فقدان السمع.

  • ضعف بالذراع أو الساق.

  • فقدان الوعي.

  • صعوبة في المشي.

  • تنميل أو تخدير بالجسم.

  • ألم بالصدر.

  • سرعة أو بطء ضربات القلب.

فكل تلك الأعراض تشير إلى وجود مرض خطير مثل مرض باركينسون، ورم بالمخ، أو أحدى أمراض القلب.

Updated: 08-04-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أعراض و تشخيص ارتخاء الصمام الميترالي

حوالي 60% من المصابين بارتخاء الصمام الميترالي لا يعانون من أي أعراض. عند التعرض لتوتر عصبي مثل مشاكل بالعمل، الولادة يمكن أن تظهر بعض الأعراض مثل:

  • سرعة و عدم انتظام ضربات القلب خاصة عند النوم على الجانب الأيسر.

  • ألم بالصدر يستمر من ثواني قليلة و حتى عدة ساعات.

  • الضعف و الشعور بالتعب العام بعد القيام بمجهود و لو بسيط. و ذلك نتيجة نقص كمية الدم الذي يضخه البطين الأيسر إلى الشريان الأورطي والدورة الدموية.

  • دوخة نتيجة نقص كمية الدم التي يضخها القلب.

  • ضيق التنفس. وخاصة إذا كانت حالة الارتجاع شديدة.

  • رؤية حبيبات ضوئية عند النهوض من وضع الجلوس أو النهوض من النوم.

متى يجب التوجه للطبيب
بمجرد تشخيص ارتخاء الصمام الميترالي يجب على المريض التوجه للطبيب في الحالات الآتية:

  • استمرت الأعراض أو أصبحت متكررة مثل اضطراب ضربات القلب، و الألم بالصدر.

  • ازدادت الأعراض سوءا.

  • انتفاخ و تورم القدم.

  • ضيق التنفس.

  • عند إجراء أي عملية جراحية حتى و إن كانت بسيطة. و ذلك حتى يتم إعطاء المريض مضادات حيوية.

  • عند زيارة طبيب الأسنان لإجراء تنظيف أو خلع للأسنان. و ذلك حتى يتم إعطاء المريض مضادات حيوية قبلها.

  • عند الحمل.

التشخيص Diagnosis
يتم تشخيص المرض من خلال:

  • الكشف الطبي: يتم اكتشاف المرض بواسطة الطبيب أثناء الكشف الطبي فيسمع الطبيب أثناء الكشف بالسماعة على القلب صوت مميز يسمى لغط murmur.
    الكشف بالسماعة على القلب

    و يتم إجراء بعض الفحوصات لتأكيد التشخيص و تقييم حالة القلب و الصمام:

  • أشعة موجات فوق صوتية على القلب Echocardiogram: تعتبر من أهم فحوصات تشخيص المرض. و تبين صورة القلب و مجرى الدم خلال غرف القلب و تبين حركة صمامات القلب.
    أشعة موجات فوق صوتية على القلب Echocardiogram

  • تخطيط القلب الكهربي ( رسم القلب ) Electrocardiogram - ECG: يسجل النشاط الكهربي للقلب من عدة زوايا. و يساعد في اكتشاف العديد من المشاكل بالقلب.
    تخطيط القلب الكهربي - رسم القلب Electrocardiogram - EC

  • رسم القلب بمجهود Stress ECG: يبين استجابة القلب للمجهود مثل أداء تمارين. يتم عمل رسم القلب أثناء مشي أو ركوب المريض لدراجة ثابتة على الأرض.

    رسم القلب بمجهود Stress ECG

Updated: 16-10-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أعراض و تشخيص التهاب المفاصل التفاعلي - متلازمة ريتر

أعراض المفاصل

  • التهاب في مفاصل الركبة، الكاحل، القدم، الرسغ: تؤدي إلى ألم، سخونة، احمرار، تورم، و تصلب في تلك المفاصل.
    التهاب في مفاصل الركبة، الكاحل، القدم، الرسغ

  • و أحيانا يحدث التهاب في مفاصل أصابع اليد و القدم فتتورم الأصابع و تصبح تشبه للسجق و يطلق عليها أصابع السجق Sausage digit.
    التهاب في مفاصل أصابع اليد و القدم

  • و قد يحدث التهاب في العمود الفقري مما يؤدي إلى ألم و تصلب بالظهر أو الرقبة.
    التهاب في العمود الفقري

  • التهاب الغضروف: قد يحدث أيضا التهاب بالغضروف خاصة عند عظم القص عند تقابل الضلوع في الصدر.
    التهاب الغضروف عند عظم القص

  • التهاب أوتار العضلات: جميع عضلات الجسم ترتبط بالعظام عن طريق الأوتار الموجودة في نهاية العضلات. و في حالة متلازمة ريتر قد يحدث التهاب بتلك الأوتار مما يؤدي إلى ألم أثناء ممارسة أي نشاط أو رياضة.
    التهاب أوتار العضلات

كثير من المرضى يصابون فقط بالالتهاب المفصلي دون أعراض أخرى.

أعراض أخرى

  • التهاب ملتحمة العين Conjunctivitis
    و هو الغشاء الذي يبطن السطح الداخلي للجفون و يغطى الجزء الأبيض من العين. و يؤدي إلى احمرار و تهيج بالعين و تورم الجفون. و يحدث في بداية المرض، و قد يكون متقطع أي يظهر ثم يختفي و يعود مرة أخرى.
    التهاب ملتحمة العين Conjunctivitis

  • التهاب حدقة العين Iritis
    و هي الجزء الملون الموجود في منتصف العين. و قد يسبب ألم شديد بالعين خاصة عند النظر في الضوء.
    التهاب حدقة العين Iritis

  • التهاب المجاري البولية Urinary tract inflammation
    عادة يحدث التهاب في الإحليل ( مجرى البول ) . و يؤدي إلى حرقان أثناء التبول أو إفرازات صديدية من نهاية القضيب. و قد يحدث التهاب و تقشير في الجلد حول القضيب. أيضا قد يحدث التهاب في المثانة و البروستاتا مما يؤدي إلى الإحساس بالحاجة إلى التبول باستمرار.

  • بثور صغيرة
    تظهر بثور صغيرة مليئة بسائل و أحيانا بالدم في جلد باطن الكفين أو باطن القدم.
    بثور صغيرة

  • قرح جلدية
    تظهر بالفم، سقف الحلق، أو اللسان.
    قرح بالفم، سقف الحلق، أو اللسان.

  • التهاب الأمعاء
    مما يؤدي إلى الإصابة بالإسهال، وجود صديد أو دم بالبراز.

تشخيص التهاب المفاصل التفاعلي - متلازمة ريتر Diagnosis
يتم تشخيص المرض من خلال:

  • الكشف الطبي: بالكشف الطبي يجد الطبيب وجود التهاب بالمفاصل مصاحبة لها التهاب بالعين، و الجهاز التناسلي، البولي، أو الهضمي. و يسأل الطبيب عن التاريخ المرضي للمريض ليعرف احتمال حدوث إصابة سابقة بالتهاب بكتيري في الجهاز التناسلي، البولي، أو الهضمي.

  • اختبار دم لقياس سرعة الترسيب ESR: حيث تشير ارتفاع سرعة الترسيب إلى وجود التهاب بالجسم.

  • اختبار دم لوجود الجين المسئول عن الإصابة بمرض ريتر HLA-B27 gene marker blood test.

  • أشعة سينية للعمود الفقري أو المفاصل الأخرى.

  • تحليل و مزرعة براز: قد تظهر البكتريا المسببة لالتهاب الجهاز الهضمي.

  • تحليل و مزرعة بول: قد تظهر البكتريا المسببة لالتهاب المجاري البولية.

Updated: 29-09-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أعراض و تشخيص السركويدية | اللحمانية

أعراض و تشخيص السركويدية ( اللحمانية )

في بعض الحالات يتطور المرض تدريجيا و يتسبب في أعراض تستمر لسنوات. أو قد يظهر المرض فجأة و يختفي بسرعة. و تعتمد أعراض المرض على الأعضاء التي تم إصابتها بالمرض. في الحالات التي يؤثر فيها المرض على الرئتين فقط قد يؤدي إلى أعراض بسيطة لا يتم ملاحظتها و يتم اكتشاف المرض بالصدفة أثناء إجراء أشعة سينية روتينية على الصدر. أما في الحالات المتقدمة يمكن أن يسبب المرض ضيق في التنفس، و كحة مستمرة.

و تتمثل أعراض المرض في الآتي

  • الشعور العام بالتعب و الإرهاق.

  • ارتفاع درجة الحرارة.

  • تورم الغدد الليمفاوية.

  • فقدان الوزن.

  • نتوءات أو تورمات صغيرة حمراء اللون على الوجه، الذراع، أو الأرداف. و تظهر أكثر في ذوي البشرة السوداء.

    نتوءات أو تورمات صغيرة حمراء اللون نتوءات أو تورمات صغيرة حمراء اللون

  • احمرار و تدميع العين.
    احمرار و تدميع العين

  • التهاب في مفاصل الكاحل، المرفق، الرسغ، و الأيدي. و غالبا يكون مصاحبا لها نتوءات على جلد الساق.
    التهاب في مفاصل الكاحل، المرفق، الرسغ، و الأيدي. و غالبا يكون مصاحبا لها نتوءات على جلد الساق

تشخيص السركويدية ( اللحمانية )

نظرا لأن مرض اللحمانية تتشابه أعراضه مع أمراض أخرى مثل الورم الليمفاوي، الدرن، الروماتويد، لذلك فقد يتم أحيانا عدم الوصول إلى التشخيص السليم.

و يتطلب تشخيص المرض إجراء أكثر من تحليل و فحوصات:

  • أشعة سينية على الصدر Chest X-ray.
    أشعة سينية على الصدر Chest X-ray

  • اختبارات وظائف الرئة Lung function tests.

  • تحاليل دم Blood tests مثل تحاليل وظائف الكبد، مستوى الكالسيوم بالدم، مستوى إنزيم يسمى Angiotensin-Converting Enzyme - ACE. عادة يصاحب مرض اللحمانية ارتفاع في مستوى الكالسيوم و إنزيم Angiotensin-Converting Enzyme - ACE بالدم.

  • منظار الرئة Bronchoscopy.

  • و قد يحتاج الطبيب إلى أخذ عينة من الجلد ( النتوءات الجلدية ) أو الغدد الليمفاوية المتورمة Tissue sample.

تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أعراض و تشخيص المتلازمة المرضية الكلوية

تتضمن أعراض المرض الآتي:

  • تورم الجسم خاصة حول العين، الكاحل، و القدم.

    تورم حول العين تورم الكاحل و القدم

  • فقدان الشهية.

  • القيء.

  • زيادة الوزن نتيجة احتباس السوائل بالجسم.

  • وجود رغاوي بالبول.

المضاعفات Complications:
تتمثل المضاعفات التي يمكن أن تحدث نتيجة المتلازمة المرضية الكلوية الآتي:

  • جلطات الدم: عدم قدرة الكبيبات على ترشيح الدم بالطريقة الصحيحة قد يؤدي إلى فقدان بعض بروتينات الدم التي تمنع تكون الجلطات. مما يؤدي إلى زيادة خطورة إصابة المريض بجلطات بالأوردة.

  • ارتفاع مستوى الكولستيرول بالدم: نتيجة انخفاض مستوى الألبومين بالدم يقوم الكبد بإنتاج كمية أكبر من الألبومين مما يؤدي إلى إفراز الكبد لكمية أكبر من الكولستيرول.

  • فقدان الوزن: قد يؤدي فقدان كمية كبيرة من بروتينات الدم إلى الإصابة بسوء التغذية و فقدان الوزن. لكن قد لا يتم ملاحظة نقص الوزن بسبب احتباس السوائل و تورم الجسم.

  • ارتفاع ضغط الدم.

  • الفشل الكلوي الحاد.

  • الفشل الكلوي المزمن.

  • زيادة خطورة التعرض للعدوى مثل الالتهاب الرئوي.

التشخيص Diagnosis:
يتم تأكيد تشخيص المرض من خلال بعض التحاليل و الفحوصات، و تتضمن الآتي:

  • اختبار بول Urine tests: يظهر في تحليل البول وجود كمية كبيرة من البروتين. و قد تظهر أيضا دهون بالبول.

  • فحوصات الدم Blood tests: قد يظهر انخفاض مستوى بروتينات الدم و خاصة الألبومين. و قد يؤدي فقدان بروتين الدم إلى ارتفاع الكولستيرول بالدم. و قد يتم أيضا قياس مستوى الكرياتينين و اليوريا بالدم لتقييم وظيفة الكلى.

  • فحص عينة (خزعة) من الكلى Kidney biopsy:
    فحص عينة (خزعة) من الكلى Kidney biopsy
    قد يتم اللجوء إلى أخذ عينة من الكلى لتأكيد تشخيص سبب الإصابة بالمرض. يتم استخدام إبرة خاصة لأخذ عينة صغيرة من الكلى و فحصها تحت الميكروسكوب. و تتم باستخدام تخدير موضعي.

Updated: 13-07-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أعراض و تشخيص تجلط الأوردة العميقة

جلطات الأوردة السطحية:

  • احمرار، سخونة، ألم، و تورم في مكان الوريد المصاب و الجلد المحيط به.

  • عند لمس الوريد المصاب يكون الإحساس به كأنه حبل سميك.

جلطات الأوردة العميقة:

  • احمرار، ألم، تورم، و سخونة بالساق.
    احمرار، ألم، تورم، و سخونة بالساق

  • انسداد الشريان الرئوي Pulmonary embolism: أحيانا يتفتت جزء من الجلطة و تنتقل مع تيار الدم (القذائف الرئوية) حتى تصل إلى الرئتين و تتسبب في انسداد الشريان الرئوي. و يشكو المريض من ألم حاد بالصدر، صعوبة التنفس، الإغماء، و تهدد حياة المريض.
    انسداد الشريان الرئوي Pulmonary embolism

تشخيص تجلط الأوردة العميقة Diagnosis:

جلطات الأوردة السطحية:
يتم التشخيص عن طريق الكشف الطبي.

جلطات الأوردة العميقة:
يتم التشخيص بواسطة:

  • الموجات فوق الصوتية Ultrasound: يتم التأكد من وجود جلطة، و تحديد مكانها بالساق، و حجمها. و يتم رؤية الأوردة الموجودة فوق الركبة و مقارنتها بالأوردة الموجودة أسفل الركبة.

  • تصوير الأوردة بالأشعة Venography: يتم حقن صبغة في الوريد ثم يتم عمل أشعة على الوريد للبحث عن الجلطة الموجودة به.
    تصوير الأوردة بالأشعة Venography

  • التصوير بالرنين المغناطيسي MRI: يظهر الأوردة عند أعلى الساق و منطقة الحوض.

  • دي ديمر D-dimer: عبارة عن اختبار دم يمكن استخدامه لاكتشاف وجود الجلطة، حيث تظهر مادة كيميائية عندما تذوب الجلطة بشكل تدريجي.

Updated: 26-12-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أعراض و تشخيص ثقب الحاجز بين الأذينين Symptoms & Diagnosis

عادة عندما يكون حجم الثقب بين الأذينين صغير فلا تظهر على الطفل أي أعراض و يتم اكتشاف المرض بواسطة الطبيب أثناء الكشف الطبي الروتيني للطفل. يسمع الطبيب أثناء الكشف بالسماعة على القلب صوت مميز يسمى لغط murmur.

لكن في بعض الحالات قد تظهر الأعراض الآتية:

  • نقص شهية الطفل ( قلة طعام الطفل سواء الطعام الخارجي أو الرضاعة ).

  • عدم زيادة نمو الطفل الزيادة الطبيعية المناسبة لعمره.

  • ضيق التنفس.

  • بعض المشاكل بالرئة مثل الالتهاب الرئوي.

و إذا لم يتم علاج المرض و كان حجم الثقب كبير فإن حالة الطفل قد تزداد سوءا حيث تزداد مضاعفات المرض و يصاب الطفل بزيادة الضغط الرئوي مما يؤدي إلى:

  • الإغماء.

  • ضيق التنفس.

  • ألم بالصدر.

  • ازرقاق الجلد Cyanosis و الذي يشير إلى عدم وصول الأكسجين بالقدر الكافي إلى الأنسجة.

ازرقاق الجلد Cyanosis

التشخيص Diagnosis:
في أغلب الحالات لا يتم تشخيص المرض في المرحلة الأولى من عمر الطفل على عكس بعض الأمراض الخلقية الأخرى للقلب مثل ثقب الحاجز بين البطينين مثلا. و يرجع ذلك إلى أن صوت اللغط الذي يسمعه الطبيب بالسماعة يكون عادة منخفض و لا يتم سماعه بسهولة.

و يتم تشخيص المرض من خلال بعض الفحوصات التي تتمثل في:

  • أشعة موجات فوق صوتية على القلب Echocardiogram: تبين صورة القلب و مجرى الدم خلال غرف القلب. و تعتبر وسيلة التشخيص الأولى للمرض.
    أشعة موجات فوق صوتية على القلب Echocardiogram

  • أشعة سينية على الصدر Chest x-ray: تبين حجم القلب و إذا كان هناك احتقان بالرئة.

  • تخطيط القلب الكهربي Electrocardiogram - ECG: يسجل النشاط الكهربي للقلب و يبين زيادة العبء على الجزء الأيمن من القلب.

Updated: 10-05-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أعراض و تشخيص سرطان عنق الرحم

عادة لا يسبب سرطان عنق الرحم في المراحل الأولى أي أعراض. لكن تبدأ الأعراض في الظهور مع تقدم مرحلة المرض.

و تتمثل الأعراض في الآتي:

  • نزيف مهبلي غير طبيعي: و يتمثل في الصور الآتية:

    • حدوث نزيف في الفترة بين الدورات الشهرية.

    • نزيف بعد العلاقة الجنسية أو التشطيف المهبلي.

    • زيادة عدد أيام الطمث و زيادة كمية دم الطمث.

    • نزيف بعد سن انقطاع الطمث.

  • زيادة الإفرازات المهبلية.

  • ألم في منطقة الحوض.

  • ألم أثناء الاتصال الجنسي.

تشخيص سرطان عنق الرحم Diagnosis
في حالة شكوى أي سيدة من أعراض المرض أو ظهور تغيرات غير طبيعية في خلايا عنق الرحم عند إجراء مسحة عنق الرحم فقد يطلب الطبيب المزيد من الفحوصات لتأكيد التشخيص.

منظار عنق الرحم Colposcopy:
منظار عنق الرحم Colposcopy
عبارة عن جهاز يشبه الميكروسكوب يساعد الطبيب المعالج على رؤية و فحص عنق الرحم بصورة مباشرة. يتم وضع مادة صبغية معينة على عنق الرحم تجعل المنطقة التي تحتوي على خلايا غير طبيعية في عنق الرحم تظهر بوضوح عن بقية الخلايا الطبيعية فيتمكن للطبيب رؤيتها بوضوح من خلال المنظار و يقوم بأخذ عينة من تلك الخلايا الغير طبيعية لفحصها بالمختبر.

عينة Biopsy:
عينة من عنق الرحم Biopsy
يقوم الطبيب بأخذ عينة من نسيج عنق الرحم حيث يقوم أخصائي الأمراض pathologist بفحص العينة تحت الميكروسكوب للبحث عن وجود خلايا غير طبيعية أو سرطانية. و تتم باستخدام المخدر الموضعي.

كحت عينة من عنق الرحم Endocervical curettage:
يستخدم الطبيب أداة كحت صغيرة و حادة لأخذ عينة صغيرة من نسيج عنق الرحم.

عينة مخروطية من عنق الرحم Conization:
عينة مخروطية من عنق الرحم Conization
يقوم الطبيب بأخذ عينة صغيرة من نسيج عنق الرحم على شكل مخروطي لفحص وجود خلايا غير طبيعية في الجزء الداخلي من سطح عنق الرحم. و أثناء أخذ عينة من نسيج عنق الرحم قد تشعر السيدة ببعض الألم يشبه تقلصات الطمث. و قد يحدث نزيف بسيط أو إفرازات لكن سرعان ما يلتئم مكان أخذ العينة و ينتهي النزيف و الإفرازات.

Updated: 13-03-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أعراض و تشخيص فرط النشاط الجار درقي

في بعض الحالات لا تظهر أي أعراض على المصاب. و يكون اكتشاف المرض بالصدفة أثناء إجراء تحليل دم روتيني حيث يظهر ارتفاع مستوى الكالسيوم بالدم. في حالات أخرى تظهر بعض الأعراض الغير محددة و التي لا تؤكد الإصابة بالمرض، مثل:

  • الشعور بالضعف و التعب العام.

  • الإكتئاب.

  • بعض الآلام و الأوجاع بالجسم.

و عند زيادة حدة المرض يشكو المريض من:

  • فقدان الشهية.

  • غثيان و قئ.

  • إمساك.

  • الارتباك.

  • ضعف الذاكرة.

  • زيادة العطش.

  • زيادة التبول.

  • كسور بالعظام.

  • حصوات بالكلى.

التشخيص
يتم تشخيص المرض من خلال:

  • إجراء تحليل دم: يتم قياس مستوى الكالسيوم و مستوى الهرمون الجار درقي بالدم. فيظهر إرتفاع مستوى الكالسيوم و كذلك الهرمون الجار درقي بالدم.

و هناك بعض الاختبارات الأخرى التي يتم إجرائها لتقييم مضاعفات المرض، مثل:

  • قياس كثافة العظم ( تصوير مسحي للعظام ) : لمعرفة حدوث هشاشة بالعظام أم لا.

  • أشعة على البطن: تبين وجود حصى بالكلى أم لا.

  • تحليل بول: يتم تجميع عينة على مدار 24 ساعة لتقييم حالة الكلى.

  • أشعة موجات فوق صوتية أو التصوير المسحي مع استخدام النظائر المشعة للغدد الجار درقية: تبين إذا كان هناك غدة جار درقية واحدة بها ورم أو أن جميع الغدد الجار درقية متضخمة.

Updated: 20-06-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أعراض و تشخيص فقر الدم اللا تنسجي - الأنيميا الأبلاستية

تنتج فقر الدم اللا تنسجي - الأنيميا الأبلاستية من نقص واحد أو أكثر من خلايا الدم. و تحدث الإصابة بالأنيميا الأبلاستية إما فجأة أو تدريجيا خلال أسابيع أو شهور. و بدون العلاج قد يتطور المرض و يهدد حياة المريض.

و تتضمن الأعراض الآتي:

انخفاض عدد كرات الدم الحمراء يؤدي إلى الأنيميا مما يتسبب في:

  • الشعور العام بالتعب.

  • الدوخة و الصداع.

  • ضيق التنفس عند القيام بمجهود.

  • سرعة ضربات القلب. و يرجع ذلك إلى أنه عند حدوث نقص في عدد كرات الدم الحمراء فإن القلب يزيد من ضخه للدم حتى يستطيع تعويض النقص في كرات الدم الحمراء و توصيل الأكسجين إلى كل أجزاء الجسم.

  • شحوب لون الجلد.

انخفاض عدد خلايا الدم البيضاء يؤدي إلى:

  • الإصابات المتكررة بالعدوى سواء البكتيرية، الفيروسية أو غير ذلك.

انخفاض عدد الصفائح الدموية يؤدي إلى:

  • ظهور كدمات في أي جزء من الجسم بدون أي سبب واضح.

  • ظهور بقع أو حبيبات صغيرة حمراء تحت الجلد.

    أعراض فقر الدم اللا تنسجي

    أعراض فقر الدم اللا تنسجي

            أعراض فقر الدم اللا تنسجي

  • نزيف الأنف و نزيف اللثة.

  • زيادة مدة النزيف عند الإصابة بجرح.

تشخيص فقر الدم اللا تنسجي - الأنيميا الأبلاستية Diagnosis
يتم تشخيص مرض فقر الدم اللا تنسجي - الأنيميا الأبلاستية من خلال:

  • تحليل صورة دم كاملة Complete blood count: يظهر نقص شديد في عدد خلايا الدم الحمراء، البيضاء، و الصفائح الدموية.
    تحليل صورة دم كاملة Complete blood count

  • عينة من نخاع العظام Bone Marrow Biopsy:
    عينة من نخاع العظام Bone Marrow Biopsy
    يستخدم الطبيب إبرة سميكة لأخذ عينة صغيرة من العظم و النخاع من العظم الحرقفي ( أعلى الفخذ ) Hip bone أو أي عظمة كبيرة أخرى في الجسم. و يتم ذلك باستخدام المخدر الموضعي. ثم يقوم الطبيب أخصائي الأمراض Pathologist بفحص العينة تحت الميكروسكوب حيث يظهر نقص في عدد خلايا الدم عن المعدل الطبيعي.

Updated: 24-07-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أعراض و تشخيص قصور النشاط الجار درقي

تتضمن أعراض قصور النشاط الجار درقي الآتي:

  • وخز و تنميل في أطراف أصابع الأيدي، و أصابع القدم، و اللسان.

  • ألم في عضلات الساق، البطن، أو الوجه.

  • تشنج عضلات الأيدي، الذراع، الحلق، و عضلات حول الفم.

  • إعياء و ضعف عام.

  • ألم أثناء الدورة الشهرية.

  • تساقط و ترقق الشعر.

  • جفاف الجلد.

  • ضعف و انشقاق الأظافر.

  • التوتر و العصبية.

  • صداع.

  • تقلب المزاج و الإكتئاب.

المضاعفات Complications
هناك بعض المضاعفات قد تحدث للمريض نتيجة إنخفاض مستوى الكالسيوم و يمكن التغلب عليها بالعلاج. و تتمثل في:

  • التكزز Tetany. و هي عبارة عن:

    • إحساس بوخز في الشفاه و الأصابع و القدم.

    • تقلصات مؤلمة في اليدين و الأصابع.

    • تشنجات عضلات الوجه، الذراع، أو الحلق. قد تؤثر على التنفس.

  • فقدان الوعي مع تشنجات ( صرع ).

  • تشوه شكل و حجم الأسنان.

  • ضعف العظام ( نخر العظام osteoporosis ).

  • اضطراب القلب و الإغماء.

  • بطء في النمو و التطور الجسدي و العقلي ( في الأطفال ).

التشخيص Diagnosis
يتوقع الطبيب الإصابة بالمرض من خلال الأعراض التي يشكو منها المريض و الكشف الطبي. كذلك يسأل الطبيب عن التاريخ المرضي للمريض و إذا كان قام بإجراء أي جراحة بالغدة الدرقية أو منطقة الرقبة.

و يتم تأكيد التشخيص من خلال بعض الفحوصات و التحاليل:

  • تحليل دم لقياس مستوى الكالسيوم، الفسفور، الماغنسيوم و الهرمون الجار درقي. حيث يظهر:

    • انخفاض مستوى الكالسيوم، الماغنسيوم، و الهرمون الجار درقي بالدم.

    • ارتفاع مستوى الفسفور بالدم.

وقد يحتاج الطبيب إلى إجراء فحوصات أخرى مثل:

  • تخطيط القلب الكهربي ( رسم قلب ) Electrocardiogram - ECG: يسجل النشاط الكهربي للقلب. حيث أن نقص الكالسيوم يؤثر على القلب.

  • اختبار بول Urine test: يبين إذا كانت الكلى تقوم بإخراج كمية كبيرة من الكالسيوم أم لا.

  • أشعة سينية على العظم و قياس كثافة العظم X-rays and bone density tests: حيث يبين إذا كان نقص الكالسيوم قد أثر على قوة و صلابة العظام أم لا.

Updated: 20-09-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أعراض و تشخيص قصور نشاط الغدة النخامية Symptoms & Diagnosis

أعراض قصور نشاط الغدة النخامية Symptoms

بعض الحالات تكون الأعراض تدريجية و قد لا يشتكي المريض من أي أعراض. و في حالات أخرى تكون الأعراض فجائية و حادة. و تعتمد أعراض المرض على عدة عوامل منها: سبب المرض، الهرمون المتأثر، سرعة تطور المرض.

و تتمثل الأعراض في الآتي:

  • نقص هرمون الكورتيكوتروبين ACTH:

    • الشعور بالتعب العام.

    • انخفاض ضغط الدم.

    • الإكتئاب.

    • الغثيان أو القيء.

  • نقص الهرمون المحفز للغدة الدرقية TSH:

    • الإمساك.

    • زيادة الوزن.

    • الضعف.

    • ضعف و ألم العضلات.

  • نقص الهرمون المحفز للحويصلة و هرمون اللوتنة FSH and LH:

    • في السيدات: عدم انتظام أو توقف الدورة الشهرية و العقم ( عدم القدرة على الإنجاب ).

    • في الرجال: فقدان شعر الجسم و الوجه، الضعف، فقدان الرغبة الجنسية، عدم القدرة على الانتصاب، و العقم ( عدم القدرة على الإنجاب ).

  • نقص هرمون النمو GH:

    • في الأطفال: قصر القامة، دهون حول الخصر و الوجه، ضعف أو توقف النمو.

    • في البالغين: الضعف، عدم القدرة على ممارسة الرياضة، زيادة الوزن، نقص كتلة العضلات، الشعور بالتوتر و الإكتئاب.

  • نقص الهرمون المنشط لإفراز اللبن Prolactin:

    • في السيدات: عدم إنتاج اللبن بالثدي، التعب، فقد شعر الإبط و العانة.

    • في الرجال: لا تظهر أعراض للمرض.

  • نقص الهرمون المضاد لادرار البول ADH:

    • زيادة عدد مرات التبول.

    • العطش الدائم.

تشخيص قصور نشاط الغدة النخامية Diagnosis
و في حالة شكوى المريض من أي من تلك الأعراض يحتاج الطبيب لتأكيد التشخيص إلى:

  • إجراء بعض التحاليل عن طريق أخذ عينة من الدم و فحص نسبة الهرمون بها للتأكد إذا كان في المعدل الطبيعي أم لا.

  • قد يحتاج إلى إجراء أشعة مقطعية أو أشعة رنين مغناطيسي لتحديد إذا كان هناك ورم بالغدة النخامية.

  • في الأطفال قد يحتاج الطبيب لعمل أشعة سينية على اليد لتحديد إذا كانت العظام تنمو بصورة طبيعية أم لا.

Updated: 24-04-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أعراض و تشخيص متلازمة جيلبرت

متلازمة جيلبرت هي اضطراب وراثي يتواجد بالشخص منذ الولادة. و نادرا ما تتسبب في أي أعراض تظهر على الشخص.

  • حالات قليلة جدا يرتفع مستوى البليروبين لدرجة تسبب درجة بسيطة من اليرقان ( الصفراء ). و في تلك الحالة يظهر اصفرار في لون بياض العين، و إذا استمر مستوى البليروبين في الزيادة قد يبدأ ظهور اصفرار بالجلد.
    حالات قليلة جدا يرتفع مستوى البليروبين لدرجة تسبب درجة بسيطة من اليرقان - الصفراء

  • قد يعاني الشخص من نوبات من التعب، الضعف العام، و ألم بالبطن. و غير معروف حتى الآن إذا كانت تلك النوبات من متلازمة جيلبرت نفسها أو أن لها علاقة بالإصابة بالتوتر أو أي عوامل أخرى.

و هناك بعض العوامل التي يمكن أن تزيد من الأعراض نتيجة زيادة مستوى البليروبين. و تتضمن الآتي:

  • الإصابة بأي مرض بما في ذلك العدوى البسيطة مثل نزلات البرد و الأنفلونزا.

  • الحيض.

  • الصيام.

  • الجفاف ( نقص الماء و السوائل ).

مضاعفات متلازمة جيلبرت Complication:

  • قد تتسبب متلازمة جيلبرت بنوبات من اليرقان. و عادة تكون بدرجة بسيطة و تختفي تلقائيا.

  • قد يحدث أحيانا زيادة الأعراض الجانبية لبعض الأدوية التي يتناولها المريض لأي سبب. و ذلك لأن هناك بعض الأدوية يقوم هذا الأنزيم الموجود بالكبد بالتعامل معها و التخلص منها عند وصولها للكبد. و لأن هناك نقص في هذا الأنزيم تتراكم تلك الأدوية بالجسم و تزداد أعراضها الجانبية. لذلك إذا كان شخص مصاب بمتلازمة جيلبرت يجب عليه استشارة الطبيب قبل تناول أي أدوية جديدة.

تشخيص متلازمة جيلبرت Diagnosis:

  • تحاليل الدم: و تتضمن صورة دم كاملة CBC، و اختبار وظائف الكبد Liver Function Test.
    عادة يتم تشخيص متلازمة جيلبرت من تحاليل الدم، حيث يظهر ارتفاع مستوى البيليروبين الغير متحد بالدم.
    و في بعض الأحيان قد يطلب الطبيب إعادة تحليل الدم مرة أخرى بعد فترة حيث أنه أحيانا يظهر مستوى البيليروبين طبيعي رغم الإصابة بمتلازمة جيلبرت، ثم بعد إعادة التحليل بعد فترة يظهر ارتفاع مستوى البيليروبين.

    و من الضروري إذا ظهر ارتفاع في مستوى البيليروبين بالدم أو ظهر اليرقان ( الصفراء ) أن يتم التأكد من عدم وجود مشكلة كبيرة بالكبد مثل الالتهاب الكبدي، أو انسداد بالمرارة.

في بعض الحالات القليلة يطلب الطبيب فحوصات أخرى مثل:

  • أشعة موجات فوق صوتية على الكبد.

  • اختبارات جينية للبحث عن الجين الغير طبيعي المسبب لمتلازمة جيلبرت.

Updated: 21-12-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أعراض وعلامات النقرس

  • عادة يكون الألم الناشئ في البداية عن نوبات النقرس الحادة بمفصل واحد هو الشكوى الأولى عند 90% من المرضى, ففي البداية يشمل النقرس مفصل واحد أو اثنين, وفي المعتاد يصيب المفاصل الصغيرة للأطراف السفلى, والتهاب المفصل بين مشط القدم والإصبع الكبير هو الذي تبدأ فيه الأعراض والعلامات عند معظم الحالات.

  • و تبدأ النوبات فجأة وتصل أقصى شدتها من 8–12 ساعة, ويكون المفصل أحمر اللون, و دافئ, و مؤلم بدرجة واضحة عند الضغط عليه أو ملامسته, وفي حالة عدم العلاج فإن النوبة الأولى تنتهي تلقائيا خلال أقل من أسبوعين, ويكون حدوث التهاب مفصلي متقطع intermittent inflammatory arthritis والتي يعود فيها المفصل للحالة الطبيعية بين النوبات بسبب اضطراب تسببه بلورات حمض البوليك وهو من مميزات الالتهاب المفصلي بسبب النقرس في بداية مسار المرض, وعند 10% من المرضى يحدث النقرس كالتهاب مفصلي متعدد polyarticular arthritis في بداية المرض وذلك عند كبار السن من السيدات وخاصة اللاتي يأخذن مدرات البول. وهؤلاء المرضى قد تظهر عندهم عقد بدون سابق حدوث نوبات حادة.

  • يتغير نمط الأعراض في حالة عدم العلاج حيث تصبح الأعراض في أكثر من مفصل وبالرغم من شمول أكثر من مفصل فإن الالتهاب يكون أقل في الشدة, كما يشمل الالتهاب المفاصل القريبة من الجذع و مفاصل الطرف العلوي وتكون النوبات أكثر تكرارا, وتستمر لوقت أطول.

  • من الممكن أن يتسبب النقرس في التهاب الأغشية الزلالية خارج المفصل, مثل التي تغطى أوتار العضلات.

ترسيب أملاح حمض البوليك على شكل عقد بالأذن الخارجية

ترسيب أملاح حمض البوليك على شكل عقد فوق المرفق

  • العقد تكون عبارة عن تجمعات من بلورات أملاح حمض البوليك في الأنسجة الرخوة, وهى تحدث عند نصف المرضى في النقرس الغير معالج, وتظهر عادة على حافة الأذن الخارجية, وفى أماكن متعددة أخرى مثل أصابع اليد والقدم وتنشأ العقد بعد 10سنوات من نوبة النقرس الأولى عند الأشخاص الذين لم يتلقوا علاج وأصبحوا يعانون من النقرس المزمن .
    ترسيب أملاح حمض البوليك على شكل عقد باليد

  • قد تحدث نوبات حادة عند شرب البيرة أو الكحوليات, أو أكل كمية كبيرة من الطعام الذي يحتوى على البيورين purines, أو عند حدوث كدمة أو نزف أو جفاف, أو استخدام دواء يزيد من مستوى حمض البوليك, وقد تحدث النوبات أيضا عند نقص حمض البوليك كما هو عند استعمال الصبغة الغير منفذة للأشعة radiocontrast dye أو الأدوية المخفضة لحامض البوليك مثل الألوبيورينول allopurinol.

  • مرضى النقرس يكون لديهم استعداد أكثر من الأشخاص الطبيعيين لتكوين حصوات الكلى, و قد يكون في تاريخهم المرضى ما يفيد حدوث مغص كلوي, وقد يسبق تكون الحصوات بداية النقرس عند 40% من الناس ومن هؤلاء 80% قد يكون عندهم حصوات مكونة بالكامل من حمض البوليك، بينما 20% من الممكن أن يتكون عندهم حصوات من أوكسالات الكالسيوم أو فوسفات الكالسيوم لها نواة من حمض البوليك.

  • على الرغم من أن مرضى النقرس غالبا ما يكون عندهم عوامل خطر أخرى تزيد من حدوث مرض بالكلى، مثل ارتفاع ضغط الدم ومرض السكر المزمن, فإن اعتلال الكلى المزمن بسبب أملاح حمض البوليك chronic urate nephropathy يمكن أن يسهم في إحداث القصور الكلوي. و اعتلال الكلى المزمن في هذه الحالة يمكن أن ينشأ من ترسيب بلورات أملاح حمض البوليك بالكلى مما يؤدى إلى حدوث التهاب ينشأ عنه تليف.

  • التسمم بالرصاص Lead intoxication من الممكن أن يؤدى إلى تحطم الأنابيب البولية, ويؤدى ذلك إلى زيادة حمض البوليك و حدوث نقرس.

  • قد يكون النقرس موجود بين مرضى أعراض وعلامات اضطراب التمثيل الغذائي (مثل مقاومة الإنسولين insulin resistance أو السكر و ارتفاع ضغط الدم أو زيادة الدهون الثلاثية hypertriglyceridemia وانخفاض الدهون عالية الكثافة) ولأن وجود هذه الاضطرابات المرتبطة يمكن أن يؤدي إلى مرض الشريان التاجي، فإنه ينبغي البحث عنها وعلاجها عند وجودها في مرضى النقرس.

  • من المهم سؤال المريض عن مرض مثل قرحة المعدة, أو مرض بالكلى, أو أي حالة أخرى من شانها أن تتأثر بعلاج النقرس.

علامات النقرس
تخطيط يبين التغيرات التي تحدث داخل المفصل في النقرس

  • أثناء حدوث نوبات النقرس الحادة قد تشمل هذه النوبات مفصل واحد أو أكثر.

  • المفاصل المتأثرة يكون بها احمرار, و تورم, و تكون دافئة, و ملتهبة, و مؤلمة عند الضغط عليها.

  • الاحمرار فوق المفصل من الممكن أن يماثل الالتهاب الخلوي, وقد يحدث تقشر للجلد بعد انتهاء النوبة.

  • يحدث تورم لمحفظة المفصل joint capsule مما يحد من حركة المفصل.

  • قد يحدث ارتفاع بالحرارة و خاصة في الحالات التي يشمل النقرس فيها أكثر من مفصل.

  • وجود عقد في أغلب الحالات يشير إلى وجود زيادة بحمض البوليك منذ فترة طويلة.

Updated: 05-02-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أعراض وعلامات الحزاز المسطح Lichen planus

عند إصابة الجلد يشتكي المصاب من حكة شديدة في أجزاء متفرقة من الجسم، و التي تظهر بها بقع جلديه مرتفعة ( بثور أو حطاطات) papules وتتميز هذه البثور أنها تكون محددة الحواف متعددة الأضلاع polygonal بنفسجية اللون purplish ويكون سطحها لامع polished مسطح flat-topped مغطي ببقع وبخطوط بيضاء Wickham’s striae وقشور أو حراشف scales وتكون هذه البثور صغيرة (قطرها من 2 مم إلى 4 مم) ومتفرقة وقد تتجمع في لوحات plaques ويكون لهذه البثور طبيعة التهابية inflamatory وتجعل لدى المريض الرغبة في الحكة في مواضع تواجدها pruritic أو itchy .

ويكون انتشار هذه البثور في أجزاء متفرقة من الجسم، تتركز أكثر في الجهة الداخلية للرسغ والذراع والكاحل كما تظهر الإصابة على الجذع والأعضاء التناسلية الخارجية ويكون توزيعها متماثلا على جانبي الجسم وفى العادة يكون أول ظهور للإصابة على الأطراف وتكون إصابة الوجه نادرة ويخضع المرض للظاهرة التي تسمى ظاهرة كوبنر Koebner’s phenomenon حيث تظهر بثور جديدة في أماكن الجروح أو الحك للجلد وعند اختفاء البثور فإنها تترك أثرا داكنا على الجلد يزول مع الوقت ويظهر هذا الأثر في الأشخاص ذوي البشرة الداكنة (الصور التالية تبين صور الإصابة بالجلد)

الحزاز المسطح Lichen planus

الحزاز المسطح Lichen planus

الحزاز المسطح Lichen planus

أما الإصابة التي قد تحدث بالفم فقد تسبب شعور بجفاف الفم أو مذاق معدني dry mouth or a metallic taste وتكون على شكل بثور تحديد حوافها ضعيف poorly defined رمادية اللون مائلة للبياض gray-white أو زرقاء مائلة للبياض blue-white وقد لا يشعر المريض بوجودها ولكن يتم اكتشافها عن طريق طبيب الأسنان وأثناء الفحص الدوري وتكون على الغشاء المخاطي المبطن للخدين أو على جانبي اللسان ونادرا ما تكون الإصابة على اللثة gums وفى الحالات الشديدة فإن المريض يشعر بألم قد يمنعه من تناول الطعام (الصور التالية تبين إصابات الفم وجانب اللسان)

الحزاز المسطح Lichen planus | الحزاز المسطح Lichen planus
الحزاز المسطح Lichen planus | الحزاز المسطح Lichen planus
الحزاز المسطح Lichen planus | الحزاز المسطح Lichen planus
الحزاز المسطح Lichen planus

على جانب اللسان
الحزاز المسطح Lichen planus

أما في حالة إصابة الأظافر باليدين والقدمين فيطهر بالأظافر خطوط طولية ridges أو شقوق splitting أو يقل سمك الأظافر thinning كما قد يحدث سقوط الأظافر ويكون سقوط الأظافر مؤقت أو دائم.

الحزاز المسطح Lichen planus

الحزاز المسطح Lichen planus

الحزاز المسطح Lichen planus

وفى حالة إصابة الأعضاء التناسلية الخارجية فتكون الشكوى من حكة واحمرار و حرقان وألم أثناء الجماع
وفى السيدات تكون إصابة الأعضاء التناسلية في حوالي 20 بالمائة من الحالات بينما تكون إصابة الأعضاء التناسلية أقل في الذكور.

Updated: 06-01-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أقراص منع الحمل أحادية الهرمون Progestin Only Contraceptives

أقراص منع الحمل أحادية الهرمون

Progestin Only Contraceptives

تحتوى أقراص منع الحمل أحادية الهرمون على هرمون واحد فقط ( مصنع ) يشبه الهرمون الذي تكونه المبايض و هو هرمون البروجستيرون Progesterone. و بذلك تكون الأعراض الجانبية لتلك الأقراص أقل من الأعراض الجانبية المصاحبة لأقراص منع الحمل المركبة حيث أنها لا تحتوى على الاستروجين. و تستخدم مع الحالات التي لا يمكن معها استخدام أقراص منع الحمل المركبة.

طريقة العمل
يؤدى ارتفاع نسبة هرمون البروجستيرون في الجسم إلى:

  • زيادة لزوجة المادة المخاطية التي يفرزها طبيعي عنق الرحم. فتصبح هذه المادة المخاطية و كأنها سدادة حول عنق الرحم و تسمى سدادة مخاطية Mucus Plug ، مما يجعل دخول الحيوان المنوي إلى الرحم من خلال عنق الرحم لتلقيح البويضة أمرا صعبا. و تعتبر هذه طريقة العمل الأساسية لمنع الحمل.
    أقراص منع الحمل أحادية الهرمون Progestin Only Contraceptives

  • تحدث بعض التغيرات في الرحم ( تقلل من سمك بطانة الرحم ) مما يقلل من قدرة الرحم على استقبال أي بويضة ملقحة و بالتالي عدم حدوث الحمل.

الفعالية
تعتبر من أكثر وسائل منع الحمل فعالية إذا استخدمت بالطريقة الصحيحة، فنسبة فعاليتها 99%. و هذا يعنى انه من بين كل 100 سيدة تستخدم أقراص منع الحمل المركبة بالطريقة الصحيحة سيدة واحدة فقط تصبح حامل.
و يقصد بالاستخدام الصحيح هي أخذ القرص يوميا باستمرار في نفس التوقيت بالضبط ( في نفس الساعة ). فإذا لم تؤخذ بالطريقة الصحيحة فان كثير من السيدات سيصبحون حوامل.

المميزات

  • ليس لها أي تأثير على الرضاعة الطبيعية، و بالتالي تستخدمها السيدة المرضعة بأمان تام دون أي تأثير على حليب/لبن الثدي.

  • ليس لها تأثير على المعدة.

  • تستخدم كبديل لأقراص منع الحمل المركبة في بعض الحالات لتجنب الأعراض الجانبية للأستروجين الموجودة في الأقراص المركبة مثل:

    • ارتفاع ضغط الدم.

    • السن المتقدم ( أكثر من 35 عاما ).

    • زيادة الوزن.

    • السيدة المدخنة.

الأعراض الجانبية
في بعض الحالات تحدث بعض الأعراض الجانبية مثل: صداع، زيادة بسيطة في الوزن، الشعور بألم بسيط عند لمس الثدي، تقلبات مزاجية. و قد يحدث أحيانا نزول لبعض قطرات الدم أثناء استخدام الأقراص. و يختفي ذلك عادة خلال شهور بسيطة من استخدام الأقراص. فلا داعي للقلق. أما إذا كان هناك نزيف شديد فعليكي بالتوجه إلى الطبيب.

طريقة الاستخدام

أقراص منع الحمل أحادية الهرمون Progestin Only Contraceptives

  • خذي القرص الأول من الشريط في اليوم الأول للدورة الشهرية.

  • استمري في أخذ قرص يوميا في نفس التوقيت بالضبط ( في نفس الساعة يوميا ).

  • عند انتهاء الشريط ابدئي فورا شريط جديد في اليوم التالي مباشرة. أي خذي قرص يوميا في نفس الساعة بصفة مستمرة دون توقف نهائيا و لو ليوم واحد.

  • عند نزول الدورة الشهرية فلا علاقة لذلك باستخدام الأقراص. استمري في أخذ الأقراص بنفس الطريقة حتى في أيام الدورة الشهرية.

أهم المشاكل التي قد تواجه السيدة و كيفية التصرف بها

  1. نسيان أخذ قرص في ميعاده:
    إذا نسيتي أخذ قرص و تذكرتي بعد مرور 3 ساعات من ميعاد أخذه، خذيه فورا بمجرد أن تتذكري و عليكي استخدام وسيلة أضافية لمنع الحمل ( مثل الواقي الذكرى، الوسائل الكيميائية، أو الامتناع نهائيا عن الجماع ) لمدة يومان مع الاستمرار بالطبع في أخذ الأقراص بنفس طريقتك المعتادة.

  2. الإصابة بالقيء أو الإسهال:
    إذا حدث قئ خلال 3 ساعات من أخذ القرص أو الإصابة بالإسهال الشديد، فان الأقراص لا يتم امتصاصها من المعدة. استمري في أخذ الأقراص بطريقتك المعتادة لكن عليكي استخدام وسيلة أضافية لمنع الحمل ( مثل الواقي الذكرى، الوسائل الكيميائية، أو الامتناع نهائيا عن الجماع ) طوال مدة المرض و لمدة 7 أيام بعد الانتهاء من القيء أو الإسهال.

  3. تأثير بعض الأدوية على فاعلية الأقراص:
    يوجد بعض الأدوية التي قد تقلل من مفعول أقراص منع الحمل. لذلك فلا تنسى إذا كنتي ستأخذين أي أدوية أخرى أن تؤكدين على الطبيب أنكى تستخدمين أقراص منع الحمل.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أقراص منع الحمل المركبة Combined Oral Contraceptives - COC

تحتوى أقراص منع الحمل المركبة على نوعين من الهرمونات ( المصنعة ) تشبه الهرمونات الطبيعية الموجودة في جسم المرأة و هما هرموني الأستروجين و البروجستيرون Estrogen & Progesterone. لذلك تسمى أقراص منع الحمل المركبة لأنها مركبة من نوعان من الهرمونات.

طريقة العمل
تؤدى حبوب منع الحمل المركبة إلى زيادة نسبة هرموني الاستروجين و البروجستيرون في الجسم، مما يؤدى إلى:

  1. منع حدوث عملية التبويض ( خروج البويضة من المبيض ).

  2. زيادة لزوجة المادة المخاطية التي يفرزها طبيعي عنق الرحم. فتصبح هذه المادة المخاطية و كأنها سدادة حول عنق الرحم و تسمى سدادة مخاطية Mucus Plug ، مما يجعل دخول الحيوان المنوي إلى الرحم من خلال عنق الرحم لتلقيح البويضة أمرا صعبا.

  3. تجعل بطانة الرحم ( جدار الرحم ) رقيقة في السمك و ليست سميكة مما يصعب على البويضة الملقحة أن تنغرس في بطانة الرحم الضعيفة.

و بذلك يتم منع حدوث الحمل من خلال تلك الطرق العديدة.
أقراص منع الحمل المركبة Combined Oral Contraceptives - COC

الفاعلية
تعتبر من أكثر وسائل منع الحمل فعالية إذا استخدمت بالطريقة الصحيحة، فنسبة فعاليتها أكثر من 99%. و هذا يعنى انه من بين كل 100 سيدة تستخدم أقراص منع الحمل المركبة بالطريقة الصحيحة أقل من سيدة واحدة فقط تصبح حامل.

المميزات

  • تعتبر وسيلة فعالة جدا إذا استخدمت بالطريقة السليمة.

  • تستعيد السيدة القدرة على الإنجاب فورا بمجرد توقف استخدام الأقراص.

  • تؤدى إلى دورة شهرية منتظمة.

  • تؤدى إلى تقليل الألم و التقلصات و الأعراض الأخرى المصاحبة للدورة الشهرية.

  • تؤدى إلى تقليل كمية الدم المفقود أثناء الدورة الشهرية. و بالتالي تساعد في علاج الأنيميا.

  • تقلل من احتمال الإصابة بالأمراض التالية: التهابات منطقة الحوض Pelvic Inflammatory Disease ، الأورام الحميدة للثدي Benign Breast Disease ، سرطان المبيض Ovarian Cancer ، سرطان الرحم Endometrial Cancer ، تكيسات المبايض Ovarian cysts.

الأعراض الجانبية
مع أغلب السيدات لا تحدث أي أعراض جانبية، ولكن نسبة قليلة قد تشكو من: غثيان، صداع، شعور بألم بسيط عند لمس الثدي. و عادة تختفي تلك الأعراض خلال أيام أو أسابيع قليلة من استخدام الأقراص. و يجب التنبيه على التوجه فورا إلى الطبيب في الحالات التالية:

  • صداع شديد مستمر.

  • ألم شديد بالصدر أو الساق.

  • تورم في الساق.

  • صعوبة في التنفس.

  • ضعف أو تنميل في الذراع أو الساق.

موانع الاستخدام
هناك بعض الحالات التي تمنع فيها السيدة تماما من استخدام أقراص منع الحمل المركبة:

  • ارتفاع ضغط الدم.

  • الإصابة بمرض السكر.

  • أمراض القلب و الشرايين.

  • سرطان الثدي.

  • الصداع النصفي.

  • التهاب أو أورام في الكبد.

  • الإصابة السابقة بجلطة.

  • التدخين ( خاصة في سن أكثر من 35 عاما ).

  • كبر السن.

  • السمنة المفرطة.

طريقة الاستخدام

أقراص منع الحمل المركبة Combined Oral Contraceptives - COC
يحتوى شريط الأقراص على 21 قرص.

  • خذي القرص الأول من الشريط في اليوم الأول من الدورة الشهرية. و عليكي اختيار التوقيت المناسب لكي إما صباحا أو مساءا، لكن المفضل مساءا.

  • خذي قرص يوميا في نفس الوقت ( تقريبا ) لمدة 21 يوم ، أي حتى ينتهي شريط الأقراص.

  • خذي راحة لمدة 7 أيام ، لا تأخذي أي أقراص خلالهما.

  • بعد انتهاء تلك ال 7 أيام الراحة ابدئي استعمال شريط أقراص جديد قرص يوميا بنفس الطريقة، و هكذا...

و سوف تأتى الدورة الشهرية خلال ال 7 أيام الراحة التي لا تتعاطى خلالها أي أقراص ( غالبا في اليوم الثالث أو الرابع ). و يجب التنبيه انه سواء مازال هناك نزول لدم الدورة الشهرية ام أنها انتهت، فلا علاقة لذلك ببدء استخدام شريط جديد بعد 7 أيام من أخر قرص تم أخذه من الشريط السابق. لا تربطي أبدا بين بدء شريط جديد في ميعاده بعد ال 7 أيام و بين الدورة الشهرية.

ماذا تفعلي إذا نسيتي قرص أو أكثر؟

  • إذا نسيتي أخذ قرص واحد فقط ( أي ليوم واحد فقط ) عليكي أخذه فورا في أى وقت تتذكرين حتى إذا كان في اليوم التالي، ثم خذي القرص التالي في نفس ميعاده.

  • أما إذا نسيتي أكثر من قرص فعليكي مراجعة الطبيب.

أهم المشاكل التي قد تواجه السيدة و كيفية التصرف بها

  1. الإصابة بالقيء أو الإسهال:

    • الإصابة بالقيء يؤثر على امتصاص المعدة و بالتالي الجسم للأقراص، و بذلك قد يتسبب في حدوث حمل. لذلك:

      • إذا كان القيء خلال 2 – 3 ساعات من أخذ القرص فهذا يعنى انه لم يمتص من المعدة بعد، لذلك يجب عليكي أخذ قرص أخر. و عليكي التأكد من عدم حدوث قئ بعد أخذ القرص الثاني بثلاث ساعات. أما إذا أستمر القيء فعليكي بمراجعة الطبيب.

    • أما الإصابة بالإسهال فإن كان الإسهال بسيط فلا يؤثر على امتصاص الجسم للأقراص. أما إذا كان إسهال شديد فعليكي بأخذ قرص أخر.

  2. عدم نزول الدورة الشهرية:
    طبيعي أن يحدث نزول للدورة الشهرية خلال ال 7 أيام الراحة التي لا يتم أخذ أقراص فيها. فإذا لم يحدث ذلك بالرغم من تناولك الأقراص بالطريقة الصحيحة التي سبق ذكرها، فابدئي الشريط الجديد بعد انتهاء تلك ال 7 أيام الراحة قرص يوميا لمدة 21 يوم. و انتظري ما سيحدث بعد الانتهاء من ذلك الشريط الجديد. فإذا:

    • تم نزول الدورة الشهرية خلال 7 أيام فلا مشكلة و استمري في أخذ الأقراص بطريقتك المعتادة بعد ال 7 أيام الراحة.

    • لم يتم نزول الدورة الشهرية خلال 7 أيام فعليكي مراجعة الطبيب.

  3. حدوث نزيف بسيط أو نزول لبعض قطرات الدم أثناء أخذ الأقراص:
    أحيانا يحدث نزيف بسيط أو نزول لبعض قطرات الدم أثناء أخذ الأقراص و ذلك طبيعي خلال الأشهر الأولى من استعمال الأقراص. فلا داعي للقلق و عليكي الاستمرار في أخذ الأقراص. أما إذا أستمر ذلك أكثر من ثلاثة أشهر فعليكي مراجعة الطبيب.

  4. القيام بالرضاعة الطبيعية:
    إذا كنتي تقومي بالرضاعة الطبيعية فعليكي التوقف عن أخذ أقراص منع الحمل المركبة حيث أنها تؤثر على كمية لبن الثدي. و عليكي اختيار وسيلة أخرى لا تؤثر على الرضاعة الطبيعية مثل أقراص منع الحمل أحادية الهرمون أو اللولب.

  5. القيام بعملية جراحية:
    إذا كنتي ستقومين بعملية جراحية و أنتي تستعملين أقراص منع الحمل المركبة فعليكي إيقافها قبل ميعاد العملية بأسبوعين و استعمال وسيلة أخرى.

  6. تأثير بعض الأدوية على فاعلية الأقراص:
    يوجد بعض الأدوية التي قد تقلل من مفعول أقراص منع الحمل مثل بعض المضادات الحيوية، أدوية الدرن، أدوية الصرع،.... لذلك فلا تنسى إذا كنتي ستأخذين أي أدوية أخرى أن تؤكدين على الطبيب انكي تستخدمين أقراص منع الحمل.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أقوال بعض مستخدمي الجهاز

أخيرا هذا هو الحل لتكبير حجم القضيب

مقدمة

جهاز تكبير القضيب

لحساب الزيادة المتوقعة في الطول بعد استخدام الجهاز

حكم استعمال دواء أو جهاز لتكبير القضيب

معلومات إضافية عن الجهاز وطريقة الشراء والدفع

قسيمة طلب الجهاز

أقوال بعض مستخدمي الجهاز

هذا ما كتبه عضو في القسم الخاص جدا في عيادات صحة المجانية عن الجهاز:

"السلام عليكم ورحمة الله وبركاته
أخوانى حبيت اطلعكم على نتائجي التي حصلت عليها بعد استخدامي للجهاز بمدة تزيد عن الست أشهر

اولا طول القضيب في وضع الانتصاب قبل استخدام الجهاز هي : 15 سانتي
طول القضيب في وضع الانتصاب بعد استخدام الجهاز هو : 16ونص سانتي
اي تكون الزيادة بمقدار أكثر من سانتي ونصف .

علما اخوانى اننى لا استخدم الجهاز طول مدت تسع ساعات ومدة وضع الجهاز لدي لا تزيد عن ست ساعات .
احب اطلعكم اخوانى على بعض الامور التي تهمك :

اولا يجب ان تفهم انك لا تلاحظ الزيادة في طول القضيب بنظر العين بسبب انك كل يوم تنظر اليه .. ولاكن تلاحظ الزيادة في قياس القضيب .
ثانيا . ارجو اخوانى ان تجعلو تركيب الجهاز امر روتيني لديكم يجب التعود عليه وهذا صدقوني ليس بشي الصعب .
ثالثا . لا احبذ ان تقيسو القضيب كل يوم او يومين بل أرجو ان تجعلو قياس القصيب كل شهر .

هذه نصيحتي لكم واتمنى لكم التوفيق . "

هذه كلمات عضو في القسم الخاص جدا في عيادات صحة المجانية عن الفائدة التي حصل عليها من الجهاز:

" نتائجى بعد استخدام الجهاز ثلاثة أشهر

تحية للأعضاء والمشرف
لقد بدات استخدم الجهاز من تاريخ 6/2/2007 واليوم هو 6/5/2007 أى انه مر ثلاثة اشهر بالضبط . ومنذ بداية استخدامى للجهاز وحتى اليوم اقوم بلبس الجهاز 9 او 10 ساعات يوميا . واجهت صعوبة كبرى حتى استطعت اخذ القياسات الدقيقة لأكون امينا معكم وهى كالتالى :-

فى حالة الارتخاء قبل الاستعمال

الطول : 8 سم
العرض : 9 سم

فى حالة الارتخاء بعد استعمال الجهاز 3 اشهر

الطول : 8سم
العرض : 9.8 سم

فى حالة الانتصاب قبل الاستعمال

الطول : 12.5 سم
العرض : 11 سم

فى حالة الانتصاب بعد استعمال الجهاز 3 اشهر

الطول : 14 سم
العرض : 11.8 سم

الحمد لله نتيجة جيدة وبنفس النسب المتوقعة . كله بفضل الله وبمساعدتكم "

هذه كلمات عضو في القسم الخاص جدا في عيادات صحة المجانية عن الجهاز:

" تجربتي
الجهاز رائع جدا
صار لي شهرين ونصف تقريبا مع توقف دام اسبوعين للإصابة ثم واصلت النتائج مبهرة بفضل الله
زيادة ما يقارب 2 سم زيادة رائعة في السمك ملحوظة { ما قستها }
زيادة في النشاط الجنسي الضعف تقريبا
زيادة في صلابة القضيب ما شاء الله صار فولاذي { اللهم لك الحمد }

هذه تجربتي بأمانة نقلتها لكم

وأتمنى الدعاء لي بالتوفيق والسداد "

وهذا ما كتبه أحد المستخدمين للجهاز في القسم الخاص جدا أيضا:
" تسلم اخونا الفاضل
انا صار لي حوالي 10 اشهر مع انقطاع, يعني اتوقع استخدامي حوالي 5 اشهر تقريبا واليك ما يلي :
زيادة طفيفة في الطول تصل الى حوالي 1.5 سم تقريبا
بالنسبة لحالة الارتخاء فلم اجد اثرا لذلك
تحسن جيد في الممارسة وتحكم في القذف بشكل جيد افضل مما قبل
اتمنى ان اصل الى الفائدة القصوى قريبا
لك مودتي "

كتب أحد مستخدمي الجهاز (الاسم المستعار X man) في المنتدى:

" ومن هذا الرد أحب ان اثبت لكم نجاح الجهاز ونتائج استخدامه..ولا يقول قائل او يشكك شاك في كلامي او اني مجرد اضع دعاية او كلام عاري من الحقيقة عن المنتج ..انا مجرب وكما يقال اسال مجرب ولا تسال طبيب..اقول لكم هذا لكي اشحذ هممكم وارفع معنوياتكم واخلصكم من ترددكم واساعدكم في حل ما يؤرقكم ويعذبكم ..كما كنت... فأنا في منتصف المشوار وأرى قضيبي قد اصبح اكثر طولا وعرضا من ذي قبل فكيف بي اذا انهيت مشواري وحصلت على الطول المطلوب...اصبحت الان واثق ومطمئن و غير محرج في التفكير في الزواج او في بالاصح من الحرج الذي سيأتي لو انني لم استخدم الجهاز......صدقوني لقد تعتبت وعانيت وصبرت ولا زلت..ولكن بعد ماترى النتائج بعينك سينتهي كل هذا..ولو كن اعرف المقاسات قبل وبعد الجهاز لكنت ذكرتها ولكنني مااراه بعيني يثلج صدري لا يجعلني احتاجها ولا اريد ان اقيس الا بعد الانتهاء من استخدامه....لقد استقبلت عدة رسائل على ايميلي ممن يستفسرون عن الجهاز .. واحب ان اقول لهم قبل ان تقتنيه لا تفكر في غلاء سعره لانه والله ارخص ارخص بكثييير عندما ترى النتائج ولا تفكر في أية آثار جانبية او انه سيكون مضرا بصحتك..فقط توكل على الله واعزم امرك واستخدم الجهاز ويجب دفع ضريبته من الصبر والتحمل والمثابره والمواصلة واتباع التعليمات وتحصل على النتيجة وترى حلمك اصبح حقيقة... "

هذه كلمات عضو في القسم الخاص جدا في عيادات صحة المجانية عن الجهاز:

" شكرا لجميع الاخوة الكرام . ونبادلكم التهنئة بالشهر الكريم المبارك . ونزولا عند الرغبة في المساجلات والترويح عن النفس . فأبشر الاخوة الجدد الا يقلقوا وأنني في اليوم الواحد والسبعين لاستخدام الجهاز ووجدت زيادة فعلا بمقدار ( 1,5 سم ) ومازلنا على الدرب سائرون . ولجميع رواد الموقع تحياتي "

وهذا ما كتبه أحد المستخدمين للجهاز في القسم الخاص جدا أيضا:
" بعد التحيه للمشرف وللموجودين في هذا القسم المفيد جدا وبعد الاذن من المشرف الفاضل
ارحب فيك اخ .......... و اوكد لك فعاليه هذا الجهاز والكلام المذكور لك عن الزياده ليس كلام فاضي لكن اوكد لك انه فعال جداً جداً مع الاستخدام المثالي له ملثما ذكر في الكتاب لكن لا بد ان تستخدم الجهاز على حسب الشرح الموجود في الكتاب ........... وسوفا ترى النتيجه بإذن الله وادعو الله لك ولجميع مستخدمين هذا الجهاز أن الكل يحصل على ما يريد منه انشاء الله . "

وأيضا كتب أحد المستخدمين للجهاز في القسم الخاص جدا:
" السلام عليكم انا استعملت الجهاز مدة 4 اشهر و الحمد لله حصلت على زيادة 1,5سم رغم ان عدد الساعات كان ناقصا شيء ما و افضل نصيحة اقدمها هي المثابرة "

وهذا ما كتبه أحد المستخدمين للجهاز في القسم الخاص جدا أيضا:
" بكل يوم يمر احس بفرحه كبيره .... استنى وحلمي تحقق ... وبربي ماانساها لكم لو تحقق.

اليوم هي يومي 49 مع استعمالي للجهاز ... ولله الحمد متواصل زي الحلاوه معاه يوميا من البدايه...... الحقيقه هنالك تحسن احس به .... فالقياس للاسف لا اقيس لثقتي بالله ثم بنجاح الجهاز... ولكن ارى ان هنالك تحسن ... بعرض القضيب وطوله بالانتصاب وغيره.... ايضا هنالك شيء احسست به بعد استعمالي للجهاز: وهو كان لدي سرعه قذف سريعه قبل استعمالي للجهاز فخلال دقيقه من ..... يقذف ... ولكن الان اصبح هنالك تأخر للقذف بحيث اصبح خلال خمس دقائق من ..... "

كتب أحد المستخدمين للجهاز في القسم الخاص جدا:
"وصلنا يومنا الــ 83 مع جهازنا العجيب

السلام عليكم ورحمة الله وبركاته
مساكم الله بالخير والمسرات والليالي الملاح ... وكل عام وانتم بخير

الحقيقه اشكر الاخوان الاعزاء بموقع ومنتديات عيادات صحه المميزه بعد شكرنا لله عز وجل بأن قدموا لنا خدمات يشكرون عليها من خلال اعطائنا الامل بأن نرتاح من الحاله النفسيه السيئة التي كنا عليها وان شاء لله ربنا يوفقنا ويقوينا الى ان ننهي المشوار بسلام ونفرح بالانجاز...
..
هذا هو يومي الــ 82 مع استعمالي للجهاز : ولدي النقاط السريعه التاليه اقدمها لكم واتمنى الافاده من الاخ العزيز المشرف عليها:
* المقاس الذي وصلت له من خلال استعمالي للجهاز خلال الــ82 يوما التي مضت هي:
مقاس القضيب قبل استعمال الجهاز فقط وهو منتصب :
الطول /10سم
العرض/9سم

مقاس القضيب بعد استعمال الجهاز بـ82يوما وهو منتصب :
الطول/ 12 سم
العرض/11.5 سم

علما بانه مقاس القضيب بدون انتصاب قبل استعمال الجهاز هو:
الطول/7سم
العرض/ 5 سم

أما قياس القضيب بدون انتصاب بعد الاستعمال للجهاز هو:
الطول/9.5 سم
العرض/9 سم
.. ...
* ايضا لدي انحناء بالقضيب للجهه اليسار بشكل واضح ولكن لا توجد الالم وهذا الانحناء كان لدي من زمان والان ارى ان هنالك تحسن كبير للانحاء علما بانني اعمل بإمالة العضو إلى الجهة المعاكسة للإنحناء وارى ان هنالك تحسن في انحناء القضيب من جهه العانه للوسط القضيب وارى انه يتحسن تدريجيا.

......
الله يقوينا ويصبرنا وياكم ونصل الى مبتغانا...
لكم تحياتي وحبي "

وبعد انتهاء مدة 3 أشهر من الاستخدام تجدون هنا وصف للنتائج:

أيه الاسد الخجول (تعال ولاتحتار) ... فسوف تصبح الاسد الواثق(بسرعه لاتنتظر)!!!! اضغط هنا

وكتب أحد المستخدمين للجهاز في القسم الخاص جدا:

" نتيجة استخدام الجهاز بعد مضي شهر وأربعة أيام

 السلام عليكم ورحمة الله وبركاته

اقرأوا معاناتي والمعذرة على الإطالة

منذ فترة طويلة وأنا أبحث عن شي يطيل القضيب

لالحاجة ضرورية جدا ولكن لأنني أريد ذلك فقط لأسباب قد تكون شخصية

كنت أعاني من ألم في الخصية وذهبت لعيادتين

من ضمنها عيادة في مركز (( ....... )) المشهور

وفي كل مرة يكشف الدكتور علي أو حينما تم عمل تصوير تلفزيوني للخصية

شيئ طبيعي أن أضطر لكشف القضيب وماحواليه

المشكلة تكمن في الخجل المتولد لدى أي شخص حينها

خصوصا أن القضيب يرتخي بشكل رهيب بسبب الحالة النفسية

ربما هي نظرة خاطئة مني ولكني فعلا كنت أحرج للغاية

بمعنى اصح أو بتعبير اجرأ

لوكان القضيب منتصب أو كبير نسبيا في حالة الإرتخاء فلامشكلة حتى لو تم الكشف عليه من قبل المباحث الفيدرالية FPI أو FBI مدري اي وحده فيهم صح

عموما

ماكان يجعلني متفائل هو أني اقرأ لأطباء متخصصين أن القضيب الذي ييكون صغيرا جدا في حالة الارتخاء

يكون أكثر طولا من القضيب الذي يكون عاديا في حالة الارتخاء

وهذا الوضع الذي أنا عليه تماما

امتنعت عن مراجعة العيادة لأن الدكتور قال لازم عملية لجراحة الدوالي

وطلبت من الله أن يغنيني عنهم بقدرته وشفائه عنهم

وقد استجاب لي وله الفضل والمِنـّـه

ودخلت هذا الموقع سابقا ولكن لم يكون موجود حينها جهاز تكبير القضيب

ولما عدت بعد فترة وجدت الاعلان وباردت بالشراء وانا اقول في داخلي :

ياصابت أو خابت

يعني اذا طال كان بها وإذا ماطال فمافي مشكلة لأن طوله الأصلي 14 سم ولوشددت عليه من الأسفل سيكون الطول 15 سم

ماعلينا

وصلني الجهاز وبديت استخدامه ولما رايت الطريقة التي يعمل بها تفائلت كثير

والسبب هوا أني سمعت لبعض الأشخاص أنه يتم سحب القضيب القصير يوميا بطريقة متواصلة لكي يصبح طويلا

لم أعملها طبعا لكني تأكدت من عمل الجهاز وأن النتيجة أكيدة بحول المولى أولا وأخيرا

استعملت الجهاز وأغلب الأوقات أكون ملتزم بالساعات المحددة

وفي النادر لا أستطيع إكمال الـ 9 ساعات سواء بسبب العمل أو الوقت أو شيء آخر

المهم انا الآن في نصف يومي الخامس والثلاثون

يعني شهر وخمسة أيام

قست الطول والعرض بداية الاستعمال وكان القياس غير دقيق تماما لانه لم يوجد لدي وقتها إلا مسطرة وكان القياس صحيحا بنسبة 95%

كان طول القضيب في حالة الإرتخاء قبل استعمال الجهاز:

الطول 8 سم
العرض 9 سم

وفي حالة الانتصاب :

الطول 14 سم بالراحة

العرض 12 سم

وقمت البارحة بقياسه وكان على النحول التالي :

في حالة الإرتخاء الطبيعي :

الطول 11 سم تقريبا

العرض 10,5 سم

وفي حالة الانتصاب :

الطول 15 بالراحة

العرض : للاسف نسيت أقيسه

وضعت القياسات أمامكم للمعلومية فقط

لأنه تكفيني شهادة ممن ادعو أن يحفظها الله ويطيل في عمرها وهي زوجتي الفاضلة

فقد أخبرتني بما يثلج الصدر من نتائج حميدة بعد استعمال الجهاز

واعتقد ان شهادتها مبنية على أسس ماتحتاج اي اثباتات

والله لم أكتب هذا لكم لكي أثبت شيئا في نفسي فقط

ولكن لكي يكون حافزا لمن استعمل الجهاز من بعدي حتى يتحلى بالصبر لكي يتم التوصل لما يريده بواسطة هذا الجهاز العجيب

كلمة اخيرة :

قال أحد العلماء رحمهم الله :

لو كنت تظن أن الرجولة في الذكر والخصيتين !! فمع الحمار أكبر منك

ولو كنت تظن أن الرجولة في كثرة الأكل !! فالثور يأكل أكثر منك

ولو كنت تظن أن الرجولة في الشجاعة !! فالأسد أشجع منك

ولو كنت تظن أن الرجولة في كثرة الجماع !! فالديك أكثر منك

ولكن الرجولة في قوله تعالى :

(( فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالاصَالِ * رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأبْصَارُ ))

جعلني الله وإياكم وأحبانا منهم آمين

تحياتي وتمنياتي للجميع بموفور الصحة "

وكتب أحد المستخدمين الجدد للجهاز في القسم الخاص جدا:

هذي اول زياره لي.. ممكن مساعده شباب؟؟

السلام عليكم.. ويعطيكم العافيه شباب

هذه أول مشاركة لي في الحقيقة. وأنا لهذه اللحظة لم أبدأ رحلتي الفعلية بعد مع الجهاز الذي وصلني قبل يومين وبالتحديد يوم الأحد. وبهذه المناسبة أود أن أتقدم بالشكر للقائمين على هذا الموقع الجاد وذلك لما بدا لي من جدية واهتمام من قبلهم وذلك قبل شرائي للجهاز، حيث كانوا يجيبون على تساؤلاتي واستفساراتي بأسرع وقت ممكن. ومن ثم التزامهم بوعدهم حينما تقدمت بطلب شراء الجهاز حيث وصلني في يدي في أقل من 71 ساعة من اللحظة التي قمت فيها بإرسال طلب الجهاز من الموقع، وهو أمر ولا شك يثير الإعجاب والاحترام في الوقت ذاته!

أنا، كأي شخص آخر على ما أظن، متحمس لاستخدام الجهاز. ولكني عندما فتحت ذلك الصندوق الجميل تفاجأت وأصبت بالحيرة من كثرة القطع الصغيرة الملحقة بالجهاز ولم أدر ما أفعل! ولهذا قصدتكم هنا وكلي ثقة بأني سألقى لديكم المساعدة الكافية والوافية عن كيفية تركيب الجهاز، سواء من المشرف العزيز أو الأحبة الأخوة الأعضاء.

على كل حال.. فقد قمت بالفعل باستخدام الجهاز من باب التجربة فقط، وقد تكونت لدي بعض الملاحظات والأسئلة والتي أتمنى أيضا أن ألقى لها إجابات شافية لديكم:

بكل صراحة لم أتوقع أبدا أن يكون الجهاز بهذا الحجم الصغير والسهل جدا والمريح جدا أثناء الاستخدام. وخصوصا عندما استلمت الجهاز في البداية وقبل أن أفتح الصندوق (الذي يشبه صندوق المجوهرات لحد ما في أناقته) تساءلت في نفسي وقلت كيف يمكن لأي شخص أن يستخدم جهازا بهذا الوزن الثقيل ويمشي به دون أن يلاحظه أحد! ولكني الآن لا أكاد أصدق بأن الجهاز يختفي تماما أثناء استخدامه حتى تحت الثوب الفضفاض وحتى لو كانت توجد رياح قوية كما كان الحال عندما جربته. فقط أحببت أن أبدي هذه الملاحظة التي تحسب لصالح الجهاز ولا شك.

يبدو لي منذ اللحظات الأولى بأن استخدام الجهاز سيكون تجربة "ممتعة" لحد ما بالإضافة إلى الفائدة المرجوة منه، والتي نأمل بأن تتحقق للجميع وبشكل يرضي احتياجاتهم ورغباتهم إن صح التعبير.

وكتب أحد مستخدمي الجهاز لمشرف القسم الخاص جدا:

" مساء سعيد مطعم بالامنيات الصادقه بدوام السعاده والعافيه لكم عزيزي
المشرف
مشرفنا العزيز
بشرنا عنك عساك بخير... وفي البدايه نقول لكم جزاكم الله خير وبارك الله فيكم على ما قدمتموه لنا خلال رحلتنا الشيقه والممتعه مع جهازنا الحبيب فكانت قدره الله عز وجل أن أوصلنا إليكم بعد سنين من التفكير أين أجد ما أبحث عنه ... وجدت قبلكم الكثير والكثير من العروض عبر المواقع وعبر طرق اخرى تقول أن هذا الدواء أو تلك الحبوب أو ذلك المرهم يزيد في طول وعرض القضيب ولكن يأتي الكثير من الذين ينصحوني بألابتعاد عن تلك العروض الكاذبه التي يقودها اناس يحبوب النصب والاحتيال على امثالنا ممكن اتعبتهم الحاله النفسيه بسبب صغر القضيب .. وهم تحت الاستعداد لدفع اي مبالغ كانت لكي يحقق مبتغاهم ..ولكن فجأه وعن بحثي عن شيء يحقق بعص امالي وجدت عنوان يقول أخيرا وجدنا لكل الحل ...
فلقد افرحنا ذلك كثيرا .. وفعلا قال ربنا أسعى يا عبد وانا اسعى معك..
فالامل لم ينقطع لدي ..
ولم اتردد فقمت بطلب الجهاز قبل شهر رمضان المبارك بعده أيام ..وفعلا أثبت موقع صحه أنه رمزاً للامانه والصدق وبعيد عن النصب والاحتيال .... فمخافه الله ...تدل على أمانتكم وصدقكم..شكرا لكم....
بقى يومين وأنهي ثمانيه أشهر

في بدايه مشاوري كانت القياسات هي:
مقاس القضيب قبل استعمال الجهاز فقط
وهو منتصب :
الطول /10سم
العرض/9سم
وبعد ثمانيه اشهر استعمال وصلت الى القياس:
الطول/14سم
العرض/10.5سم
علما بانه مقاس القضيب في حاله الارتخاء قبل استعمال الجهاز هو:
الطول/7سم
العرض/ 5 سم
تقريبا الزياده
الطول/7.5سم
العرض5.5سم

وكتب أحد المستخدمين الجدد للجهاز في القسم الخاص جدا:

السلام عليكم ورحمة الله وبركاته
اخوى المشرف اخوانى الافاضل المستخدمين
من خلال استخدامى للجهاز لمدة 15 يوم فقط اكتشفت اكتشاف مهم جدا وهو ان سرعة القذف قد تأخرت كثيرا وحساسيه جلد الحشفه التى كانت هى السبب في سرعة القذف الاحظ الان ان حساسية الجلد قد خفت واصبحت ممتازه فمن خلال الجهاز العجيب اكتشفت هذه الميزة والتى هي بالاصح علاج من مرض مسبب المتاعب لكثيرين في حياتهم الجنسية وكما تعلمون ان الذي يكون عنده مرض سرعة القذف يكون مستعد لدفع اى مبلغ بشرط ان يتعالج ويكون مضمون.. والان مع الجهاز العجيب يصبح ضرب عصفورين بحجر الاول زيادة حجم القضيب والثانى تاخر القذف

فطبعا مع هذا الحل يصبح ثمن الجهاز يستاهل لانه حل مشكله متعبه كثيرين واولهم انا ...
هذا كله وانا بستخدم الجهاز لمدة 15 يوم فقط فكيف ان شاء الله بعد 8 شهور اكيد هيكون الوضع جدا ممتاز

وكتب أحد مستخدمي الجهاز (الاسم المستعار امزح) في المنتدى:

" انا بصراحة استخدمت الجهاز وهو ممتاز
خلال 40يوم اصبح الطول 14والعرض12 في حالة الانتصاب
علما انه قبل الاستخدام كان الطول 13والعرض 13
وفي حالة الارتخاء الطول6والعرض9
بعد الجهاز الطول 7والعرض9
وانا كنت خايف بعد دفع المبلغ واغامر مايوصل الجهاز لكن فعلا موقع ممتاز وبه امانة وانا والله اتمنا لغيري المصلحه والاستفادة من الجهاز مثل كل الذين استخدموه وانا واثق بانهم باذن الله حيستفيدوا وانا كتبت هذا الموضوع للناس الذين شاكين وخايفين زيي لما كنت قبل المغامرة وشراء الجهاز وتراهم صادقين من اجل ان اطمنكم فقط ؟اسأل مجرب؟ "

وكتب أحد مستخدمي الجهاز (الاسم المستعار X man) في المنتدى:

" أشكر جزيل الشكر موقع صحة

..ربما كان يساورني شك في هذا الموقع ولكن الآن موقع صحة كل الثقة...لاني عزمت وارسلت المبلغ وجاني الرد ولم تنتهي خمسة ايام بالظبط الا ومندوب شركة الشحن يتصل بي امام مقر عملي ليقدم لي الجهاز ..وها انا الان في بداية استخدامي له وساوافيكم بالنتايج بعد شهور

وانصح من اراد الجهاز فلا يتاونى ولا يتاخر ولا يتردد...وتحياتي لكم ولموقع صحة والعيادات كمان "

وكتب لنا أحد مستخدمي الجهاز رسالة بالبريد في Saturday, February 25, 2006 2:38 PM:

" السلام عليكم ورحمة الله وبركاته

أنا أحد مستخدمي جهاز تكبير القضيب وقد اشتريته من موقعكم المتميز, وأشكركم جدا حيث أثبت هذا الموقع مصداقيته من خلال النتائج التي حققتها حيث اكتسبت طولا يتراوح ما بين 2-2.5سم وزيادة في المحيط مقدارها تقريبا 0.9 سم

ولا أخفي عليكم أني أحد ضحايا موقع ............... . والحمد لله أني تعاملت معكم ونسيتوني الاحباط اللي حصل لي بسبب هؤلاء النصابين المحتالين. "

وكتب أحد مستخدمي الجهاز في القسم الخاص بالمنتدى بتاريخ 23-5-2006

" عزيزي هذا موضوع مهم وخصوصا أنه يتعلق برفع المعنويات !!! لأن كل واحد منا تأتيه فترة ويشعر بالملل من الجهاز ولكن حينما يطلع على تجارب من سبقوه ويرى أنهم استفادوا بحمد الله فإن هذا يجدد الحماس ويرفع الهمم بإذن الله ...
بالنسبة لي مع الأسف بعد استخدام الجهاز بشهر تقريبا اضطريت للتوقف لفترة طويلة بسبب ظروف خاصة ولم أعد لاستخدام الجهاز إلا من فترة بسيطة بعد انتهاء تلك الظروف .. ومع ذلك دعني أخبرك بما لدي ... لسنا في محكمة لكي أقسم !!! ولكن وبكل أمانة عندما أشتريت الجهاز اعتبرتها مغامرة فقد يكون مجرد دعاية في دعاية ولن يكون هناك فائدة ولكن خلال الشهر الأول والذي توقفت بعده !! في نهاية الشهر لاحظت من خلال الشكل وليس من خلال القياس !! تغير وااااااااااااضح سواء خلال الانتصاب أو الارتخاء وما لاحظته أنا أن التغير كان أكبر من ناحية العرض !! أو سمك القضيب وهذه ميزة أهم من الطول !!! وبعد أن عدت الآن ولم يمض على عودتي عشرة أيام لاحظت أمرين الأول تغير واضح عما كنت عليه والأمر الآخر أن الاستجابة أسرع من الأول !! وهذا فيه فائدة لمن يتوقف لأي سبب ولفترة طويلة .. لا تحبط فما حصلت عليه لن تفقده بإذن الله وفي نفس الوقت الأنسجة تأقلمها مع الجهاز سيكون أسرع مما تتصور .. عموما أعتذر منك فأنا أعلم أنك تبحث عن أرقام ولكن أنا شخصيا أعرف قضيبي !! وأستطيع أن أعرف إذا كنت استفدت أم لا وأقولها وأنا مسئول أمام الله عما أقول بالرغم من أنني توقفت لفترة طويلة إلا أن الفائدة موجودة وحقيقية وليست مجرد دعاية وهاذا ما حفزني وجعلني أصر على مواصلة المشوار .. ولكن أنبه زملائي بأن العبرة ليست بالمدة فقط !! ولكن لابد من الاستخدام الصحيح للجهاز .. وحقا من أسمى هذا الجهاز بالجهاز العجيب فما كذب!! تمنياتي للجميع بالتوفيق. "

وكتب أحد مستخدمي الجهاز في القسم الخاص بالمنتدى بتاريخ 25-5-2006

" انا من مستخدمي الجهاز منذ فترة طويلة تتعدى ال 5 أشهر وانا ايضا خلال هذه الفترة كانت هناك فترات انقطاع ثم ومعاودة الاستخدام وانا الاحظ ان هناك فارق كبير بين قبل وبعد الاستخدام
صراحة قمت بالقياس ولكن للاسف اختلط علي الامر فانالم اسجل الطول بالتحديد قبل استخدام الجهاز ونسيت الرقم الاولي للطول
ولكن أقولها وبكل صراحة طبعا انني استفدت كثيرا جدا فالعرض اصبح اسمك من الاول والحمد لله وهذا واضح وبدون قياس
اما الطول فانا اشعر انه زاد في الطول لانني -وبلا خجل- عندما امسك العضو براحة يدي وهو منتصب يكون فارق الطول خارج اليد اطول مما سبق وهذا يعني ان هناك زيادة والحمد لله
علاوة على انني عندي نظرية أؤمن بها وهي:-
ان جسم الانسان بشكل عام يحتاج لتمرين وتهيئة حتى يزيد في قدراته او على الاقل يحافظ على مستواه دون أن ينقص من قدراته القديمه التي تنقص مع مرور الزمن
وأنا ازعم ان عضو الانسان الذكري مثل اي جزء اخر في الجسم يحتاج لتدريب وتهيئة حتى يظل محتفظا بقدراته بل ويمكن زيادته بالتدريب
والجهاز يقوم بهذا العمل التدريبي ولكن بدون ارهاق -وبدون ما تتعب نفسك - تعمل تدريب للقضيب وانت في العمل او حتى جالس في البيت - لأنه يا اخواني هناك تمرينات لزيادة الطول والعرض تقم بعملها باليد بتكنيك معين وتعطي نتائج -فالجهاز يوفر عليك هذا المجهود ويعطيك نتائج أفضل.
وخلاصة القول ان الجهاز في رايي مهم ومفيد في كل الاحوال فهو بالاضافة الى انه يزيد في الطول والعرض بل ويحسن الانتصاب ويقلل من سرعة القذف ايضا ولكني اعتقد انه التحكم في القذف والانتصاب الجيد سوف ينتهي بعد ترك الجهاز ولكن الزيادة في الطول والعرض ادعو الله ان تستمر .
اخير نصيحة المهم هو التحمل والصبر على الجهاز وعدم الياس "

اضغط هنا إن كنت ترغب في شراء أداة تكبير خاصة بك

Updated: 15/02/2008


ألم الظهر back pain

ألم الظهر

آلام الظهر من أكثر الأمراض شيوعا، ويتعرض معظم الناس إلى الشعور بآلام الظهر في مرحلة ما من حياتهم ولكن سرعان ما تختفي هذه الآلام دون الحاجة إلى استعمال عقاقير معقدة. ومن غير الطبيعي تداخل آلام الظهر لفترة طويلة مع النشاطات اليومية ، ومن غير الطبيعي أن تستمر آلام الظهر لأكثر من أسبوع أو أسبوعين.، ونادر جدا أن تكون هنالك ضرورة لعمل جراحة لإزالة هذا الألم. ويمكن أن تعاود الأعراض ولكن من غير الطبيعي أن تؤدي هذه الأعراض إلى الإعاقة.

العمود الفقري هو شبيه بعمود الطوب. ترتبط الفقاريات ببعضها بواسطة الطبقات البيفقارية ورباطات قوية. مادة الطبقات مرنه بطريقة كافيه بحيث تسمح بالحركة. والمفاصل السطحية الموجودة على ظهر العمود الفقري تساعد في السيطرة على هذه الحركة. توازن جسم الإنسان يعتمد على فقرات العمود الفقري ، ولكن الجهد الأكبر يقع على منطقة أسفل الظهر. حركة الجسم الغير متوازنة ، المفاجئة ، أو الحركة الخاطئة تعرض الظهر لعدة عوامل سلبية ، مثل شد العضلات وتمزق الأربطة والضغط على المفاصل وبالتالي تؤدي إلى آلام ظهر مبرحة . ومن أسباب آلام الظهر الأخرى ، التهاب المفاصل والعيوب الخلقية، والجلوس غير الصحيح، والسمنة المفرطة، وتآكل العظام. كما أن العضلات المشدودة قد تؤدي أيضا إلى حدوث آلام الظهر.

الأسباب:

هناك نوعان من الأسباب وراء حدوث الألم في أسفل الظهر:
منه ما هو مرتبط بأسلوب الحياة مثل الوقوف أو الجلوس بطريقة خاطئة و قلة التمارين الرياضية والضغوط الحياتية الزائدة. ومنه ما سببه الإصابات والأمراض العضوية (الجسدية). وهنا نحدد أسباب آلام أسفل الظهر:

  • الإجهاد
    الأرق خلال الليل بسبب التفكير في مشاكل العمل والهموم المادية والدنيوية، فإن الضغوط الحياتية والقلق وما ينتج عنها من الشعور بالتعب يمكن أن تضر بالجهاز العصبي وتسبب تشنجات في عضلات أسفل الظهر.
    أفضل علاج لهذا النوع من الألم هو استعمال طرق الاسترخاء.

  • قلة التمارين الرياضية
    من الأفضل القيام بالتمارين الرياضية بدلا من الاضطرار إلى التوقف بسبب آلام الظهر. إن العضلات الضعيفة والمترهلة لا تسند العمود الفقاري وممكن أن تسبب تقوسا مؤلما أسفل الظهر. إن وجود بطن كبيرة «كرش» تزيد من شدة الإجهاد على أسفل الظهر والعضلات المساندة.

  • الوقوف بطريقة خاطئة
    إن الوقوف بطريقة مترهلة يجعل تقوسات الظهر الطبيعية غير مستوية ويعرض السلسلة الفقارية للإصابة و كذلك فإنها تزيد من الإجهاد والضغط على أسفل الظهر.

  • التهاب مفاصل العظام «الخشونة»
    هي جزء من عملية تقدم السن. ونظرا للتآكل الذي يحدث في غضاريف الظهر، تضيق المسافة بين فقرات الظهر و يحدث احتكاك بين الفقرات مما يؤدي إلى تكون نتوءات «تكون عظم جديد»، وحدوث الألم.
    إن الوقوف والجلوس بالطريقة الصحيحة والعناية بالظهر والرياضة ممكن أن تقلل من مشاكل الخشونة وآلامها.

  • مشاكل الغضاريف
    تقدم السن يؤدي إلى جفاف وانحلال الغضاريف ولكن الوقوف والجلوس بطريقة خاطئة يمكن أن تعجل العملية. مما يؤدي إلى فقدان المسافات الطبيعية والضغط على الأعصاب وفقدانها لقدرتها على امتصاص الصدمات وينتج عن ذلك الألم وتيبس الظهر وممكن الإحساس بوخز أو خدر في الرجل نظرا للضغط على الأعصاب.

  • التواء المفاصل وشد العضلات
    إن الدوران أو الانحناء أو رفع الأشياء الثقيلة بطريقة خاطئة يمكن أن يحدث التواء في المفاصل وشد أربطة العضلات وحدوث آلام الظهر. الالتواء المفاجئ (أثناء التمارين الرياضية) أو التحرك بأسلوب متخبط له التأثير نفسه.

الأعراض:
ربما يكون هنالك سبب واضح لآلام الظهر مثل رفع أشياء ثقيلة الوزن أو الالتواء المفاجئ. ومن ناحية أخرى يكون هنالك سبب واضح لألم الظهر الذي قد يتطور خلال أيام وأسابيع. وعادة يتم الإحساس بالألم في جزء صغير من الظهر إما في الوسط أو في جانب واحد. والشعور بالألم ربما ينتشر وينتقل إلى الأرداف والفخذ أو الجزء الأعلى من الرجل، ويعرف هذا النوع " بالألم المتحول ".

وتكون هذه الأعراض مؤلمة عند الوقوف لفترات زمنية طويلة أو الجلوس في أوضاع غير سليمة أو النوم على فرشة رديئة. والألم الذي ينتقل إلي الأرجل يسمى " ألم النسا ، عرق النسا أو العصب الوركي " ويمكن حدوث هذا الألم نتيجة للألم المتحول أو الضغط! الموضعي في أحد أعصاب الظهر. ويمكن حدوث هذا الألم حتى عندما يكون هنالك ضرر طفيف في الطبقات البيفقارية أو المفاصل السطحية . الكدمات الموضعية ربما تضغط على العصب وتسبب الألم الذي يظهر للمريض كأنه صادر عن الرجل. السعال والعطس والانحناء ربما تؤدي إلى تدهور هذا الألم.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ألم الظهر back pain

ألم الظهر

ماذا أفعل لمساعدة نفسي؟

  • الاسترخاء على فرشة جيدة عندما يكون الألم شديدا. وإذا كانت الفرشة لينة ينبغي أن تستعمل لوحة داعمة وذلك لإعطاء مساندة إضافية. يجب أن يكون الفراش جافا وليس لينا ، وذلك لتجنب تدلي المقعدتين . عند القيام من الفراش ، ارقد أولا على أحد الجانبين ثم ادفع جسمك إلى أعلى بمساعدة اليدين إلى أن تصل إلى وضع الجلوس مع الاحتفاظ بالظهر معتدلا . دع القدمين تتدليان نحو الأرض بحركة أرجحة .
    فرشة سيئة
    فرشة مثالية
  • استعمل العقاقير المسكنة للألم، استشر طبيبك لتحديد العقاقير التي تناسبك.
  • استعمل التدفئة في منطقة الألم وذلك بوضع زجاجه/كيس ماء ساخن أو خذ حمام ساخن الذي يمكن أن يساعد في تخفيف الألم
  • دلك منطقة الألم.

كيف أمنع حدوث هذا الألم مرة أخرى؟

  • تجنب الأنشطة التي تعلم أنها تدهور وتفاقم هذا الألم.
  • الاهتمام بهيئتك ونفسك عند الانحناء والرفع. كن حذرا. تعلم كيف ترفع وتنحني بصورة صحيحة. تجنب الحركات المفاجئة. يجب تجنب رفع الأشياء . وعندما لا يمكن تجنب ذلك ، يجب أن تقوم السيقان بمعظم العمل ، ويمكن سند الكوعين على الفخذين أثناء ذلك . فترفع الأشياء كما هو مبين بالرسم .
    أفعال غير صحيحة أفعال صحيحة
  • خفف من وزنك . إذا زاد وزنك 10% عن وزنك المثالي فيجب عليك إنقاصه كي لا تحمل ظهرك السفلي أكثر من طاقته.
  • حافظ على لياقتك البدنية الطبيعية بصورة عامة وذلك بالقيام بتدريبات رياضية عامة. ويمكن أن يساعد طبيبك في تقوية العضلات التي تساند الظهر.
  • التأكد من حالة فرشتك ويجب ألا تكون لينة .
  • ملاحظة الأوضاع الغير ملائمة في طبيعة عملك أو بيئتك المنزلية. وإن كانت كذلك يجب أن تقرر بأن تجعل نفسك أكثر راحة .
    أفعال غير صحيحة أفعال صحيحة

  • ربما تحتاج إلى أن تلجأ إلى أخصائي علاج طبيعي.

متى ينبغي أن أحصل على مساعدات أكثر؟
إذا لم تؤدي العلاجات البسيطة مثل الراحة ومسكنات الألم إلى. تخفيف الألم يجب أن تتصل بطبيبك في أسرع وقت ممكن والذي سيقوم بالكشف عليك وكتابة الوصفة الطبية القوية المناسبة والتي ربما تتضمن أخذ جرعات بالحقن أو المخدر أو العقاقير المهدئة للتوتر العضلي. وربما يرغب الطبيب في ترتيب أشكال أخرى من العلاجات في المستشفى، وبالرغم من أن آلام الظهر يمكن أن تكون مخيفة في حينها ولكن من المهم جدا أن نتذكر أن كل شخص من كل عشرين تستمر لديه الأعراض لأكثر من شهر. ونادر جدا أن تكون هنالك إعاقة مستمرة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


أمراض الأنف و الأذن و الحنجرة Ear Nose Throat

  • التهاب الأذن الخارجية ( أذن السباحين )

  • External otitis - Swimmers' ear
  • مرض مينيير

  • Meniere's Disease
  • الدوار

  • Vertigo
  • التهاب الجيوب الأنفية عند الأطفال

  • Sinusitis in children
  • الرعاف أو نزيف الأنف

  • Epistaxis (nose bleeding)
  • الرعاف - نزيف الأنف عند الأطفال

  • Epistaxis - bleeding from nose in children
  • استئصال اللوذتين

  • Tonsillectomy
  • خفايا حاسة الشم

  • Olfactory (smelling) sense
  • الشخير

  • Snoring
  • التهاب البلاعيم (التهاب البلعوم أو الحلق)

  • Pharyngitis
  • تجميل الأنف وعلاج الجيوب الأنفية بالمناظير واستخدام المجهر لاستعادة السمع

  • نظرة سريعة إلى الأدوية المانعة لاحتقان الأنف وأدوية البرد

  • Quick overview on decongestants and cold medications
  • دليل التشخيص التفريقي والسببي

  • Differential diagnosis of ENT diseases
  • حمى القش أو الكلأ

  • Hay fever
  • التهاب الغضروف المتعدد الناكس

  • Relapsing polychondritis
  • إصابات الأذن الخارجية

  • Diseases of the external ear
  • تصلب الركابة

  • Ootosclerosis
  • تصنيع غشاء الطبل باستعمال الصلبة

  • انسداد الأنف

  • Blocked nose
  • حساسية الأنف

  • Nose allergy
  • اللحمية في الأنف

  • Adenoids
  • التهاب الأذن الوسطى

  • Otitis media
  • التناذرات المترافقة مع نقص سمع

  • Syndromes Associated with Hearing Loss

Updated: 01-01-2009


أمراض التغدية والاستقلاب Nutritional & metabolic disorders

أمراض التغذية و الاستقلاب Nutritional & metabolic disorders

  • النقرس

  • Gout
  • اضطرابات الأكل

  • Eating Disorders
  • السمنة (زيادة الوزن و البدانة)

  • Obesity
  • فقدان الوزن ... الأسباب والعلاج

  • Under weight
  • تصلب الشرايين

  • Arteriosclerosis
  • الكوليسترول و أمراض القلب التاجية

  • Cholesterol & coronary heart disease
  • السكري و الكوليسترول

  • Cholesterol & Diabetes

Updated: 05-02-2009


أمراض الثدي - 1

تطور الثدي

لنبدأ الحديث أولا بنمو الثدي وتطوره بصوره طبيعية. فقد اثبت العلم أن الثدي ما هو إلا غده مشتقة من الجلد مثل الغدد العرقية غير أن خلاياه حورت لتصبح قادرة على صنع الحليب وإفرازه عند اكتمال نموها عند الحمل وأثناء الرضاعة. ولذا فأن الثديين يوجدان تحت الجلد مباشرة وأمام عضلات الصدر الأمامية.

يتكون الثدي عند الذكر والأنثى الغير بالغة من قنوات غير مسلكه يتراوح عددها بين 15-20 قناة تتصل جميعها بحلمة الثدي وتحيط بها بعض الألياف. عند مرحلة البلوغ ينمو الثدي تدريجيا وبصوره واضحة تحت تأثير هرمونات يفرزها المبيض. والسبب الأساسي لزيادة حجم الثدي يرجع إلى تجمع كميات كبيره من الدهنيات حول القنوات. أما تجمعات ا لخلايا الإفرازية تظل غير نشطه حتى وقت الحمل والرضاعة عند إذ يزاد عددها حجمها وتصبح قادرة على تكوين الحليب وإفرازه. بعد البلوغ تكون الخلايا الإفرازية تجمعات غددية تحيط بها ألياف وكميات من المواد الدهنية شبه السائلة, ولذا يمكن للمرأة أن تتحسس هذه الغدد الطبيعية داخل الثدي وتفسرها أحيانا بأنها أورام.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


أمراض الثدي - 1

أمراض الثدي

بصوره عامه فأن أمراض الثدي نادرا ما تبدأ قبل مرحلة البلوغ, ونادرا ما تستمر بعد مرحلة اليأس. أي أغلب أمراض الثدي تتمركز في الفترة ما بين 12-50 عاما.

وهناك توجد بعض الاختلافات الخلقية بالثديين مثل: اختلاف في حجم الثديين, زيادة في عدد الحلمات أحيانا زيادة في عدد الأثدية. ولا تقتصر أمراض الثدي على النساء فقط, بل هناك نسبه ضئيلة من الرجال يصابون بأنواع مختلفة من أمراض الثدي سواء كانت حميدة أو خبيثة.

  • الأمراض الحميدة
    أمراض الثدي الحميدة تشمل عدة أنواع, منها: التهابات الثدي والحلمة, الأكياس المائية والدهنية والأورام الليفية. وربما يوجد واحدة أو أكثر من هذه التغيرات في نفس الثدي, ومن أهم الأعراض التي تشكو منها المصابة بهذه الأمراض هي: آلام الثدي, إفرازات الحلمة, و وجود كتل محسوسة.

  • الألم
    آلام الثدي من الأعراض السائدة, وربما تكون في جزء معين من الثدي أو الثدي كاملا, أو الثديين معا. آلام الثدي نادرا ما تصحب أمراض الثدي المستعصية. من أسباب الآلام المعروفة هي زيادة حساسية الثدي للهرمونات التي يفرزها المبيض, و عادة ما تحدث قبل الدورة. و أحيانا قد تكون بسبب تجمع الحليب و احتقانه عند المرأة المرضعة. و يمكن التغلب على هذا بإخراج الحليب من الثدي عن طريق رضاعة الطفل, أو دلك الثدي بالماء الدافئ ليساعد على إخراج الحليب أو ضخ الحليب المتبقي.

    أما الحلمة المؤلمة ربما تكون سببها الطريقة الخاطئة في الإرضاع, حيث لا يتم إدخال الثدي بشكل كاف في فم الرضيع, فيمسك الطفل بجزء من الحلمة فقط مما يؤدي إلى تشققها. و لتفادي ذلك يجب أن يطبق الطفل فمه على الحلمة و جزء الثدي المجاور, مع الاستمرار في الإرضاع بالشكل الصحيح يزول الألم.

    ملحوظة:
    عدم التئام تشققات الحلمة قد يخفي أمراض ثدي داخلية. عند التهاب الثدي تكون هناك سخونة واحمرار و تورم في موضع الالتهاب, و يصحب ذلك ارتفاع في درجة الحرارة و خمول عام.

  • الإفرازات
    أما بالنسبة لإفرازات الحلمة فهي من أهم الأعراض لأمراض الثدي, و هناك أهمية للون السائل خاصة عند المرأة غير المرضعة. فالسائل المائل إلى الاخضرار قد يعني وجود بعض الالتهابات أو الارتخاءات في قنوات الثدي, أما الإفرازات الدموية قد تعني في بعض الحالات وجود المرض الخبيث لا قدر الله. وعندها يجب أن لا نتجاهل مثل هذه الإفرازات و مراجعة الطبيب أيا كان لونه.

    طريقة إخراج الإفرازات

    ألوان الإفرازات التي تخرج من الثدي

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


أمراض الثدي Breast diseases

إعداد: الدكتورة/ مها سيد أحمد عبدالهادي
أستاذ مشارك واستشاري بقسم الجراحة بجامعة الملك فيصل

تطور الثدي
الأمراض الحميدة
الألم
الإفرازات
أورام الثدي
الأورام الحميدة
سرطان الثدي

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


أمراض الجهاز التناسلي الذكري - أمراض الذكورة

أمراض الجهاز التناسلي الذكري (أمراض الذكورة)

إعداد الدكتور شعبان بروال
  • مشاكل الانتصاب
    1. عجز العضو الذكري على الانتصاب
    2. القساحة ( الانتصاب المستمر والمؤلم )
  • سن يأس الرجل
  • مشاكل القذف والنشوة الجنسية

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


أمراض العضلات والهيكل العظمي والنسيج الضام

Musculoskeletal and connective tissue disorders

  • التهاب المفاصل التفاعلي - متلازمة ريتر

  • Reactive Arthritis - Reiter Syndrome
  • مرفق لاعب التنس

  • Tennis elbow
  • الإصبع المطرقة

  • Hammer Toe
  • متلازمة النفق الرسغي

  • Carpal Tunnel Syndrome
  • فك مفصل الكتف

  • Shoulder dislocation
  • فك مفصل الكتف المتكرر

  • Recurrent shoulder dislocation
  • الالتهاب الروماتويدي المفصلي

  • Rheumatoid arthritis
  • هشاشة (ترقق) العظام

  • Osteoporosis
  • ألم الظهر

  • Back pain
  • إرشادات لآلام اسفل الظهر

  • Instructions for low back pain
  • تمرينات لآلام اسفل الظهر

  • Exercises for low back pain
  • إرشادات لآلام الرقبة

  • Instructions for neck pain
  • التمرينات ينبوع الشباب للمسنين

  • إرشادات لمرضى خشونة الركبة

  • Instructions for the knee
  • متلازمة بهجت

  • Behcet's syndrome

Updated: 29-09-2008


أمراض العيون Eye diseases

  • العين

  • The eye
  • الالتهاب القزحي

  • Iritis
  • التدخين سبب في تآكل مركز شبكية العين

  • Smoking erodes the retina
  • انفصال الشبكية

  • Retinal detachment
  • الشتر الداخلي لجفن العين

  • Entropion
  • الشتر الخارجي لجفن العين

  • Ectropion
  • الجليجل

  • Stye
  • العدسات اللاصقة ... نظرة صيدلانية

  • Contact lenses - Pharmaceutical view point
  • التهاب الملتحمة

  • Conjunctivitis
  • البردة ( كيس دهني في جفن العين )

  • Chalazion
  • الجهاز الدمعي

  • Lacrimal (tears) system
  • مشكلات البصر الصحية

  • Vision problems
  • الكتاراكت (المياه البيضاء)

  • Cataract
  • جراحة الكتاراكت (المياه البيضاء)

  • Cataract surgery
  • الجلوكوما (الغلوكوما ، الماء الأرزق)

  • Glaucoma
  • الأجسام الطافية و الوميض

  • Floaters & Flashes
  • جفاف العين

  • Dry eye

Updated: 11-09-2008


أمراض الغدة الدرقية Thyroid disorders

فراشة صغيرة ، لونها بني مائل للاحمرار تفرد جناحيها في المنطقة الأمامية من الرقبة أمام القصبة الهوائية، ورغم صغر حجمها إلا أنها تمثل محطة توليد الطاقة بل يمكن القول إنها تسيطر على وظائف الجسم كله، إنها بالطبع ليست فراشة حقيقية ولكنها تشبه الفراشة في الشكل إلى حد كبير، أما اسمها فهو الغدة الدرقية وهي صماء إفرازاتها تدخل في الدم مباشرة وتعتبر ترمومتر الجسم الفعلي، فلو زاد نشاطها عن المنسوب العادي تصبح كالنار تأكل الهشيم، تحرق كل ما يصل إليها من وقود، ولو قل نشاطها عن معدله فإن الجسم يفقد نشاطه وحيويته ويركن إلى الكسل و الخمول والنعاس ويشعر بالبرودة باستمرار ، عن هذه الغدة وأمراضها وأعراضها وطرق علاجها يحدثنا الدكتور سامي البغدادلي، استشاري الجراحة العامة بمستشفى الملك فهد للحرس الوطني، فيقول:

الغدة الدرقية من أهم الغدد الموجودة في الجسم ويمكن تشبيهها بمحطة لتوليد الطاقة في الجسم البشري، توجد في الجهة الأمامية من منطقة الرقبة وتعمل أساسا على إفراز الهرمونات التي تتحكم في عمليات أيض الخلايا وبالتالي فعند حدوث أي اضطراب في وظيفة الغدة الدرقية يحدث - كنتيجة لذلك - خلل في جميع وظائف الجسم،.

وتتكون الغدة الدرقية أساسا في مرحلة الجنين من نتوء بسيط يظهر فيما بين الجزء الأمامي والخلفي من اللسان وتنزل من منطقة اللسان إلى المنطقة الأمامية من الرقبة ولذلك يحدث نوع من المشاكل حيث يكون جزء منها في اللسان عند الأطفال أو في أي مكان آخر فيما بين اللسان والرقبة، وفي بعض الأحيان يحدث نوع من التكيس في مكان نزول الغدة ويؤدي إلى التهابات عند الأطفال ويحتاج الطفل في هذه الحالة إلى عملية جراحية لاستئصالها،.

أما عن موقعها من الناحية التشريحية فيوضح د، البغدادلي أنها تقع أمام القصبة الهوائية وتكمن صعوبتها - خاصة أثناء إجراء الجراحة - في وجود علاقة حرجة جدا بينها وبين الأحبال الصوتية حيث يوجد على جانبي الغدة عصبان يتحكمان في حركة الأحبال الصوتية وبالتالي تظهر أهمية الناحية التشريحية للغدة الدرقية وخاصة في الحالات الجراحية لأن ذلك يمكن أن يؤدي إلى تغير صوت المريض بل من الممكن أن يفقده تماما عند حدوث أي خطأ جراحي.

ومن ناحية الدورة الدموية ، فلو أخذنا جراما واحدا من أنسجة الغدة الدرقية فسنجد أن نسبة مرور الدم فيها تعتبر من أعلى النسب في الجسم - بالنسبة لجرام واحد من الغدة - وبالتالي فكمية الدم التي تمر فيها تكون كبيرة جدا. ولذلك فهي عملية تحتاج إلى خبرة كبيرة وحرص شديد من الجراح لما يمكن أن تؤدي إليه من مضاعفات كثيرة كالنزيف مثلا.

أما عن اختلال عمل الغدة فيقول د، البغدادلي إن هناك شكلين رئيسيين لحدوث هذا الخلل:

  • الأول يتمثل في زيادة إفرازات الغدة

  • والثاني في قلة إفرازاتها

وبالنسبة للشكل الثاني فأعراضه تظهر على المريض على هيئة :

  • زيادة في الوزن

  • ترهل في الجسم

  • الميل إلى النعاس

  • الشعور بالكسل

  • الإحساس بالبرودة

وعلاج هذه الحالة بسيط جدا وهو تناول حبوب بديلة للهرمون الذي تنتجه الغدة الدرقية وبعدها يستعيد نشاطه مرة أخرى وهذه الحالات يتم علاجها عادة عن طريق أخصائي أمراض الغدد الصماء وقلما تحتاج هذه الحالات إلى أي تدخل جراحي.

أما النوع الأول فهو زيادة إفرازات الغدة وعادة ما يكون ناتجا عن عدة عوامل ولكن هناك مسببان رئيسيان أولهما مرض غريف وثانيهما حدوث تكيسات أو أورام.

ويعرف الدكتور البغدادلي مرض غريف بأنه عبارة عن زيادة أولية في وظائف الغدة ولا أحد يعرف بالتحديد المسبب الرئيسي لهذا المرض، ولكن هناك اعتقاد بأن السبب الجوهري لهذا المرض هو وجود اختلال للنظام المناعي في الجسم ينتج عنه قيام الغدة بإفراز كمية كبيرة جدا من هرمون الثيروكسين الهرمون الأساسي الذي تفرزه الغدة والمحصلة النهائية لهذا الخلل هو قيام المصنع بحرق الطاقة ومن أعراض هذه الحالة :

  • تناول المريض الكثير من الطعام وعلى الرغم من ذلك يقل وزنه

  • ويتبول كثيرا

  • ويتصرف بعصبية

  • ويصاب بالإسهال

  • كما يؤثر هذا المرض على العين ونلاحظ جحوظا في العينين.

وبالنسبة لعلاج مرض غريف فهناك ثلاثة طرق لعلاجه في تخصصات مختلفة الطريقة الأولى باستخدام اليود المشع وهذا العلاج يعطي نتائج طيبة بل ويمكن تفادي الجراحة من خلاله ولكننا لا نقوم بإعطاء اليود المشع لكل الحالات على أساس أن المواد المشعة يمكن أن تؤثر على بعض المرضى في المستقبل وبعد استخدام اليود المشع يمكن ان تنخفض وظائف الغدة، وبالتالي يحتاج المريض إلى تناول هرمون الثيروكسين للتعويض.

والنوع الثاني من علاج مرض غريف يطلق عليه العلاج التحفظي أو الطبي حيث يتناول المريض أدوية تساعد على توقف الغدة عن تصنيع هرمون الثيروكسين ولا نستطيع إعطاء العلاج التحفظي لفترات طويلة لأنه يمكن أن يؤثر على خلايا الدم وغيره من أجهزة الجسم المختلفة.

وتتحسن حالات البعض من خلال هذه الطريقة العلاجية ولا يعود إليهم المرض مرة أخرى ، أما إذا عاود المرض ظهوره مرة أخرى فنلجأ عادة إلى الأسلوب الجراحي وهو النوع الثالث من أطراف العلاج وبالنسبة للجراحة فنقوم عادة باستئصال جزء كبير من الغدة ونترك حوالي الثمن 8/ 1 فقط على أساس أن هذه البقية تصبح كافية لإفراز الهرمون في الجسم واكرر أننا نلجأ للجراحة في حالات محدودة يمكن تلخيصها في التالي:

  • عدم استجابة المريض للعلاج التحفظي.

  • وجود موانع لتعرض المريض للعلاج الإشعاعي.

  • عدم توفر العلاج الإشعاعي في المكان الذي يعالج به المريض.

وعادة فالعلاج الجراحي يحتاج إلى تحضير وتهيئة كما يوضح د، البغدادلي فجسم المريض قبل إجراء الجراحة يشبه السيارة عندما تكون ساخنة جداً وبالتالي فيجب أن يعطى المريض مثبطات للغدة الدرقية وذلك من خلال بعض الأدوية حتى تهدأ عجلة عمل أجهزة الجسم المختلفة ، بعدها وفي الوقت المناسب - الذي تكون فيه الدورة الدموية مستقرة نقوم - بإجراء الجراحة.

وهناك نوع آخر من أمراض زيادة حجم الغدة الدرقية يحدث كنتيجة لوجود تكيسات وهذا النوع من المرض لا يستجيب عادة للعلاج التحفظي، والعلاج الإشعاعي لا ينجح دائما ويكون التدخل الجراحي هو الأفضل في علاج مثل هذه الحالات، وهذا المرض موجود بكثرة في المملكة، لان هذا المرض عادة ينتشر في المناطق التي لا يتوفر فيها اليود أو يوجد بقلة مثل المناطق الصحراوية ومناطق الجبال في سويسرا أو في وسط إفريقيا ويقل انتشار المرض في المناطق الساحلية ، ولكن مع وجود الملح المزود باليود وكذلك تناول المأكولات البحرية كالأسماك قد ساعد على الإقلال من هذه المشكلات نسبيا .

ولكن في أحيان كثيرة نجد أن هذا المرض منتشر خاصة عند السيدات لأن الجسم قد يشكل ضغطاً على هذه الغدة وبالتالي قد يحدث تحوصل أو تكيس في الغدة وعادة لا نتدخل جراحيا في مثل هذه الحالات إلا إذا حدث تضخم في الغدة وأحدثت ضغطا على القصبة الهوائية أو البلعوم أو دخلت إلى الخلف وبالتالي تضغط على الأوعية الدموية في القفص الصدري أو إذا أصبحت متضخمة عند الرقبة فنقوم بإجراء الجراحة لإزالة جزء كبير جدا من الغدة ونترك ثُمنها وفي اغلب الأحوال فإننا نعطي هؤلاء المرضى علاجا بديلا للغدة وهو هرمون الثيروكسين ، وفي بعض الأحيان يحدث نوع من السرطان محدود في الغدة ، مما قد يثير القلق لدى بعض الناس ولذلك فعند وجود شك فإننا ننصح بالتدخل الجراحي، وهناك مجموعة من الأورام التي تصيب الغدة الدرقية وفي الغالب تكون حميدة وهذا النوع شائع إلى حد كبير وهو عدة أنواع وعلاجه يعتمد أساسا على عدة أشياء أولاً استئصال للغدة إما كليا أو جزئيا وبعد الاستئصال يعطى اليود المشع وفي النهاية يجب على المريض تناول دواء ليحل محل الغدة.

والأورام الحميدة موجود بكثرة في المملكة وتشخيصها يعتمد أساسا على معرفة الطبيب واخذ خزعة من المريض وتحليلها ومعرفة نوع الورم وبالتالي وضع خطة للعلاج الجراحي.

والمريض يحتاج دائماً إلى المتابعة بعد جراحة الاستئصال وتكون هذه المرحلة أهم من العلاج لأنه في بعض الحالات قد ينتشر الورم في بعض الغدد الليمفاوية المجاورة وفي هذه الحالة يحتاج المريض إلى جراحة أخرى لاستئصال هذه الغدة وبعد ذلك يتم علاجها إشعاعيا لتنظيف المنطقة تماما ، وهناك نوع آخر وهو الأورام الخبيثة ويؤكد الدكتور البغدادلي انه قليل الحدوث نسبيا في المملكة.

المصدر جريدة الجزيرة 10/5/1999

البداية

البداية

Updated: 04/05/2008


أمراض الغدد الصم Endocrine disorders

  • قصور النشاط الجار درقي ( قصور نشاط الغدد الجار درقية )

  • Hypoparathyroidism
  • مرض جريفز (كرافس أو داء غريف) - فرط نشاط الغدة الدرقية

  • Graves’ disease
  • فرط النشاط الجار درقي ( فرط نشاط الغدد الجار درقية )

  • Hyperparathyroidism
  • قصور نشاط الغدة النخامية

  • Hypopituitarism
  • مرض أديسون - القصور الكظري

  • Addison's Disease - Adrenal Insufficiency
  • الغدة الدرقية

  • Thyroid gland
  • أمراض الغدة الدرقية

  • Thyroid disorders
  • قصور الغدة الدرقية

  • Hypothyroidism
  • فرط الدرقية - زيادة إفراز هرمون الثايرويد

  • Hyperthyroidism

Updated: 20-09-2008


أمراض القلب و الجهاز الدوري Cardiovascular diseases

أمراض القلب و الجهاز الدوري

Cardiovascular diseases

أمراض القلب و الجهاز الدوري

  • القلب

  • The heart
  • الدورة الدموية

  • Blood circulation
  • تركيب الجهاز الدوري الدموي

  • CV and Blood
  • التهاب العضلة القلبية - التهاب عضلة القلب

  • Myocarditis
  • تجلط الأوردة العميقة - جلطة الساق

  • Deep Vein Thrombosis - DVT
  • القناة الشريانية المفتوحة

  • Patent Ductus Arteriosus - PDA
  • ارتخاء الصمام الميترالي

  • Mitral Valve Prolapse
  • ثقب الحاجز بين الأذينين

  • Atrial Septal Defect - ASD
  • ثقب الحاجز بين البطينين

  • Ventricular Septal Defect - VSD
  • ارتفاع ضغط الدم خلال فترة الحمل

  • Pregnancy-induced hypertension
  • موت عضلة القلب (احتشاء عضلة القلب )

  • Myocardial infarction (MI)
  • فشل القلب

  • Heart Failure
  • الحمى الروماتيزمية - هل يمكن وقاية قلبك منها؟

  • Rheumatic fever - Can you protect your heart?
  • الحياة مع قلب و دورة دموية سليمة

  • Live with healthy heart & circulation
  • الضغط الدموي المرتفع

  • High blood pressure
  • الكوليسترول و أمراض القلب التاجية

  • Cholesterol & coronary heart disease
  • السكري و الكوليسترول

  • Cholesterol & Diabetes
  • الذبحة الصدرية

  • Angina pectoris
  • تصلب الشرايين

  • Arteriosclerosis
  • الملح و السكر

  • Salt & Sugar

Updated: 20-02-2009


أمراض اللثة Diseases of the gum

مما قد يدهش الكثيرين أن معظم الأشخاص لا يفقدون أسنانهم بسبب النخر والتسوس، وإنما بسبب أمراض تصيب الأنسجة والأجزاء العظمية المحيطة بالأسنان، وهي ما تسمى بأمراض اللثة، حيث يعاني المصاب ألما وصعوبة في المضغ وسوء رائحة الفم ونزفا لثويا. وان لهذه الأمراض تأثيرا على بقية أجهزة الجسم نظرا لانتشار الجراثيم، مما يؤدي إلى حدوث مرض إنتاني في القلب أو روماتيزم.

تبدأ أمراض اللثة بتكون غشاء لزج حول أعناق الأسنان تعيش فيه ملايين الجراثيم. وإذا تأخر الإنسان في إزالة هذا الغشاء بواسطة الاستعمال اليومي لفرشاة الأسنان، زاد تراكمه وتكاثف والتصق بالأسنان وزادت صلابته بترسب مواد كلسية ناتجة من لعاب الفم وشكل ما يدعى بالقلح الذي يعمل على تخريش اللثة، وبوجود الجراثيم العديدة تنتج مواد تهيج اللثة والسن مما يسمح بتراكم فضلات الطعام التي تتفسخ بفعل الجراثيم ليتكون القيح الذي يتلف اللثة والأنسجة العظمية المحيطة بالأسنان. وبهذه الآلية يستمر تراجع اللثة وامتصاص العظم وانكشاف الأسنان مما يؤدي إلى تقلقلها وانخلاعها، ثم فقدانها، مع إنها قد تكون خالية من أي نخر أو تسوس.

إ ن للشخص الدور الأول في تلافي مثل هذه الأمراض بانتقاء نوعية الغذاء والإكثار من الأطعمة الخشنة التي تساعد على تدليك اللثة كالخضراوات والخس والفواكه والجزر والتفاح. كما يجب الإقلال ما أمكن من تناول الأطعمة والحلويات اللزجة والسكاكر التي تلصق على الأسنان بسهولة، وتتفسخ بسرعة، وتساعد على تشكل الترسبات القلحية. وعلى الإنسان الإسراع بتنظيف أسنانه بالفرشاة والمضمضة بعد تناول مثل هذه الأطعمة مباشرة، بالإضافة إلى العناية اليومية بالفم والأسنان. ويجب زيارة عيادة طبيب الأسنان بشكل منتظم ودوري كل ستة اشهر وعدم انتظار علامات المرض والألم. وهنا يأتي دور طبيب الأسنان في الكشف المبكر لأية إصابة في السن أو اللثة والعمل على إجراء المعالجة الوقائية قبل أن يستفحل المرض وبالتالي تتطور المعالجة وتزداد تكاليفها.

Updated: 09/11/2007


أمراض والتهابات المرارة - التهاب المرارة الحاد

أمراض والتهابات المرارة Gall bladder diseases

التهاب المرارة الحاد

ونعني به حدوث التهاب حاد في المرارة وجدرانها عادة ما يكون بسب وجود حصاة أدت إلى انسداد القناة الواصلة من المرارة وحتى الأنبوب الصفراوي العام ويسمى ذلك بالتهاب المرارة الحصوي الحاد ويحدث ذلك في حوالي 90% من حالات التهاب المرارة بينما يكون سبب الـ 10% المتبقية أسباب نادرة أخرى مثل التهاب المرارة بجرثومة السالمونيلا.

العوامل المساعدة لالتهاب المرارة الحصوي الحاد

  1. مرض السكري

  2. الحمل

  3. زيادة الوزن وكذلك الفقدان السريع للوزن

  4. تعرض الشخص لعمليات جراحية

  5. إصابة الجسم بالتهاب جرثومي حاد

  6. أمراض القلب

  7. فقر الدم المنجلي

  8. مرض الإيدز

مدى انتشار التهاب المرارة الحصوي الحاد
يصاب حوالي ثلث مرضى حصوات المرارة بنوبات التهاب المرارة الحاد ففي أمريكا مثلا يخضع 500 ألف مريض لعملية جراحة المرارة.

الأعراض والعلامات

  1. ألم حاد شديد في المنطقة اليمنى أعلى البطن قد يصل إلى مفصل الكتف الأيمن. (ما يفرق ألم التهاب المرارة الحاد عن المغص المراري هو استمرار الألم لأكثر من 6 ساعات في حالة التهاب المرارة الحاد وشدة الغثيان والقيء والإعياء)

  2. ارتفاع قليل في درجة الحرارة قد يكون موجودا

  3. غثيان وقيء

  4. الفحص السريري للمريض يظهر ألم عند الضغط في المنطقة اليمنى أعلى البطن وزيادة درجة الحرارة وزيادة نبضات القلب.

  5. صفار العينين والجلد قد يكون موجودا في 15% من المرضى.

  6. وجود علامة مرفي Murphy's sign وتعني عندما يوضع الطبيب يده في في المنطقة اليمنى أعلى البطن ثم يطلب من المريض أن يأخذ شهيق عميق فان المريض لا يستطيع إكمال هذا الشهيق بسبب الألم ويجب أن يكون هذا الأمر غير موجودا أيضا في المنطقة اليسرى أعلى البطن.

ما تقدم ذكره من أعراض وعلامات قد لا يكون موجودا في كبار السن أو مرضى السكري المصابين بالتهاب حاد في المرارة فربما فقط ألم خفيف في المنطقة اليمنى أعلى البطن لذلك فان هناك حذر ومراعاة خاصة يجب أن يقوم بها الطبيب عندما يكون المريض كبيرا في السن.

ليس كل ألم حاد في المنطقة اليمنى أعلى البطن معناه وجود التهاب حاد في المرارة

الصعوبة التي عادة ما يواجها طبيب الباطنة هو إذا كان هذا الألم الحاد في المنطقة اليمنى أعلى البطن سببه التهاب المرارة الحاد أم انه لأسباب أخرى عديدة تسبب مثل هذا الألم الأمر الذي يجعل الحاجة لعدد من الفحوصات المخبرية والإكلينيكية مهم جدا. ولكن ما هي الأسباب أو الأمراض الأخرى التي تسبب مثل هذا الألم؟ من هذه الأسباب والأمراض الآتي:

  1. قرحة المعدة

  2. المغص المراري

  3. التهاب الكبد الفيروسي الحاد

  4. التهاب البنكرياس الحاد

  5. حصوة الكلية اليمنى والمغص الكلوي الحاد

  6. أسباب اقل شيوعا مثل التهاب الكبد الأميبي وجلطة القلب وجلطة القولون الأيمن وفقر الدم المنجلي.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


أمراض والتهابات المرارة - التهاب المرارة المزمن Chronic Cholecystitis

أمراض والتهابات المرارة Gall bladder diseases

التهاب المرارة المزمن Chronic Cholecystitis

التهاب المرارة المزمن ينتج عن تكرار نوبات خفيفة من التهاب المرارة الحاد أدت إلى زيادة سمك جدار المرارة الأمر الذي يؤدي إلى انكماش المرارة وعدم قدرتها على أدى وظيفتها وهي الانقباض والتفريغ المنتظم للعصارة الصفراوية كاستجابة لدخول الطعام للأمعاء الدقيق وهذا يؤدي إلى تجمع هذه العصارة وعدم استفادة الجهاز الهضمي منها في هضم وامتصاص المواد الدهنية لذلك نجد المريض بالتهاب المرارة المزمن يشتكي من وجود عدد من الأعراض عندما يأكل وجبة دهنية مثل الزبدة والدهون والحلوى الحضرمية والعمانية والشحوم. وهذه الأعراض هي أعراض التهاب المرارة المزمن.

أعراض التهاب المرارة المزمن

يظهر المرض عادة عند النساء أكثر من الرجال ويزيد ظهوره بعد سن الأربعين وتعتبر حصوة المرارة وتعرض المريض لنوبات التهاب المرارة الحاد من العوامل المساعدة على ظهور التهاب المرارة المزمن والتي من أعراضها الآتي:

  1. ألم خفيف مزمن ومتكرر في المنطقة اليمنى أعلى البطن

  2. صعوبة وتأخر في الهضم

  3. زيادة غازات البطن

  4. عدم الارتياح بعد الانتهاء من أكل الطعام

  5. عدم الارتياح لأكل المواد الدهنية

  6. الشعور بالغثيان بعد تناول الطعام.

إقراء في العدد الأربعون من مجلة صحة الكاملة المواضيع التالية تكملة لهذا الموضوع:

  1. التهاب المرارة الحاد التشخيص والعلاج

  2. التهاب المرارة المزمن التشخيص والعلاج

  3. الوقاية من حصوات والتهابات المرارة

مراجع الموضوع

http://www.videoscopicsurgery.com/gallbladder.htm
http://www.emedicine.com/med/topic3526.htm
http://www.health.info/library/gallstones/GS_whatis.html
http://www.jhbmc.jhu.edu/surgery/gensurg/centers/gallbladder.html
http://www.merck.com/mrkshared/mmanual/section4/chapter48/48b.jsp

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


أمراض والتهابات المرارة - حصوات المرارة الأسباب والعلاج

أمراض والتهابات المرارة Gall bladder diseases

حصوات المرارة الأسباب والعلاج

تتكون الحصوات في عدد من أعضاء الإنسان مثل حصوات الكليتين وحصوات المثانة والبروستات والغدد اللعابية وكذلك في المرارة.

حصوات المرارة هي تجمعات لأجسام صلبة خشنة قد تكون صغيرة جدا بحجم حبة الذرة وقد تكون كبيرة بحجم المرارة نفسها أو بأحجام مختلفة أخرى بين هذين الحجمين.

كيف تتكون حصوات المرارة؟
العصارة الصفراوية الموجودة داخل كيس المرارة عبارة عن سائل مذاب فيه عدد من الأجسام الصلبة تمام مثل السكر أو الملح المذاب في الماء وهذه الأجسام الصلبة هي الكلسترول والأملاح الصفراوية والصبغات الصفراوية. فإذا زاد تركيز أو كمية هذه الأجسام الصلبة فإنها تترسب وتتجمع مكونة حصوات تماما عندما كما ترى حبات السكر قد ترسبت في أسفل كوب الشاي عندما تكون الكمية كثيرة. وفي الحالة الطبيعية فان هذه الأجسام لا تترسب ولا تكون حصوات ولكن في حالة زيادة كمية هذه الأجسام فان ذلك يؤدي إلى تكون حصوات المرارة.

فما هي الأسباب التي تؤدي إلى زيادة تركيز هذه المواد وبالتالي ظهور حصوات المرارة؟

  1. قلة ميوعة العصارة الصفراوية وزيادة كثافتها بسبب قلة شرب السوائل أو زيادة احتباسها في المرارة بسبب وجود بطء أو قلة في التفريغ المنتظم والسريع للمرارة.

  2. إصابة القنوات التي تنقل العصارة الصفراوية من الكبد إلى الأمعاء ببعض البكتريا مثل بكتريا الاشيرشيا كولاي Escherichia coli , أو ببعض الطفيليات.

  3. الأمراض التي يزيد فيها تكسر خلايا الدم الحمراء تؤدي إلى زيادة نسبة الإصابة بحصوات المرارة نتيجة لزيادة الصبغات الصفراوية ، إحدى المواد التي تنتج عن تكسر الخلايا الحمراء.

العوامل المساعدة للإصابة بحصوات المرارة

  1. تصيب حصوات المرارة عادة النساء أكثر من الرجال.

  2. تزداد الإصابة بحصوات المرارة في ما بعد سن الأربعين.

  3. يزداد ظهور حصوات المرارة عند ذوي الوزن الزائد مقارنة بالناس ذوي الوزن الطبيعي.

  4. حبوب منع الحمل التي يزيد فيها تركيز الاستروجين تزيد من فرص الإصابة بحصوات المرارة.

مدى انتشار حصوات المرارة
تعتبر حصوات المرارة من المشكلات الصحية الشائعة الانتشار فمثلا في الولايات المتحدة الأمريكية يتم تشخيص حوالي مليون حالة سنويا ويخضع حوالي نصف هذا العدد سنويا لإجراء عملية جراحية لإزالة حصى المرارة.

أعراض وعلامات حصوات المرارة
نستطيع تقسيم الصورة الإكلينيكية لحصوات المرارة إلى أربعة أقسام:

  1. عدم وجود أعراض وعلامات
    كثير من الناس قد يكون لديهم حصوات بالمرارة دون أن تسبب لهم أي مشكلات صحية ولا يتم اكتشاف وجودها إلا أثناء الفحص بموجات فوق الصوتية أو بأشعة اكس للبطن لأسباب أخرى مثل أمراض البطن الأخرى.

  2. أعراض وعلامات خفيفة
    ألم خفيف بين الحين والآخر في المنطقة اليمنى أعلى البطن مع أعراض مثل عدم الارتياح للأطعمة ذات المحتوى الدهني وزيادة انتفاخ البطن مباشرة بعد الأكل والإحساس بالشبع المبكر والغثيان الخفيف.

  3. حالة التهاب المرارة الحاد
    وفي هذه الحالة تؤدي حصاة المرارة إلى التهاب حاد بالمرارة سوف يشرح بالتفصيل في موضوع التهاب المرارة الحاد حيث يكون هنالك ألم شديد وغثيان وقيء شديد.

  4. حالة التهاب المرارة المزمن
    وهو يشبه إلى حد ماء الأعراض والعلامات في الحالة الثانية ولكن الأعراض والعلامات تكون أكثر بروزا وتوجد علامات الالتهاب المزمن في المرارة.

كيف يتم تشخيص حصوات المرارة؟

يعتبر جهاز فوق الموجات الصوتية الجهاز المناسب لتشخيص حصوات المرارة ذلك لان بعض حصوات المرارة قد لا تظهر بأشعة اكس العادية.

مضاعفات حصوات المرارة

  1. التهاب المرارة الحاد والمزمن

  2. انتقال الحصاة إلى القناة الناقلة للصفراء من الكبد إلى الأمعاء مسببة انسداد هذه القناة وبالتالي ظهور الاصفرار الانسدادي أو التهاب غدة البنكرياس الحاد أو المزمن.

  3. قد تكون حصاة المرارة سببا في تجمع الصديد في المرارة أو انفجار جدارها.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


أمراض والتهابات المرارة Gall bladder diseases .. التركيب والوظيفة

أمراض والتهابات المرارة Gall bladder diseases
بقلم د. جمال عبدالله باصهي

أم ماجد امرأة تبلغ من العمر خمسه وأربعون عاما تشتكي منذ ثلاثة أيام من غثيان مستمر وقيء في بعض الأحيان , مع ألم خفيف في المنطقة اليمنى أعلى البطن. تقول أم ماجد إنها اشتكت من هذه الأعراض مسبقا. في عيادة الباطنية وتم اخذ التاريخ الكامل للمرض وعمل الفحص السريري وعدد من الفحوصات المخبرية والإكلينيكية والتي كان من بينها فحص البطن بجهاز فوق الموجات الصوتية والمتعارف عند الناس بتلفزيون البطن والذي به تم تشخيص المرض التي تعاني منه أم ماجد وهو وجود حصوات في المرارة مع التهاب مزمن للمرارة.

أشعة فوق الموجات الصوتية

بيّنت وجود حصاة بمرارة أم ماجد

فما هي المرارة؟ وما هو تركيبها ووظيفتها؟ وما هي أسباب تكون الحصوات بها؟ وكيف يتم تشخيص وعلاج أمراضها و التهاباتها؟

المرارة .. التركيب والوظيفة Gallbladder anatomy & physiology

المرارة كيس عضلي صغير يقع تحت الكبد في المنطقة العليا اليمنى من البطن ذو فتحة واحدة من الأعلى تربطها بأنبوب قصير متفرع من قناة طويلة تأتي من الكبد وحتى الجزء الأول من الأمعاء الدقيق أو ما يسمى بالإثنى عشر.

وعند تأملك لشكل المرارة وهذه الأنابيب والقنوات ستجد نفسك أمام قناة تربط ثلاثة أعضاء من جسمك هي الكبد والمرارة والأمعاء الدقيق ولاشك وأنت معجبا بخلق وإبداع المولى عز وجل تسال نفسك وتقول يا ترى ما فائدة هذه الشبكة من الأنابيب و ماذا تنقل؟ و ما هو دور المرارة؟

تفرز خلايا الكبد وبشكل مستمر سائل لزج ذو لون ذهبي مائل للاخضرار وطعمه مر يسمى بالعصارة الصفراوية وينتقل هذا السائل عبر الأنبوب (الواصل بين الكبد والأمعاء) للأمعاء ليقوم بدور مهم في هضم وامتصاص المواد الدهنية أثناء وصول الطعام إلى الأمعاء. أما ماعدا ذلك ، أي بين الوجبات فان هذا السائل لا يستطيع المرور إلى الأمعاء فلابد من وجود مكان يتجمع فيه وذلك المكان هو كيس المرارة التي تقوم بتجميع وتخزين العصارة الصفراوية وتزيد من تركيزها.

ورغم إن سعة المرارة اقل من أن تحتوي خمسة لترات من العصارة الصفراوية وهي الكمية التي تفرزها الكبد يوميا من هذا السائل إلا إن المولى عز وجل قد أعطى المرارة من القدرة ما تقوم بامتصاص الماء من العصارة الصفراوية عبر جدرانها والاحتفاظ بمكونات العصارة الصفراوية الأساسية أي تزيد من تركيزها.

المرارة .. الخازن الأمين للعصارة الصفراوية
رد الأمانة لصحابها هي سمة المؤتمن الأمين فكيف تعيد المرارة العصارة الصفراوية للأمعاء؟
عندما يأكل الإنسان ويصل الطعام للأمعاء , يقوم الغشاء المبطن للأمعاء بأخبار المرارة بحاجته للعصارة التي احتفظت بها ويتم ذلك عبر رسالة كيميائية فورية تتمثل في هرمون الكوليسيستينين الذي يفرزه الغشاء المبطن للأمعاء وينتقل عبر الدم إلى المرارة. وعندما تصل الرسالة للمرارة تقوم بالانقباض يساعدها في ذلك الطبقة العضلية التي تغلفها وتفرغ محتواها من العصارة الصفراوية عبر الأنبوب الواصل بينها وبين الأمعاء. ويستمر معنا إبداع الخالق عز وجل إذا علمت أن هناك حارس عضلي يحرس الفتحة الأخيرة للأنبوب الصفراوي التي تربط هذا القناة بالأمعاء يكون دائما مغلق ولا يفتح إلا إذا وصل الطعام للأمعاء ليسمح بمرور العصارة الصفراوية التي أفرغتها المرارة وكذلك العصارة الآتية من الكبد.

هل يستطيع الإنسان مشاهدة العصارة الصفراوية؟

عندما تنتقل العصارة الصفراوية إلى الأمعاء فإنها تقوم بدور مهم في هضم وامتصاص المواد الدهنية والكلسترول وكذلك امتصاص الفيتامينات ذات الذوبان الدهني fat soluble vitamins A , K , D , E وأثناء مرورها في المعي الدقيق والغليظ تتعرض العصارة الصفراوية إلى تفاعلات ينتج عنها تغير لونها إلى الأصفر المائل للون البني بدلا من الأصفر المائل للون الأخضر وهذا اللون هو الذي يكسب لون البراز اللون الأصفر البني أما في حالات الإسهال فانه قد لا يوجد وقت لتحول لون العصارة فنجد لون البراز قد يكون أخضرا كما في إسهال الأطفال. كما يستطيع الشخص مشاهدة العصارة الصفراوية عندما يصاب المريض بقيء شديد يودي بعد إفراغ محتويات المعدة إلى نزول سائل اصفر مر وهو سائل العصارة الصفراوية.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


أمـراض الـدم Blood Disorders

أمراض الدم Blood Disorders

  • فقر الدم اللا تنسجي - الأنيميا الأبلاستية

  • Aplastic Anemia
  • الأنيميا المنجلية

  • Sickle cell anemia
  • أنيميا الفول: نقص أنزيم جلكوز-6-فوسفيت ديهيدروجيناس

  • FAVISM: Glucose-6-Phosphate Dehydrogenase(G6PD) deficiency
  • الثلاسيميا (فقر دم حوض البحر الأبيض المتوسط)

  • Thalassemia
  • فقر الدم بنقص الحديد عند الأطفال

  • Iron deficiency anemia in children
  • فقر الدم بسبب نقص الحديد

  • Iron-deficiency Anemia
  • الناعور (الهيموفيليا)

  • Hemophilia
  • سرطان الدم - المرض القابل للشفاء

  • Blood cancer

Updated: 24-07-2008


أملاح المعادن Mineral salts
ما هي فوائد أملاح المعادن؟
ماهي أهم هذه الأملاح؟

هضم الطعام

المواد الكربوهيدراتية

المواد الدهنية

البروتينات

أملاح المعادن

بوتاسيوم

حديد

صوديوم

فسفور

فلور

كالسيوم

مغنيسيوم

يود

الفيتامينات

للمعادن شأن كبير في دوام حياة الإنسان علما بأن جسم الإنسان يتركب من عناصر مختلفة من معادن وأشباه المعادن. لذلك فهو بحاجة مستمرة إلى تلك العناصر الضرورية ولا سبيل الى تدارك احتياجاته إلا من الهواء والماء والغذاء وما يمكن ان يصنعه من نفسه.

 ما هي فوائد أملاح المعادن؟

  1. حفظ كثافة الدم والإفرازات والسوائل

  2. تنظيم التفاعلات الكيميائية في الجسم

  3. المحافظة على محتويات القناة الهضمية من التخمر والتعفن

  4. مساعدة الجسم في بناء الأنسجة من عظام، أسنان، غضاريف وعضلات

  5. إكساب السوائل خاصية الإنتشار في الجسم والحفاظ على ضغطها

  6. إكساب الدم خاصية التجلط عند اللزوم

  7. تكوين المادة الصباغية في الدم (هيموغلوبين).

  8. إكساب المرونة للأنسجة

وغير ذلك من الخصائص التي لا يمكن حصرها من أجل المحافظة على سلامة الجسم، فالكالسيوم والفوسفور، والمغنيزيوم مثلا عناصر ضرورية لتكوين العظام والأسنان عدا عن فوائدها المختلفة في الجسم. كما يعتمد في تركيب الخلايا الحية للعضلات والأنسجة المختلفة وكريات الدم الحمراء وغيرها على وجود الحديد والكبريت، والفوسفور...الخ. ولا بد لتكوين سوائل الجسم الداخلية من وجود الأملاح المعدنية القابلة للذوبان كأملاح الصوديوم والبوتاسيوم.

كما أن العضلات والأعضاء المختلفة لا تؤدي وظائفها على الوجه الأكمل، إلا في حال وجود مقادير معينة من هذه العناصر، وقد تبين من البحوث الفيزيولوجية بأن حرمان الجسم منها حرمانا تاما لمدة شهر كامل، يجعل الوفاة حتمية حتى لو كان الجسم يحصل على غذائه من جميع العناصر الأخرى. أما إذا حرم الجسم من تناول أحد الأملاح كليا أو جزئيا فان الجسم قد يتداركه ذاتيا ان أمكنه ذلك كحرمانه من مادة الكالسيوم العضوية مثلا تعمل على إنتزاع هذا العنصر من العظام والأسنان أو يصاب الأنسان ببعض الأعراض الدالة على هذا النقص.

 ماهي أهم هذه الأملاح؟
أهم هذه الأملاح هي

  1. الصوديوم

  2. البوتاسيوم

  3. الحديد

  4. الكالسيوم

  5. الفوسفور

  6. المغنيسيوم

  7. اليود

  8. الفلورين

Updated: 01/02/2007


أنت وطفلك - جدول المحتويات

أنت وطفلك

تقديم د. مروان مهيار

المصدر كتيب تثقيفي من إصدار شركة أبوت ABBOTT

الغذاء | تغييرات جسدية - شعور الحامل - التمارين الرياضية | اللباس - العناية بالأسنان - الإخراج - الاستحمام - العلاقات الجنسية - الوظيفة أو العمل | الاستعداد لقدوم الطفل - ابتداء المخاض - العودة بطفلك إلى المنزل
الإرضاع من الثدي - ما يحيط بطفلك - العناية بحبل السرة وبالختان (التطهير) | البراز (الإخراج) - تحميم طفلك - زيارة الطبيب بصورة منتظمة - متى تلجأين للطبيب | الاعتناء بنفسك - معاودة الآلام - وظيفة المثانة - الإمساك والبواسير الإفراز المهبلي | شق الفوهة الفرجية - غذاؤك - أشقاء وشقيقات طفلك - كآبة الأمومة - عودة الحيض الشهري
استعادة الشكل

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


أنواع أخرى من الصداع - 1

أنواع أخرى من الصداع Other types of headache
صداع المطعم الصيني
صداع النقانق (السجق)
الصداع الناتج عن تناول المثلجات
صداع الطقس
صداع الخمور
صداع الجوع
صداع الكافايين

من الأسباب الشائعة أو البسيطة لآلام الرأس أو الصداع ما يتعلق بنشاطنا اليومي مثل الأكل والشرب، النوم، التعرض للتقلبات الجوية، مشاهدة التلفزيون أو القراءة. في العادة يعرف سبب الصداع ويتم تجنبه أو تستخدم المسكنات.

الصداع الناتج عن الطعام الصيني أو صداع المطعم الصيني
يكثر استخدام بعض المواد المقوية للنكهة في بعض المأكولات الشرقية والطعام المعلب مثل مادة غلوتامات المونو صوديوم Glutamate Mono Sodium التي توسع الأوعية الدموية وبالتالي من الممكن أن تسبب صداعا يكون مصحوبا بعوارض أخرى مثل الشعور بضغط او ضيق في الوجه والرأس والعنق. قد يحدث الصداع بعد تناول طعام صيني بحوالي 25 دقيقة ويستمر لحوالي الساعة.

لذلك يجب تأكد من هو معرض لهذا النوع من الصداع من مكونات الطعام وبأنها لا تحتوي على مادة غلوتامات المونو صوديوم. وكذلك من هو معرض للشقيقة أو لأنواع الصداع الأخرى التي لها علاقة بالأعوية الدموية.

صداع النقانق (السجق)
تضاف مادة نترات الصوديوم Sodium Nitrate إلى اللحوم المعالجة، وخاصة النقانق، لتبدو طازجة وشهية. هذه المادة تمدد الأوعية الدموية وبالتالي من الممكن أن تسبب صداعا عند بعض الناس.

الصداع الناتج عن تناول المثلجات
 تناول المشروبات أو المأكولات الشديدة البرودة بسرعة من الممكن أن يسبب صداعا مفاجئا وسريع، خاصة إذا كان الطقس حارا.

صداع الطقس
الطقس البارد و الرياح الجافة وأشعة الشمس قد تكون من مسببات الصداع. فالرياح الشديدة البرودة تسبب تقلص عضلات الرأس وبالتالي من الممكن أن تسبب ألما إما في مقدمة الرأس، الأصداغ أو مؤخرة الرأس وذلك حسب مجموعة العضلات المتقلصة. أيضا عندما تهب رياح جافة يشكو بعض الناس من صداع مرتبط بالتغير المفاجئ للضغط الجوي. أما التعرض لأشعة الشمس مباشرة ولفترة طويلة قد يسبب صداعا نابضا لبعض الأشخاص. وهذا النوع من الصداع يختلف عن صداع الشقيقة الذي يتأثر من وهج الشمس.

صداع الخمور
 الكحول تمدد الأوعية الدموية وبالتالي من الممكن أن تسبب صداعا يسمى صداع الخمور hangover، وهو يصيب متعاطي الخمور في صبيحة اليوم التالي.

صداع الجوع
 آلية صداع الجوع أو قلة الطعام لا تزال مجهولة. فالاعتقاد القائل بأن صداع الجوع يحدث بسبب انخفاض نسبة السكر في الدم، كمرضى السكري، لم يتأكد بعد. صداع الجوع يحدث بسبب تأخير أو عدم تناول وجبة من الوجبات أو أكل القليل من الطعام.

صداع الكافايين
 يوجد الكافايين في الشاي والقهوة وكثير من المشروبات وله القدرة على تقليص الأوعية الدموية. ولذلك فهو قادر على تخفيف الصداع الذي له علاقة بالأوعية الدموية. فالمدمنون على الكافايين (استهلاك كميات كبيرة من القهوة والشاي) تتكيف الأوعية الدموية لديهم على حالة شبه منقبضة، والإقلاع أو الإقلال المفاجئ يسبب تمدد للأوعية الدموية وبالتالي الصداع. كما أن زيادة كمية الكافايين تسبب صداعا ايضا بسبب الجرعة الزائدة.
يستخدم الكافايين في أدوية مسكنات الألم لتخفيف الصداع الذي له علاقة بالأوعية الدموية ولتحسين إمتصاص مسكنات الألم.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


أنواع أخرى من الصداع - 2

أنواع أخرى من الصداع Other types of headache
صداع الروائح
صداع الأدوية
صداع التمارين الرياضية
صداع الممارسة الجنسية
صداع السعال
صداع الحيض
صداع إجهاد العين
صداع النوم
صداع التسوق
صداع الضجيج
صداع العلكة (اللبان)

صداع الروائح
الروائح القوية النفاذة سواء كانت رائحة عطر أم رائحة طهو تستطيع إثارة الصداع أو زيادة شدته عند بعض الأشخاص خاصة المصابون بالشقيقة.

صداع الأدوية
قد ينجم الصداع نتيجة تناول دواء ما كأثر جانبي لذلك الدواء. فإن أصبت بصداع بعد تناول أحد الأدوية فربما يكون الدواء هو السبب. في هذه الحالة يجب استشارة الطبيب قبل أن توقف تناول الدواء. بعض الأدوية التي تسبب الصداع عند بعض الناس تشمل بعض الأنواع من أقراص منع الحمل، أدوية معالجة ارتفاع ضغط الدم، أدوية معالجة الصداع أو الأدوية النفسية.

صداع التمارين الرياضية
الممارسة العنيفة للتمارين الرياضية في فصل الصيف أو في المناطق المرتفعة قد تسبب الصداع عند بعض الناس.

صداع الممارسة الجنسية
هذا النوع من الصداع قد يصيب الرجال والنساء عند بداية الرعشة الجنسية أو قبلها أو بعدها. فالتقلصات الزائدة لعضلات الرأس والعنق قد تكون السبب أثناء الإثارة الجنسية وقد يكون سببه الارتفاع المفاجئ لضغط الدم عند الذروة الجنسية. وهذا النوع الأخير يلزم استشارة طبيب.

صداع السعال
الصداع الناتج عن السعال أو العطس أو الانحناء ربما يشير إلى وجود مشكلة صحية وذلك يستدعي مراجعة الطبيب للتأكد من أن الصداع غير ناتج عن سبب مرضي مثل أورام الدماغ.

صداع الحيض
احتباس السوائل قبل الحيض أو الانفعال قد يثير الصداع عند بعض النساء.

صداع إجهاد العين
التركيز الشديد على شاشة السينما، التلفزيون، الحاسوب (الكمبيوتر)، أو في عدسة المجهر، أو أثناء القراءة لفترة طويلة، أو التدقيق في مواد صغيرة قد يسبب صداعا. ينصح في هذه الحالات الابتعاد عن الشاشة بقدر الإمكان ووضع إضاءة مناسبة وعدم تركيز البصر لفترات طويلة على نقطة ثابتة. وإذا كان السبب عدم وضوح الرؤية فينصح باستشارة طبيب عيون.

صداع النوم
النوم لمدة طويلة أو لمدة قصيرة أو النوم العميق جدا أو اختلاف موعد النوم عن المعتاد (اضطراب الساعة البيولوجية) قد يكون سببا للصداع.

صداع التسوق
الضوضاء والتوتر وحرارة الطقس المرتفعة والجو الخانق وأضواء النيون (الفلورية fluorescent) المتلألئة أثناء التسوق قد يثير الصداع.

صداع الضجيج
الأصوات المرتفعة لمستوى الضوضاء والضجيج كآلات المصانع أو الموسيقى الصاخبة قد تسبب صداعا إما بسبب الضجيج أو الانفعال الناتج عنه.

صداع العلكة (اللبان)
مضغ العلكة لمدة طويلة يؤدي إلى انقباض وتعب في عضلات الفكين وبالتالي ربما يكون سببا للصداع.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


أنواع أخرى من حب الشباب

أكثر أنواع حب الشباب انتشارا هو حب الشباب الشائع (acne vulgaris). هذا وهناك أنواع أخرى من حب الشباب ولكنها غير شائعة نسبيا. فمثلا من النادر جدا حدوث حالات من حب الشباب في حديثي الولادة ويسمى في هده الحالة (حب الشباب الطفلي infantile acne). وهذا يختفي عادة عند عمر خمس سنوات.

بعض الناس - عادة في منطقة الكاريبي - يصابون بنوع من حب الشباب يسمى حب شباب المراهم pomade acne ، وقد يعزى ذلك إلى وضع أنواع من الدهون على جلود ورؤوس الأطفال ، ويتكون بشكل خاص على الجبهة والخدين. وفي هده الأحوال يكون الحب من النوعين: أسود الرؤوس وأبيض الرؤوس. أما حب الشباب المسمى "مجوركا majorca acne" فهو ذلك الذي يظهر فجأة خلال قضاء الإجازات في جو حار رطب أو بعد التعرض لهذا الجو بوقت قصير. وقد تكون ، في هده الأحوال ، الرطوبة والزيوت - التي توضع على الجسم. من المسببات الهامة . وهذا النوع غالبا ما يختفي بعد ستة أسابيع من انتهاء العطلات.

أما العقاقير التي تسبب حب الشباب فليست شانعة ، ولكن بعض المراهم والكريمات التي تحتوي مركبات الستيرويد steroids أو تناول هده المركبات عن طريق الفم قد يسبب حب الشباب. هذا وتوجد تقارير عن علاقة بعض العقاقير بحب الشباب إلا أن العلاقة السببية مازالت قيد البحث. أما حب الشباب الصناعي ، الذي يحدث في المناطق الصناعية ، فنادر جدا. وهناك نوع معين هو "حب الشباب الكلوري chloracne" والدي ينجم عن كيماويات (تسبب حب الشباب) تطلق إلى البينة.

وهناك مهن ، وخاصة العمل في جو عالي الرطوبة مثل العاملين بالمطابخ ، قد تزيد حالات حب الشباب العادية سوءا. حالات حب الشباب المتأخرة الحدوث ، يمكن أن تحدث في حوالي 5% من النساء اللاتي يزيد عمرهن على 23 عاما. وهذه حالات في أغلب الأحوال ، تكون من نوع حب الشباب الاعتيادي ولكن تأخر تكونه عن أقرانهن ، يدل على أن جلودهن تمر بمراحل متأخرة من البلوغ الجنسي. والحقائق المعروفة عن البقع الاعتيادية تنطبق أيضا على هذه المجموعة العمرية.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


أنواع الحزاز المسطح Lichen planus

يختلف نوع الحزاز المسطح حسب شكل وموضع الإصابة فهناك النوع التآكلي Erosive الذي قد يصيب الأغشية المخاطية ويكون مؤلما والنوع الذي يكون على شكل قطرات drop like أو نقط صغيرة Guttate والذي يتلاشى ولا يكون مزمنا والنوع الذي يكون على شكل حلقة تشبه الخاتم Annular والذي لا يحدث بمفره ولكن مع الأشكال الأخرى والنوع المتضخم Hypertrophic والذي يكون على شكل رقع patches والذي يوجد غالبا في الجزء الأمامي للساق ويكون مزمنا ويترك أثر و النوع الضموري Atrophic وهو عادة ما يعقب التئام النوع الحلقي والمتضخم والنوع الذي يظهر على شكل بثور مائية Bullous وهى نتيجة تغير بالبثور الموجودة مسبقا pre-existing والنوع الخطى Linear وهو الذي تكون فيه البثور على شكل خط والنوع الذي يصيب فروة الرأس Lichen plano pilaris والذي يسبب احمرار Erythema - redness, وتهيج irritation وتساقط للشعرhair loss كأعراض مبدئية يعقبها ظهور بقع سميكة لها قشور بفرية الرأس و التي لو تركت دون علاج قد تسبب فقدان دائم للشعر scarring hair loss -alopecia.

النوع التضخمي من الحزاز المسطح

الحزاز المسطح Lichen planus الحزاز المسطح Lichen planus

النوع الضموري من الحزاز المسطح

الحزاز المسطح Lichen planus

الحزاز المسطح Lichen planus

الحزاز المسطح Lichen planus

النوع الخطى من الحزاز المسطح

الحزاز المسطح Lichen planus

الحزاز المسطح Lichen planus

النوع الحلقي من الحزاز المسطح
الحزاز المسطح Lichen planus

إصابة بفروة الرأس
الحزاز المسطح Lichen planus

Updated: 05-01-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أنواع الورم الليمفاوي الغير هودجكن Types of NHL

هناك العديد من أنواع الورم الليمفاوي الغير هودجكن ( أكثر من 30 نوع ). و النوعان الرئيسيان التي تتفرع منهما باقي الأنواع هما:

  • ليمفوما الخلايا بي B-cell lymphomas: و تمثل 85% تقريبا من حالات الورم الليمفاوي الغير هودجكن.

  • ليمفوما الخلايا تي T-cell lymphomas: و تمثل أقل من 15% من حالات الورم الليمفاوي الغير هودجكن.

و يمكن تقسيم الورم الليمفاوي الغير هودجكن تبعا لدرجة نمو الخلايا السرطانية إلى:

  • النوع الكسول ( درجة منخفضة ) Indolent lymphomas - Low-grade: حيث تنمو الخلايا السرطانية و تنتشر ببطء. و تكون أعراض المرض قليلة.

  • النوع العدواني ( درجة متوسطة و عالية ) Aggressive lymphomas - Intermediate-grade & High-grade: تنمو الخلايا السرطانية و تنتشر بسرعة كبيرة. و تكون أعراض المرض شديدة. و في حالات كثيرة يبدأ المرض بالنوع الأول ثم يتحول إلى النوع الثاني.

كذلك يمكن تقسيم الورم الليمفاوي الغير هودجكن تبعا لمكان العقد الليمفاوية المصابة إلى:

  • نوع مجاور ( ملاصق ) Contiguous: تكون العقد الليمفاوية التي تحتوي على الخلايا السرطانية بجانب بعضهم البعض.

  • نوع غير مجاور Non-contiguous: تكون العقد الليمفاوية التي تحتوي على الخلايا السرطانية ليست بجانب بعضهم البعض، لكن على نفس الجانب من الحجاب الحاجز ( عضلة رقيقة تحت الرئتين تساعد في عملية التنفس و تفصل الصدر عن البطن ).

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أنواع الولادة Types of delivery

تعرف الولادة بأنها العملية التي يتم من خلالها قذف الرحم للجنين و المشيمة إلى خارج الجسم. و هناك ثلاث أنواع من الولادة، و يحدد الطبيب بأي طريقة تتم الولادة لكل سيدة تبعا للمناسب لها.

  1. الولادة الطبيعية Normal Labor
    و هي أكثر أنواع الولادات شيوعا. و تعريفها علميا هي الإخراج التلقائي من خلال قناة الولادة الطبيعية birth canal لجنين واحد ناضج ( 37-42 أسبوع من الحمل ) ، حي بدون أي مضاعفات للجنين أو الأم و بدون أي تدخل بأي أدوات مساعدة ماعدا خزع المهبل ( شق العجان ) Episiotomy.

  2. الولادة المساعدة Assisted Delivery
    و تتم كالولادة الطبيعية و لكن باستخدام أجهزة مساعدة مثل جهاز شفط الجنين أو الملقط. و يلجأ لها الطبيب في حالات خاصة. تبلغ نسبة الولادات التي تتم بالولادة المساعدة 5 – 20%.

  3. الولادة القيصرية Cesarean Section
    حيث يتم إخراج الجنين من الرحم عن طريق فتح البطن و الرحم. و تتم تحت التخدير الكلى أو النصفي للأم. و يلجأ لها الأطباء لعدة أسباب مثل ضيق الحوض، كبر حجم الجنين.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


أنواع سلس البول

هناك عدة أنواع مختلفة من سلس البول:

  • سلس البول التوتري Stress Incontinence
    سلس البول التوتري Stress Incontinence
    يحدث تسرب لكمية قليلة من البول عند الكحة/السعال، الضحك، رفع جسم ثقيل، أو أي شيء يسبب زيادة الضغط على المثانة فيؤدي إلى تسرب البول. و تظهر المشكلة بوضوح عند امتلاء المثانة بالبول. ويعتبر أكثر أنواع سلس البول الذي يصيب السيدات خاصة بعد الولادة و في سن انقطاع الطمث. و يحدث نتيجة ضعف عضلات منطقة الحوض التي تقوم بدعم المثانة.

  • سلس البول الإلحاحي Urge Incontinence
    سلس البول الإلحاحي Urge Incontinence
    يحدث تسرب لكمية كبيرة من البول فجأة دون سابق إنذار و دون أي سبب واضح. تشعر السيدة فجأة بالرغبة في التبول ولكنها قد لا تستطيع التحكم به فيتسرب البول منها قبل وصولها إلى الحمام. و يحدث أثناء النوم. و يحدث نتيجة انقباض فجائي لا إرادي للمثانة.

  • سلس البول الوظيفي Functional Incontinence
    يحدث في كبار السن بسبب إصابتهم بمرض يعوق وصولهم إلى الحمام عند الحاجة للتبول و عدم وجود شخص يساعدهم في الوصول للحمام، أو فقده للإدراك بالوقت نتيجة تقدم السن و الشيخوخة ، مثل عدم القدرة على الحركة و الجلوس على كرسي متحرك، أو الإصابة بالألزهايمر.

  • سلس البول الفيضي Overflow Incontinence
    سلس البول الفيضي Overflow Incontinence
    في تلك الحالة لا يحدث تفريغ كامل للمثانة من البول أثناء التبول. و بذلك يتبقى دائما كمية كبيرة من البول في المثانة دائما مما يؤدي إلى تسرب كمية صغيرة من البول كل فترة نتيجة امتلاء المثانة. و يحدث نتيجة ضعف عضلات المثانة ( نتيجة مرض عصبي أو مرض السكر )، أو انسداد الإحليل ( نتيجة حصوات أو ورم ). و هذا النوع من سلس البول نادرا ما يصيب السيدات.

  • سلس البول المختلط mixed incontinence
    يحدث سلس البول التوتري و الإلحاحي معا.

  • سلس البول المؤقت Transient incontinence
    يكون تسرب البول مشكلة مؤقتة نتيجة بعض الأدوية، التهاب المسالك البولية، إمساك شديد،... و بمجرد انتهاء السبب ينتهي تسرب البول و يعود المريض إلى طبيعته.

Updated: 09-08-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أنيميا الفول: نقص أنزيم جلكوز-6-فوسفيت ديهيدروجيناس

إن نقص أنزيم جلكوز-6-فوسفيت ديهيدروجيناس ( G6PD ) في كريات الدم الحمراء ، الذي تم اكتشافه عام 1956، يعتبر من أكثر الأمراض الوراثية انتشارا ، إذا يعاني أكثر من 400 مليون شخص في كل أنحاء العالم من هذا النقص . يطلق على نقص هذا الإنزيم أنيميا الفول favism لأن الأفراد المصابين بهذا النقص مصابين بحساسية لنبات الفول . الأشخاص المصابين بنقص في نشاط هذا الإنزيم معرضون لخطر الإصابة بعدد من الاضطرابات الخطيرة والتي من الممكن أن تؤدي للموت إذا لم يتم علاجهم بطريقة صحيحة .

وبإختصار فإن أنيميا الفول favism عبارة عن فقر دم انحلالي شديد , يحدث عادة في أشخاص منحدرين من منطقة البحر الأبيض المتوسط , ويحدث عندما يقوم الشخص المصاب بنقص في أنزيم جلكوز-6-فوسفيت ديهيدروجيناس بأكل الفول أو يستنشق حبوب لقاح الفول .

نقص الإنزيم G6PD في علم الوراثة
من المعروف أن في البشر هناك 23 زوج من الكروموسومات التي تحدد الصفات الورائية الجسدية والخاصة بالتمثيل الغذائي المتنوعة . أحد هذه الأزواج الـ 23 من الكروموسومات هو زوج الكروموسوم إكس و واي X and Y ( والتي تعرف بكروموسومات الجنس) التي تحدد جنس الفرد بالإضافة إلى أشياء أخرى . الكروموسوم إكس مهم بشكل خاص لأنه يحمل الجينات الأساسية لبقاء الإنسان . يوجد جين مهم في الكروموسوم إكس وهو جين الإنزيم G6PD .

جميع الأمراض الوراثية التي لها علاقة بالكروموسوم أكس مثل نقص الإنزيم G6PD , تؤثر على الذكور أكثر من الإناث . سيظهر نقص G6PD في الإناث فقط عندما يكون هناك نسختان معيبتان للجين في الأنثى . وطالما وجدت نسخة واحدة صالحة لجين G6PD في أنثى, فإنه سيتم إنتاج أنزيم طبيعي وهذا الأنزيم الطبيعي يستطيع القيام بوظيفة الأنزيم المعيب . عندما تظهر ميزة موروثة معينة بمثل هذه الطريقة يطلق عليها صفة وراثية متنحية . في الذكور, وبسبب وجود كروموسوم إكس واحد فقط ، فظهور جين G6PD معيب واحد يكون كافيا لحدوث نقص الإنزيم G6PD .

من المعروف أن هناك أكثر من 400 سلالة أو شكل مختلف لنفس الجين الذي يسبب نقص الإنزيم G6PD . أنزيم G6PD المعيب قد يكون مختلف من شخص لشخص . وتختلف طفرات الجين من منطقة للأخرى , لكن سكان منطقة معينة عادة يتقاسمون تلك الطفرة . على سبيل المثال, في مصر يتواجد فقط نوع واحد من السلالات يسمى "سلالة أو طفرة البحر الأبيض المتوسط" Mediterranean variant , بينما في اليابان هناك نوع مختلف يدعى طفرة اليابان Japan variant .

ما هي فرص توريث نقص الإنزيم للأبناء؟

  • إذا كان الأب مصاب وكانت الأم غير مصابة وليست حاملا للجين

    • نسبة إنجاب أنثى مصابه (صفر%)

    • نسبة إنجاب ذكر مصاب (صفر%)

    • نسبة إنجاب أنثى حاملا لجين نقص إنزيم G6PD (أي لا تظهر عليها الأعراض المرضية) (100%)

  • إذا كان الأب مصاب وكانت الأم حاملا للجين

    • نسبة إنجاب أنثى مصابه (50%)

    • نسبة إنجاب أنثى حاملا للجين (50%)

    • نسبة إنجاب ذكر مصاب ( 50%)

  • إذا كان الأب غير مصاب وكانت الأم حاملا للجين

    • نسبة إنجاب أنثى مصابه (صفر%)

    • نسبة إنجاب أنثي حاملا للجين (50%)

    • نسبة إنجاب ذكر مصاب ( 50%)

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 03/08/2007


أنيميا الفول: نقص أنزيم جلكوز-6-فوسفيت ديهيدروجيناس

وظيفة أنزيم G6PD مهمة لبقاء الإنسان
أنزيم G6PD يعتبر عامل مساعد أو محفز في تفاعلات الأكسدة والاختزال . وظيفة تفاعلات الأكسدة والاختزال هي نقل الإلكترونات من جزيء لآخر, الأكسدة هي خسارة الإلكترونات والاختزال هي زيادة الإلكترونات . وظيفة أنزيم G6PD هي تحفيز أكسدة الجلوكوز 6 فوسفات glucose-6-phosphate إلى 6-فوسفوجلكونيت 6-phosphogluconate , وفي نفس الوقت إختزال فوسفات نيكوتينامايد أديناين دينكليوتايد nicotinamide adenine dinucleotide phosphate أو +NADP إلى NADPH . أو ، فيما يتعلق بإنتقال الإلكترونات , يفقد الجلوكوز 6 فوسفات إلكترونين ليصبح 6-فوسفوجلكونيت و يكسب +NADP إلكترونين ليصبح NADPH . هذا التحويل ينتج سكر الريبوز ribose , الذي يعتبر عنصر أساسي لكل من الدي.إن.إيه DNA و الآر إن إيه RNA. هناك طرق أخرى خاصة بالتمثيل الغذائي لإنتاج الريبوز إذا كان هناك نقص في G6PD .

بالإضافة لإنتاج سكر الريبوز ، فإن إنزيم G6PD مسئول أيضا عن الحفاظ على المستويات الكافية لـ NADPH داخل الخلية . NADPH مادة حافزة أو عامل مساعد في عدة تفاعلات حيوية . يفيد NADPH للاحتفاظ بالجلوتاثيون glutathione في شكله المختزل . الجلوتاثيون glutathione المختزل ينقي أو ينظف الخلية من نواتج الأيض المؤكسدة الخطيرة ، فهو يقوم بتحويل الهيدروجين بروكسيد hydrogen peroxide الضار إلى ماء بمساعدة الإنزيم جلوتاثيون بيروكسيداس glutathione peroxidase . هناك طرق أخرى خاصة بالتمثيل الغذائي والتي يمكن أن تنتج NADPH في كل الخلايا في الجسم , باستثناء كربات الدم الحمراء حيث تفتقر للإنزيمات الأخرى التي تنتج NADPH . هذا مهم جدا لاستقرار كرات الدم الحمراء لأنها حساسة بصفة خاصة للتوترات المؤكسدة بالإضافة إلى أنها تحتوي فقط على إنزيم واحد لإنتاج NADPH لإزالة نواتج الأيض المؤكسدة الخطيرة . هذا هو السبب لماذا لا يوصف أدوية مؤكسدة للأفراد المصابين بنقص في إنزيم G6PD . فكريات الدم الحمراء في هؤلاء الأفراد غير قادرة على أن تتعامل مع هذا الضغط وبالتالي يبدأ تحللها .

التظاهرات الإكلينيكية
عندما لا تستطيع كريات الدم الحمراء نقل الأوكسجين في أنحاء الجسم بفاعلية ، تحدث حالة تسمى فقر الدم الانحلالي hemolytic anemia . بالإضافة لفقر الدم الانحلالي من الممكن أن يحدث الصفراء الخاصة بحديثي الولادة (اليرقان) ، ألم في البطن و / أو ألم في الظهر, دوار, صداع , عسر التنفس ( تنفس غير منتظم ) و خفقان (ازدياد في النبض) .

  • صفراء حديثي الولادة (يرقان) Neonatal jaundice
    هذه إحدى المشاكل التي تحدث فورًا بعد الميلاد . الصفراء الخاصة بحديثي الولادة (اليرقان) حالة شائعة بين كل المواليد , لكن عندما تستمر فإنه يشتبه بنقص إنزيم G6PD . هذه الحالة عبارة عن تغير اللون إلى الاصفرار في بياض العين والجلد و الأغشية المخاطية بسبب تكدس أملاح الصفراء bile salts في هذه الأنسجة . يحدث هذا نتيجة مباشرة للنشاط الغير كافي لإنزيم G6PD في الكبد . في بعض الحالات, تكون الصفراء (اليرقان) الخاصة بحديثي الولادة شديدة بالقدر الكافي لتسبب الموت أو ضرر عصبي دائم .

  • فقر الدم الانحلالي Hemolytic anemia
    فقر الدم الانحلالي هو اضطراب أخر قد يسبب مشاكل للأفراد الذين يعانون من نقص إنزيم G6PD . يمكن أن تحدث نوبة فقر الدم الانحلالي بعد تناول بعض الأدوية المؤكسدة ، الفول, أو الإصابة ببعض الأمراض المعدية . قد تؤدي نوبة انحلال الدم إلى الموت إن لم يتم علاجها بشكل جيد . لهذا يمنع المصابين بنقص الإنزيم من تناول بعض الأدوية . الموضوع المشترك بين كل هذه الأدوية هو أنها أدوية مؤكسدة في الأفراد المصابين بنقص الإنزيم ، وأن هذا التوتر المؤكسد قد يتسبب في تغيير طبيعة أو تسطح جزيء الهيموجلوبين , وهو الحامل الرئيسي للأوكسجين داخل كرة الدم الحمراء . هذا يتسبب في خسارة الوظيفة البيولوجية للهيموجلوبين ويؤدي ذلك إلى عجز كرة الدم الحمراء عن نقل الأوكسجين خلال الجسم بفاعلية . لبعض الأسباب المجهولة حتى الآن نجد أن بعض الأفراد لا يصابون بفقر الدم الانحلالي الناتج عن تناول بعض هذه الأدوية . بالطبع, يجب استشارة الطبيب دائمًا قبل تعاطي أي عقار .

كان بريماكون Primaquine, وهو أحد الأدوية المضادة للملاريا ، الدواء الأول المتورط في التسبب بفقر الدم الانحلالي . يمنع تناول جميع أدوية الملاريا للشخص المصاب بنقص الإنزيم , لكن في حالات الملاريا الحادة البسيطة , يمكن إعطاء معظم الأدوية المضادة للملاريا بأمان . يجدر الملاحظة أن نقص الإنزيم G6PD قد يكسب الشخص مناعة ضد الإصابة بالملاريا وبالذات تلك التي يسببها الطفيل بلازموديوم فالسيبارام Plasmodium falciparum ، ويعود سبب ذلك إلى أن الطفيل يصيب كريات الدم الحمراء وفي حالة الأشخاص الذين يعانون من نقص الإنزيم فإنه ينقص لديهم أيضا مادة مهمة لاستمرار حياة طفيلي الملاريا .

بالإضافة لفقر الدم الانحلالي الناتج عن الأدوية ، يوجد أيضا فقر دم انحلالي ناتج عن تناول الفول ، ويدعى أنيميا الفول . فلقد كان نبات الفول أول منتج طعام يتورط في التسبب بإنحلال الدم في أفراد مصابين بنقص الإنزيم G6PD . استنشاق حبوب لقاح نبات الفول يمكن أن يسيبب فقر دم انحلالي ولهذا السبب نجد أن نقص الإنزيم G6PD يدعى أنيميا الفول .

خارج نطاق أنيميا الفول , تعتبر العدوى السبب الرئيسي للإصابة بفقر الدم الانحلالي . بعض أنواع العدوى المهمة التي يمكن أن تتسبب بحدوث انحلال الدم هي التهاب الكبد الفيروسي, الالتهاب الرئوي وحمى التيفوئيد .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 03/08/2007


أهمية تناول الألياف عند الأطفال Importance of fibers for children

أهمية تناول الألياف عند الأطفال

Importance of fibers for children

أهمية تناول الألياف عند الأطفال Importance of fibers for children
تعد الألياف تركيبة كربوهيدرات صعبة الهضم وتتواجد بأطعمة مثل الفواكه والخضراوات التي تحتوي على نسب ضئيلة من السعرات الحرارية وتساعد في المحافظة على نظام حركة وعمل الأمعاء وتمنع مشاكل الهضم و الإمساك.

أساسيات كميات الألياف لدى الأطفال
تنصح جمعية القلب الأمريكية للأطفال فوق 5 سنوات بضرورة استهلاك ما يعادل 9 جرامات من الألياف وذلك يعتمد على سن ووزن الطفل (السن زائد 5). ويجب على الطفل استهلاك 25 جرام يومياً عندما يبدء بتناول 1500 سعرة حرارية من خلال 5 إلى 8 وجبات تتكون من الفواكه والخضروات يوميا. على الفتيات 9 إلى 18 عاماً أن يتناولن 25 جرام من الألياف وعلى الصبيان تناول من 31 إلى 38 جرام.

يجب إعطاء جسم الطفل الوقت اللازم ليتوافق مع نظام الألياف وإلا فانه قد يواجه مشاكل مثل الانتفاخ والغازات وعليه بشرب الكثير من الماء لتجنب هده الأعراض. لحسن الحظ أن الجسم لا يمتص الألياف وبذلك لن يواجه الطفل نقص في الغذاء إذا لم يتناول الكميات المطلوبة ولكنه لن يحصل على الفوائد الموجودة في الخضرة والفواكه.

نصائح لإضافة الألياف في أطعمة طفلك

  1. شجعيه على تناول الخضرة والفواكه مع القشر على شرب العصائر.

  2. أكثري من صنع المأكولات الغنية بالخضروات والبقوليات والأرز والباستا والحنطة والحبوب.

  3. شجعي طفلك على الإكثار من شرب الماء ليتجنب مشاكل الإنتفاخ والغازات.

  4. لا تزيدي استهلاك طفلك للألياف فوق الكميات المعتمدة حيث أن ذلك قد يؤثر سلبيا على عملية امتصاص جسمه للحديد و الكالسيوم و الزنك، المعادن الأساسية لنمو العظام.

  5. حاولي أن توفري الخضار الطازجة مثل الجزر والخيار والقرنبيط كوجبات خفيفة وسهلة.

  6. أمنعي طفلك من أكل الوجبات السريعة المعروفة باحتواء كميات عالية جدا من السعرات الحرارية والشحوم.

  7. حاولي أن تقللي من تناول طفلك لمنتجات الألبان حيث أن هذه الأطعمة تزيد من الإصابة بالإمساك وخصوصا عند الأطفال.

إذا كنت تواجهين مشاكل عند إطعام طفلك فحاولي إضافة مقويات الألياف المتوفرة بالأسواق مثل بنيفايبر Benefiber التي يمكن أن تضمن لك حصول طفلك على المقدار اليومي الموصى به وخاصة إذا وجدت صعوبة في الحصول على المقادير الملائمة من الألياف فقط من تناول الأطعمة الغنية بالألياف.

فوائد الألياف

  • تمتص الماء وتعمل على ليونة الإخراج في حالات الإمساك كما تعمل على التخلص من الإسهال بضبط حركة الأمعاء في الحالتين.

  • تحافظ الألياف على صحة النظام الهضمي وتمنع المشاكل التي يتعرض لها مثل الآلام وانتفاخ البطن والتوتر والإمساك والإسهال.

  • تمتص السموم الموجودة بالقولون وتعمل على التخلص منها.

  • تعمل على تحفيز نمو البكتيريا الطبيعية والمفيدة بالأمعاء، وتزيد كمية وحجم الإخراج وتساعد على منع الأمراض التي تسببها البكتريا.

  • تساعد في الحفاظ على نسبة السكر في الدم

العناية بصحة أطفالك في سن مبكر يساعد للوقاية من الأمراض في الكبر مثل مرض السكري و أمراض القلب. لقد أعلنت وزارة الصحة في دولة الامارات العربية المتحدة أن 26 بالمائة من الأطفال يعانون من البدانة ودلك سببه قلة ممارسة التمارين الرياضية والاعتماد على الوجبات السريعة. إن هذه الإحصائيات في الدولة تعد كعلامة مهمة لاتخاذ الإجراءات الضرورية وبناءا على إحصائية أجرتها منظمة الصحة العالمية في عام 2000: إن ربع سكان دولة الامارات يعانون من مرض السكري.
 الأغذية السريعة - التوابل تخفي الهوايل Fast foods are hidden bad for your health
أما على الصعيد العالمي، فإن الإجراءات التي تتخذ لمنع زيادة نسبة البدانة لدى الأطفال تتمحور حول إبعادهم عن الإعلانات ونشاطات تسويق الوجبات السريعة والغير صحية سواء كان عن طريق الإنترنت أو في المدارس أو على التلفاز. على المدارس أن تضيف لنظامها التعليمي معلومات عن الأغذية الصحية والخضار والفواكه وعليها أيضا بزيادة النشاطات الرياضية.

Updated: 09-07-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


أورام الثدي

80% من أمراض الثدي حميدة. وعلى الرغم من ذلك يجب ألا يتجاهل أي ورم حتى و لو تبين أنه حميد. تنصح المرأة أن تلاحظ تغيرات الثدي التي تحدث قبل وأثناء الدورة الشهرية. لأن البعض يتصور أن الاحتقان الذي يصحب الدورة ورم.

  • الأورام الحميدة
    كما ذكرنا سلفا أن أغلب أورام الثدي حميدة ولله الحمد. وقد يصحب هذه الأورام الآلام في الثدي معظم الأحيان, هذه الأورام يزداد حجمها بصوره بطيئة وأحيانا لا يتغير حجمها. وعادة لا يصحبها أي تغيرات أخرى. طريقه علاجها تعتمد على نتائج الفحص الطبي.

  • سرطان الثدي
    لقد لوحظ في الفترة الأخيرة الازدياد المضطرد في نسبة سرطان الثدي, والتي تعادل في الوقت الحالي حوالي 20%-25% وهي تصيب فئات النساء الأصغر سنا على عكس الدول الغربية. يجب على كل امرأة معرفة أعراض سرطان الثدي. ومن هذه الأعراض:

    • وجود ورم بالثدي

    • إفراز دموي من الحلمة

    • تغيير حديث بشكل الحلمة

    • تغيير في حجم الثدي

    • تغيير في الجلد

    • انتفاخ في منطقة الإبط

    • كما يصحب هذه الأعراض فقدان في الشهية وانخفاض في الوزن وآلام في مناطق مختلفة من الجسم.

دخول الحلمة إلى الداخل بسبب سرطان الثدي | إفراز دموي من الحلمة | مرحله متأخرة من سرطان الثدي

وجود هذه الأعراض مجتمعة يدل على مرحلة متطورة من المرض, و لتحاشي هذا المرض و مضاعفاته الخطرة, يجب القيام بالفحص الدوري للثدي لاكتشافه في حالة وجوده - لا سمح الله.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


أوضاع الجنين عند الولادة Fetal presentations during labor

يكون الجنين نشيط بعض الشيء في الفترة قبل الولادة ، فيبدأ يبسط ذراعيه و ساقيه و يدير ( يلوى ) جسمه كله استعدادا لكي يأخذ الوضع المناسب أثناء الولادة. و غالبا يأخذ الجنين وضع المجيء بالرأس حيث يجعل الرأس إلى أسفل ( في الحوض ) لتكون الرأس هي أول جزء يولد من الجنين.

و هذه هي أوضاع الجنين المختلفة عند الولادة

  • وضع المجيء بالرأس Cephalic presentation:
    و هو الوضع الأكثر انتشارا حيث تبلغ نسبة حدوثه 97% من الولادات . و يعتبر وضع طبيعي للجنين حيث تستقر رأس الجنين في الحوض.

    و هناك نوعان من المجيء بالرأس فهناك وضع القذالي الخلفي Occiput posterior (الشكل 1 أدناه) ، و وضع القذالي الأمامي Occiput anterior (الشكل 2 أدناه)

  • وضع المجيء بالمقعدة Breech presentation:
    يكون الجنين معكوسا حيث تكون رأسه إلى أعلى و أرجله و المقعدة إلى أسفل في الحوض.
    و يعتبر وضع غير طبيعي . و نسبة حدوثه 3 %.

    و هناك ثلاث احتمالات:

    • نزول الجنين بالمقعدة Complete Breech (شكل 1 أدناه).

    • نزول الجنين بالأرجل و الركبة Frank Breech (شكل 2 أدناه).

    • نزول قدم واحدة للجنين من خلال قناة المهبل Footling Presentation (شكل 3).

    و تكون الولادة الطبيعية صعبة في هذه الحالات ، و يكون الطبيب مستعد لاحتمال إجراء ولادة قيصرية عاجلة في الوقت المناسب.

  • الوضع المستعرض Transverse lie:
    نسبة حدوثها اقل من 1% . يكون الجنين في وضع أفقي بالرحم و ليس رأسي . و إذا لم يتغير وضع الجنين أثناء الولادة يجب إجراء ولادة قيصرية.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


أيتها الحامل لا تنسي الرياضة Sports during pregnancy

إن الدخول في مرحلة الحمل لا يعني الحكم على المرأة بالخمول والكسل ، ولا يسوغ لها أيضا الدخول في أي نشاط رياضي كان ، بل يجب أن يكون الأمر وسطا بين هذين الطرفين ، إذ يستحسن للمرأة الحامل أن تمارس الرياضة لكن مع احترام قواعد بسيطة واتخاذ احتياطات لازمة حسب فترة الحمل وحالة الحامل ، حيث يجب أن تتكثف هذه الاحتياطات بعد مرور ثلاثة أشهر الأولى ، وبالنسبة للنساء اللاتي اعتدن على ممارسة الرياضة بانتظام قبل الحمل فيمكنهن الاستمرار في ذلك أثناء الحمل شريطة أن يتمتعن بصحة جيدة وأن لا تكون التمارين الرياضية عنيفة مع استشارة الطبيب . فما هي فوائد ممارسة الرياضة بالنسبة للحامل ؟وما هي الرياضات المنصوح بها بالنسبة إليها ؟ وما هي الرياضات التي يجب عليها أن تتفاداها ؟ وما هي الاحتياطات التي يجب عليها أن تتبعها ؟

إيجابيات ممارسة الرياضة للحوامل :
تجلب ممارسة الرياضة للحوامل عدة فوائد تنفع صحتها وتساعدها على التمتع بحمل سليم و عملية وضع أيسر ، ولذلك نلاحظ في مجتمعاتنا أن عملية الولادة تكون على العموم أسهل بالنسبة لنساء البوادي والأرياف اللاتي اعتدن على النشاط البدني مقارنة مع مثيلاتهن في المدن والحواضر . وفيما يلي سرد لبعض إيجابيات النشاط الرياضي للحوامل:

  • صيانة عضلات البطن .

  • الرفع من مقاومة وصبر وجلد الحامل .

  • تحسين الحالة النفسية للحامل بمقاومة الاكتئاب وجلب الراحة التي تتميز بها ممارسة الرياضة .

  • تسهيل عملية الوضع على الحامل ، لأن ممارسة الرياضة ترفع من قدراتها التنفسية ، وقد أبانت مجموعة من الدراسات أن نسبة الولادة القيصرية منخفضة عند النساء اللاتي يمارسن الرياضة مقارنة مع النساء الخاملات .

الرياضات المنصوح بها :
هناك أنواع رياضية لا تشكل خطرا على صحة الحامل وجنينها ، بل تنصح الحامل بممارستها ، ونذكر من جملة هذه الرياضات :

  • رياضة المشي : هذا النشاط الرياضي البسيط يتميز بكونه في متناول الجميع ، لأنه حتى النساء الحوامل اللاتي لم يتعودن على ممارسة الرياضة يمكنهن الالتجاء إلى رياضة المشي لسهولتها وللفوائد الصحية التي ترافقها ، كما انه يمكن ممارسة هذه الرياضة طيلة أشهر الحمل وليس في مرحلة دون أخرى .

  • السباحة : تتميز هذه الرياضة بالاسترخاء الذي توفره للحوامل ، مما يجلب لهن الارتياح و الانشراح ، كما أن السباحة ترفع من كفاءة القلب والجهاز التنفسي ولا تصحبها مشاكل مفصلية ، وغالبا ما ينصح المختصون الحوامل بالسباحة على الظهر .

  • الجمباز اللطيف : رياضة الجمباز يجب أن تمارس بحذر شديد وبصحبة أخصائيات ولذلك اشترطنا أن يكون الجمباز لطيفا لأن هذه الرياضة في هذه الظروف تساعد الحامل على الوضع ، حيث لا يجب تجاوز عشرين أو ثلاثين دقيقة مرتين أو ثلاثة في الأسبوع مع ضرورة الاهتمام بالإحماء قبل بداية أي حصة ومع تفادي عملية التمدد العنيفة لأن الرباطات المفصلية تكون مسترخية أثناء الحامل .

  • وتفضل بعض النساء ركوب الدراجة لكن يجب عليهن الاحتياط خصوصا في الشهور الأخيرة عندما يكبر بطن الحامل .

الرياضات الممنوعة :
وفي مقابل الرياضات المنصوح بها هناك رياضات منهي عنها بالنسبة للنساء الحوامل لأنها تشكل خطرا على صحتهن خصوصا بعد الشهر الرابع وسبب ذلك ما يلي :

  • إما لأن هذه الرياضات يمكن أن تتسبب في سقوط الحامل مثل رياضة الفروسية والتزلج وبعض الرياضات الجماعية ، إذ أن تغير مركز ثقل جسم الحامل يؤدي إلى فقدانها لتوازنها ثم سقوطها .

  • وإما لأن هذه الرياضات قد تعرض الحامل إلى اصطدامات أو إصابات على مستوى البطن مثل بعض الرياضات الجماعية والرياضات الدفاعية .

  • كما يجب تفادي رياضات كرة المضرب والجري لأنها تخلق هزات وارتجاجات للجسم يمكن أن تتسبب في التواء المفاصل .

احتياطات ضرورية :
إذا اتخذت الحامل مجموعة من الاحتياطات فإنها تكون بمنأى عن التضرر بممارسة الرياضة و تتمكن بذلك من الاستفادة منها ، ومن جملة هذه الاحتياطات نذكر ما يلي :

  • تفادي الحركات العنيفة والمفاجئة

  • تجنب التمارين الرياضية التي تعتمد على الحركات المفصلية ، لأن المفاصل تتأثر سلبا بالحمل .

  • اتخاذ فترات مهمة للراحة بين التمارين الرياضية ، لتفادي وقوع الحامل في الإجهاد .

  • تفادي ممارسة الحوامل للرياضة في الحرارة المرتفعة لأن ذلك قد يعرضها وجنينها للجفاف .

  • اعتماد نظام غذائي متوازن مع الاهتمام بمعدن البوتاسيوم ، لأن التشنجات العضلية تزداد في فترة الحمل ، ولذلك يجب الاهتمام بتناول الخضراوات والفواكه واللحم .

  • وإذا كان التركيز على تناول كميات مهمة من الماء أمرا ضروريا لممارسة الرياضة بالنسبة لعامة الناس فإنه يكون أكثر ضرورة من باب أولى بالنسبة للحامل .

إن ممارسة الرياضة أمر ضروري بالنسبة للمرأة الحامل نظرا للفوائد التي تجنيها من التزام نشاط رياضي منتظم ، ولذلك ننصح الحامل بمصاحبة حذائها الرياضي وبذلتها الرياضية أثناء الحمل ، لكنه يجب عليها أن تتخذ الاحتياطات والتدابير اللازمة لئلا تقع في ممارسات خاطئة قد تعود عليها بعواقب وخيمة .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


أيتها النساء رفقاً بصحة الرجال

الحب والمودة التي تكنها الزوجة لزوجها أمر لا يحتمل أي شك ولا يختلف فيه اثنان ويزداد هذا الحب والمودة والرحمة كلما ازدادت عدد السنين التي انقضت على زواجهما حتى يصبحا بعد عقود بسيطة من السنين جسما واحدا وتصبح الزوجة كل شي لزوجها ويصبح الزوج كل شي لزوجته ، ويتضح هذا جليا عندما يأتي أمر الله أحدهما فلا يبقى للأخر إلا الحزن ذلك الحزن الذي قد ينساه أو يتناساه الأولاد والأقارب إلا الزوجة أو الزوج الذي تبقى ذكرى خليلهما ورفيق حياتهما مع كل لحظة وموقف.

وإذا رأيت إنسان يذرف الدموع مع كل فرحة وعيد فاعلم انه تذكر أغلى الناس عنده. لقد أكدت جميع الأبحاث والدراسات الطبية بشكل مطلق وقاطع أهمية الحالة النفسية للإنسان على صحته العضوية ولعل آخرها الأبحاث التي أكدت أن 95% من مرض القاتل الصامت ارتفاع ضغط الدم والذي كان يقال عنه مسبقا أن سببه غير معروف فلقد أكدت تلك الأبحاث أن التوتر النفسي المستمر الذي يعاني منه الإنسان يؤدي إلى إفراز مواد كيميائه قابضة للأوعية الدموية ومع استمرار إفراز هذه المواد يودي ذلك إلى ظهور مرض ارتفاع الدم الأولى. وهناك قائمة من الأمراض العضوية التي يكون السبب المباشر في ظهورها أو تكرارها الحالة النفسية للشخص كالتهاب المعدة والقرحة والقولون العصبي و أمراض الحساسية والأزمات القلبية وغيرها. تلك الأمراض التي أكدت جميع الإحصاءات الطبية أن الرجال هم اكثر عرضة لهذه الأمراض.

ولا يخفى على المرء ما يعانيه الرجل من ضغوط نفسية وتوتر عصبي في مجال عمله ومشوار حياته فهو يختلف عن المرأة بأنه الشخص المسؤول عن رعاية أسرته وعمل المستحيل لتوفير حياة معيشية هادئة وسعيدة ولا شك أن الرجل الذي يقضي اكثر ساعات يومه خارج البيت في العمل والسعي اكثر عرضة للمواقف والصعوبات من المرأة التي صحيح وان لها مهام جسيمة وعظيمة في رعاية الأسرة لكنها احسن حالا مما يتعرض له الرجل.

ومع كل هذه الصعوبات والتي تعتبر من سنن المولى عز وجل لهذه الدنيا الذي لا يعرف فيها الإنسان معنى للراحة فهي دار عمل وسعي ومشقة وفراق وحزن ، أهدى الله عز وجل لعبده هبة الزوجة الصالحة التي شبّها المولى عز وجل بالسكن الذي يؤوي إليه الرجل ويضع عنه كل همومه وينسى فيه مشقة العمل وتشاركه في حل همومه وتيسير أموره كالطفل الذي يلجا لامه في كل أمر خافه أو احتاج إليه. قال تعالى: "ومن آياته أن خلق لكم من أنفسكم أزواجاً لتسكنوا إليها وجعل بينكم مودة ورحمة إن في ذلك لآيات لقوم يتفكرون" (الروم:21). ولقد فهمت الصحابيات ومن قبلهما زوجات المصطفى صلى الله عليه وسلم هذا المفهوم العظيم ، فهاهي أم المؤمنين السيدة خديجة بنت خويلد التي كانت تهون على زوجها المصطفى صلى الله عليه وسلم ما كان يعانيه من أذى قومه وتضع عنه الهموم والمصاعب والماسي وهاهي الصحابية الجليلة أم سلمى التي اخفت عن زوجها خبر وفاة ابنهما بعد رجوعه منهكا من سفر طويل ولم تضع عليه بهجة لقاء أهله ولا ادري كيف كان سيقضي ليلته إذا علم بخبر ابنه ناهيك عن مشقة إنهاك السفر. إذا فنعمة الزوجة نعمة عظيمة من نعم المولى التي لا تحصى ولا تعد . وهي بحق بلسم وشفاء وصاحبه لزوجها.

وفي موضوعي هذا سأتناول نماذج واقعية من الحياة لزوجات أضعن على أزواجهن و أنفسهن هذا الخير الكبير وساهمن بشكل مباشر أو غير مباشر في إصابة أزواجهن بأمراض كانت السبب في الفقدان المبكر للزوج وحرمان الأسرة من راعيها ، وصحيح أن القاسم المشترك بين هذه النماذج هو جهل تلك الزوجات بالعواقب الصحية لتصرفاتهن الخاطئة في حق أزواجهن إلا إن تلك التصرفات كانت السب في حرمان الزوج من الفوائد الجليلة للزوجة الصالحة. أما النموذج الأول فهي الزوجة الكثيرة الشكوى التي تكثر على زوجها الطلبات وتفكره يوميا بمتطلبات الأولاد والبيت وتعايره ببيت فلان وعلان وكيف إن الحياة صعبة ولابد عليه من تأمين حياتها وحياة أولادها.

وليس معنى ذلك أن اطلب من المرأة أن لا تكون مرشدة لزوجها في إدارة الأسرة ولكن أهم شي أن لا يكون هذا ديدنها كل يوم وخاصة إذا كان الزوج لا يلبث جهدا في توفير متطلبات الأولاد و أقول لهؤلاء النساء إن كل شي بالإمكان تعويضه إلا الصحة وفراق الأحبة وفي هذا النموذج تحضرني ذكرى أبا علي أحد المرضى الذي كان يعاني من مرض ارتفاع ضغط الدم ومرض النقرس وكان يعمل صباحا مساءا ورغم كثرة أمراضه إلا انه كان بشوشا مبتسما ولكن كان يكمت دائما في نفسه أذى زوجته وكثرة شكواها وكان عندما يأتي للمستشفى و أقول له إن ضغطك غير مستقر يقول لي مبتسما ( لن يستقر ضغطي حتى تستقر زوجتي) كان يطيل الجلوس في المسجد حتى يقلل من جلوسه مع زوجته. وفي إحدى الليالي أسعف إلى المستشفى وهو يعاني من ارتفاع حاد في الضغط مع تغير في الوعي وهو ما يسمى طبيا بارتفاع الضغط الدماغي الحاد Acut Hypertensive Encephalopathy ولم تمر دقائق حتى صعدت الروح إلى بارئها. مات أبا علي وهو في الخمسين من عمره ومن أخذ تاريخ المرض من أبنه تبين أنه دخل مع زوجته في مشاكسة وشجار كلامي حاد. وصحيح إن لكل نفس أجل لكن تعرض الرجل للتوتر والاكتئاب النفسي الطويل له تأثيرات بالغة على صحته .

فيا أيتها المرأة لطفا بزوجك ويكفي ما يعانيه من توتر وضغوطا نفسية في العمل وخارج البيت ، أما إذا كان زوجك من الحالات الخاصة كمريض ارتفاع ضغط الدم أو القرحة أو السكري أو القلب فالحرص يصبح واجب ومهم.

النموذج الثاني لزوجة عكس الزوجة الأولى تماما فهي لا تعرف إلا كلمة حاضر ومرحبا لزوجها ولكن مع ذلك أسأت إليه صحيا وهي لا تدري. تابعوا معنا بقية الموضوع في الأسبوع القادم إن شاء الله.

إ عداد : د. جمال عبد الله باصهي
أستاذ مساعد بكلية الطب جامعة حضرموت

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


أيها المصطافون ، حذار من الشمس

أيها المصطافون ، حذار من الشمس Summer visitors watch the sun

بقلم علي نجم

جميل جدا أن يستفيد الإنسان من الشمس التي تعتبر نعمة من نعم الله ، فهي مرادف للعطلة السعيدة والإحساس الرائع ، لكن التعرض لها باستمرار تكون له آثار سيئة على صحته ، أصعبها سرطان الجلد . لكن العديد من المصطافين يهملون هذه النقطة ولا يعملون على الوقاية من أشعة الشمس أثناء عملية تسمير البشرة أو البرنزة ، حيث يجب استعمال منتوجات واقية مناسبة لجلد المصطاف الذي يجب أن يحرص على تجديد استعمالها أثناء التعرض للشمس .

خطر التعرض للشمس
فللشمس مزايا كثيرة منها :

  • مساهمتها في نمو الأطفال لأنها تهيج عمل الفيتامين د الضروري لنمو العظام

  • تمكينها من وقاية النساء من مرض هشاشة العظام

  • أهميتها في نمو النباتات والمحاصيل الزراعية

  • كونها عاملا من عوامل التمتع بالعطلة الصيفية.

لكن التعرض لها لمدة طويلة وبدون عناصر الوقاية ، يؤدي إلى نتائج وخيمة كلفحة أو ضربة الشمس والشيخوخة المبكرة للجلد والكتاركت وهو نوع من أمراض العيون ، وأخطر هذه النتائج هو سرطان الجلد والذي لا يزال يحصد العديد من الضحايا رغم حملات التوعية ، وقد برهن الأخصائيون على أن خطر الإصابة به مرتبط بلفحات الشمس المتكررة أثناء الطفولة . والحل الوحيد لتفاديه هو وقاية الجلد من الأشعة فوق بنفسجية للشمس وهي نوعان :

  • الأشعة فوق بنفسجية أ : هذه الأشعة خطيرة لأن 30% منها تتعمق في الطبقة الداخلية للجلد وتدمر الخلايا وتتسبب في تكوين المشتقات الطليقة (1) والتي تتسبب في الشيخوخة والسرطان

  • الأشعة فوق بنفسجية ب: هي المسؤولة عن لفحة الشمس ، لكن هذه الأشعة غالبا ما تحجزها الطبقة الخارجية للجلد .

منتوجات الوقاية
وتكون الوقاية من هذه الأشعة بعدم التعرض للشمس أكثر مما يسمح به نوع جلد الإنسان ، لأن تحمل هذه الأشعة يختلف من إنسان لآخر حسب نوع الجلد، ولذلك صنف الأخصائيون هذه الأنواع من صفر - جلد لا يقاوم الشمس - إلى ستة - جلد أسود مقاوم للشمس- ، وتوجد درجات بين هذين الحدين ، لكن عموما هناك نوعان : نوع يحترق ولا يتسمر أو يتسمر قليلا وهم الأشخاص الذين لهم بشرة شديدة البياض ، ونوع يحتمي طبيعيا من الشمس وهم الأشخاص ذوو اللون الداكن . ولذلك فعلى الشخص أن يعرف نوع جلده وشكل الوقاية المناسبة له ، أي نوع المنتوج الوقائي الذي يمكنه استعماله ، وقد ميز الأخصائيون ما يسمى بمؤشر الوقاية وهو قدرة منتوج ما على مقاومة الأشعة الضارة للشمس ، فكلما كان هذا المؤشر مرتفعا كلما مكن المنتوج من وقاية أكبر وكلما تمكن التعرض للشمس نظريا لأطول مدة ، وعليه فإن الأشخاص المهددين بضرر الشمس يجب عليهم استعمال منتوجات وقائية ذات مؤشرات عالية ، فمثلا المؤشر 10 يعني أن الشخص يصاب بلفحة الشمس في حضور هذا المنتوج بعد تعرضه لمدة تضاعف عشر مرات المدة التي يصاب خلالها إذا لم يستعمله . لكن هذه المنتوجات تمكن من الاحتماء فقط من الأشعة فوق البنفسجية ب أي من لفحة الشمس ، وتمكن من الوقاية جزئيا من الأشعة فوق بنفسجية أ والتي تسبب سرطان الجلد ، مما يبقي احتمال الإصابة به قائما .

ومهما تكون قيمة المنتوج فإنه لن يعطي النتائج المرجوة إلا إذا استعمل بالطريقة المناسبة ، ويكون ذلك باستعماله بكمية كافية مع تجديد الاستعمال على رأس كل ساعتين أو بعد كل استحمام . ومن جهة أخرى فإن استعمال المستحضر لا يعني الاعتماد الكامل عليه والتعرض للشمس لمدة طويلة جدا ، بل يجب أن يكون ذلك تدريجيا ، مع تفادي الأوقات ما بين الثانية عشرة زوالا والرابعة بعد الزوال . كما أن المنتوجات الواقية من الشمس لا تغني عن الوقاية بالملابس وتغطية الرأس خصوصا عند الأشخاص الحساسين كالأطفال أو كالذين يتوفرون على بشرة شديدة البياض .

وبالنسبة للأطفال فإن معظم الآباء يفرطون في وقايتهم من الشمس بالكيفية المناسبة خصوصا أثناء الاصطياف ، حيث يتركونهم يلعبون في الشواطئ في فترات الحر الشديد ولمدة طويلة دون ملابس أو منتوجات واقية . وقد ثبت أن الإصابة بحروق الشمس الخطيرة في الطفولة تضاعف مرتين احتمال الإصابة بسرطان الجلد في البلوغ .

إن الاستمتاع بأشعة الشمس يولد الشعور بالراحة والغبطة ، لكن إذا كان ذلك في حدود المعقول أو مع اتخاذ الاحتياطات اللازمة، لأن اللامبالات تؤدي إلى مشاكل صحية قد تصل إلى السرطان .

(1) المشتقات الطليقة تنتج عن تحول ذرات الأكسجين إلى حالة زيادة النشاط أو ما يسمى بالأيونات في علم الكيمياء ، حيث إن جزيئة الأكسجين تفقد إلكترونا أو تربحه أثناء التنفس الخلوي لتصبح بذلك غير مستقرة وتبحث عن التوازن بتشكيلها الخطر على الخلايا المجاورة

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


إجابات لأسئلة قد تدور في ذهن المصاب بحب الشباب

  • هل حب الشباب مرض معد؟
    حب الشباب ليس معديا ، بل ينجم عن تفاعل فيما بين البكتيريا التي تعيش أعتياديا على الجلد مع إفرازات الجلد .
  • هل تفيد أشعة الشمس حب الشباب؟
    نعم ، في العادة تفيد أشعة الشمس حب الشباب. إذ أن 60% من المصابين لاحظوا تحسنا بتعرضهم للشمس. إلا أن 20% لم يلحظوا أي تغير و 20% اشتكوا من بعض التدهور. المجموعة الأخيرة تشمل أولئك الذين يزورون مناطق حارة ورطبة. حيث يتسبب العرق الغزير إلى سد فتحات الجلد (المسام) ، وهكذا تزداد الحالة سوء.
  • هل تزيد الأغذية حب الشباب سوء؟
    لا يوجد برهان علمي حول وجود أي تأثير للغداء على حب الشباب. فقد قيل لكثير من المرضى إن بعض الأطعمة مثل الشيكولاتة وشحوم الخنزير تزيد حالات حب الشباب سوء ، إلا أنه لا يوجد دليل علمي على ذلك. ولكن وكما هو الحال في كثير من الأمراض ، توجد لكل قاعدة شواذ ، ولكن في أغلب الأحوال لا توجد ضرورة لوضع قيود على غذاء المعانين من حب الشباب.
  • هل يتفاقم حب الشباب بعدم غسل الجسم؟
    حب الشباب ليس مرضا معديا ، أي لا تسببه ميكروبات معينة ، لذلك فإن عدم غسل الجسم ليس له تأثير على البقع.
  • هل للضغط على البقع تأثير على العواقب؟
    ينصح عادة بعدم الضغط على البقع. وخاصة الغائر منها. أما البثرات السطحية (البقع الصفراء) فيمكن الضغط عليها بلطف لإزالة ما بها من قيح . أما إذا كانت البقع تتطلب تكرار الضغط لإزالة محتوياتها فيجب تجنب ذلك ، إذ إن ذلك سيؤدي إلى دفع المادة المهيجة إلى المناطق المجاورة مسببة تكون بقع أكبر ، وهذه ستبقى مدة أطول وقد تؤدي إلى تكون الندب.

  • هل لحبوب منع الحمل تأثير على حب الشباب؟
    ليس لحبوب منع الحمل التي توصف عادة لهذا الغرض تأثير على حب الشباب. ويمكن لطبيبك أن يصف لك حبوبا بها أستروجين والتي تحتوي أيضا مضاد للاندروجين والذي له تأثير إيجابي واضح على حب الشباب.
  • هل سأتخلص من حب الشباب بتقدم العمر؟
    سيختفي حب الشباب من أغلب المصابين عندما تصل أعمارهم إلى 25 عاما ، إلا أن 5% من حالات الإناث و 1% من الذكور ستبقى لمدة أطول. أما حالات البقع البسيطة فستختفي بعد فترة قصيرة ، غالبا عند عمر 20 عاما.
  • هل تزيد مواد التجميل حب الشباب سوء؟
    هناك شواهد تدل على أن الاستخدام المستمر لبعض مستحضرات التجميل لفترات طويلة يزيد حب الشباب سوء. ولهدا فإن الذين يحتاجون المكياج لأسباب نفسية سينصحون بوضعه لأقصر مدة ممكنة ، ومن الأنواع الغير الزيتية. وليس ضروريا أن تكون من المواد التي تحتوي على أدوية.
  • هل يتحسن حب الشباب بممارسة الجنس؟
    لا يوجد البتة ما يدل على ذلك.
  • هل للحمل تأثير على حب الشباب؟
    للحمل تأثيرات مختلفة على حب الشباب. فبعض الحالات تزداد سوء، وأخرى تتحسن ، ولكن أغلب الحالات لا تتأثر بالحمل.
  • هل يعزى حب الشـباب إلى اضطراب في هرمونات الجنس؟
    إن معدلات الهرمونات في أغلب الدين يعانون من حب الشباب تكون طبيعية. ففي 99% من حالات حب الشبـاب لا يحتاج الأمر إلى إجراء اختبارات ، خاصة عند انتظام الدورة الشهرية ، وعدم زيادة كمية شعر الجسم.
  • هل لأعصابي تأثير على حب الشباب؟
    الإجابة بشكل عام تكون "لا". ورغم ذلك ، فليس نادرا أن نلاحظ على القلقين اللعب والعبث بالبقع ، مما يجعل حب الشباب يبدو أسوء. فنرجو تجنب ذلك بقدر الإمكان.
  • هل تعزى الرؤوس السوداء إلى القذارة؟
    لا. ولكنها تعزى إلى تجمع مادة ملونة تسمى الميلانين ، في الجزء الأعلى لقناة الغدد الزهمية.
  • هل يمكن للصيادلة المساعدة؟
    لقد ازدادت كفاءة عدد كبير من الصيادلة في تقديم النصح للشباب فيما يخص علاج البقع . الصيادلة علموا أيضا أن يؤكدوا لزبائنهم ضرورة طلب الرأي الطبي ، إذا لم تستجب حالاتهم للعلاج.
  • ما طول المدة اللازمة لاستمرار العلاج؟
    يجب أن نتذكر دائما أن حب الشباب هو مشكلة المراهقين وقد تستمر لعدة سنوات. فالمعالجة الموضعية يجب أن تستمر لسنوات عديدة ، كما أن إعادة فترات العلاج بالمضادات الحيوية غالبا ما تكون ضرورية لمدة ستة أشهر. المداومة على العلاج مهمة أساسية. أما الذين يتلقون علاجا بواسطة أيزوترتينوين ، فعادة ما يستمر ذلك لأربعة أشهر فقط.
  • هل تفيد حمامات الشمس حب الشباب؟
    رغم أن التعرض للشمس الطبيعية لفترات قصيرة يفيد حالات حب الشباب ، فإن المعالجة بالشمس الاصطناعية وخاصة في هيئة جلسات طويلة تكون عديمة أو قليلة الفائدة. وعلى الأكثر فهي تزيد الجلد داكنة (سمرة) ، وبذلك يكون التأثير جماليا وليس تأثيرا ذا قيمة علاجية على حب الشباب.
  • هل يمكنكم مساعدتي لإزالة ندب حب الشباب؟
    نعم ، إلى حد ما. تتكون الندب عند الذين يعانون من حب الشباب الشديد. إن أغلب من تتكون لديهم ندب بسيطة يتقبلون المشكلة ، والتي غالبا ما تبدي تحسنا مع مرور الوقت. أما الذين يعانون من الدرجات المتوسطة والشديدة من الندب فقد يحتاجون إلى عمليات جراحية تسمى سنفرة الجلد. هناك عدد قليل من حالات الندب السطحية التي تستجيب جيدا لحقن الكلاجين داخل الجلد. إن هذه المعالجة لا يقوم بها إلا اختصاصي الأمراض الجلدية.
  • هل هناك أبحاث تجرى على حب الشباب؟
    لقد أجريت خلال 10-15 سنة الأخيرة الكثير من الأبحاث الطبية ، وهذا ما جعل معالجة حب الشباب تحقق نجاحا ممتازا. وتستمر الأبحاث في محاولة لاكتشاف السر الدقيق لحدوث حب الشباب ، والأمل كبير بأن تقود هذه الأبحاث إلى اكتشاف علاج أكيد. أما الآن فتوجد كل المبررات التي تجعل الذين يعانون من حب الشباب يثقون في أن العلاج سيفيدهم كثيرا.
  • هل تزيد بعض المهن حب الشباب سوءا؟
    نعم هناك تأثيرات سيئة لبعض المهن على حالات حب الشباب خاصة الدين يعملون في بيئة حارة ورطبة كالمطابخ والمغاسل.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


إرشادات للتغلب على الآثار الجانبية للتطعيمات

  • تجنبي إطعام الطفل نصف ساعة بعد إعطاءه لشلل الأطفال . غالبا ما يصاحب تطعيم الثلاثي حرارة ترتفع حتى (39 درجة) لمدة يوم أو يومين: استخدمي دواء خافض للحرارة وزيدي كمية السوائل وخففي الملابس وبردي الغرفة .

  • قد يصاحب الثلاثي والثنائي والبنمو ألم بالساق شديد يمنع الطفل من المشي يوم أو يومين : لا تقلقي ، ضعي كمادة باردة على موضع التطعيم .

  • أحيانا يصاحب تطعيم الحصبة وجدري الماء طفح أحمر صغير عابر على الجسم .

  • كثيرا ما يصاحب التطعيم ألم موضعي لمدة يومين استخدمي الكمادات الباردة .

  • يتبع تطعيم الدرن بعد شهر تقريبا قيح قد يستمر لعدة أسابيع: نظفي بالماء المعقم وغطيه بضمادة ناشفة دون أي دواء مطهر. وسيترك أثرا دائما (ندبة) .

  • قد يترك التطعيم ورما موضعيا صغيرا لعدة أسابيع: لا تقلقي وسيختفي بعد ذلك .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/07


إرشادات لمرضى آلام الرقبة 1

إرشادات لمرضى آلام الرقبة

د. محمود قناوي
ماجستير العلاج الطبيعي جامعة القاهرة - مستشفي الحسين الجامعي

  1. تجنب الاستمرار في وضع الجلوس لفترة طويلة خاصة الجلوس الذي تكون فيه مضطرا لتثبيت وضع الرقبة في اتجاه واحد مثل القراءة أو الكتابة أو مشاهدة التليفزيون. وإذا كان ذلك ضرورياً فاعتدل واسترح كل خمسة عشر دقيقة علي الأقل و تمشى قليلا وقم بعمل بعض التمرينات الخفيفة الموصوفة من الأخصائي.
  2. حافظ علي وضع رأسك مستقيما أثناء الجلوس ويجب أن يكون طول المكتب أو المنضدة التي تعمل عليها مناسباً بحيث تمنع انحناء رقبتك عليها ويجب أن يكون المكتب قريباً منك.
    وضع غير صحيح وضع صحيح
    وضع غير صحيح

  3. يمكن وضع قاعدة خشبية مائلة صغيرة على المكتب لتساعد علي القراءة أو الكتابة بدون انحناء الرقبة حيث يكون ما تكتبه أو تقرأه في مستوي النظر.
  4. الوضع الأمثل للعمل على الكمبيوتر يكون بوضع الشاشة بحيث يكون مركزها في مستوي أنف الشخص الجالس أمامها وبوضع لوحة المفاتيح بحيث يكون الأكتاف في وضع معتدل (غير مرفوعين لأعلي) وبكون الكوع مثني تسعين درجة و يكون المعصم مسترخياً في وضع ثلاثون درجة.

  5. تجنب وضع شاشة الكمبيوتر علي أحد جانبي المكتب حيث يجب أن يكون أمامك مباشرة و كذلك الحال بالنسبة لشاشة التلفزيون حيث لا يجب أن تكون في وضع يجعلك تلتفت إلى أحد الجانبين لوقت طويل بل إلى الأمام.
  6. الوضع الطبيعي للرأس هو أن تكون علي استقامة واحدة مع العمود الفقري بمعني أنه عند النظر للشخص من الجانب تكون الأذن علي خط واحد مع الكتف فكلما زاد زحف الرقبة إلى الأمام من هذا الوضع زادت الضغوط علي فقرات وعضلات الرقبة. فكلما زحفت الرأس للأمام بمقدار بوصة واحدة (2.5 سم) معناه زيادة الضغوط علي فقرات الرقبة السفلي بمقدار وزن الرأس . لذا حافظ علي رأسك في وضع مستقيم دائما.
  7. تجنب وضع سماعة التليفون أو المحمول بين الكتف و الرأس لأن ذلك يؤدي إلى تحميل زائد على فقرات و أنسجة الرقبة .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


إرشادات لمرضى آلام الرقبة 2

إرشادات لمرضى آلام الرقبة

د. محمود قناوي
ماجستير العلاج الطبيعي جامعة القاهرة - مستشفي الحسين الجامعي

  8. تجنب تعريض رقبتك لتيارات الهواء وحاول تجنب التغيرات المفاجئ للجو كالانتقال من جو ساخن إلى التكييف.
  9. يمكن استخدام وسادة تحت الذراعين بحيث يستند الذراعين عليها من الإبطين إلى الكوعين أثناء القراءة لضمان وضع الكتاب في مستوي النظر بدون انحناء الرقبة ولتقليل التحميل الزائد على فقرات وأنسجة الرقبة وعلى الأكتاف حيث ستحمل الوسادة عنك وزن الذراعين والكتاب ويمكن استخدام هذه الطريقة أثناء أعمال التريكو أو الحياكة.
  10. الجلوس علي كرسي طويل مع مكتب قصير يضع الرقبة والظهر في وضع خاطئ.
  11. تجنب القراءة أو مشاهدة التليفزيون وأنت مستلقياً علي السرير حيث في أغلب الأوضاع ستكون رقبتك في وضع سيئ.
  12. ندما تعاني من نوبة تقلص وألم بعضلات الرقبة والأكتاف يمكن وضع قربة المياه الساخنة وتحتها فوطة خفيفة على عضلات الرقبة والأكتاف لمدة عشرين دقيقة أو تعريض عضلات الرقبة والأكتاف لتيار المياه الساخنة من الدش ولكن تجنب التعرض للتيارات الهوائية بعد ذلك مباشرة.
  13. تجنب النوم أثناء الجلوس أو أثناء ركوب الأتوبيس أو السيارة.
  14. يجب أن يتجنب مريض آلام الرقبة حمل الأشياء الثقيلة أو دفع أو جذب الأشياء ( خاصة الثقيلة ) بقوة ويجب أن يتجنب الأوضاع التي يضطر فيها إلى رفع رأسه لأعلى لفترة طويلة مثل دهان السقف أو تأمل السماء .
  15. تجنب استخدام النظارة ثنائية البؤرة(نظر و قراءة معا) للقراءة من علي شاشة الكمبيوتر.
  16. توضح الصورة التالية مقدار الضغوط داخل غضاريف الرقبة (بالكيلو باسكال وهو وحدة لقياس الضغط) في مختلف الأوضاع للرقبة ومنه يتضح أن الضغوط تكون أقل أثناء النوم وأثناء الجلوس مع وضع معتدل للرقبة وتزيد مع انحناء الرقبة وتزيد أكثر مع رجوع الرقبة للخلف ومن ثم يجب تجنب هذين الوضعين قدر الإمكان لتجنب الضغوط ومن ثم الألم و تقلص العضلات.

  17. حاول النوم مع الاحتفاظ برأسك ورقبتك في وضع مستقيم بحيث لا تكون الوسادة عالية جداً أو منخفضة جداً سواء كان ذلك وأنت نائم علي جانبك أو علي ظهرك . تجنب استخدام وسادة صغيرة جدًا أو صلبة جدًا أو من النوع الذي ينضغط بسهولة بحيث تصبح عديمة الفائدة ويجب أيضًا أن تكون الوسادة غير صلبة بحيث تأخذ شكل رأسك ولكن في نفس الوقت ما تزال تملأ الفراغ ما بين السرير وبين رقبتك وعند النوم على جنبك إذا كان كتفيك عريضين استخدام مخدة عالية بحيث تملأ هذا الفراغ وإذا كان كتفيك غير عريضين استخدم مخدة أصغر فما يحكم حجم الوسادة هو أن تجعل هذه الوسادة العمود الفقري للرقبة مستقيمًا مع باقي العمود الفقري ويجب ملاحظة أن المخدة لا توضع تحت كتفيك بل ما بين رقبتك وكتفيك.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


إرشادات لمريض آلام اسفل الظهر

إعداد د. محمود قناوى - ماجستير العلاج الطبيعي جامعة القاهرة

  1. زيادة الوزن تؤدى إلى ضغوط زائدة علي أنسجة الظهر لذا حاول جاهدا تقليل وزنك عن طريق المداومة علي المشي و التمرينات والتقليل من المواد السكرية والنشوية والدهنية في طعامك والاتجاه إلى الخضراوات والفاكهة قليلة السعرات .
  2. تجنب الاستمرار في الجلوس أو الوقوف لفترة طويلة وإذا كان ذلك ضروريا فيجب أن يكون هناك فاصل كل نصف ساعة على الأقل تقوم خلاله بالمشي قليلا و تغيير الوضع و عمل بعض التمرينات الموصوفة من الأخصائي .
  3. تجنب الجلوس منحن للأمام و يجب أن يكون طول المكتب أو المنضدة التي تعمل عليها مناسبا حتى لا تميل اكثر وظهرك منحنى و يجب أيضا أن يكون المكتب قريب جدا منك.
  4. تجنب النوم أثناء الجلوس.
  5. عند الجلوس يجب أن يكون ظهرك من الأرداف إلى أعلى الظهر مستقيما وملاصقا للكرسي و يمكن وضع مخدة صغيرة لسند اسفل الظهر في المكتب أو السيارة .لا تزحزح نفسك للأمام وتجلس مسترخيا .
  6. يفضل أن يكون الكرسي الذي تجلس علية ذا مساند للذراعين فهذا يزيل كثيرا من الأحمال علي الظهر و يفضل الاستناد علي هذه المساند أثناء القيام من الجلوس للوقوف.

  7. يمكن استخدام وسادة تحت الأذرع أثناء القراءة بهدف التقليل من الضغوط علي اسفل الظهر و الرقبة.
  8. عند الاضطرار إلى الوقوف لفترة طويلة (أثناء حلاقة الذقن أو تنظيف الأسنان أو كي الملابس) يفضل استخدام كرسي صغير (30 سم مثلا) لوضع أحد القدمين عليه ثم التبديل بالساق الأخرى.
  9. لكي تمنع ثني الظهر بشدة أثناء ارتداء الحذاء أو الجوارب أو البنطلون يمكنك الاستناد على الحائط ورفع الساق للارتداء. يمكنك أيضا الجلوس أو الاستلقاء علي السرير أثناء الارتداء.
  10. تجنب ثني الظهر لعمل أو حمل شئ حتى لو كان لمجرد التقاط ورقة.
  11. ثني الظهر مع دوران الجذع لرفع شئ من أشد الضغوط الميكانيكية التي يتعرض لها الظهر.
  12. التدخين من العوامل التي تزيد من آلام اسفل الظهر لذا إذا كنت مدخنا توقف فورا.
  13. المشي المنتظم لمدة 15- 20 دقيقة مرتين أو ثلاث يوميا مفيد جدا لتحسين الدورة الدموية لأنسجة الظهر و لتحسين تغذية الغضاريف وزيادة قوة تحمل عضلات الظهر .
  14. تجنب القراءة أو مشاهدة التليفزيون وأنت مستلقي علي السرير حيث أنه في أغلب الأوضاع سيكون الظهر في وضع سيئ.
  15. تجنب الانحناء للأمام أثناء العطس أو السعال ولمنع الألم بالظهر أثناء العطس أو السعال أقبض عضلات ظهرك و بطنك قبل العطس أو السعال.
  16. احمل حقيبتين متساويتين بدلا من حقيبة واحدة ثقيلة.
  17. تجنب تعريض ظهرك لتيارات الهواء وحاول تجنب التغيرات المفاجئة للجو كالانتقال من جو ساخن إلى التكييف.
  18. السباحة من الرياضات المفيدة والآمنة لمريض آلام اسفل الظهر حيث تساعد قوة دفع الماء علي التقليل من الضغوط علي اسفل الظهر وممارسة التمرينات بسهولة.
  19. للقيام من السرير يثني المريض الركبتين ويستدير للنوم على جنبه ويقوم من هذا الوضع إلى الجلوس عن طريق الدفع بالأيدي بينما ينزل ساقيه ثم القيام ويقوم المريض بنفس الخطوات للنوم علي السرير ولكن بترتيب عكسي.
  20. تجنب رفع الأشياء الثقيلة وعند رفع شئ من الأرض يجب أن يكون قريبا منك (بين ركبتيك مثلا) وقدم ساق عن الأخرى حيث تثني الركبتين مع الحفاظ علي الظهر مستقيما ثم يرفع الشيء عن طريق فرد الركبتين مع الحفاظ علي الظهر مستقيما.تجنب الحركات السريعة واللف بالجذع أثناء حمل الوزن ولكن در بجسمك كوحدة واحدة عن طريق قدميك.
  21. عند حمل أي شئ يجب أن يكون قريب من الجسم قدر الإمكان .
  22. عند تناول شئ من علي رف عالٍ يفضل الوقوف علي شئ مرتفع. وإذا كان الرف غير مرتفع يتبع الأتي : قدم ساقاً للأمام واجعل وزن جسمك علي الساق الأمامية أثناء إنزال الشيء ثم ينقل الوزن علي الساق الخلفية.
  23. تجنب النشاط الجنسي أثناء نوبات الألم .
  24. تجنب إجهاد الظهر أو حمل شئ عند الاستيقاظ من النوم خاصة بعد النوم لفترة طويلة حيث يكون المحتوي المائي للغضروف أكبر وبالتالي احتمال الإصابة أكبر تجنب أيضا إجهاد الظهر أو حمل شئ بعد الجلوس لفترة طويلة (مثل حمل الشنط بعد فترة طويلة من الجلوس أثناء السفر).
  25. تجنبي استخدام الحذاء ذو الكعب العالي حيث يؤدي إلي خلل في ميكانيكية الظهر مما يؤدي إلي تفاقم الألم.
  26. إذا كنت مضطرا للوقوف طويلا حاول علي فترات منتظمة أن تقوم بثني الظهر وأنت واقف في اتجاه لمس أصابع قدميك ولكن مع الحفاظ علي الركبة مثنية قليلا.
  27. ضع مخدة صغيرة أثناء الجلوس ما بين أسفل الظهر وكرسيك علي قدر حجم الفراغ بين الفقرات القطنية و الكرسي وإذا كانت هذه المخدة غير متاحة ابرم فوطة وضعها ما بين أسفل الظهر والكرسي الذي تجلس عليه في البيت أو المكتب أو السيارة.
  28. تجنب النوم علي البطن يزيد حيث الضغوط الميكانيكية التي يتعرض لها الظهر وإذا كان ذلك ضروريا ضع وسادة تحت بطنك للمساعدة في استقامة الفقرات القطنية أثناء النوم علي البطن.
  29. يجب أن يكون فراشك دعامة قوية لظهرك فالمرتبة الرخوة جدا كالإسفنج أو السرير ذو السوست يؤدي إلى ضغوط زائدة علي أنسجة الظهر .
    فراش صحي

    الفراش الصحي( الأعلى في الصورة ) يحافظ علي وضعه ولا ينضغط بسهولة بينما الفراش الغير صحي(أسفل) ينضغط بسهولة ولا يحافظ علي الانحناءات الطبيعية للعمود الفقري

    فراش غير صحي
  30. يمكن استخدام الحزام الساند للظهر أثناء المجهود الشديد أو السفر ولا ينصح بالاستخدام الدائم للحزام حيث يصبح المريض معتمدا عليه بشكل كامل وتضعف العضلات التي تحمي وتثبت العمود الفقري مما يفاقم من مشكلة الظهر.
  31. أنصت جيدا لجسدك!!! فعندما تشعر بالألم مع أي نشاط توقف عنه فورا وامنح نفسك استراحة من هذه الأنشطة ولا تستمر حتى يجبرك الألم علي التوقف.
  32. رتبي دولاب مطبخك بحيث يكون كل شئ تستعملينه باستمرار وخاصة الأشياء الثقيلة في متناول اليد أي غير منخفضة جدا فتضطرين إلى الانحناء لأخذها أو مرتفعة جدا فتضطرين إلي رجوع الظهر بشكل خاطئ للخلف مجهدة إياه.
  33. إذا كان السطح الذي تعملين عليه في المطبخ مرتفع جدا فاستخدمي كرسي بالطول المناسب أثناء العمل.
  34. تذكري أن تدخلي وتخرجي الأشياء من الفرن عن طريق ثني الركبتين وليس الانحناء بالظهر و خاصة الأشياء الثقيلة.
  35. اركعي علي ركبتيك لتنظيف البانيو أو التواليت بدلا من الانحناء بالظهر ولا تأخذي وقتا طويلا حتى لا تؤلمك ركبتيك.
  36. اثني ركبتيك وأنت تغسلين شعرك على الحوض أو اركعي علي ركبتيك بجوار البانيو ممسكة بالدش المحمول باليد.
  37. يمكن أن تحدث إصابات للظهر أثناء الدخول أو الخروج من البانيو لذا حاول وضع قطعة بساط مضادة للانزلاق (متاحة بالأسواق) داخله. وأثناء تجفيف القدمين لا تنحني عليها أو ترفعها لتجفيفها ولكن اجلس وافعل ذلك.
  38. تجنبي الإمساك فهو يزيد الضغوط والأحمال على عضلات الظهر السفلي وذلك عن طريق تناول الخضراوات و الفاكهة المليئة بالأليف والابتعاد عن تناول الخبز الأبيض.
  39. عند فرش السرير اركعي علي ركبتيك ويديك بدلا من الانحناء بالظهر ولا تنحني وتشدي جسدك للوصول للجانب الآخر من السرير فقضاء عدة دقائق للدوران للجانب الآخر من السرير لفرشه أفضل من قضاء عدة أيام عليه بظهر مؤلم.
  40. الغسيل المبتل ثقيل لذا احملي سلة الغسيل قريبة جدا منك وعند نشر الغسيل ضعي السلة علي كرسي أو شئ مرتفع حتى لا تضطرين للانحناء مع التقاط كل قطعة ملابس من السلة.
  41. اجلسي عند كي الملابس.
  42. تجنب الكراسي التي طول مقعدها (الجزء الأفقي من الكرسي) أطول من طول خفذيك حيث أنك ستضطر لأخذ وضع سيئ للظهر.
  43. عند الجلوس استخدمي مسند للقدمين بارتفاع حوالي عشر سنتيمترات لرفع القدمين بحيث ترفع مستو الركبتين وتجعل الظهر في وضع أفضل.
  44. الطريقة المثالية لتخفيض الوزن هي الإقلال من السعرات الحرارية الداخلة للجسم و زيادة استهلاك الطاقة أي حرق أكثر للسعرات الحرارية للجسم . و يجب أن يكون ذلك نظام دائم للجسم و ليس لفترة قصيرة فقط ومن الحكمة استخدام الأغذية كثيفة الألياف حيث تعطى الإحساس بالامتلاء وتمكث في المعدة وقت أطول وتقلل من امتصاص الجسم للسعرات وتمنع الزيادة السريعة في سكر الدم و تعطى الإحساس بالشبع . بعض الفواكه كالتفاح بها ألياف قابلة للذوبان وترتبط بالدهون مثل الكوليسترول وتطرده خارج الجسم . وثلث السعرات الحرارية الموجودة في الأغذية عالية الألياف تخرج غير مهضومة من الجسم كبواقي طعام في البراز مما يوضح أهميتها للرجيم. وزيادة استخدام الماء جزء هام في الريجيم حيث أنها تحمل الدهون التي نفقدها لخارج الجسم. ولا صحة لما يقال أن شرب الماء يؤدى إلى تكوين البطن المزمن (الكرش) فمن المفترض أن يشرب الشخص 8 أكواب من الماء و كوب زائد لكل 11 كيلو زيادة في الوزن عن الوزن الطبيعي . و ينصح قسم الصحة والخدمات الإنسانية الأمريكي بوزارة الزراعة الأمريكية بهذه النصائح في التغذية:
    1. تحكم في الأكل الزائد عن طريق الأكل ببطء و ذلك بأكل كميات صغيرة و التوقف لثوان وأن تأكل دهون وحلويات أقل جدا وتجنب المشروبات الكحولية.
    2. يجب أن تأكل وجبة قليلة الدهون , وذلك بأن تنزع الدهون من اللحم أو الدواجن وألا تقليها. أخبز أو أسلق أو أشوي ولكن لا تقلى .
    3. أقرأ مكونات ما تأكله لتعرف محتوياته ومقدار السعرات الحرارية به.
    4. أستخدم ملح أقل وتعلم أن تستمتع بطعم الأكل غير المملح. أضف البهارات والليمون لتعوض ذلك.

التمرينات الرياضية والعلاج الطبيعي
وضحت إحدى الدراسات أن المرضى الذين أخضعوا لتمارين لتحريك الظهر قد اكتسبوا مرونة لم يكتسبها نظراؤهم الذين أخضعوا للبقاء في السرير طيلة فترة التجربة والتي دامت أسبوعا ، ولذا فإن الأطباء ينصحون المرضى بالبقاء في السرير لمدة يوم أو يومين على الأكثر، من ثم البدء بمزاولة حياتهم الاعتيادية، إذا أن الحركة تعمل على ضخ مواد مرطبة للأقراص الموجودة بين الفقرات والتي تعمل على تليينها وبالتالي مرونة حركتها، لذا فإنهم يعتبرون العلاج الطبيعي من أهم طرق علاج آلام الظهر.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


إصابات الأذن الخارجية

إصابات الأذن الخارجية Diseases of the external ear

تأليف وإعداد الأستاذ المساعد الدكتور محمد سامر البريدي
للحصول على معلومات إضافية أو للاستفسار يمكن الاتصال بالدكتور محمد سامر البريدي
الأستاذ المساعد في جامعة دمشق كلية الطب قسم أمراض الأنف والأذن والحنجرة
هاتف 4429656 أو 3324044
دمشق - الروضة - بناء البريدي
صندوق بريد 8004 دمشق
أو إرسال بريد إليكتروني على العنوان
baridy2000@yahoo.com

التشوهات الخلقية

  • الكيسات cyst والنواسير fistulae حول الصيوان : القصور في إغلاق الأقواس الأولى والثانية الذي تنشأ منهم الأذن الظاهرة يؤدي إلى تشكل حفرة أو طريق مكسو بظهارة . وإذا كان الطريق لا يصل إلى السطح الخارجي تشكلت الكيسة أما إذا وصل فيحصل ناسور. الذي يميل إلى تشكل مفرزات . العلاج جراحي ويجب معرفة الناسور وعلاقته بالعصب الوجهي حتى لا تتم أذيته

  • البوارز والفصيصات الاضافية Hillocks or accessory lobules : بوارز متوضعة أمام الوتدة يمكن ان يعثر ضمنها على قطعة غضروفية صغيرة .

  • الجيوب أمام الصيوان Pre-auricular sinuses : توجد بشكل فوهة صغيرة أمام الصيوان قد تحدث نز والتهاب متكرر ولها علاقة وثيقة مع الحنطة helix .

  • انسداد المجرى الخلقي atresia of the external auditory meatus : اللمعة غائبة مكان اللمعة مغطى بجلد طبيعي غالبا يترافق بتشوه في الصيوان . مع سوء تصنع وجهي قحفي أو وجهي فكي - أو فكي يمكن أن تحصل الإصابة نتيجة نتيجة الحصبة واستعمال التلاميد اثناء الحمل.

  • تضيق المجرى الفيزيولوجي stenosis : المجرى بشكل الكلية انتباج في القسم الأمامي السفلي ولا يرى إلا القسم الخلفي من غشاء الطبل وجزء من قبضة المطرقة .

  • تشوه غضاريف الأذن :

    1. lop ear : انسدال الأذن : نتيجة تسطح وإنطواء القسم العلوي في الصيوان

    2. cup ear : نتيجة زيادة ومبالغة في حجم القوقعة

    3. الأذن المتبارزة : نتيجة عدم تطور الحنطة helix ومقابل الحنطة . وإن زيادة وإفراط غضروف القوقعة يزيد تبارز الزاوية للفصيص أو تثني وانطواء الحنطة الغير الملائم .

    4. نقص نمو الصيوان Auricular hypoplasia : تشوه في الصيوان الشديد يقترح تشوهات في الأذن الوسطى واحتمال قوي للتوضع المشوه للعصب الوجهي وان الإصلاح الجراحي يجب أن يكون بيد خبيرة

    5. تضييق مجرى السمع الظاهر الوراثي : تضيق لمعة القسم العظمي للمجرى وغالباً يكون ثنائي الجانب ويتواجد عند عدة أفراد في العائلة المصابة

    6. درنة دارون DARWIN'S TUBERCLE : تشوه بالصيوان له علاقة بالعرق بشكل ذروة تتوضع على الحنطة شبيه بذروة الأذن عند الثديات .

    7. condrodermatit nodularis circumscripta helicis : عقد تتشكل على الحنطة للصيوان hilix مؤلمة جدا عند الجس . علاجها الاستئصال الجراحي

الإصابات نتيجة الرض :

  • التمزق الصيوان laceration : يحصل نتيجة رض ويمكن إنفصال الصيوان بالكامل . والعلاج جراحي

  • الرض والورم الدموي : الرض يمكن أن يؤدي لورم دموي وغالبا ما يتجمع الدم بين الغضروف والسمحاق ، االجراحة ضرورية – تفجير + دكة ضاغطة

  • السحجات Abrasions : نتيجة رض أو حكة إلخ العلاج مراقبة +خوفاً من الإنتان الثانوي

  • الحروق : الحرق يعالج بالصادات مع مراهم موضعية وإستئصال الأجزاء المتموتة ولايمكن الترميم الى عند الشفاء التام .

  • عضة الصقيع forstbite : يحصل في المرحلة الباكرة عادة تنمل وشحوب ونقص الحس في الصيوان وفيما بعد وذمة ويمكن أن يحصل حويصلات . أما في الإ صابات الشديدة فيمكن أن يحصل تموت وفقدان في الأنسجة .

  • انسداد مجرى السمع الظاهر : يحصل نتيجة إصابة أذن ظاهرة مزمنة أو وسطى أو إصابة القسم العظمي للمجرى أو الغضروفي وقد يتلو عمل جراحي حيث يلاحظ تضيق بشكل شق أو دائري ندبي . علاجه جراحي

  • الأجسام الأجنبية : يمكن أن تثقب غشاء الطبل والجسم الصلب عند الأطفال يفضل استئصاله بحذر وقد يتطلب تخدير عام . أما الأجسام الأجنبية الملساء فيتم استئصالها بغسيل الأذن والحشرات تستأصل بعد تقطير مادة زيتية في الأذن . أما البقوليات المنتبجة فتستأصل بعد تقطير الكحول كي تنكمش وتصفر في الحجم .

  • الأذن القنيبطية أو أذن الملاكمين cauliflower ear : عبارة عن تشوه في غضاريف الصيوان نتيجة رض مستمر للصيوان أو نتيجة التهاب سمحاق الغضروف وتشكل خراج في الصيوان أدى إلى تموت غضاريف الصيوان .

الإصابات التحسسية

  1. التحسس للأدوية : مثل القطرات والمراهم وغالباً نيومايسين ويجب الشك عندما تستعمل قطرة ويحصل بعدها توذم واحمرار وترهل وألم .

  2. التحسس للمعادن : غالباً يظهر في الفصيص نتيجة استعمال الحلي .

الإصابات الغدية :

  1. النقرس gout: يتصف بحدوث ألم معاود لإلتهاب المفاصل الذي يستجيب على COLCHICINE ويترافق مع تخزين البولات URATES في الحنطة ومقابل الحنطة بشكل عقد مغطاة بجلد موعى ضامر رقيق يمكن أن يحصل له فيما بعد تقرح

  2. قصور الدرق : يحصل في جلد الصيوان كما في جلد المناطق الأخرى جفاف وتسمك وشحوب وإن علاج أو تحسن الاصابة في جلد مجرى السمع مترافقة مع حالة الدرق .

  3. ضخامة النهايات :: acromegaly عادة هي نتيجة زيادة في هرمون النمو من الغدة النخامية والذي يؤدي إلى كبر الصيوان والخشاء وعظام الأذن

  4. Xanthomas الورم الاصفر : يترافق بزيادة شحوم الدم ويظهر على الحنطة بشكل عقد صفراء برتقالية أو بشكل صفيحات العلاج إستئصالها والفحص النسيجي يبدي عدد كبير من foam cells

الإصابات الغير معروفة السبب :

  1. إكزيما الأذن الظاهرة : عادة ثنائية الجانب تتظاهر بتشقق مع حس وجود مفرزات وحكة أذن . العلاج مرهم كورتيزون مع صادات . ويوجد منها 3 أنواع وهي microbial ، seborric ، and endogenous eczema

  2. التقران الساد keratosis obturans : يحصل نتيجة إصابة او سوء وظيفة في هجرة البشرة من غشاء الطبل والمجرى العظمي . بالفحص يلاحظ كمية كبيرة من الصملاخ مالكرياتيني تملأ القسم العظمي للمجرى ويمكن أن يعطي رائحة كريهة أو تمدد في القسم العظمي للمجرى ويؤدي إلى تنخر العظم أحيانا وإصابة العصب الوجهي . العلاج التنظيف المتكرر استعمال الخل +الماء الذي يؤدي إلىنقص في توسف البشرة ويمكن أحياناً أن نحتاج لاستئصال البشرة وتجريفها . التقران الساد يمكن أن يترافق بتوسع قصبات والتهاب جيوب

  3. العد الوردي ACNE VULGARIS : جلد دهني يترافق مع PAPULES وتقيحات وكيسات صغيرة غالباً توجد عند من عمرهم 10 سنوات وما فوق يمكن أن تصيب الصيوان وخلف الصيوان والقسم الغضروفي من المجرى يمكن أن يصاب . يعالج بالصادات .

  4. الورم الكولسترولي في مجرى السمع الظاهر : يمكن أن يشتبه بالتقران الساد إلا أنه للوحشي أكثر ومحدد بشكل أكثر لكنها مهما يكن يمكن أن تؤدي لتنخر العظم الطبلي . العلاج إستئصال متكرر يمكن أن تتطلب تجريف البشرة وزرع طعم جلدي أحياناً

  5. الصداف Psoriasis : عادة يصيب الركبة والمرفق والفروة وخلف الصيوان ولكن لا يصيب مجرى السمع الظاهر أبدا يمكن أن يترافق مع إكزيما مجرى السمع الظاهر الذي يشك به وكأنه صداف . وان التهاب الجلد في مجرى السمع الظاهر غالبا ما يستجيب بسرعة للعلاج بالستيروئيدات والمراهم خلافا للصداف .

  6. التهاب سمحاق الغضروف المتعدد الناكس relapsing polychondritis : يتصف باحمرار الأذن وفقد في غضروف الوترة الأنفية مما يؤدي إلى تشكل انف سرجي . وان التشخيص التفريقي يجب أن يحوي النقرس والحمى الرثوية والأمراض المناعية الأخرى . ويلاحظ التهاب صيوان الأذن المتكرر، وقد يصيب الأذنين أو واحدة فقط، وقد يحدث تشوه في الأذن. ـ فحص السمع عادة يكون حسي عصبي وقد يكون مترقي، متموج أو مفاجىء. أحياناً قد يكون نقلياً ويكون ناجماً عن تضيق مجرى السمع الظاهر. وقد يترافق باصابة دهليزية كحدوث الدوار ، وقد تكون الاستجابة للاختبار الحروري ناقصة أو معدومة، وكل المرضى الذين يبدون علائم إصابة الأذن الباطنة يبدون إصابة في غضروف الأذن .

  7. التهاب غشاء الطبل الحبيبي myringitis granular : يتصف بتجمع الخلايا الليمفاوية على غشاء الطبل ويترافق عادة مع التهاب مجرى السمع الظاهر القيحي . ويلاحظ حبيبات على غشاء الطبل الذي يعالج بسرعة بحمض الخل مع الماء نصف بنصف ، وان الاستئصال الجراحي للنسيج الحبيبي نادرا مايتطلب .

  8. الذئبة الحمامية SLE: ولها شكلان معمم وموضع يصيب الجلد والمخاطية ، يمكن ان يصيب الحنطة والقوقعة مع حدود متدرجة وحطاطات .

  9. التقرانات الضيائية للصيوان Solar keratosis : تندبات تؤلولية تصيب الجلد الاشقر بشكل عام والحنطة نتيجة التعرض للشمس لفترة طويلة .

الكيسات cystic:

  1. كيسة ذهمية

  2. كيسة جلدية – كيسة نظيرة الجلد – كيسة نظيرة الجلد مزروعة نتيجة رض او جراحة

الأورام السليمة :

  • العرن العظمي Exostoz: ثنائي الجانب عند الحلقة الطبلية قاعدته عريضة غالبا ما يصيب السباحين .

  • الورم العظمي osteoma : وحيد ينشا من الدرز الطبلي الخشائي

  • ورم غدي adenoma : ينشا من الغدد المفرزة للصملاخ .

  • ورم وعائي دموي hemoangioma : يوجد منها نوعان كهفي وشعري . الشعري يتراجع بعد عمر سنتين او 3 سنوات ، أما الكهفي فلا يتراجع .

  • ورم وعائي ليمفاوي lymphangioma : يتألف من قنوات تحوي ليمف يمكن ان تكون موضعة او منتشرة ، مثل الاورام الوعائية .

  • أورام سيمة اخرى : lipoma - فيبروما ( ورم ليفي ) fibroma – كوندروما( ورم غضروفي ) chondroma – كيراتوما – كيراتواكانتوما – نيروليوما – بابيلوما ( ورم حليمي ) papiloma – ميوما ( ورم عضلي ) mioma – ورم مختلط وان الخزعة تحدد نوع الورم .

  • ورم بروك epitelioma adenoid cystic Brook : ورم ينشا من جريب الشعرة في مجرى السمع الظاهر او الصيوان ومن الخلايا القاعدية المنشا ، علاجه جراحي استئصال موضع .

الأورام الخبيثة :

  1. ورم شائك الخلايا SCC

  2. ورم قاعدي الخلايا BCC

  3. ادينوتسيست كارسينوما ورم غداني كيسي

  4. اديوكارسنوما

  5. ليمفوما كارسينوما

الاصابات الالتهابية :

  • التهاب الاذن الظاهرة المنتشر diffuse otitis externa : تضيق لمعة المجرى مع مفرزات قيحية واحمرار واحتقان والم وضخامة العقد اللمفية خلف الصيوان مما يجعله متبارزا ويدعي للشك بوجود التهاب خشاء . العلاج بالصادات العامة والموضعية ووضع دكة في الاذن للتخيف الوذمة ويمكن استعمال الكحول بنسبة 95 % او 70% .

  • التهاب الاذن الظاهرة الموضع او دمل مجرى السمع الظاهر FURUNCLE: يتصف بالم اذني شديد مع وذمة في الجزء الغضروفي لمجرى السمع الظاهر أي مكان تواجد الجريبات الشعرية hair fallicles ، ويزداد الالم بتحريك الصيوان والضغط على الوتدة tragus ، ( ملاحظة الالم بالضغط على الوتدة عند الرضع قد يكون نتيجة التهاب اذن وسطى حيث لايوجد لديهم مجرى سمع عظمي ) . العلاج بالصادات المضادة للعنقوديات وتفيجر الخراج فيما بعد ان لم يستجب للعلاج الدوائي ، ويجب تحليل سكر الدم عند كل مريض يلاحظ لديه نكس بالاصابة بدمل مجرى السمع .

  • التهاب الاذن الظاهرة الخبيث او النخري malignant otitis externa : غالبا مايصيب السكريين والمدنفين ويتظاهر بشكل التهاب اذن ظاهرة مع وجود نسيج حبيبي في الوصل العظمي الغضروفي ويكون المسبب عادة العصيات الزرق pseudomonas aeruginosa وسلبيات الغرام . وان المرض ينتشر وينخر العظم ليصل الى قاعدة القحف ويصيب الاعصاب القحفية . لذا فان هذا المرض يثبت التغنيزيوم المشع وهي وسيلة مشخصة . انذار المرض سيء اذا لم يعالج بسرعة وانتشر ويكون العلاج باستعمال الصادات مثل السيبرو وغيرهم مع تجريف بسيط لمكان النخر . والمراقبة بالغالديوم حتى الشفاء التام

  • التهاب سمحاق الغضروف للصيوان perichondritis: احمرار تام للصيوان عدا الفصيص الم شديد اثناء الجس الانتان عادة بالجراثيم سلبية الغرام . العلاج بالصادات المناسبة .( ملاحظة قد يؤدي المرض الى تشوه الصيوان وحدوث مايسمى بالاذن القنيبطية او اذن الملاكمين )

  • داء المنطقة (رامسي هانت) herpes zoster oticus: الم اذني مع تشكل حويصلات مملوئة بسائل مدمى تمتد من القوقعة في الصيوان الى مجرى السمع واحيانا حتى غشاء الطبل يمكن ان يترافق المرض مع شلل عصب وجهي واصابة سمعية وتوازنية ( دهليزية ) ، المسبب حمات راشحة.

  • التهاب الاذن الظاهرة الفطري otomycosis : يحصل نتيجة اصابة فطرية وغالبا ماتكون الفطور من نوع المبيضات (كانديدا ) او الرشاشيات ( اسبيرجيلوز ) ، ويتظاهر المرض بحث ثقل وحكة في الاذن واحيانا يتشكل مايسمى بالسدادة الفطرية ويؤدي الى نقص سمع . علاج المرض بالتنظيف المتكرر ومضادات الفطور الموضعية والعلاج يحتاج لفترة لاتقل عن 3 اسابيع

السدادة الصملاخية wax :
عبارة عن تجمع الصملاخ في مجرى السمع الظاهر وسده مما يؤدي الى نقص سمع توصيلي وغالبا مايكون نتيجة التنظيف المتكرر للاذن بالاعواد القطنية ، فحص الاذن يبدي كتلة تسد المجرى بنية مصفرة واحيانا تميل الى السواد ، وعادة المريض يراجع الطبيب بشكوى انه بعد الاستحمام شعر بطنين ونقص سمع وهذا مايحصل نتيجة دخول الماء لللاذن وتضخم وانتباج الصملاخ مما يؤدي الى انسداد المجرى بالكامل . العلاج يكون باستعمال القطرات المطرية مثل الغلسيرين او الماء الاوكسيجيني بنسبة 3% ثم غسيل الاذن ( يجب التاكد انه لايوجد انثقاب في غشاء الطبل قبل الغسيل ) . ملاحظة السدادة الصملاخية تتالف من بشرة متوسفة مع شعر وغبار ومفرزات الغدد الذهمية sebaceous والصملاخية ceruminous gland . وان وسط الصملاخ حامضي )

الصفحة السابقة

سابق

Updated: 09/11/2007


إطعام طفلك: 4-7 شهور Feeding Your Infant: 4-7 Months Old

إطعام طفلك: في عمر 4-7 شهور

Feeding Your Infant: 4-7 Months Old

في هذا السن يبدأ إدخال الأطعمة للأطفال. توصي الأكاديمية الأمريكية لطب الأطفال ببدء تقديم الطعام للطفل بداية من سن 6 شهور. و أحيانا يكون في سن أصغر عند 4 شهور تبعا لاستعداد الطفل و حاجاته الغذائية. و على الأم أن تتابع الطبيب قبل بدء إطعام الطفل.

يحتاج الطفل لبعض الوقت حتى يتعلم و يعتاد على الطعام. أثناء تلك الفترة تقوم الأم بإرضاعه نفس عدد الرضعات المعتادة دون أي تغيير. و لا يجب أن تنزعج إن رفض الطفل بعض الأطعمة في البداية.

كيف تعرفي أن طفلك مستعد للطعام؟
هناك بعض العلامات التي تشير أن الطفل مستعد لبدء إدخال الطعام، مثل:

  • يستطيع الطفل أن يتحكم في رأسه ( يصلب رأسه ). كي يستطيع الطفل بدء تناول الطعام يحتاج أن يكون قادرا على التحكم في الرأس و الرقبة.

  • يبدأ الطفل النظر للآباء أثناء تناولهم الطعام و يظهر عليه الاهتمام و محاولة مد اليد للطعام.

كيف تبدئي إطعام طفلك؟

  • عندما يصبح الطفل مستعد لبدء الطعام الخارجي و بعد استشارة طبيب الأطفال، عليكي أن تختاري وقت من اليوم يكون الطفل غير متعب و يكون جائع أي لا تقومي بإرضاعه رضعة كاملة قبل الطعام مباشرة. و اجعلي الطفل يجلس مسنودا أو يجلس في الكرسي الخاص به.

  • إذا شعرتي أن الطفل غير مهتم بالطعام و رافض له فعليكي أن تنتظري بضعة أيام ثم تحاولي معه مرة أخرى. و لا يدعو ذلك للقلق فالاحتياجات الغذائية الأساسية لطفلك يحصل عليها من لبن الثدي أو اللبن الصناعي.

  • إبدائي بإعطاء الطفل الحبوب المدعمة بالحديد بعد خلطها بقليل من لبن الثدي أو اللبن الصناعي. ضعي الملعقة بالقرب من فم الطفل و اتركي الطفل يشم رائحة الطعام و يتذوقه. لا تنزعجي إذا رفض الطفل الطعام. انتظري دقيقة و حاولي مرة أخرى.

  • لا تحاولي أن تضعي الطعام للطفل في البيبرونة (الرضاعة) كي يعتاد على الأكل بالملعقة. استعملي ملعقة صغيرة للأكل الخارجي.

  • بعد أن يستطيع الطفل تناول الحبوب بالملعقة، عليكي البدء بالفاكهة و الخضروات.

  • إبدائي بعصائر الفاكهة حتى يحب الطفل الطعام. عصير تفاح، موز، عنب. و لا تنسي أن تنزعي البذور أو قشرة الفاكهة قبل العصر.

  • إبدائي بكمية قليلة جدا ( 5 مل ) ثم تزداد تدريجيا في الأيام التالية ( 10 مل : 15 مل ) حتى تصل الوجبة إلى 30 أو 60 مل حسب احتياج الطفل.

  • إبدائي كل صنف من الطعام على حدة لمدة 3 أو 4 أيام ثم أدخلي صنف جديد بعد ذلك و هكذا. أي لا تبدئي إعطاء الطفل نوعان مختلفان مرة واحدة. كي تستطيعي تحديد الأطعمة التي تسبب حساسية للطفل لتتجنبيها فيما بعد.

  • بعد ذلك إبدائي إدخال الخضروات للطفل في صورة شوربة الخضار ( بطاطس + جزر + كوسة ). يتم سلقها ثم تضرب في الخلاط أو تهرس جيدا.

  • أعطي الطفل وجبتين في الفترة من الساعة الثانية عشرة ظهرا حتى السادسة مساءا، تتخللهما الرضاعة الطبيعية.

  • ممنوع إعطاء الطفل الآتي قبل بلوغه سنة: بياض البيض، اللبن البقري، الفاكهة الحمضية، و العسل الأبيض.

    • بياض البيض قد يؤدي إلى حساسية للطفل. الفاكهة الحمضية تكون عالية الحموضة بالنسبة للطفل، و قد تؤدي إلى ألم و طفح جلدي مكان الحفاضة.

    • اللبن البقري لا يحتوي على القيمة الغذائية التي يحتاجها الطفل.

    • العسل الأبيض ممنوع إعطائه قبل سنة من عمر الطفل فقد يسبب تسمم للطفل.

  • إذا كان الطفل عنده احتمالية حساسية الطعام أي إذا كان أحد أفراد الأسرة أو الأقرباء القريبين له يعاني من أي صور للحساسية مثل حساسية لبعض أنواع الطعام، الربو، الحساسية الجلدية. في تلك الحالة لا يجب إعطاء الطفل الطعام الآتي إلا بعد بلوغه سنتان من العمر: السمك، المأكولات البحرية، الفستق، الزبدة، البندق.

ما هي علامات حساسية الطعام؟

  • طفح جلدي.

  • زيادة الغازات المعوية.

  • إسهال.

في الحالات الشديدة من الحساسية يظهر على جلد الطفل طفح جلدي شديد أو قد يحدث صعوبة في التنفس. و يجب في تلك الحالة أن تتجهي إلى طبيب الأطفال فورا. إذا ظهر على الطفل أي أعراض للحساسية يجب عليكي إيقاف هذا النوع من الطعام حتى تستشيري الطبيب.

نصائح عند بدء إطعام الطفل:

  • استخدمي الكوب أو الملعقة الخاصة بالأطفال ( موجودة بالصيدليات ).
    استخدمي الكوب أو الملعقة الخاصة بالأطفال

  • تجنبي إضافة السكر أو الملح للطعام.

  • تأكدي من النظافة الجيدة لأدوات تحضير طعام الطفل.

  • حاولي بقدر الإمكان تحضير طعام الطفل طازجا بنفسك أفضل من اللجوء إلى الأطعمة الجاهزة.

  • تجنبي استخدام الأواني المعدنية. استخدمي الأواني الزجاجية ( البيركس ).

  • تجنبي البنجر، السبانخ، و اللفت فهي تحتوي على نسبة عالية من النترات التي يمكن أن تسبب أنيميا للطفل.

  • لا تقدمي للطفل كمية من العصائر أكثر من 120 مل في اليوم لتجنب الإسهال.

  • عادة يحب الطفل العصائر السكرية مثل الجزر و أغلب الفاكهة، فلا يجعلك ذلك تهملي باقي أنواع الخضروات.

  • لا تبدئي إطعام الطفل إلا و هو بصحة جيدة و لا يعاني من أي أمراض مثل النزلة المعوية، ارتفاع درجة الحرارة، البرد.

  • حاولي استخدام أدوات لإطعام الطفل ذات ألوان و أشكال جذابة.

  • لا تهملي الرضاعة الطبيعية.

Updated: 21-08-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ابتسامة الثقة ابتداء

موقع يختص بكل ما يهمك معرفته عن طب الاسنان وفروعه بشكل مبسط ومختصر ويحدث باستمرار

حقائق عن الاسنان |  |  |  | ماذا عن اسناني
تقويم الاسنان | تجميل الاسنان |  | زراعة الاسنان | معالجة العصب
 |  | الجسور |  | سبب نخر الاسنان
 |  | المادة السادة للشقوق |  | بخر الفم
 | اضراس العقل | المفصل الفكيTMJ |  |

جدة

يشكر دكتور محمد فؤاد صافي موقع صحة لاستضافته هذا الموقع

السعودية

اعطنا بضع ساعات قليلة لنعطيك ابتسامة الثقة

فهناك حلول كثيرة وحديثة لجعل الأسنان تبدو اكثر اشراقا

اتصل بنا

Number of visitors

Hit Counter

عــدد الـزوار

تم تحديث هذة االصفحات في 29/11/07

دكتور محمد فؤاد صافي- جدة


اجزاء السن parts of tooth

موقع يختص بكل ما يهمك معرفته عن طب الاسنان وفروعه بشكل مبسط ومختصر ويحدث باستمرار

حقائق عن الاسنان |  |  |  | ماذا عن اسناني
تقويم الاسنان | تجميل الاسنان |  | زراعة الاسنان | معالجة العصب
 |  | الجسور |  | سبب نخر الاسنان
 |  | المادة السادة للشقوق |  | بخر الفم
 | اضراس العقل | المفصل الفكيTMJ |  |

جدة

يشكر دكتور محمد فؤاد صافي موقع صحة لاستضافته هذا الموقع

السعودية

Parts of the tooth اجزاء السن

الميناء هي اقسى مادة في جسمك . وهي تغطي القسم الظاهر من السن الذي تراه داخل الفم , أي القسم الغير منطمر داخل الفك .تحت الميناء ياتي العاج وهو جزء من مكونات السن , العاج اقل قساوة من الميناء ولذلك يتقدم نخر الاسنان فية بسرعة اكبرمن الميناء . وسط السن هو اللب او العصب بالعامية وهي تسمية خاطئة , لان محتوى اللب هو الاعصاب والاوعية الدموية أي الشرايين والاوردة بالاضافة الى بعض النسج . جذور الاسنان هي القسم من السن الغير مغطى بالميناء بل مغطى بمادة تدعى الملاط

متى تبزغ الاسنان

الاسنان الدائمة تبزغ بعدما نقلع الاسنان اللبنية . انه من المهم جدا العناية بالاسنان اللبنية فهي تساعد الاسنان الدائمة بتوجيهها نحو البزوغ السليم . عندما نقلع سن لبني مبكرا فان السن الدائم سيبزغ بصورة خاطئة أي ليس بمكانه .لذلك لابد من العناية الشديدة بالاسنان الدائمة و اللبنية


احسب وزنك

اضـغـط هـنا

1. دليل كتلة الجسم

إن من أفضل الطرق التي يمكن أن تحدد إذا ما كان وزنك طبيعي أم لا هي ما تسمى بطريقة دليل كتلة الجسم Body Mass Index أو BMI. لحساب دليل كتلة جسمك ، ادخل طولك بالسنتيمتر ووزنك بالكيلوجرام في الأماكن المحددة أدناه ، ثم اضغط "احسب"

ادخل طولك | ادخل وزنك | دليل كتلة جسمك
سم | كغ |
إذا كانت النتيجة أقل من | 20 | فإن الوزن يكون دون الطبيعي
وإذا كانت النتيجة بين | 20-25 | فإن الوزن يكون طبيعي
وإذا كانت النتيجة بين | 25-30 | فإن الوزن يكون زائد عن الطبيعي
وإذا كانت النتيجة بين | 30-35 | فإن الشخص يعتبر بدينا
وإذا كانت النتيجة بين | 35-40 | فإن الشخص يعتبر بدينا جدا
وإذا كانت النتيجة أكثر من | 40 | فإن الشخص يعتبر مفرط في البدانة

هناك بعض الاستثناءات لاستعمال دليل كتلة الجسم منها على سبيل المثال لا الحصر:

  • الأطفال في طور النمو
  • النساء الحوامل
  • الأشخاص ذوي العضلات القوية كالرياضيين

2. شريط القياس
يعتبر شريط القياس من التقنيات المستخدمة في قياس الوزن، وذلك بقياس محيط الخصر. وتعتبر الدهون المتراكمة حول الخصر أشد خطرا من الدهون الموجودة في محيط الأرداف أو في أي جزء آخر في الجسم. فتراجع قياس الخصر يعني تراجع أو انخفاض كمية الدهون في الجسم. والجدول أدناه دليل مهم في هذا الصدد:

الجنس | خطر شديد | خطر شديد فعلي
الذكور | أكثر من 94 سم | أكثر من 102 سم
الإناث | أكثر من 80 سم | أكثر من 88 سم

اضغط هنا للإطلاع على المزيد من التفاصيل بخصوص السمنة

البداية

عودة

Updated: 09/11/2007


اختبار تحليل بصمة الدم لإنقاص الوزن ....... خدعة علمية - 1

اختبار تحليل بصمة الدم لإنقاص الوزن ....... خدعة علمية

Neutron test for body weight loss is false

الدكتور محيي الدين عمر لبنية - استشاري تغذية بمستشفى الملك فهد - بالمدينة المنورة

أسس طريقة نيوترون
ابتكر الدكتور إيان ستوكس طريقة تعتمد على تحليل دم الإنسان لمعرفة الأغذية التي تتفاعل داخل جسمه فتؤدي إلى حدوث البدانة وأمراض أخرى ، وسمي هذا الاختبار اصطلاحاً نيوترون Neutron ، وفيها تؤخذ عينة من دم الشخص الذي يرغب في إنقاص وزنه ثم ترسل داخل أنبوبة خاصة خلال 24 ساعة بعد الحصول عليها إلى معمل تحاليل كيمو حيوي في لندن ،وبناء على نتائج اختبارات الحساسية الغذائية يعطى الشخص قائمة تشمل أسماء الأغذية التي يسمح له بتناولها وقائمة أخرى بضم الأغذية المحظورة عليه ، ويربط هذا الاختبار حدوث البدانة وزيادة وزن جسم الإنسان بتناوله أغذية معينة في طعامه تختلف أنواعها من شخص إلى أخر فيؤدي امتناعه عنها -حسب رأي أصحاب هذه الطريقة - إلى إنقاص وزنه .

اختبار تحليل بصمة الدم لإنقاص الوزن ....... خدعة علمية
ويعتمد علم التغذية على تكسر الأغذية في الفم والمعدة والأمعاء بما تفرزه من أنزيمات فيها إلى مكوناتها الرئيسة سماها البعض ميكرونيوترنت Micronutrients وتتكون دقائق الكيموس في الأمعاء ، لكن الدكتور ستوكس (ادعى عدم ضرورة حدوث ذلك وأن الطعام الممتص ليس مهضوم كلياً بل بعضه مهضوم وأخر شبه مهضوم تكون جزيئاته أكبر حجما وتسمى ماكرونيوترنت Macronutrients تتفاعل مع كريات الدم البيضاء من نوع نيوتروفيل Nutrophil مما يتسبب في احتباس وزيادة حجم السوائل داخل خلايا الجسم وزيادة الشهية للطعام وبالتالي زيادة الوزن ).

وأشارت طريقة تحليل بصمة الدم إلى حدوث ما يسمى الحساسية المتأخرة للطعامdelayed food allergy reaction أو ما يطلق عليه Ig G-delayed food allergy reaction في الإنسان وهي تحدث بعد مرور فترة زمنية طويلة لا تقل عن 48 ساعة ، يتناول الشخص خلالها أغذية متنوعة ، لذا عند ظهور أعراض الحساسية المتأخرة للأغذية في الإنسان يصعب علينا تحديد سببها المباشر ، ويعتقد مؤيدو هذه الطريقة أن زيادة الوزن هي حالة مرضية مثل الأمراض العضوية الأخرى وهي تحدث نتيجة تحفيز الجهاز المناعي عن طريق دخول أغذية غير مهضومة كلياً إلى الدم ، ويؤدي حدوث أي نوع من الالتهابات إلى احتباس الماء في خلايا الجسم وخاصة في المنطقة المصابة ، وتفيد عملية التحكم في الحساسية المتأخرة للطعام في تشجيع خروج المياه المحبوسة في خلايا الجسم على شكل زيادة في عدد مرات التبول وبالتالي حدوث نقص في وزنه ، ويستطيع الشخص خلالها تناول ما يرغبه من طعام بأي كمية دون خوفه من حدوث زيادة في وزنه مرة أخرى.

كما يدعي مؤيدو طريقة تحليل بصمه الدم بفائدتها في التعرف على الأغذية التي تسبب الشكوى من أمراض أخرى مثل الصداع النصفي والقولون العصبي وحب الشباب والجيوب الأنفية وحساسية الصدر والتهاب المفاصل وغيرها ، وأشار الدكتور إيان ستوكس إلى تأثير بعض الأغذية على سلوك الأطفال وتصرفاتهم ، ويعتقد الدكتور ستوكس أن زيادة وزن جسم الإنسان هي حالة مرضية من حالات الالتهاب Inflamations في المثانة أو التهاب المفاصل أو قروح الفم أو الأكزيما Eczema، وافترض أن جميع أمراض الالتهابات التي تؤدي إلى زيادة وزن جسم الإنسان سببها تناول أغذية معينة تحفز وتنشط جهازه المناعي ، فكلما زاد تركيز هذه الأغذية في دمه يظهر تأثيرها بعد مرور حوالي 48- 72 ساعة من تناولها على شكل أعراض التهابات يصاحبها تخزين الماء في خلايا جسمه ، ولا نستطيع خلالها تحديد نوع الأغذية بدقة الذي أثر على الجهاز المناعي في جسم الشخص ، وهذا يخالف التأثير السريع والوقتي الذي يحدث في حالات الحساسية الغذائية المعروفة التي تظهر بعد وقت قصير من تناول شخص ما نوع واحد أو أكثر من أغذية معينة مثل الفراولة أو الموز أو البيض أو السمك .

طريقة إجراء هذا الاختبار
تسحب عينة من دم الشخص ثم ترسل خلال 24ساعة إلى معمل الشركة البريطانية ( ......) التي تقوم بقياس قوة تحمل كريات الدم البيضاء من نوع نيتروفيل Nutrophil لأكثر من 92 نوعاً من الأغذية ويحفظ خليط عينة الدم مع كل نوع من المواد العضوية على درجة حرارة ووزن معينين ثم يحلل بواسطة جهاز اسمه Sysmex En-8000 ، ثم يعطى الشخص نظام غذائي مكون من قائمتين أحداهما موجودة داخل مستطيل أخضر اللون وهي الأغذية التي يسمح له تناولها دون قيود وبأي كمية بينما يحظر عليه تناول أغذية مذكورة داخل مستطيل لونه أحمر ، أما بالنسبة لبقية الأغذية الأخرى التي لم يتم فحصها حتى الآن وجاري فحصها يجب تجنبها، فتوضح نتيجة هذا التحليل الكيموحيوي - كما يقال - نوعية الأطعمة التي يجب امتناع الشخص عن تناولها وأخرى يستطيع الحصول عليها بأمان ، فهو يقوم باختبار درجة تفاعل وحساسية الجهاز المناعي ضد إحدى نوعيات الأغذية المختلفة ، ثم يؤدي إتباع هذا النظام الغذائي المقترح إلى إنقاص الوزن دون حرمان الشخص أو إحساسه بضعف عام وتتراوح نسبة نجاح الملتزمين بهذا البرنامج 80-85% .

اختبار تحليل بصمة الدم لإنقاص الوزن ....... خدعة علمية
نموذج برنامج غذائي لطريقة نيوترون
جاء في نموذج نظام غذائي مقترح بعد فحص ما يسمى بصمة الدم Neutron test لإنقاص وزن شخص ما الأتي:

قائمة الأغذية الممنوعة:
فول الصويا- الفلفل الأسود –القرنبيط- اللحم- الشوفان- سمك موسى -الشعير -خميرة -البيرة -لحم الضأن -صفار البيض- الدجاج- اللفت- التونة -الجبن –الشوكولاته- الشمام- سكر العنب -سكر البنجر

قائمة الأغذية المسموح بها :

اختبار تحليل بصمة الدم لإنقاص الوزن ....... خدعة علمية

  • لحم الأرنب- أسماك (القد -الهالبوت-الرنجة-الماكريل-السالمون -الكابوريا –الجمبري) و الجيلاتين وبياض البيض-سكر اللاكتوز .

  • الفواكه: التفاح-الموز-جريب فروت-الليمون-المانجو-البرتقال-الزيتون-الخوخ-الأناناس-التوت-الفراولة

  • الخضراوات: بنجر-كرفس-الخيار-الفلفل الحلو-الخس-البصل-الفجل-البندورة.

  • المكسرات: اللوز-البندق البرازيلي-جوز الهند-الفول السوداني-السمسم-بذور دوار الشمس-الجوز

  • أغذية متنوعة: قهوة-شاي-الفلفل الأحمر-الكاري .

  • المجموعة الأولى : المذكورة في قائمة الأغذية على جهة اليسار والمغطاة باللون الأحمر هي مجموعة الأغذية التي يجب امتناع الشخص عن تناولها .

  • المجموعة الثانية : المذكورة على جهة اليمين المغطاة باللون الأخضر ، هي الأغذية المسموح للشخص تناولها ويستطيع اختيار مكونات وجبات طعامه منها ، ويحظر حصوله على الأغذية التي لم تذكر في هذا النظام ، ويشترط في اللحوم خلوها ما أمكن من الدهون ، وتجنب تناول المشروبات المحلاة صناعيا ، وتجنب تناول الصلصات والمقبلات والأغذية المقلية بالزيوت وخلافها من المحظورة .

وتفترض طريقة نيوترون لإنقاص الوزن بأن الأغذية المذكورة في القائمة الحمراء تسبب احتفاظ جسم الشخص بالماء ، ثم يؤدي امتناعه عن تناولها إلى تحقيق نتائج سريعة في عملية إنقاص وزنه خلال الأيام الأولى من إتباعها ويتكرر خلال إتباع هذا النظام إدراره للبول وذهابه إلى الحمام.

فإذا كان الشخص البدين يستعمل طريقة لإنقاص وزنه (حمية غذائية قليلة السعرات الحرارية) ويقوم فيها بحساب السعرات الحرارية التي يحصل عليها جسمه فيمكنه بواسطة طريقة نيوترون كما تقول أن يأكل ما يشتهيه من قائمة الأغذية المسموح بها وحتى إشباع رغبته من الطعام دون خوف من حدوث زيادة في وزنه ، ثم يستطيع بعد انقضاء فترة البرنامج المحددة - وهي 6 أسابيع ويفضل أن تمتد إلى 3 شهور - إضافة أصناف من الأغذية المذكورة في القائمة الحمراء بشكل تدريجي من أسفلها إلى أعلاها إلى برنامج طعامه لكنه إذا عانى من صداع أو عدم ارتياح يجب توقفه كليا عن تناول الأغذية التي أضافها إلى طعامه ، وإذا كانت قائمة الأغذية المذكورة في المستطيل الأحمر طويلة ومتنوعة فيفضل حصول هذا الشخص على مستحضرات الفيتامينات والأملاح المعدنية وخاصة لضحايا مرض القلب وداء البول السكري.

ويشرح برنامج نيوترون لإنقاص الوزن كيفية استعمال البيانات في قائمتي الأغذية المسموح بها والمحظورة منها ، فمثلا إذا كان الحليب ضمن القائمة الخضراء يستطيع الشخص استعمال الزبد في طعامه دون الخوف من حدوث زيادة في وزنه ، ويستبعد الخبز لاحتوائه على الخميرة إذا كانت هي مذكورة في القائمة الحمراء ، لكنه يستطيع تناول خبز مصنوع من الأرز والبطاطس إذا يكونا مذكورين في القائمة الحمراء أو يأكل خبز قمح لم يستعمل في صناعته الخميرة أو يستعمل الخبز المصنوع من الصودا soda bread، (التساؤل هنا يطرح نفسه .....كيف يمكن تحقيق ذلك ؟) وإذا ذكر القمح ضمن قائمة الأغذية المحظور تناولها يجب امتناع البدين عن تناول الخبز بأنواعه والبسكويت والكعك وكذلك شوربة القمح وغيرها ، أما عند حظر وجود الشعير في طعامه فيحظر عليه أكل خبز الشعير وشرب ماء الشعير ، وعند ذكر الذرة في قائمة الأغذية الممنوعة يعني ذلك حظر تناوله كورن فليكس وزيت الذرة ونشا الذرة وشراب الذرة ، كما هناك ضرورة عدم استعماله الزيوت النباتية في طعامه فيما عدا زيت الزيتون ودوار الشمس فهي آمنة (على حسب هذا الافتراض) .

وإذا كان بياض البيض من الأغذية المحظورة فيمتنع البدين عن تناول الأغذية المحتوية عليه مثل والكيك البسكويت وكريم كراميل ، وإذا كان صفار البيض من الممنوعات يجب عدم تناوله الكيك والكسترد و المايونيز والصلصات والهمبرجر ، وإذا كان الحليب كامل الدسم ضمن قائمة الأغذية الممنوعة يجب امتناعه عن تناول أي أغذية تحتوي عليه بالإضافة إلى الزبد ، وإذا حظر أكل شرش اللبن فيمتنع عن تناول الأغذية المستخدم في تحضيرها سكر اللاكتوز (سكر اللبن) وكلك الأغذية المحتوية عليه كالألبان بأنواعها ، ولا تؤكل الشيكولاته إذا كانت في قائمة الممنوعات ويدخل في صناعتها الحليب والسكر والزبد وإذا منع أي من هذه المكونات فيحظر أيضا تناولها ، وإذا حظر شرب القهوة فيجب امتناع الشخص عن تناول الأغذية التي تحتوي على مركب الكافئين كالشيكولاته ومشروب الكاكاو والقهوة والكيك وغيرها ، ويجب توخي الحذر في استعمال السكر بأنواعه من البنجر أو القصب في الطعام وإن جاء ذكره في قائمة الأغذية المسموح بها ، وإذا كان فول الصويا ضمن قائمة الأغذية الممنوعة فهو يستعمل في صناعة أغذية متنوعة مثل لحم مفروم وبعض الحلوى وغيرها فيحظر أكلها مثله.

Updated: 01-02-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


اختبار تحليل بصمة الدم لإنقاص الوزن ....... خدعة علمية - 2

اختبار تحليل بصمة الدم لإنقاص الوزن ....... خدعة علمية

Neutron test for body weight loss is false

الدكتور محيي الدين عمر لبنية - استشاري تغذية بمستشفى الملك فهد - بالمدينة المنورة

أسس طريقة نيوترون لإنقاص الوزن

  • عند إتباع نظام نيوترون لإنقاص الوزن يستطيع الشخص تناول أي كمية من الأغذية المسموح بها الموجودة في المستطيل الأخضر فقط حتى شعوره بالشبع .

  • عدم التوقف عن إتباع هذا النظام في أي مرحلة منه لمدة 6 أسابيع ويفضل أن تمتد إلى 3 شهور للحصول على أفضل النتائج وتكون إعادة استخدامه من البداية حتمية عند التوقف عنه لأي سبب .

  • بعد التوقف عن إتباع هذا النظام يتولد عند مستعمله شعور وإحساس بسرعة الشبع وامتلاء بطنه بعد تناوله ولو كمية صغيرة من الطعام تمكنه من المحافظة على وزنه الجديد فترة طويلة.

  • تسلق الخضراوات المسموح بها -في البرنامج - في الماء دون أي إضافات نكهة صناعية إليها مثل مكعبات مرق الدجاج ، لكن يمكن استعمال الملح والتوابل والبصل والثوم إذا كانت مسموح بها في القائمة الخضراء .

  • عدم إضافة أي زيت أو سمن أو زبد أو دهون إلى أطباق الطعام .

  • إذا كان سكر القصب أو البنجر من الممنوعات فيستطيع الشخص استخدام سكر الفواكه في تحلية المشروبات وتجنب استعماله أقراص بدائل السكر كاندريل (أسبارتم ) أو السكارين لأنها تتعارض مع نظام نيوترون .

  • تجنب تناول الشخص الأغذية المحفوظة في علب و المكونة من أكثر من نوع كالفلافل و الفول والحمص .

  • ينصح بالابتعاد عن تناول المأكولات المركبة المكونة من أكثر من صنف مثل الفلافل والفول والحمص خلال إتباع برنامج نيوترون لأنها تزيد فرص الخطأ وتأخير الزمن المثالي للاستفادة من هذا البرنامج في إنقاص الوزن .

  • توضح نتائج النيوترون الخاصة لشخص ما نوعية الأغذية التي يمكنه لوحده تناولها بأمان وهي تختلف عن الأشخاص الآخرين ، وهذا يعني خصوصية نتائج تحليل بصمة الدم لشخص ما ويجب عدم إتباع أي شخص أخر النظام الغذائي المقترح لإنقاص وزنه مهما كان درجة قرابته منه.

  • يؤثر سلبيا أي تغيير ولو بسيط في النظام الغذائي المقترح لأي شخص على النجاح المطلوب الوصول عليه بعد تطبيقه فيتأخر حدوث النقص في وزنه.

  • خلال المرحلة الأولى من تطبيق هذا النظام يشعر الشخص بصداع بسيط وهي من أعراض الانسحاب المفروض حدوثها في جسمه .

ادعاءات هذه الطريقة

  • الامتناع عن تناول الأغذية التي تزيد حساسية الجهاز المناعي في جسم الإنسان.

  • تقليل مخزون الدهون في أنسجة جسم الإنسان .

  • المحافظة على الوزن الأساسي (الحيوي) أو العمل على زيادته.

  • زيادة معدل حرق الطاقة في خلايا الجسم .

  • لا يتعارض نظام النيترون مع أي نظام غذائي أو علاجي آخر قد يستعمل خلاله وهو صالح لجميع أعمار الإنسان.

  • يستعمل بعد إجراء اختبار تحليل بصمة الدم ميزان رقمي ليس له مؤشر لتوضيح فروق الوزن بالكيلو جرام ، ويتم القياس مرة في الصباح الباكر بعد الحمام وفي ملابس النوم الداخلية ، ولا يعتمد نظام النيوترون على مبدأ السعرات الحرارية كما يقول علم التغذية ولكن على التفاعلات الكيموحيوية التي تحدث في الجهاز المناعي في جسم الإنسان ، ويجب إتباع البدين هذا النظام بدقة شديدة دون أي تعديل لأنه لا تتحقق الفائدة بإنقاص وزنه عند حدوث أي تغيير فيه وتناوله أي طعام غير مذكور في القائمة الخضراء أثناء تطبيقه برنامج نيوترون المقترح له .

تفسير حدوث النقص بالوزن
يقوم جهاز الكشف عن الحساسية الغذائية في طريقة نيوترون باختبار عدد كبير من الأغذية المعروفة في الدول الأوربية وغيرها في العالم ولا يُقدم الكثير منها على موائد طعام سكان المملكة وباقي دول الخليج العربية مثل حبوب الجاودار (الراي ) والجزر الأبيض والبروكلي (نوع من الكرنب) وسمك الهادوك وسمك الهالبوت والماكريل والسالمون والكابوريا والشعير والجبن الرومي وتوت العليق والراوند وخميرة البيرة وفول الصويا ، ويختبر أغذية أخرى يندر أن يأكلها هؤلاء الناس مثل لحم الأرنب والفاصوليا المعلبة والأسماك الصدفية ، وحسب ما تذكره نتائج التحليل المخبري لعينة الدم الواردة من مدينة لندن هو اختبار الحساسية الغذائية Food intolerance test لشخص ما من عدد لا يستهان به من الأغذية لا تتوفر على موائد الطعام في المملكة.

ولا يسمح في هذا النظام المقترح بتناول البدين أي أغذية لا تكون مذكورة ضمن القائمة التي اختبرها معمل نيوترون. فلا يستعمل الكثير من الأغذية المسموح بها في هذا النظام الغذائي المقترح لإنقاص الوزن على موائد طعام سكان المملكة ومنها معظم أنواع الأسماك المذكورة ما عدا الجمبري الذي يأكله البعض نادرا مما تجعل الشخص أمام خيارات محدودة في تحديد مكونات طعامه مما يعيق حصوله على أطباق الطعام الدسمة التي اعتاد عليها والأغذية الغنية بالكربوهيدرات التي توفر سعرات حرارية كثيرة وتسمح له بحرية الإكثار من تناول الخضراوات والفواكه التي يوفر الكثير منها سعرات حرارية قليلة و تشغل حيزا في معدته فتقلل شعوره بالجوع وفي نهاية المطاف تقل كميات ما يحصل عليه هذا الشخص من طعام فيحصل جسمه على سعرات حرارية قليلة تؤدي إلى إنقاص وزنه .

وتدعي هذه الطريقة بحرية تناول الشخص الأغذية المسموح بها ضمن المستطيل الأخضر - بأي كمية - وهي تشمل خضراوات وحبوب ولحوم وأسماك وغيرها بغض النظر عن مقدار ما توفره للجسم من سعرات حرارية. وهذا يخالف مبادئ في علم التغذية بأن الأغذية التي نتناولها في طعامنا اليومي تحتوي على عناصر إنتاج الطاقة وهي الكربوهيدرات (سكريات ونشويات ) والبروتينات والدهون بالإضافة إلى عناصر أخرى لها وظائف حيوية أخرى في خلايا الجسم وهي الماء والفيتامينات والعناصر المعدنية وهي لا توفر أي سعرات حرارية ، وتساهم الدهون في الأغذية بمقدار أكبر من الطاقة لأن كل جرام منها يوفر 9 سعرات حرارية بينما يوفر كل جرام الكربوهيدرات والبروتين أربع سعرات حرارية فقط ، وهذا يعني أنه كلما ازداد محتوى الطعام من الدهون - مثل وجبات الطعام الدسمة - وعند كثرة استعمال الزيوت والدهون في تحضير أطباق الطعام يزداد مقدار ما يساهم به من سعرات حرارية للجسم. وهذا يعني أن تجاهل حساب مقدار ما تحتويه الأغذية المختلفة من عناصر غذائية مولدة للطاقة وخاصة الدهون وما توفره من سعرات حرارية للجسم في أي نظام غذائي لإنقاص الوزن - كما في البرنامج الغذائي المقترح لاختبار تحليل بصمة الدم - يخالف مبادئ علم التغذية الحديث.

وفي الماضي شاع إجراء اختبار الحساسية الغذائية وسواها في المختبر بحقن عينات صغيرة جدا من مستخلصات أغذية معينة وذرات الغبار وغبار الطلع من بعض النباتات تحت جلد الشخص ثم تترك عدة دقائق لاكتشاف ظهور أعراض الحساسية في الجلد أو عدمه على شكل احمرار أو شرى أو سواهما ، ثم يحدد على أساس هذا الاختبار نوع الأغذية التي قد يعاني الشخص حساسية منها ، ثم عرفت حديثا طريقة جديدة لاختبار الحساسية الغذائية بجهاز آلي نتائجه أدق تعتمد على اختبار عينة من الدم تخلط أجزاء منها بأغذية ينتشر الشكوى بأنها تسبب ظهور تفاعلات الحساسية مثل البيض والسمك والموز والفول السوداني والمانجو والباذنجان الأسود ويشابه في عمله الجهاز الذي تستعمله الشركة البريطانية في اختبارها عدم تحمل الأغذية (الحساسية الغذائية) Food intolerance test لتحديد جدول الأغذية التي يحظر وجودها في طعامه.

الأسس العلمية لإنقاص الوزن
يشير علم التغذية الحديث إلى إمكانية الشخص السمين إنقاص وزنه بعد إتباعه نظام غذائي قليل السعرات الحرارية وممارسته أنشطة بدنية بشكل كافٍ لتشجيع الخلايا على حرق الدهون المخزنة في جسمه لإنتاج الطاقة التي يحتاجها ، ولا تتوفر علاقة بين الجهاز المناعي في الإنسان واحتباس الماء في خلايا جسمه ، فيتجمع الماء في خلايا الجسم أو يحدث ما يسمى الوذمة Oedema وهي تكون إما موضعية أو في الجسم كله -وهي حالة مرضية -نتيجة حدوث أمراض في القلب أو الكلى أو الكبد أو سواها ، وتوجد أنظمة غذائية ( ريجيم غذائي) تؤدي إلى إنقاص محتوى الجسم من الماء وليس حرق الدهون المخزنة فيه وبالتالي حدوث نقص في الوزن يظهر على مؤشر الميزان وهي ليست الهدف الصحيح لبرامج إنقاص الوزن مثل الريجيم الكيماوي الذي ذاع صيته وخاب رجاء من استعملوه بعد استعادة أجسامهم تدريجيا ما فقدته من وزنها على شكل ماء بعد توقفهم عن إتباعه.

و في الجهاز الهضمي للإنسان يمكن امتصاص بعض البروتينات غير المهضومة جزئيا أو كليا ودخولها إلى تيار الدم وهي تختلف من شخص إلى آخر وظهور ما يسمى الأعراض الصحية للحساسية الغذائية من البيض أو الموز أو الفول السوداني أو السمك أو الفراولة أو غيرها نتيجة حدوث تفاعلات بعض المركبات فيها مع نوع من كريات الدم البيضاء التي تشترك في الجهاز المناعي للجسم ، ولا تتوفر دراسات علمية تؤكد حدوث تفاعلات بين هذه الجزيئات البروتينية مع كريات الدم البيضاء تؤدي إلى احتفاظ الجسم بالماء وزيادة الوزن كما تقوم عليه طريقة نيوترون لإنقاص الوزن ، لكن يحدث احتباس الماء في خلايا الجسم رئيسا نتيجة حدوث اضطراب شديد في وظيفة القلب أو الكلى أو الكبد أو غيرها .

اقتراح
كثرت النشرات الدعائية في مختلف وسائل الإعلان في البلاد العربية عن طرق غذائية وغير غذائية وأجهزة متنوعة ادعى أصحابها بفوائدها في تخلص البدناء من أوزانهم الزائدة والذين يتلمسون أي بريق أمل يضيء طريقهم للتخلص من الكيلوجرامات الزائدة في أجسامهم بعد أن أصبحوا تائهين بين الصيادلة والعطارين ووقعوا ضحايا عدد متنوع من الطرق التجارية التي لا تستند في فعاليتها على أسس علمية صحيحة لإنقاص الوزن . وفي الواقع كانت عملية إجبار الكثير من حكومات العالم شركات إنتاج السجائر في العالم على وضع تحذير على عبواتها حول التدخين يسبب حدوث أمراض في القلب والسرطان موضع تقدير الهيئات الصحية الدولية التي تسعى نحو تحقيق حياة أفضل لبني البشر ، فهناك ضرورة مشابهة بما يخص الإعلانات التجارية في وسائل الإعلام -في أي دولة عربية- التي تشجع شراء مستحضرات نباتية - لا تصنف ضمن الأدوية المسموح بها - أو التسويق الدعائي لطرق علاجية سواء من الطب الشعبي أو غيره من طرق العلاج غير التقليدي في حصولها على موافقة من لجنة طبية متخصصة بوزارة الصحة في تلك الدولة تسمح بنشر الإعلانات عنها حتى تطمئن نفوس من يرغب في استعمالها .

وفي الختام لا بد من الإشارة إلى إيقاف وزارة الصحة بالمملكة العربية السعودية الإعلانات التجارية لترويج استعمال هذه الطريقة في الصحف والمجلات لتسويقها وجذب زائدي الوزن لاستعمالها للتخلص من أوزانهم الزائدة بعد أن قمت بنشر ثلاث مقالات علمية بهذا الخصوص في مجلتين وصحيفة يومية بالمملكة أوضحت فيها الحقائق العلمية عن هذه الطريقة .

نشر هذا المقال في مجلة اليمامة ، العدد 1746 ، صفحة 30 ، 8 آذار( مارس ) 2003

Updated: 01-02-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


اختبار تحليل بصمة الدم لإنقاص الوزن ....... خدعة علمية Neutron test for body weight loss is false

اختبار تحليل بصمة الدم لإنقاص الوزن ....... خدعة علمية

Neutron test for body weight loss is false

الدكتور محيي الدين عمر لبنية - استشاري تغذية بمستشفى الملك فهد - بالمدينة المنورة

يعزو بعض الناس الكثير من شكواهم الصحية إلى حدوث ما يسميه الأطباء الحساسية الغذائية food allergy أو Food sensitivity أو عدم تحمل الأغذية Food intolerance وهي ألفاظ علمية ذات معنى متشابه توصف الشكوى من أعراض مرضية في جسم شخص ما تختلف في شدتها لأسباب عديدة وتحدث بعد تناوله نوع واحد أو أكثر من الأغذية وقد يختلف نوعها من إنسان إلى أخر ، وتحدث الحساسية الغذائية في بعض الناس بعد تناولهم أغذية معينة في طعامهم مثل الأسماك الصدفية والفراولة والبيض والباذنجان الأسود والشمام وغيرها ، وتظهر أعراضها المرضية على شكل أرتكاريا (شرى ) في الجلد أو قيء أو إسهال أو ربو قصبي أو أكزيما أو غيرها ، ويرتبط ظهور أعراض الحساسية الغذائية بحدوث تفاعلات بواسطة مركب أمينو جلوبين Ig I في الجهاز المناعي بجسم الإنسان وهي ليست مشكلة صعبة الحل بعد معرفة المريض نوع الأغذية التي يعاني الحساسية منها فيستبعدها من طعامه .

اختبار تحليل بصمة الدم لإنقاص الوزن ....... خدعة علمية

ويوجد في انجلترا معامل تحاليل كيموحيوية يذهب إليها بعض الناس الذين يعانون من أمراض ترتبط بالحساسية الغذائية لإجراء اختبارات معملية تحدد نوع الأغذية التي تسبب لهم مشكلات صحية ثم يحصلون على وصفات غذائية تفيدهم في الوقاية من حدوثها . وبين حين وأخر يظهر في بعض الصحف اليومية إعلان خاص لأحد مخابر التحاليل عن إجراء ما يسمى اختبار تحليل بصمة الدم للراغبين في التخلص من أوزانهم الزائدة .

ويقوم هذا المختبر أو من ينوب عنه في مدن المملكة العربية السعودية ودول عربية أخرى في الخليج العربي بسحب عينة من دم الشخص الراغب في إنقاص وزنه ثم يرسلها إلى معامل شركة انجليزية في لندن لتحليلها بجهاز اسمه Sysmex En-8000 التي تجري اختبار الحساسية الغذائية Food intolerance test ، وتحدد حساسية الجهاز المناعي في جسم البدين ضد مجموعة معينة من الأغذية ، ثم يعطى الشخص البدين بناء على نتائج هذه التحاليل قائمتين من الأغذية الأولى خضراء اللون يسمح له بتناولها فقط دون سواها والثانية يمنع وجودها في طعامه ، كما يحظر عليه تناول الأغذية -غير المذكورة في القائمة الخضراء - بدعوى أن الأغذية التي يمتنع من تناولها تسبب احتباس الماء في جسمه وبالتالي زيادة وزنه ، فيصبح الشخص أمام خيارات محدودة تثير شعوره بالملل فتجعله يقلل مقدار ما يتناوله من الأغذية المسموح بها وبالتالي يحصل على سعرات حرارية أقل لجسمه فينقص وزنه .

Updated: 01-02-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ارتخاء الصمام الميترالي Mitral Valve Prolapse

ارتخاء الصمام الميترالي Mitral Valve Prolapse

  • ما هو ارتخاء الصمام الميترالي؟ What is Mitral Valve Prolapse?

  • أعراض و تشخيص ارتخاء الصمام الميترالي Symptoms & Diagnosis

  • علاج ارتخاء الصمام الميترالي Treatment

Updated: 16-10-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ارتفاع ضغط الدم خلال فترة الحمل Pregnancy-induced hypertension

ارتفاع ضغط الدم خلال فترة الحمل Pregnancy hypertension

د/ صالح محمد عطية

ارتفاع ضغط الدم خلال فترة الحمل toxemia and gestational hypertension, pregnancy-induced hypertension حالة من الحالات المرافقة للحمل تحدث في 5% من النساء الحوامل و تتميز بارتفاع في ضغط الدم مع وجود زلال في البول و وجود احتباس للسوائل في الأطراف السفلية للجسم .

وللعلم كون انه وجد ارتفاع في ضغط الدم مع أحد الأعراض المرافقة له من وجود الزلال في البول أو احتباس السوائل فذلك كافي لتشخيص المرض . وغالبا ما يأتي بعد الأسبوع العشرين (20) من الحمل ما عدا بعض الحالات مثل الحمل العنقودي أو الحمل المتكرر فقد يحدث قبل ذلك.

سبب حدوث المرض غير معروف ولكن هناك نظريات عديدة موجودة ومنها:

  • مناعي

  • إنزيمات المشيمة

  • خلل جيني

  • الكالسيوم

  • نقص في ذرات الأكسجين الحرة

عوامل الخطر

  • الحمل لأول مرة

  • صغر أو كبر عمر الأم الشديد

  • حدوث نفس الحالة في حمل سابق

  • أمراض الأوعية الدموية المزمنة

  • السكري و أمراض الكلى

  • تاريخ عائلي يفيد بوجود حالات مشابهة

  • السمنة

  • الحمل العنقودي أو الحمل المتعدد

كيفية حدوث المرض
انقباض في الأوعية الدموية ، احتباس السوائل خارج الأوعية الدموية ، تجلط للدم أو نزيف , تحلل وتفسخ , موت أجزاء من الأنسجة , فشل متعدد للأعضاء

المضاعفات

  • الدماغ : تسمم الحمل و نزيف في الدماغ

  • الشبكية: انفصال في الشبكية , نزف في الشبكية و احتباس سوائل في الشبكية

  • القلب: فشل أو قصور في القلب

  • الرئة: التهاب شعبي رئوي و خراج الرئة

  • الكبد: كدمه دموية تحت الغلاف المحيط بالكبد أو HELLP Syndrome
    وتتميز تكسر في خلايا الدم وارتفاع في إنزيمات الكبد وقلة في عدد الصفائح الدموية

  • الكلى: فشل في الكلى و الغدة الكظرية

  • المعدة: قرحه

  • الرحم: نزيف

  • المشيمة: موت في المشيمة يؤدي إلى تأخر في نمو الجنين وقد يؤدي إلى وفاة الجنين

  • ولادة مبكرة

  • مضاعفات مستمرة كاستمرار الضغط المرتفع بعد الحمل

إن حالة ارتفاع ضغط الدم المرافق للحمل و تسمم الحمل من ثاني أهم الأسباب لوفاة الأمهات بعد النزيف فلذلك له أهميه كبيرة جدا للحفاظ على حياة الأم وحياة الجنين من غير حدوث مضاعفات فينبغي على الأم المتابعة المستمرة مع الطبيب بصورة مستمرة لتجنب حدوث أي شيء قد يضر بحياة الأم وجنينها.

أعراض المرض
إن الأعراض المرافقة للمرض تظهر في الحالات الشديدة فغالبا ما تكون الأعراض غير ملاحظه من قبل الأم أو قد تؤخذ على أنها إرهاق أو شيء ليس له علاقة بالمرض . فمن هذه الأعراض

  • الصداع : وغالبا ما يكون في منطقة الجبهة أو الجبين و نادرا في مؤخرة الرأس

  • تشويش في الرؤية أو انعدام الرؤية

  • الشعور بالغثيان و الرغبة الملحة بالتقيؤ

  • ألم في المعدة

  • ألم في الجهة اليمنى تحت الحجاب الحاجز

  • قلة في التبول

  • نزيف مهبلي

  • انتفاخ واحتباس السوائل في الأطراف

علامات المرض

  1. ارتفاع في ضغط الدم 140\90 أو أكثر أو زيادة في ضغط الدم الانقباضي 30mmhg أو زيادة ضغط الدم الانقباضي 15 mmhg

  2. احتباس السوائل:
    وينقسم إلى مجموعتين

    • احتباس اكلينيكي : يحدث بعد الارتفاع في ضغط الدم

    • احتباس غامض : زيادة في الوزن بمقدار 1 كيلو أو أكثر في الأسبوع أو زيادة بمقدار 3 كيلو أو أكثر في الشهر

    أماكن الاحتباس: الأطراف السفلية , الوجه , الأصابع , الأعضاء التناسلية الخارجية للمرأة

    درجاته :

    • خفيف : في الأطراف السفلية فقط (يمتد إلى الركبة)

    • واضح: كل الأطراف السفلية

    • عام: كل الأطراف السفلية وجدار البطن الأمامي

  3. زلال في البول: يحدث بعد احتباس السوائل

صفات حالة ارتفاع ضغط الدم المرافق للحمل "الشديدة"

  1. الضغط الانقباضي أكثر من 160 والانبساطي أكثر من 110

  2. زلال في البول أكثر من ++ أو أكثر من 5 جرام \24 ساعة

  3. تغيرات في قاع الرحم

  4. وجود الأعراض

  5. وجود المضاعفات

التحقيقات و التحاليل والتقارير المطلوبة تتم بعمل التالي

  • فحص بواسطة الالترا ساوند

  • اختبار وظائف الكبد

  • اختبار وظائف الكلى و مستوى اليوريك اسيد

  • فحص قاع الرحم

  • تقرير عن طبيعة تجلط الدم و تحليل دم

الوقاية

من المرض للأمهات الحوامل المعرضين لارتفاع ضغط الدم تتم بأخذ جرعه صغيره من الأسبرين 75 ملي جرام في اليوم تؤخذ ابتداء من العقد الثاني من الحمل

العلاج

  • الحل الوحيد والأكيد هو الولادة.

  • العلاج الوقائي خلال فترة الحمل في حالات الارتفاع الخفيف في الضغط أو مدة حمل أقل من 37 أسبوع. والهدف منه هو الاطمئنان على نمو الطفل وتصحيح ضغط الأم

  • الإقامة في المستشفى إذا كان أكثر من 36 أسبوع أما إذا كانت المتابعة في الخارج فعلى الأم زيارة الطبيب مرتين في الأسبوع

نوعية الطعام : كثير البروتينات بدون ملح

أدوية يتم تناولها :

  • alpha methyl dopa: بجرعة 500 ملي جرام بحد أقصى 2 جرام في اليوم

  • diazepam: بجرعة 5 ملي جرام في اليوم وقت النوم

المتابعة

وتنقسم إلى قسمين :

  1. الأم:

    • ضغط الدم يقاس كل 8 ساعات

    • البحث عن وجود احتباس سوائل كل يوم

    • قياس وزن الأم كل يومين

    • البحث والكشف عن وجود زيادة في ردات الفعل العصبية والعضلية

  2. الجنين:

    • نسأل عن حركة الجنين اليومية

    • فحص بواسطة الالترا ساوند

    • اختبار عدم وجود إجهاد

    • تقرير عن الحالة الفيزيائية الحيوية

    • دوبلر

نتيجة لكل ذلك مما سبق :

  • إذا تحسنت الحالة بمعنى انه تم التحكم في ضغط الدم يتم الاستمرار بالعلاج الوقائي إلى أن يتم نمو الجنين

  • أما إذا ساءت الحالة عندها نلجأ إلى العلاج الفعال وهو إنهاء الحمل

Updated: 17-04-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ارسل ملاحظاتك Feedback

نرحب بكل تعليقاتكم واقتراحاتكم. الرجاء عدم التردد بإخبارنا بما تفكرون به بخصوص موقع صحة.

يرجى عدم استخدام هذا النموذج لإرسال أسئلة طبية وصحية فلن يتم الإجابة عليها مع أسفنا مقدما.

لإرسال أسئلة طبية وصحية تفضل بزيارة المنتدى - اضغط هنا

ما نوع الملاحظات التي تود إرسالها؟
ما الشيء الذي تود التعليق عليه؟ أخرى:

ادخل ملاحظاتك في الفراغ التالي:

يرجى الكتابة بالعربي أو بالإنجليزي فقط وأي لغة أخرى للأسف لن نفهمها

الرجاء أخبرنا كيف يمكننا الاتصال بك

الاسم:
الدولة:
المدينة:
الجنس:
العمر:
بريد إلكتروني:

Updated: 18/10/2008


اسئلة حول العادة السرية

اسئلة حول العادة السرية Masturbation Q&A

مساهمة من هـتـون

  • ما هي العادة السرية ؟
     العادة السرية هي الوصول إلى الرعشة الجنسية بدون الوصال الزوجي وذلك عن طريق اليد وتسمى الاستمناء أو نكاح اليد .

  • هل للعادة السرية أشكال ؟
     نعم يوجد عدة أشكال بالنسبة للذكور والإناث

  • هل للعادة السرية مضار على صحة الإنسان ؟
     العادة السرية ليست مضرة بحد ذاتها ولكن هناك أفراد يمارسون العادة السرية بكثرة لدرجة ترهق الجهاز العصبي والتناسلي. فأخطار الممارسة تختلف لهذه الأسباب وكل شيء يزيد عن حده الطبيعي يكون مضر ، ويقال لو أن الشاب مارس الاستمناء مرتين أو ثلاث مرات في الأسبوع فأنه لا يمكن أن يتعب جهازه التناسلي ولكن هذا الأمر يختلف عند الشخص الذي يمارس الاستمناء عدة مرات في اليوم لأنه بذلك سوف يؤثر على الجهاز التناسلي والجهاز العصبي . وهذه الأعضاء تعود إلى نشاطها السابق بشرط أن تكتسب فترة من الراحة .

    وأيضا من مضارها

    1. لا تصل العادة السرية بالشخص الذي يمارسها إلي إشباع جنسي حقيقي حيث تبقى لذتها في حدود التصورات والتخيلات . كما أنها تخلق في ذات الشخص ميلا إلى الانطواء

    2. العادة السرية تعود الألياف العصبية على الهياج اليدوي مما يصعب ارواءها بالهياج العادي خلال عملية الجماع بين الرجل والمرأة في حالة الإفراط . وأما عند النساء يصعب عليها أن تصل إلى الهياج العادي الناجم عن الاتصال بين الرجل والمرأة

    3. العادة السرية تدفع صاحبها إلى الإفراط والإدمان عليها وطلب المزيد فالعلاقة الطبيعية تتطلب حضور شخصين في مكان معين وساعة معينة بينما العادة السرية فمتى أراد الشخص استطاع ممارستها وهذا بحد ذاته يدفعه إلى الإدمان

    4. تسبب العادة السرية الغضب والحزن فهو بعد انتهاء من الممارسة ينتابه شعور بالذنب وأنه من الممكن أن تسبب له الأمراض . وهذا الشعور يؤدي بصاحبه إلى الإحساس بالخوف من المجهول وكثرة الأسئلة التي تراوده في نفسه .

    5. العادة السرية لا تؤدي إلى اللذة الجنسية الحقيقية – فالجماع يعتبر حدث هام لأنه يتم به التقاء شخصان محبان فيتبادلان المتعة طيلة الوقت ، وهنا ليست فقط الأجهزة التناسلية فقط تأخذ حقها من المتعة ولكن حتى النفس تشعر بالراحة والسعادة – بينما في العادة السرية ما هو إلا حدث غير مهم لأنه يكون لوحده وهو عبارة عن تفريغ فقط لمحتويات الأعضاء التناسلية .

    6. ممارسة العادة السرية عند الفتاة أشد خطورة وذلك لأن الفتاة قد تلجأ لاستعمال أدوات أو أشياء لحك الأعضاء التناسلية في طلب النشوة مما قد يصل لمحاولة إدخال إصبعها بالمهبل مما يهدد عذريتها .

  • هل تسبب العادة السرية العقم عند الرجل ؟
    لا – لا تسبب ممارسة العادة السرية العقم عند كلا الجنسين .

  • هل تؤدي إلى ضعف الانتصاب والقذف المبكر والبرود الجنسي ؟
    لا – لا تسبب كلا من هذه الأمراض ولكن كثرتها المفرطة ممكن أن تؤدي إلى تعود الأعصاب على الهياج اليدوي أو أن يصاب الجهاز التناسلي بالتهاب . ولكن لا تسبب ذلك إذا كانت في حدود المعقول .

  • هل تسبب العادة السرية إلى الرجفة أو التهاب الجمجمة أو انهيار الأعصاب أو الشلل أو الجنون ؟
    كلا العادة السرية لا تسبب أي مرض من هذه الأمراض .

  • بعد أن عرفنا كل شيء عن العادة السرية ما هو العلاج المناسب لتوقف عن هذا الفعل ؟

    1. يكون بالزواج أن كان الشخص قادرا على ذلك .

    2. الإرادة هي العامل الأول والرئيسي لترك هذا الفعل .

    3. ضبط النفس – وليس الكبت ويكون ضبط النفس بمعرفة الشخص نفسه بضعفه وسرعة تأثره في المواقف ، لذلك يحاول أن يبتعد عن هذا الطريق الذي يؤدي به الإثارة ولا يسمح لهذه الرغبات والتهيجات أن تكون بنفسه من الأساس . وأما الكبت يقصد به هو تخزين الرغبات الجنسية بحجة التحكم فيها فتظل الرغبة مشتعلة تنتظر اللحظة المناسبة لتخرج . والخلاصة أن يبتعد الشخص عن كل ما هو من الممكن أن يثيره جنسيا ويبتعد عن مشاهدة الأفلام الخليعة وعن مواطن الإثارة .

    4. حاول أن توجه حواسك وفكرك في أمور كالطبيعة والتأمل في خلق الله وملكوته ، فهذا أفضل من توجيه الفكر في الجنس .

    5. صن حواسك ونقي نظراتك ولا تسمع للأحاديث الغير مجدية ، وأنظر إلى كل فتاة على أنها أختا لك -- أما المنحرفات فلا تلق إليهن بالا .

    6. لا ترجع إلى فراشك بعد أن تنهض منه --- ولا تعود إلى الفراش إلا وأنت تشعر بالتعب حتى تنام مباشرة .

    7. تجنب الحمامات الساخنة وحاول الاستحمام وأنت على عجل (مثلا ، صباحا قبل الذهاب للمدرسة ، الجامعة أو العمل)

    8. تجنب الكتب المثيرة وأحس في اختيار الأصدقاء الذين يعينونك على الحق وليس الباطل .

    9. الابتعاد عن المأكولات المسببة للغازات والتوابل المهيجة والولائم الدسمة .

    10. وأيضا الابتعاد عن أكل اللحم والسمك والأصداف والبيض بشكل مفرط والإكثار من أكل الفاكهة والسلطة والخضار والحليب .

    11. أن يحاول الشخص أن ينفتح على العالم الخارجي وأن يكون صداقات .

    12. يحاول قدر الإمكان أن لا يخلو بنفسه إذا كان يعلم بأنه من النوع الذي يفكر كثيرا بالجنس .

    13. القيام بالأعمال الرياضية صباحا ومساء .

    14. أما في الحالات الصعبة فاللجوء إلى الطبيب هو أفضل وسيلة إذ يصف الطبيب في هذه الحالة بعض المهدئات التي تخفف منها .

Updated: 29/11/2007


استئصال الحويصلة الصفراوية (المرارة) بالمنظار Laparascopic Cholysistectomy

إعداد الدكتور شعبان بروال

أولا: مقدمة
كانت البداية مع الجراح الفرنسي فيليب مورييه Philippe MOURET سنة 1987م حيث أعلن حينها عن نجاح أول عملية عملية لاستئصال الحويصلة الصفراوية (المرارة) عن طريق الجراحة بالمنظار، وكان الهدف من مثل هذه الجراحات هو تخفيض نسبة الوفيات إلى أقل من 5 في المائة مقارنة بالجراحة التقليدية.

مع مرور الوقت ومع إتقان الجراحين لهذه التقنية الجديدة أخذت العمليات الجراحية بالمنظار في التوسع وباتت تبرهن وتحقق الأهداف المرجوة منها، ليس فقط في تخفيض نسبة الوفيات أو التقليص من مدة الاستشفاء ومعاودة النشاط المهني في أقرب وقت بل أصبحت اليوم الطريقة المثلى لاستئصال الحويصلات الصفراوية (المرارة).

ثانيا: نظرة تاريخية
في سنة 1987م أجرى الجراح الفرنسي فيليب مورييه أول عملية استئصال الحويصلة الصفراوية (المرارة) (المرارة) بالمنظار لسيدة كانت تعاني من مرض نسائي و حصوات الحويصلة الصفراوية (المرارة) تحت مراقبة بصرية مباشرة من طرف الجراح وحيث كان يتمتع بخبرة 20 سنة في استكشاف جسم الإنسان بالمنظار وبخاصة جهة البطن واستعمل في هذه العملية أدوات جراحية خاصة بالنسائية والتوليد.

وقف الجراح على يسار المريضة المشدودة الفخذين وأدخل المبازل، سيأتي التوضيح لاحقا ، وكانت العملية صعبة عانى فيها الجراح الأمرين وكادت نظرته تتغير تماما لما كان يتمناه، لكنه سرعان ما تفاءل عند الزيارة الأولى لمريضته بعد العملية بحيث وجدها جالسة على حافة السرير متزينة وسألته: لماذا لم تخلصوني من حصوات الحويصلة الصفراوية (المرارة)؟

أسر الجراح فيليب مورييه لزميله فرانسوا ديبوا بنجاح العملية وأخذت تطبق على مرضى آخرين بعد إدخال بعض التغييرات عليها بدراسات تجريبية ابتداء من مايو 1988. عرض فيلم خاص بهذه التقنية في أطلنطا سنة 1989م وأشاد بهذا التطور في الجراحة ومن ذلك اليوم أخذ اللجوء لهذه الجراحة في استئصال حصوات الحويصلة الصفراوية (المرارة) في تزايد مستمر، ويدرب الجراحون عليها وقد عممت في أغلب المستشفيات الجامعية والخاصة.

ثالثا: التقنيات الجراحية
مبادئ العملية:
لا تكاد تتغير مبادئ إجراء هذه العملية مقارنة بالطريقة التقليدية، فهي تجرى على مريض تحت تخدير عام مع ربط آلات لمراقبة نبضات القلب لتجنب امتصاص العضوية لغاز الكربون عن طريق الصفاق "البيريتوان" أو نقص تشبع الجسم بالأوكسجين في حالة السداد الرئوي الغازي. يستوجب ذلك التخدير العام والجيد للمريض وإرخائه للحد من ارتفاع الضغط داخل تجويف البطن.

استئصال الحويصلة الصفراوية (المرارة) بالمنظار Laparascopic Cholysistectomy | استئصال الحويصلة الصفراوية (المرارة) بالمنظار Laparascopic Cholysistectomy
الصورة 1: توضح تموضع المبازل | الصورة 2: توضح التحكم في ميلان وإظهار المنطقة ما تحت الكبد

يستلقي المريض على ظهره فوق طاولة الجراحة بطريقتين مختلفتين:

  • الطريقة الفرنسية frensh position
    يأخذ الجراح مكانه بين فخذي المريض المفرقتين عن بعضهما ويكون المساعد على يسار المريض.

  • الطريقة الأمريكية
    يبقى المريض مشدود الفخذين ، ويأخذ الجراح ومساعده مكانهما على يساره.
    وتبقى الطريقة الفرنسية هي الأكثر انتشارا واستعمالا في أوروبا.

يتم ضخ غاز الكربون بعد فتحة أولية قرب السرة بواسطة إبرة فيرس Veress بعد التأكد من أن الإبرة في وضعية جيدة داخل التجويف البطني وذلك بواسطة احتياطات وقائية، ونقوم بضخ الغاز بحيث يكون الضغط داخل تجويف البطن بين 12 و 15 مم زئبق للحصول على تمدد بطني يسهل إدخال المبازل وإجراء العملية في وضعيات مناسبة. حجم الغاز الواجب ضخه يختلف بحسب بنية المريض ويتراوح عموما بين 2 و4 لتر. بعدها مباشرة تعرض قليلا الفتحة الأولى قرب السرة ويدخل مبزل 10 مم إلى داخل التجويف البطني ليكون طريق المنبع الضوئي القوي "كاميرا". بعض الفرق الجراحية تثبت المبزل بعدة نقاط جراحية. تميل الطاولة الجراحية قليلا بحيث يتجه القدمان نحو الأسفل. يتم فحص مجمل التجويف البطني وأعضائه جيدا قبل إدخال المبازل الثلاثة الأخرى. الفتحة الثانية تكون في الكشح الأيسر من البطن hypochondre gauche وهو المحرك الرئيسي للعملية الجراحية. فتحة ثالثة في الحفيرة الحرقفية اليمنى للمبزل الثالث. الفتحة الأخيرة تكون تحت نهاية عظم القص يدخل عن طريقه قضيب للتحكم في حركة وميلان الكبد أثناء العملية الجراحية.

تبدأ عملية شرح الحويصلة الصفراوية (المرارة) بواسطة مشرح أو مشرط كهربائي أو بواسطة مقص مخصص لذلك.

استئصال الحويصلة الصفراوية (المرارة) بالمنظار Laparascopic Cholysistectomy استئصال الحويصلة الصفراوية (المرارة) بالمنظار Laparascopic Cholysistectomy
الصورتان 3 و4 توضحان تشريح الصفاق الخلفي للمرارة

يتم التحكم في حركة وميلان الكبد الأيسر بواسطة مبزل Palpateur ويقوم في نفس الوقت بإدخال المصل في التجويف البطني لغسل وتصفية منطقة العملية الجراحية أو امتصاص الدم. يتم إمساك وتثبيت الحويصلة الصفراوية (المرارة) بملقط.

استئصال الحويصلة الصفراوية (المرارة) بالمنظار Laparascopic Cholysistectomy | استئصال الحويصلة الصفراوية (المرارة) بالمنظار Laparascopic Cholysistectomy
الصورة 5: تبين البحث عن الشريان والقناة المرارية وذلك بتشريح الصفاق من الأسفل إلى الأعلى | الصورة 6: تبين بوضوح الشريان والقناة المرارية

ولا تختلف المراحل اللاحقة في هذه العملية على غيرها كما هو في الجراحة التقليدية، فيتم البحث عن والقناة الصفراوية وذلك بفتح وريقات الصفاق الأمامي artère cystique الشريان المراري والخلفي، أما بعض الفرق الجراحية فتفضل زيادة إلى ذلك تصوير القنوات الصفراوية الأساسية والكبدية "الداخلية والخارجية" cholangiographie per-opératoire وذلك ليس من أجل تفادي جروح القنوات الصفراوية ولكن لتأكيد التشخيص حالا.

في الغالب هناك طريقتان:

  • الطريقة الأولى تعتمد على تحديد وتشريح القناة الصفراوية الأساسية le cholédoque
    ومن أهم مقاصدها القضاء على اللبس في عدم التفريق بين القناة الصفراوية الأساسية وغيرها. لا تخلو هذه التقنية من إمكانية إحداث جروح بالقناة الصفراوية الأساسية ونحن في غنى عن ذلك لأن العملية تستهدف أساسا حصوات الحويصلة الصفراوية (المرارة).

  • أما الطريقة الثانية يتبناها Dubois et Al وتعتمد على تحديد القناة الصفراوية عند دخولها الحويصلة بدون تشريح القناة الأساسية.

يتم تشبيك القناة الصفراوية بإبزيم جراحي Clip "مصنوع من التيتان أو يمتص مع مرور الوقت" ومن الجانبين ويفضل بعض الجراحين اليوم ربطه بواسطة خيط جراحي، أما الشريان المراري فيشبك بإبزيم جراحي آخر من الجانبين. كما يجب التنبيه إلى أنه لا يتم فصل أو شرح أي عضو قبل التأكد من عناصر مثلث كالو.

أما تشريح الحويصلة الصفراوية (المرارة) فيتم تدريجيا من أسفل إلى أعلى، عند فصلها تماما توضع خلف الكبد في انتظار إدخال كيس خاص لتوضع فيه épiploon أو على الثرب . يتم بعدها التأكد من تخثر منطقة التصاق الحويصلة بالكبد، كما يمكن تحفيض Drainage لمنطقة العملية تحت الكبد بواسطة أحفوض وذلك بحسب مجريات العملية الجراحية.

تسحب الحويصلة المستأصلة بعد وضعها في كيس بلاستيكي وتخرج من الفتحة قرب السرة أو الفتحة في الجهة اليسرى من الجسم "فتحة الكشح الأيسر" بحسب الفرق الجراحية وذلك لمنع حدوث انتشار الصفراء داخل التجويف البطني، أو لمنع انتشار الخلايا السرطانية في حالة سرطان الحويصلة الصفراوية (المرارة) الخفي. يفرغ بعد ذلك التجويف البطني من أوكسيد الكربون وتسد الفتحات بواسطة خيط جراحي بطيء الامتصاص وعلى مستويين بالنسبة للفتحات ذوات الـ 10 مم. يجري البحث حاليا عن إمكانية استحداث آلات لإحداث فتحات أقل من 5 مم للتقليل من الأضرار الجانبية للتجويف البطني.

استئصال الحويصلة الصفراوية (المرارة) بالمنظار Laparascopic Cholysistectomy | استئصال الحويصلة الصفراوية (المرارة) بالمنظار Laparascopic Cholysistectomy
الصورة 7: توضح جميع عناصر مثلث كالو | الصورة 8: توضح التحكم في عناصر القناة المرارية
استئصال الحويصلة الصفراوية (المرارة) بالمنظار Laparascopic Cholysistectomy | استئصال الحويصلة الصفراوية (المرارة) بالمنظار Laparascopic Cholysistectomy
الصورة 9: تشبيك وفصل الشريان والقناة المرارية | الصورة 10: تبين مراقبة المجاري الصفراوية كولانجيوقرافي

التهاب الحويصلة الصفراوية (المرارة) الحاد والقرب حاد:
يشكل الالتهاب الحاد للحويصلة الصفراوية النسبة المعتبرة في الاستعجالات الجراحية، بحيث يمكن إجراء عملية استئصال الحويصلة في ألـ 72 ساعة الأولى أو بعد أسبوع من العلاج بالمضادات الحيوية ومسكنات الآلام. في الحالة الأولى "الالتهاب الحاد" تكون الأنسجة المحيطة مغمورة باستسقاء موضعي œdème وقد تتمزق أغشية الحويصلة عند أقل تماس وتنزف بغزارة.

في الحالة الثانية "الالتهاب القرب حاد" نجد تليف كبير مع تقلص الأنسجة، ويكون من الصعب تحديد أو التفريق بين مختلف المكونات التشريحية الموضعية، وتكثر في مثل هذه الحالات جروح المجاري الصفراوية الرئيسية والأوعية خاصة الفرع الأيمن للشريان الكبدي.

وتكون العملية صعبة نوعا ما مقارنة بإجرائها في الحالة العادية، لذلك يستحسن أن يكون المريض بين أيدي جراح متمرن، ولأمن المريض لا يفضل التمادي في إتمام العملية بالمنظار إذا كانت الظروف الجراحية صعبة ويمكن اللجوء إلى الطريقة التقليدية لإتمام العملية. من الضروري إقحام محقنة ومصاصة ذات الصبيب العالي في العملية.

  • يكثر في مثل هذه العمليات تمزق الحويصلة الصفراوية (المرارة) وإمكانية ضياع أو نسيان حصوات داخل البطن قبل البدء في العملية، لذلك يلجأ الكثير من الجراحين إلى تفريغ الحويصلة بحقنة Veress

  • في حالة تمزق أو فتح الحويصلة يجب وضعها في كيس البلاستيك.
    وكما في الجراحة التقليدية يمكن ترك جزء من الحويصلة خاصة الحافة الملتصقة بالكبد مع التأكيد على تخثيرها بالمبضع الكهربائي بعد الانتهاء من العملية.

  • من الأفضل ترك أحفوض Drain تحت الكبد وذلك نظرا للخاصية النزيفية والإنتانية لمثل هذه
    العمليات.

استئصال الحويصلة الصفراوية (المرارة) بالمنظار Laparascopic Cholysistectomy

الصورة 11: توضح إخراج الحويصلة الصفراوية (المرارة) في كيس

رابعا: النتائج

  1. التحول نحو الجراحة التقليدية:
    من دواعي التحول أثناء العملية الجراحية بالمنظار نحو الجراحة التقليدية الصعوبات التي يلاقيها الجراح مثل ( الالتهابات، نزيف والتصاق بعض الأجزاء التشريحية ببعضها)، أو بعض الأمراض، التي يكتشفها الجراح أثناء العملية مثل (سرطان المرارة، انبثاث métastase)، إحداث جروح بالقناة الصفراوية، نزيف لوعاء دموي لا يمكن التحكم فيه بسهولة أو تصليحه بالمنظار.

    يجب أن يحدث الانتقال من الجراحة بالمنظار إلى الجراحة التقليدية بسرعة وأن لا يجلب أي خطر للمريض. تحدث مثل هذه الحالات في أقل من 10 في المائة حسب دراسات، وقد تصل إلى 20-38 في المائة في حالات التهاب الحويصلة الصفراوية (المرارة) الحاد بحسب المدة الفاصلة بين بداية المرض وتاريخ برمجة العملية. ومن المهم كذلك الإشارة إلى أن تحول العملية لا يمكن بأي حال اعتبارها بأنها من المضاعفات ويجب اعتبارها بأنها تكملة للعملية الجراحية بطريقة أخرى لفائدة المريض.

  2. ما بعد العملية الجراحية:
    ما عدا التمزقات العضلية الصغيرة فإن معظم الدراسات أثبتت بأن الاستجابة الالتهابية والمناعية للقلق مهما مقارنة بالجراحة التقليدية، وجزء فقط من مناعة الصفاق تحرض بنسبة ضئيلة في الجراحة بالمنظار.
    من مزايا هذه الجراحة تقليل الألم بعد العملية، ما عدا بعض الآلام الكتفية مرتبطة بامتصاص غاز أوكسيد الكربون قد تستمر حتى اليوم الثالث من العملية. مدة الاستشفاء قلصت بمعدل 4 أيام. يعود المريض لممارسة عمله ونشاطه الرياضي في وقت وجيز جدا، وهذا ما ساهم في التأكيد على تطوير هذه التقنية.

  3. المضاعفات:
    هناك دراستان حديثتان اهتمتا بمضاعفات استئصال الحويصلة الصفراوية (المرارة) بالمنظار الأولى فرنسية شملت 4624 مريض، والثانية أمريكية قامت بها مصالح وزارة الدفاع شملت 9130 حالة استئصال الحويصلة الصفراوية (المرارة) بالمنظار.

    • الوفيات 0.2 و 0.3 في المائة على التوالي منها 4 وفيات في الدراسة الأولى، و 5 وفيات في الدراسة الثانية مرتبطة مباشرة بآلات المنظار (ثقوب بالأمعاء، نزيف أو سداد رئوي).

    • المضاعفات في الدراسة الفرنسية هي 4.9 حتى 6 في المائة، مع الأخذ بعين الاعتبار التقدم في السن والأعراض السريرية كأسباب مضاعفات أساسية بعد العملية إذا استثنينا السمنة بحيث لم يكن لها أي تأثير في المضاعفات.

    • جروح القنوات الصفراوية: وهي من المضاعفات الخطيرة والمكلفة في عملية استئصال الحويصلة الصفراوية (المرارة) بالمنظار، وخاصة إذا كانت الإصابة على مستوى القناة الرئيسية.

    تحدث هذه المضاعفات في 0.3-0.6 في المائة من الحالات، أي ما يقدر بـ 1500- 3000 مريض سنويا. في الولايات المتحدة الأمريكية تجرى حوالي 500000 عملية استئصال الحويصلة الصفراوية (المرارة) بالمنظار سنويا.

    ترتبط نسبة الوفيات بجروح القنوات الصفراوية حيث تتراوح ما بين 0- 6 في المائة. إذا اكتشف الجراح هذه الجروح أثناء العملية فيمكن ترميم الجرح وتحفيض القناة الصفراوية الرئيسية على أحفوض كاهر والذي بواسطته يمكن تحويل مجرى الصفراء مؤقتا خارج الجسم، أو التحول إلى الجراحة التقليدية وإجراء تفمم كبدي مع الجزء الأوسط للأمعاء الدقيقة عل شكل y.

    • ثقوب معوية: قدرت بحوالي 0.9 في المائة في دراسة، وتستهدف أساسا المعي الدقيق والعفج وفي بعض الحالات القولون، وسبب ذلك حروق يسببها المبضع الكهربائي. يكون التشخيص عادة بعد العملية بحيث يعاني المريض من خراج، التهاب الصفاق أو ناسور Fistule بين القولون والجلد

    • جروح الأوعية الكبيرة: وهي حالات نادرة لكنها مذكورة في أغلب الدراسات، وفي حالة حدوثها تتطلب نوعا من الشجاعة وبرودة أعصاب الجراح، فقد تحدث عند إدخال حقنة فيرس، أو أثناء إدخال مبزل بدون مراقبة، أو عند تشريح مثلث كالو للتفريق بين الشريان والقناة الصفراوية.
      في دراسة أجراها Deziel et Al على 77604 مريض أجريت لهم العملية هناك فقط 83 حالة
      جروح أوعية دموية كبيرة تسببت في 5 وفيات.

    • ضياع الحصوات: وهذه خاصية فريدة بالجراحة بالمنظار خاصة بعد تمزق أغشية الحويصلة الصفراوية (المرارة) إذا كانت ملتهبة أو أثناء التشريح.
      فإذا حدث وأن ضاعت حصية من الحصوات داخل التجويف البطني فإنه من النادر حدوث مضاعفات من قبيل الخراج داخل التجويف، لكن كل الدراسات التجريبية أشارت إلى الخطر النسبي فقط، ويؤدي ذلك في بعض الأحيان إلى التحول نحو الجراحة التقليدية.

  4. التكلفة المالية:

    لا يوجد فارق مالي كبير بين الجراحة بالمنظار والجراحة التقليدية في استئصال الحويصلة الصفراوية (المرارة). وتبقى الخاصية التي تتميز بها هذه الجراحة هو مكوث أقل للمريض بالمستشفى ومزاولة للعمل في أجل أقل وبذلك مساهمة في التقليل من التكاليف المالية والأعباء الاقتصادية على المؤسسات.

خامسا: موانع اللجوء للجراحة بالمنظار في استئصال الحويصلة الصفراوية (المرارة)

  • الشك في وجود سرطان الحويصلة الصفراوية (المرارة) نظرا لخطر تسرب وانتشار الخلايا السرطانية.

  • وجود Cavernome portal

  • مشاكل تخثر الدم.

  • سوابق جراحية.

  • الموانع الظرفية من قبيل مشاكل التنفس أو أزمات قلبية.

  • يمكن إجراء العملية على المرأة الحامل عند اللزوم ويبقى الثلاثيين الأولين من الحمل الفترة الزمنية المناسبة لذلك.

المرجع: الموسوعة الطبية الجراحية الطبعة الفرنسية 2004م - أمراض الكبد الجزء الثالث

Updated: 29-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


استئصال اللوذتين Tonsillectomy

د. فواز القاسم
اختصاصي أمراض الأطفـال
MBChB DCH

كثر الحديث في السنين الأخيرة عن عملية رفع اللوذتين (اللوزتين) ، وخاصة في الأوساط الطبية الجراحية ، حيث يميل الكثير من الزملاء الجراحين إلى رفع اللوذتين ، سواء في الأطفال أو الكبار ، لمجرد التهابهما أو تضخمهما. وفي هذا البحث سنتعرف على اللوذتين والتهابهما والدواعي الحقيقية لاستئصالهما .

عندما نطلق كلمة لوذتين ، فإنما نعني بهما : العقدتين اللمفاويتين المحيطتين بفتحة الحلق Faucial Tonsils ، وهما جزء من منظومة لمفاوية تشكل ما يعرف بحلقة فالدير Waldeyer's ring ، والتي تتألف من هاتين اللوذتين المذكورتين أعلاه ، مع عقدتين لمفاويتين تتمركزان في المنطقة الواصلة ما بين الأنف والبلعوم ، وتسمّيان الزوائد Adenoids ، مع النسيج اللمفاوي خلف جدار البلعوم ، مضافاً إليها النسيج تحت اللسان lingual tonsils …

هذه الحلقة اللمفاوية التي تحيط بفتحة الحلق ، مهمتها الأساسية هي تشكيل خط دفاعي ، ضد كل ما يهدد جسم الإنسان من ميكروبات غازية ، فإذا ما دخل ميكروب غازي عن طريق فتحتي الفم أو الأنف ، فإن هذا الخط الدفاعي يتصدى له ، وتدور رحى معركة ضارية ، لا تهدأ حتى يتم تحطيم ذلك الميكروب ، ومن الطبيعي أن تكبر هذه العقد اللمفاوية ، بما فيها اللوذتين ، وهو دليل صحة لا مرض ، لأنه يعني فعالية تلك العقد ونشاطها في الدفاع عن الجسم ، والحفاظ على صحته …

ولكن قد يحدث أن تكون الميكروبات الغازية من القوة والشراسة بحيث تتغلب على هذه الوسائط الدفاعية وتعطبها ، فتصبح هذه العقد عبأً على الجسم ، بدلاً من أن تكون عوناً له ، وهنا يصير من المناسب رفعها لتخليص الجسم من ضررها … ولكن يبقى السؤال المهم ، وهو : متى نرفع هاتين اللوذتين .!؟

وللإجابة على هذا السؤال الهام يجب أن نعترف بأن هناك مدرستين:

  • مدرسة أطباء الأطفال والباطنية ، الذين يضيقون حالات الرفع والاستئصال إلى أضيق الحدود الممكنة .

  • ومدرسة أطباء الجراحة ، الذين يسرفون أحيانا في عمليات الرفع والاستئصال ..

ومن وجهة نظر طب الأطفال ، يستطب رفع اللوذتين في الحالات المرضية التالية:

  • التهاب اللوذتين المزمن والمتكرر Chronic and recurrent tonsillitis: فكل طفل يعاني من التهاب مزمن ومتكرر في الحلق واللوذتين ، بمعدل سبع مرات أو أكثر للسنة الماضية وحدها ، أو خمس مرات أو أكثر لكل سنة من السنتين الماضيتين ، أو ثلاث مرات أو أكثر لكل سنة من السنوات الثلاث الماضية ، مثل هذا الطفل نرخص له في عملية رفع لوذتيه ، لأنهما من منظورنا الطبي باتتا تشكلان عبأً يجب التخلص منه .

  • ضخامة اللوذتين والزوائد المزمن والمتسبب في أعراض اختناقية Chronic ypertrophic tonsil and adenoids: وهذه النقطة على جانب كبير من الأهمية أيضاً ، إذ ليس كل ضخامة في اللوذتين تستدعي رفعهما ، بل لا بد أن تتوفر شروط ، منها : الإزمان ، حيث أن أي التهاب حاد في اللوذتين يسبب ضخامة مؤقتة فيهما ، لكن لا تلبث أن تزول ، ولا يعتبر ذلك استطبابا لرفعهما . كما أن الضخامة لوحدها ليست سببا كافيا لرفع اللوذتين ، ما لم تكن مترافقة بأعراض وعلامات مزعجة للطفل ، مثل : صعوبة التنفس والاختناق ، وخاصة أثناء النوم ، وتأخر النمو ..إلخ

  • ومن الاستطبابات المهمة لرفع اللوذتين ، حصول خراج فيهما أو حولهما Peritonsilar abscess: إذ أن العلاج الناجع لمثل هذه الحالة يكون في رفع اللوذتين مع الخراج في الوقت ذاته .

  • وأخيراً من الاستطبابات المطلقة لرفع اللوذتين حصول ورم فيهما ، حيث نرفع الورم مع اللوذتين ونرسلهما للتحليل النسيجي تحسبا لأي مرض خبيث .

هذا هو القدر المتفق عليه من دواعي رفع اللوذتين ، وهي كما نرى حالات نادرة ومحدودة ، أما رفعهما لمجرد التهابهما أو تضخمهما كما ذكرنا ، أو كوقاية أو حتى علاج لالتهاب الجيوب الأنفية ، أو التهاب الأذن الوسطى ، أو التهاب الرئة ..إلخ … فهذا كله غير وارد من الوجهة الطبية الحقيقية ، وهو من باب تضخيم الأمور ، وإعطائها أكثر مما تستحق ، على افتراض إحسان الظن ، أما إذا كانت الدوافع مادية بحتة فإنني أعتقد بأن الأمر يجب أن يناقش عندها خارج عيادات الأطباء .!!!

بقيت قضية لا بد أن نعترف بها وهي إلحاح بعض الآباء والأمهات على الأطباء لرفع اللوذتين عند بعض أبنائهم ، ظنا منهم بأن هذا هو التصرف الصحيح ، الذي يمكن أن يقلل الالتهابات عند أولئك الأبناء ، أو يزيد من شهيتهم للأكل ، وبالتالي يزيد من وزنهم وعافيتهم .!!!

وهنا يأتي دور الطبيب الحاذق والمخلص ، الذي يبذل كل ما يستطيع لإقناع أولئك الآباء ، بأن مجرد ضخامة اللوذتين في الأطفال الصغار هو أمر طبيعي وفيزيولوجي ، لا يلبث أن يزول وتضمر اللوذتين في عمر أقصاه ثماني سنوات ، ولذلك يجب أن لا يشكل ذلك مصدر قلق ، ما لم يكن مترافقاً مع أعراض مزعجة يقدرها الطبيب نفسه … كما يجب على أولئك الآباء أن يعرفوا بأن عملية رفع اللوذتين في الأطفال ليست خالية من المخاطر والمضاعفات ، التي أقلها : النزف ، والتهاب الحلق والبلعوم ، مع مضاعفات التخدير … وأكثرها قد يصل إلى حد تهديد الحياة ..!!!

البداية

البداية

Updated: 29/11/2007


استخدام أقراص منع الحمل The use of oral contraceptives

د. نهاد إسلام

لا يكفي العمر لتحديد النوع الأمثل لموانع الحمل التي يمكن استعمالها. ويجب مراجعة طبيبة أو طبيب نساء وولادة للكشف أو الفحص السريري.

أولا فمن الضروري معرفة: الوزن ، الطول ، التدخين ، التاريخ المرضي العائلي من السكر ، ارتفاع ضغط ، أمراض قلبية وعائية ، احتشاء قلب ، فالج الخ . التاريخ المرضي الشخصي عندك: هل هناك سكر ، ارتفاع ضغط ، التهاب كبد وبائي سابق ، قصور وظائف الكبد ، قصور وظائف كلية ، التهاب أوردة ، دوالي ، وجود عمليات أجريت سابقا ، هل تتناولين أدوية لأي سبب ما. هل تعانين من البدانة ، حب الشباب ، الشعرانية ، هل دورتك منتظمة ام غير منتظمة؟ هل توجد نزوف رحمية ، تطاول في مدة الدورة أم زيادة دم الطمث أو قلة دم الطمث أو عسرة طمث . آلام في الثديين ، إفرازات مهبلية الخ...

بعد معرفة كل هذا إن وجد يجب إجراء الفحص السريري ، بالفحص العام ثم إجراء الأشعة ما فوق الصوتية لتقييم وضع الأعضاء التناسلية الداخلية من رحم ومبيضين وأنابيب الخ .. ثم إجراء الفحوص العامة الدموية والهرمونات إذا لزم الأمر.

اذن الموضوع يختلف من فتاة لأخرى حسب ما يفرضه وضعها الصحي .. فمانع الحمل المثالي قد لا يكون مثاليا لك دون مراجعة الطبيب ..

إذا أثبت بالفحص الطبي صلاحية حبوب منع الحمل لك .. ففي هذه الحالة فإنها من أضمن موانع الحمل إذا انتظمت بأخذها وهذا شرط هام جدا. وعلميا لم يثبت وجود أضرار لها حتى في بداية الزواج خاصة الأنواع الحديثة والخفيفة منها. قد يتأخر حدوث التبويض بعد إيقاف الحبوب لكن سرعان ما تعود المبايض إلى عملها حسب الدراسات العلمية.

يفضل أن تبدئي بها قبل الزواج بشهر حتى تنتظمي في أخذها قبل حدوث التغيير الجذري في حياتك سواء النفسية والاجتماعية الخ.. والتعود عليها. حيث تبدئي بها من اليوم الأول من بدأ الدورة وتستمري فيها حتى نهاية الشريط المكون من 21 حبة بتناول حبة واحدة يوميا في نفس الوقت تقريبا من كل يوم. ثم يتلو ذلك استراحة أسبوع بعد نهاية الشريط خلاله تنزل الدورة ويستغرق ذلك ما بين يومين إلى خمسة أيام وفي اليوم الثامن من أيام الاستراحة تبدئي من جديد بالشريط التالي وهكذا ..

  • أي تأخذي حبة واحدة يوميا مدة 21 يوم ينتهي الشريط . راحة 7 أيام .

  • نبدأ شريط جديد حبة واحدة يوميا مدة 21 يوم وهكذا .

ويمكن تناول حبوب منع الحمل ما بين 6-12 شهر وتقييم وضعك الصحي نتيجة تعاطي الحبوب وبالتالي متابعتها أو التوقف عنها ، من خلال الفحص الدوري العادي السنوي عند طبيبتك النسائية.

أما إذا نسيت حبة واحدة فيمكنك أخذها مباشرة عند تذكرها ومتابعة أخذ ما يليها في وقتها المعتاد. أي يوميا حبة واحدة في نفس الوقت الذي تعودت عليه. أما إذا نسيت اكثر من حبة فيجب مراجعة الطبيب لمحاولة تدارك الأمر.

أخذ حبوب منع الحمل للحج أو العمرة أو في رمضان وما تسببه من آلام أثناء الدورة وزيادة كميتها ومدتها يحدث بسبب تأخير للدورة الشهرية وبالتالي يزداد نمو غشاء باطن الرحم وبالتالي فعند إيقاف الحبوب: تزداد كمية دم الدورة وتتطاول مدتها ، وتحدث تقلصات رحمية (آلام الطمث) حتى يتخلص الرحم مما فيه من بقايا نسيجية ودم قد يكون متجلطا وهذا طبيعي. وعند تأخير الدورة يجب الإشارة إلى ذلك كله ، ولا علاقة له بحبوب منع الحمل كمانع حمل ، بل بالعكس في هذه الحالة أي منع الحمل تنتظم الدورة ويقل ألمها.

طبعا أخذ حبوب منع الحمل للحج أو العمرة أو في رمضان بعد استشارة الطبيب ممكنة لكن يجب أخذ إمكانية حدوث ما سبق ذكره بعين الاعتبار .. واحتمال حتى الحاجة للعلاج لتنظيم الدورة من جديد.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


استخدامات العلاج الكيميائي

يوجد أكثر من استخدام للعلاج الكيميائي، يعتمد اختيار أحدها على نوع الورم السرطاني و مرحلة المرض و حالة المريض. و تتمثل استخدامات العلاج الكيميائي في الآتي:

  1. الشفاء من السرطان: حيث يستخدم العلاج الكيميائي للقضاء التام على الخلايا السرطانية و الشفاء من مرض السرطان.

  2. التحكم في السرطان: حيث يستخدم العلاج الكيميائي للحد من انتشار الخلايا السرطانية و الحد من زيادة نمو الورم السرطاني، و كذلك القضاء على الخلايا التي يمكن أن تنتشر من الورم الأصلي و تغزو أجزاء أخرى من الجسم.

  3. التخلص من أعراض مرض السرطان: حيث يستخدم العلاج الكيميائي لعلاج الألم الناتج عن مرض السرطان.

و قد يستخدم العلاج الكيميائي منفردا لعلاج السرطان أو قد يستخدم بالإضافة إلى أنواع أخرى من العلاج مثل الجراحة، العلاج الإشعاعي، و العلاج البيولوجي. و يكون الهدف من استخدامه بجانب أنواع أخرى من العلاج الآتي:

  • يزيد من فعالية العلاج الإشعاعي و العلاج البيولوجي في علاج مرض السرطان.

  • يساعد في تدمير السرطان إذا حدث إعادة للإصابة به بعد الشفاء منه، أو إذا انتشر السرطان من الورم الأصلي إلى أجزاء أخرى من الجسم.

  • يستخدم قبل العملية الجراحية للسرطان أو قبل العلاج الإشعاعي. و الهدف من ذلك تقليل حجم الورم السرطاني قبل استئصاله جراحيا أو قبل استخدام العلاج الإشعاعي. و يسمى ذلك Neoadjuvant Chemotherapy.

  • يستخدم أيضا بعد العملية الجراحية أو بعد العلاج الإشعاعي. و الهدف من ذلك هو القضاء و التخلص من الخلايا السرطانية المتبقية في الجسم بعد استئصال الورم السرطاني أو بعد استخدام العلاج الإشعاعي. و يسمى ذلك Adjuvant Chemotherapy.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


استعادة الشكل

أنت وطفلك

استعادة الشكل
قد لا يكون من الضروري أن تقومي بتمارين خاصة إذا كنت قد نهضت بعد بضعة أيام من الولادة. ويوصى بالتمارين المعتدلة الآتية لتساعد أقسام جسدك التي تمددت أثناء الحمل لتعود إلى طبيعتها الأولى. وعلى كل حال يجب ألا تبتدئي مزاولة هذه التمارين قبل استشارة طبيبك وتذكري أن استرجاع قواك يتطلب وقتا طويلا لذا لا تكثري من هذه التمارين خصوصا المتعبة منها. فمزاولة المعتدل منها لمدة خمس أو عشر دقائق مرة أو مرتين يوميا تلائم وضعك في البداية. وهذه بعضها:

نامي على ظهرك وارفعي كل مره ساقا واحدة قدر الاستطاعة دون أن تثني ركبتك أو ترفعي رأسك
نامي على ظهرك وارفعي رأسك عن سطح الأرض والمسي صدرك بذقنك
نامي على ظهرك واثني ساقك وحاولي تقريبه من جسدك قدر الاستطاعة
نامي على ظهرك وامسكي بيديك من وراء عنقك واجلسي دون أن تهتزي أو تحركي ساقيك

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


اضطراب الإفراط في تناول الطعام Binge Eating Disorder

اضطراب الإفراط في تناول الطعام Binge Eating Disorder اضطراب الإفراط في تناول الطعام Binge Eating Disorder

يتميز اضطراب الإفراط في تناول الطعام باستهلاك كميات كبيرة من الطعام , مع شعور بفقدان التحكم أو السيطرة bingeing, ولا يلي ذلك محاولات لتخليص الجسم من الطعام المستهلك الزائد. و الأشخاص الذين يعانون من هذا الاضطراب يأكلون كميات كبيرة و بسرعة , ويشعرون بالضيق والحزن نحو تصرفهم. وهو أكثر شيوعا عند الأشخاص البدينين.

و يعتمد الأطباء في تشخيصهم على وصف المرضى لسلوكهم , و حوالي 3.5% من النساء يعانون من هذا الاضطراب بينما يعانى منه 2% من الرجال , وهذا الاضطراب يصبح أكثر شيوعا مع زيادة وزن الجسم , وفي بعض برامج إنقاص الوزن تصل نسبة المصابين باضطراب الإفراط في تناول الطعام إلى 30% من الأشخاص البدينين .
اضطرابات الأكل Eating Disorders
و معظم الأشخاص المصابين باضطراب الإفراط في تناول الطعام يكونون بدينين , وهذا يضيف إلى استهلاكهم سعرات حرارية زائدة , بينما المصابين بالنهام العصبي bulimia nervosa يكون وزنهم طبيعي أو حول الطبيعي , أما المصابين بفقدان الشهية العصبي anorexia nervosa فتكون أجسامهم نحيلة. و أيضا الأشخاص المصابين باضطراب الإفراط في تناول الطعام , يكونون أكبر سنا من الذين يعانون من النهام العصبي , أو المصابين بفقدان الشهية العصبي , كما أن نصفهم تقريبا يكون من الرجال .

أعراض اضطراب الإفراط في تناول الطعام

  • الأشخاص المصابون باضطراب الإفراط في تناول الطعام يأكلون بسرعة أكثر بكثير من الأشخاص الطبيعيين .

  • وهم يأكلون حتى وصولهم إلى الشعور بعدم الارتياح نتيجة الامتلاء .

  • وهم أيضا يأكلون كميات كبيرة من الطعام دون الشعور بالجوع .

  • وهم يأكلون بمفردهم لأنهم يشعرون بالارتباك .

  • وهم يشعرون بالقرف , و الاكتئاب , و الذنب بعد الأكل الزائد .

  • المرضى بهذا الاضطراب يكونون حزانى , لشعورهم بما يسببه لهم هذا الاضطراب من سلوك وتصرفات , و خاصة الذين يحاولون إنقاص وزنهم .

  • بين الأشخاص السمان حوالي 50% يعانون من اكتئاب من الذين لديهم هذا الاضطراب , بينما يكون أقل من 5% يعانون من اكتئاب بين السمان الذين لا يعانون من هذا الاضطراب .

تشخيص اضطراب الإفراط في تناول الطعام
يتأكد الأطباء من التشخيص عندما يشكو المريض من أنه يأكل بنهم و بإفراط , في يومين من كل أسبوع على الأقل لمدة 6 شهور, مع شعور بعدم القدرة على السيطرة على الأكل .

علاج اضطراب الإفراط في تناول الطعام

  • معظم الأشخاص يتم علاجهم ضمن العلاج التقليدي السلوكي لتخفيض الوزن , و بالرغم من أن هذه البرامج تعطى اهتمام قليل للإفراط في تناول الطعام , فإن الأشخاص الذين يعانون من هذا الاضطراب يتقبلون ذلك , حيث أن قلقهم يكون مرتبط بأوزانهم أكثر من ارتباطه بأكلهم بنهم , و البرامج التقليدية لتخفيض الوزن ليست مؤثرة فقط في إنقاص الوزن , ولكن تساعد أيضا في التحكم بالإفراط في تناول الطعام .

  • العلاج الإدراكي السلوكي من الممكن أن يساعد في السيطرة على الإفراط في تناول الطعام , ولكن يكون له تأثير بسيط على إنقاص الوزن.

  • سيبوترامين Sibutramine دواء يساعد المرضى على خفض الوزن , و يخفض عدد مرات الأكل بنهم بعض الشيء .

  • مثبطات إعادة امتصاص السيروتونن المختصة Selective serotonin reuptake inhibitors , وهي نوع من مضادات الاكتئاب مثل الفلوكساتين fluoxetine يمكن أن يساعد في تقليل الوزن , و التحكم في الأكل بنهم , ولكن إيقافه يؤدى إلى العودة للإفراط في تناول الطعام .

Updated: 12-11-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


اضطراب التيقظ الجنسي عند النساء

اضطراب التيقظ الجنسي عند النساء Female arousal disorders

هو عبارة عن قصور أو عجز مستمر أو معاود في الوصول إلى التزليق ( المفرزات المزلقة ) والاحتقان أو المحافظة عليهما استجابة للاستثارة الجنسية ، بما يكفي لإتمام العملية الجنسية . ويحدث هذا التثبيط رغم كفاية التنبيه الجنسي من حيث تركيزه وشدته ومدته ، وقد يكون هذا الاضطراب :

  • أوليا أي يبقى مدى الحياة ولا تستطيع المصابة الوصول إلى أداء جنسي فعال في أي حالة بسبب صراع نفسي داخلي.
  • أو يكون الاضطراب ثانويا ( لسبب ما ) وهو الأكثر شيوعا .

الأسباب :
تؤدي العوامل النفسية المكتسبة إلى معظم الحالات ، مثل التنافر بين الزوجين في حوالي 80% من الحالات تقريبا ، الاكتئاب ، الظروف الحياتية الصعبة . ومن الشائع وجود الجهل بتشريح أعضاء التناسل ووظيفتها لدى المريضة ، لاسيما وظيفة البظر ونماذج التيقظ الفعال وطرائقه ، وقد يكون الربط بين الإثم والخطيئة والجنس وبين النشوة الجنسية والإثم أمرا دائما ، كما قد يساهم في ذلك الخوف من العلاقات الجنسية غير الشرعية .

وتشتمل الأسباب العضوية على الأمراض الموضعية ( مثل الانتباذ البطاني الرحمي endometriosis والتهاب المثانة والتهاب المهبل ) وأمراض أخرى ( مثل قصور الغدة الدرقية والسكري . رغم أن تأثيرها أكبر لدى الرجال )

والاضطراب العصبية مثل التصلب المتعدد والاضطرابات العضلية والأدوية ( مثل مانعات الحمل الفموية وخافضات الضغط والمهدئات ) والجراحة الاستئصالية (مثل استئصال الرحم واستئصال الثدي ، اللذين قد يكون لهما تأثير سلبي في رؤية المرأة لصورتها الأنثوية الجنسية .

الكبر أو الشيخوخة: رغم أن الإناث قد يحتفظن برعشة الجماع طوال حياتهن ، فإن فعاليتهن الجنسية غالبا ما تنقص بعد الستين من العمر بسبب التغيرات الفيزيولوجية غير مثل ضمور المخاطية المهبلية .

التشخيص والعلاج :
تساعد القصة المرضية والفحص السريري على إثبات:

  • الأساس النفسي أو العضوي أو المشترك للاضطراب
  • وتعيين درجة الخلل الوظيفي

وينبغي على الطبيب أن يناقش بشكل لبق الأمور الجنسية وأن يحصل على معلومات دقيقة ، ويكون ذلك عادة بطرح أسئلة تنتقل تدريجيا من النواحي العامة أكثر من حيث حساسيتها الزائدة وصولا إلى الشؤون الخاصة أكثر .

ويتم تقصي العوامل العضوية بالفحص السريري والدراسات المخبرية المناسبة . وتتجه شكوى المريضة عادة نحو نقص الإحساس بالرعشة أو عدم الوصول إليه ( لأن تثبيط الاستثارة الجنسية تؤدي بشكل أكيد تقريبا إلى تثبيط رعشة أو هزة الجماع عند الأنثى . ولذلك فمعالجتهما متماثلة .

Updated: 29/11/2007


اضطراب الوجدان ثنائي القطب Bipolar Affective Disorder

إعداد: د. سحر إبراهيم خليل العبيات

د. سحر إبراهيم خليل العبيات

مايكل أنجلو ، أشهر المرضى النفسيين في التاريخ

قد يعتقد الكثيرون أن المرض النفسي حكر على فئة معينة من الناس دون غيرهم، ولكن الحقيقة أن كل شخص وأي شخص معرض في أي وقت وتحت ظل ظروف معينة لأن يصاب بمرض نفسي، بغض النظر عن مدى ذكائه و فطنته، وأحيانا قدرته على الإبداع. ورغم اعتقاد البعض بأن الإصابة بمرض نفسي قد تنشأ نتيجة البعد عن الدين، إلا أنه للأسف الأمراض النفسية و العقلية لا تختلف كثيرا عن الأمراض العضوية الأخرى مثل مرض ارتفاع ضغط الدم ومرض السكري و الالتهاب الكبدي وغيرها.

مرض اضطراب الوجدان ثنائي القطب Bipolar Affective Disorder هو مرض نفسي يتميز بنوبات متكررة من اضطراب المزاج واختلاف مستوى نشاط الشخص المريض بشكل ملحوظ مما يؤثر على حياة المريض. جاءت تسمية هذا الاضطراب بالوجداني ثنائي القطب، حيث أحد القطبين هو ارتفاع في المزاج والنشاط الزائد والحيوية فوق العادية وهو (الهوس)، والقطب الثاني هو الانخفاض في المزاج وقلة النشاط وانخفاض الطاقة العامة و الإحساس بالإجهاد عند القيام حتى بأبسط الأعمال وهو (الاكتئاب).

نوبة الهوس يسودها الإحساس بالنشوة ( شعور الشخص بأنه مسرور و سعيد بشكل غير طبيعي ) وزيادة في الطاقة و النشاط و الثقة الزائدة في النفس مع الشعور بالأهمية وأحياناً الشعور بالعظمة. وقد تكون حالة الهوس هذه مصحوبة بأعراض ذهانية ( يكون هناك تفخيم للذات، وأفكار مضللة – delusions - بالعظمة يتمسك بها المريض ويعتقد بأنها حقيقية رغم أنها تتعارض مع واقعه ولا تتفق مع ظروفه الاجتماعية أو خلفيته الثقافية أو حتى مع التقاليد و العادات الاجتماعية السائدة في محيطه وهي بالنسبة إليه غير قابلة للنقاش أو التشكيك )، مثل أن يعتقد المريض بأنه نبي مرسل (ضلالات العظمة). و المشكلة هنا أن المرضى يصرون على التمسك بمثل هذه الاعتقادات المضللة مهما كلفهم ذلك من مشاكل مع المجتمع و السلطات القانونية قبل أن يكتشف أمرهم و يحولوا إلى مستشفى الطب النفسي للكشف عليهم. ومن أعراض النشاط الزائد كذلك كثرة الكلام و تجاوز حدود اللياقة الاجتماعية مما يسبب مشاكل كبيرة للمريض وعائلته. ومن الضلالات أيضا أن يعاني بعض المرضى من سماع أصوات Hallucination غالباً ما تتفق مع المزاج العام للمريض، فتعزز مشاعر العظمة لديه و تغذيها، كأن يؤكد له الصوت أنه نبي أو رسول أو شخصية مهمة. و الخطير في الأمر أن بعض المرضى يصابون بزيادة الرغبة الجنسية (الشبق الجنسي)، و يجاهرون بالأمور الجنسية دون استحياء، خاصة أمام الجنس الآخر دون أي تقدير للعواقب، فيقيم المريض أو المريضة علاقة جنسية دون وعي مما يسبب مشاكل جمة. لذلك يجب على أهل المريض أو المريضة ملاحظة هذه النقطة تماما. و نوبة الهوس هذه قد تمتد لفترة زمنية تقارب الستة أشهر إذا لم تعالج، يكون فيها المريض مرتفع المزاج كثير الحركة و قليل النوم، يشعر بأهمية كبيرة لنفسه. و حالات الهوس تنقسم إلى نوبات هوس مصحوبة بأعراض ذهانية أو بدونها.

تتميز نوبة الهوس الغير مصحوبة بأعراض ذهانية بكل ما تتميز به نوبة الهوس المصحوبة بتلك الأعراض، فالمريض منتشي المزاج بدرجة كبيرة قد لا تتناسب مع ظروفه، وهو قلق غير مستقر، كثير الحركة لا يشعر بحاجة للنوم، وقد يقوم بفعل فاضح أو خادش للحياء مما يحرج أهله، وهو مشتت الأفكار يرغب بعمل أشياء عديدة وكثيرة في نفس الوقت و يشعر بأن لديه القدرة على القيام بأي عمل وقد يشعر بأنه يتمتع بقدرات خارقة دون الآخرين. ومن ذلك أيضا أن المريض قد يقوم بالإنفاق المفرط والغير رشيد مما يترتب عليه التزامات مالية مسؤولة، وقد يقوم بمشاريع متهورة وغير مدروسة.

تكون نوبة الهوس مرضية بحيث تشكل عائقا في حياة المريض إذا استمرت لمدة أسبوع على الأقل، على أن تكون الأعراض المميزة لها والتي ذكرناها موجودة و ظاهرة بوضوح. إن الشخص المريض بهذا المرض النفسي لا يدرك أنه مريض، وأحيانا قد يصبح عدوانيا، لذلك يجب مراعاة الحكمة و الدبلوماسية في التعامل معه، و عدم مواجهته و تحديه مباشرة لأن ذلك قد يؤدي إلى عواقب غير حميدة. ومن المهم أن يستطيع الطبيب المختص المعالج التمييز بين مرض اضطراب الوجدان ثنائي القطب هذا وبين أمراض مشابهة أخرى مثل مرض الفصام Schizophrenia وأن يتأكد من عدم وقوع المريض تحت تأثير المخدرات، وإن الدقة في تحري التاريخ المرضي خاصة من الأشخاص القريبين من المريض و المحيطين به، و فحص الحالة العقلية للمريض لهي حجر أساس في التوصل للتشخيص الصحيح لهذا المرض رغم صعوبة هذا الأمر.

ومن أشهر المرضى النفسيين عبر التاريخ بهذا المرض، ممن تركوا بصمات مميزة خلال حياتهم وما بعدها، من خلال أعمال إبداعية خالدة فنية أو أدبية أو علمية أو سياسية، الفنان العظيم مايكل أنجلو.

مايكل أنجلو
مايكل آنجلو دي لودفيكو بوناروتي Michelangelo di Lodovico Buonarroti
الإسم الكامل | مايكل آنجلو دي لودفيكو بوناروتي
الجيل الفني | عصر النهضة
مجال الإبداع | الرسم ، النحت ، الهندسة المعمارية ، الشعر
تاريخ الميلاد | 6 آذار/مارس 1475
مكان الميلاد | كابريزي ، ايطاليا
تاريخ الوفاة | 18 شباط/ فبراير 1564
مكان الوفاة | روما ، ايطاليا

مايكل أنجلو بوناروتي
رسام و نحات و مهندس و شاعر إيطالي كان لإنجازاته الفنية الأثر الأكبر على محور الفنون ضمن عصره وخلال المراحل الفنية الأوروبية اللاحقة. ولد مايكل أنجلو لعائلة إيطالية فقيرة في بلدة كابريس، في جمهورية فلورنس بتاريخ السادس من شهر مارس 1475م، وتوفي بتاريخ الثامن عشر من فبراير عام 1564م. وقد أثر تأثيراً بالغاً في فن الرسم الغربي، حيث يعتبر واحداً من أهم الفنانين الذين تأثر بهم الفنانون الذين أتوا بعدهم. في عام 1496م رحل مايكل انجلو إلى روما حتى عام 1501م، وفي هذه الفترة قام بإنجاز بعض من أهم أعماله الإبداعية في الرسم مثل «بياتا» (Pieta) والتي توجد الآن في كاتدرائية القديس بطرس في الفاتيكان. بعد عام 1501م عاد مايكل انجلو إلى فلورنس، وبدأ في واحد من أعظم أعماله وهو تمثال رخامي حمل اسم «ديفيد» وأنهي هذا العمل عام 1504م. ولكنه عاد عام 1505م وعمل في قبر البابا يوليس الثاني، والذي عينه كمسؤول عن عمل الرسومات لقبة الكنيسة الداخلية في الفاتيكان. بالإضافة إلى أعماله في الرسم وهي التي أشهرته، وجعلت منه واحداً من أهم وأشهر الفنانين في تاريخ الفن، فإن مايكل انجلو أيضاً كان شاعراً وكاتباً وترك أكثر من 300 قصيدة.

كان مايكل انجلو يعاني من مرض اضطراب الوجدان ثنائي القطب Bipolar Affective Disorder، ولقد عانى هذا الفنان العظيم الكثير من الصعوبات في حياته بسبب هذا المرض، فمّرة تهوي به أحاسيسه بالكآبة المطلقة إلى الحضيض، مما جعله يعيش وحيداً، دون رفيق أو أشخاص مقربين، وجعله غير قادر على أن يتعامل مع النساء ويهرب منهن، ويكتب بأن حياته وحيداً هي أعظم شيء في هذه الحياة التي عاشها ! كان مايكل انجلو يتهرب من النساء، لكنه كتب قصيدة واحدة في أرملة، بيّن فيها رأيه في الحياة، وتحدث عن حياة الوحدة التي يعيشها بأنها أروع شيء في الحياة وتحدث في قصائده وكتاباته النثرية والتي ربما يكون قد كتبها في نوبات هوس أو كآبة، عن الجنون الذي يعيشه طوال حياته.

أما نوبات الهوس التي كانت تنتابه، فهي بالتأكيد جعلته يعمل بلا كلل ولا ملل في أهم أعماله الفنية الرائعة والتي ظلت خالدة حتى الآن، خاصة أعماله في كنيسة القديس بطرس في الفاتيكان. هذا الارتفاع في المزاج الذي كان يصيبه جعله يتخيل أشياء غريبة في نظرته للحياة وللدين، وظهرت هذه واضحة جلية في جميع أعماله تقريباً، خاصة الأعمال التي قام بإنجازها في عمره المتقدم، إن أعماله في الفاتيكان تنم عن إبداع فائق في المنحوتات التي قام بها، والتي تكاد تكون مطابقة تماماً للجسد البشري، لأنه رأي ودرس التشريح للجسد البشري، فخرجت أعماله غاية في الروعة والواقعية، ولقد كان له تصور غريب للإنسان وللعالم الآخر، فالعضلات تتناسق بغاية في الدقة في جميع منحوتاته وتماثيله، وربما قام بعمل بعض منها أثناء نوبات الهوس وارتفاع مزاجه، فخلط عليه مرضه النفسي الذي يعاني منه ما هو حقيقي وما يتصوره، فالمعروف أن مرضى الهوس، لهم نظرة مختلفة في رؤية الأشياء، ويستطيعون الإبداع بشكل غير معقول. إن هذا المرض والذي يجعل المبدع يتفوق كثيراً في أعماله الإبداعية، كان له ضريبته على المبدع وعلى من يحيطون به، فرغم أن هذا الفنان العظيم كان يصارع مرضا نفسيا مربكا، إلا أنه استطاع أن يبدع وينتج للبشرية أعمالا فنية خالدة في غاية التميز. لقد كان مايكل أنجلو يقول أن الجنون مفتاح الإبداع !

لم يبق من لوحات الفنان العظيم مايكل أنجلو إلا عدة لوحات ومنها لوحة بإسم دراسة لجذع الذكر التي أكملها آنجلو عام 1550 والتي بيعت في صالة مزادات كريستي بنحو أربعة ملايين دولار وكانت هذه اللوحة واحدة من عدة رسومات قليلة للأعمال الأخيرة لمايكل انجلو الذي توفي عام 1564، والتي تبدو أنها تمت بصلة إلى شخصية المسيح. وهناك اثنان من أعظم أعماله النحتية، تمثال داوود و تمثال بيتتا، العذراء تنتحب قام بإنجازهما وهو دون سن الثلاثين. ولقد تمكن آنجلو من رسم لوحات جدارية عملاقة أثرت بصورة كبيرة على منحى الفن التشكيلي الأوروبي مثل تصوير قصة سفر التكوين في العهد القديم على سقف كنيسة سيستاين ولوحة يوم القيامة على منبر كنيسة سيستايت في روما.

الحدث الفريد بالنسبة لفناني عصر النهضة أن مايكل أنجلو كان الفنان الوحيد الذي تمت كتابة سيرته على يد مؤرخين أثناء حياته حيث قام المؤرخ جورجيو فاساري بكتابة سيرته وهو على قيد الحياة ووصف فاساري أنجيلو بذروة فناني عصر النهضة.

ليس حتما أن تشكل الإصابة بأي مرض عائقا عن أن نحيا حياتنا بصورة طبيعية ما استطعنا إلى ذلك سبيلا، ولكن المتميزين المثابرين هم الذين يتفوقون ويبدعون رغم إصابتهم بالمرض. وليس العيب أن يكون المرء مصاباً بمرض نفسي، ولكن العيب ألا يدرك مرضه وألا يطلب العلاج، وألا يحاول أن يعمل ويواصل حياته للتغلب على مرضه، والعيب كل العيب في أن يستسلم الإنسان ويعلن الهزيمة قبل أن يبذل قصارى جهده في محاولة الانتصار. وبالتأكيد ليس مطلوبا من كل مريض نفسي أن يكون في مستوى مايكل أنجلو.

Updated: 02-01-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


اضطراب فتور الرغبة الجنسية Hypoactive sexual desire
ما هي الأسباب؟
ما هي الأعراض؟
كيف تتم المعالحة؟

هذا الاضطراب عبارة عن غياب أو نقص في الاهتمام الجنسي والرغبة بالممارسة الجنسية لدى المرأة أو الرجل بشكل مستمر أو متكرر

ما هي الأسباب؟
الرغبة الجنسية عبارة عن عملية نفسية جسدية تعتمد على الفعالية الدماغية أو المحرك والتخطيط الذي يشتمل على الطموح الجنسي والحافز. وعدم تزامن ذلك يؤدي إلى فتور الرغبة . وينجم فتور الرغبة المكتسب عادة عن الضجر من العلاقة الجنسية أو الاكتئاب (الذي عادة ما يؤدي إلى نقص في المتعة الجنسية بدلا عن العنانة عند الذكور وتثبيط الاستثارة عن الإناث) أو الأدوية النفسية وبعض الأدوية التي تعالج ارتفاع ضغط الدم أو اضطرابات هرمونية. وربما يكون فتور الرغبة ثانويا بسبب اضطراب في الوظيفة الجنسية.

أما النقص الدائم في مستويات الرغبة الجنسية فهو يرتبط بأحداث الطفولة أو المراهقة ، أو بكبت التخيلات الجنسية ، أو أحيانا بنقص مستوى الأندروجينات androgens (هرمونات الذكورة) ، ويعد نقص مستويات التستستيرون testosterone عن 300 ملغ / 100 ملم في الذكر وعن 10 ملغ / 100 ملم في الأنثى من الأسباب المحتملة .

ما هي الأعراض؟
شكوى المريض تكون من نقص المتعة الجنسية حتى في حالات الانتصاب الطبيعي ، وعادة يترافق الاضطراب مع نقص في الفعالية الجنسية. وغالبا يؤدي هذا إلى خلافات زوجية ، لكن بعض المرضى غالبا ما يرضون بفعاليتهم الجنسية شركاءهم ، وقد لا يبدون أي صعوبة في الأداء ، ولكن تستمر معاناتهم من الخمول الجنسي.

أما إن كان السبب في ذلك ناتج عن الضجر فإن تكرار الممارسة مع الشريك المألوف ينقص ، ولكن تكون الرغبة الجنسية طبيعية أو حتى أشد (بشكل حقيقي أو خيالي) مع شريك آخر.

كيف تتم المعالجة؟
الاتجاه في المعالجة يكون بإزالة السبب أو تحسينه (مثل الخلافات الزوجية ، الإكتئاب ، الخلل الوظيفي ، أو تغيير الأدوية) وأحيانا إعطاء التستستيرون في حالات نقص الأندروجينات .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


اضطرابات الأكل | فقدان شهية عصبي | نهام عصبي | اضطراب الإفراط في تناول الطعام

اضطرابات الأكل Eating Disorders

اضطرابات الأكل Eating Disorders

تشترك اضطرابات الأكل , في أنها ترجع إلى عوامل وراثية و عوامل ثقافية و عوامل اجتماعية و نفسية . و تصنف اضطرابات الأكل إلى ثلاثة مجموعات :

  1. فقدان شهية عصبي Anorexia Nervosa: وفيه يرفض المريض الإبقاء على حد أدنى للوزن الطبيعي , سواء مع الإفراط في الطعام , والحث الذاتي للتقيؤ , وسوء استعمال الملينات , والحقن الشرجية أو عدم ذلك .

  2. نهام عصبي Bulimia Nervosa: وفيه يحدث إفراط في تناول الطعام , والتقيؤ المستحث ذاتيا , وسوء استعمال الملينات , والحقن الشرجية بدون نقصان للوزن .

  3. اضطراب الإفراط في تناول الطعام Binge Eating Disorder: وهو الأكل بسرعة لكميات كبيرة من الطعام , بالمقارنة لما يأكله أغلب الناس في نفس الوقت , وتحت نفس الظروف , ويصاحب ذلك شعور بفقدان القدرة على التحكم أو السيطرة , وذلك دون الحث ذاتيا للتقيؤ , أو سوء استعمال الملينات أو الحقن الشرجية .

و اضطرابات الأكل أكثر شيوعا بين النساء , و خاصة النساء الأصغر سنا , أكثر منها بين الرجال .

Updated: 12-11-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


اضطرابات الخصية وكيس الصفن - 1

اضطرابات الخصية وكيس الصفن Testis and scrotum disorders

التركيب التشريحي والوظيفي للخصية وكيس الصفن

الخصية هي عضو تكوين الهرمونات الجنسية والنطاف المنوية عند الرجل ويقابلها في هذه الوظيفة عند المرأة المبيض. وكما أن لكل امرأة مبيضان إحداهما في يمين الرحم والآخر في اليسار فان للرجل خصيتان كل واحدة منهما موجودة في كيس يحميها ويرطبها يسمى بكيس الصفن.

كيس الصفن هو الكيس المعلق بين الفخذين من اسفل البطن وهو ليس بكيس عادي بل تتجلى فيه عظمة صنع الخالق المبدع ، فنرى أن الكيس يرتخي عند التعرض للحرارة أو عند ما يكون الجو حار وينقبض عند تعرض منطقة ما بين الفخذين للبرودة وهو بذلك يعمل كالأم الحنونة على طفلها تضمه تارة وتبسطه تارة أخرى. ومغزى كل هذا هو توفير حرارة ملائمة لحياه النطف المنوية الموجودة داخل الخصية حيث أن زيادة الحرارة أو نقصانها عن 32 درجه منوية يؤدي إلى توقف نمو وتكاثر النطف المنوية ، لذلك خلق المولى عز وجل الخصيتين خارج الجسم في كيس الصفن لأن حرارة الجسم هي 37 درجه مئوية.

ويغذي كل خصية حبل يشبه الحبل السري إلا أن اسمه هنا الحبل المنوي وهو يحتوي على الأوردة والشرايين والأعصاب والعضلات المعلقة للخصية وهو حبل يمتد من داخل تجويف البطن وحتى الجزء العلوي لكل خصية وعند التواء أو قطع هذا الحبل المنوي فان الخصية تتعرض للتلف والموت. أما وظيفة الخصية فمثلما أشرنا سابقا فهي تحتوي على أنابيب صغيره تصنع بداخلها النطف أو الأمشاج المنوية للرجل ثم تنتقل إلى قناة جامعه ثم إلى البربخ وهو شبيه بالقناة الواسعة الموجودة أعلى كل خصيه وفيها تخزن النطاف المنوية استعدادا لخروجها عبر القضيب أثناء عمليه القذف .

كما توجد نوعين من الخلايا داخل الخصية هي خليه سترولي والمساعدة على تكوين النطاف المنوية وتفرز بعض الهرمونات الذكرية ؛ وخليه ليديك والذي تفرز هرمون التستستيرون وهو الهرمون الذكري المسؤول عن ظهور الصفات الذكرية والرجولية مثل متانة العظام والعضلات وظهور شعر الشنب والذقن وظهور بحة صوت الرجل وهذه الخلايا تكون تحت تأثير هرمونين يفرزا من الغدة النخامية أسفل المخ هما الهرمون المنبه للنطاف FSH وهرمون اللوتنه النخامي LH والذي يبدأ بالإفراز عند بلوغ الذكور لذلك تبدأ علامات الرجولة السالفة الذكر في سن الحادية عشر عند الذكر.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


اضطرابات الخصية وكيس الصفن - 2

اضطرابات الخصية وكيس الصفن Testis and scrotum disorders

الخصية المستوقفة (الخصية المعلقة) Undescended testis

إن أول مكان تتكون فيه الخصية في الجنين هو مكان في أعلى البطن تحت الكليتين وملتصقة بالجدار الخلفي للبطن وتلك حقيقة أشار إليها القران الكريم في قولة تعالى (فلينظر الإنسان مِمَّ خُلق خلق من ماء دافق يخرج من بين الصلب والترائب) وهو وصف دقيق لمكان تكون الخصيتين الأول فالصلب هو العمود الفقري والترائب هي أحشاء البطن وهو إعجاز أخر من إعجازات القران الكريم الذي نزل على رسول الرحمة وخاتم المرسلين سيدنا محمد صلى الله عليه وسلم تلك الحقيقة التي لم يستطيع العلم معرفتها ألا في القرن العشرين بعد تطور أجهزه مراقبة تخلق الجنين.

وبعد أن يكتمل تكوين الخصيتين في المكان الأول لها تبدأ في النزول والزحف من أعلى البطن وحتى تصل إلى كيس الصفن وهو المكان النهائي لها وعاده ما تبدأ هذه الرحلة العجيبة ابتداء من الشهر الخامس إلى السادس من عمر الجنين وتصل إلى كيس الصفن في الأشهر الأخيرة أو قبل ولادة الجنين وهي رحله فريدة تجعلنا نتأمل في إبداع المولى عز وجل وهي ليست مجرد رحله بسيطة بل هي رحله معقدة تقوم فيها الخصيتين باصطحاب أوردتها وشراينها معها إلى كيس الصفن بل ويزداد التأمل الإيماني لهذه الرحلة عندما تعرف عزيزي القاري أن الخصيتين تتوقف لفترة من الزمن في اسفل البطن وقبل أن تتوجه إلى كيس الصفن لأنها تكون مع موعد مع أعضاء أخرى ستصاحبها الرحلة وهذه الأعضاء هي البر بخ والأنبوب الناقل للمني .

والآن ماذا نقصد بالخصية المستوقفة؟
هي حاله غير طبيعية تحصل بنسبة 1% وفيها تفشل أو تخفق الخصيتين في إتمام الرحلة بنجاح فتتوقف في وسط أو اسفل البطن لسبب لم يعرف حتى الآن , إلا أن هذه الحالة تحصل عند الأطفال المولودين قبل إتمام مدة الحمل الكاملة ( تسعة اشهر) وقد تخفق الاثنتان في إكمال الرحلة أو في بعض الحالات تخفق خصية واحدة في النزول إلى كيس الصفن وعادة ما تكون الخصية اليمنى.

الأعراض والعلامات
بعد ولادة الطفل يكتشف الطبيب أو الأم أثناء تغسيلها لطفلها أن كيس الصفن فارغ لا توجد به الخصيتين أو توجد به خصيه واحدة وفى بعض الحالات لا يتم اكتشاف ذلك إلا في شهور متأخرة من عمر الطفل أما أسوء الأمور أن يتم اكتشاف الحالة في سن البلوغ أو بعدها حيث تكون قد حصلت مضاعفات. كما أن من أعراض الخصية المستوقفة في بعض الحالات الشعور بألم في المكان الذي استوقفت فيه الخصية.

المضاعفات
إذا لم يتم الكشف المبكر عن الخصية المستوقفة أو تأخر علاجها حتى سن البلوغ عند الذكر فان الخصية تتعرض للتلف الأبدي فتفقد المقدرة على تكوين النطف المنوية وبالتالي قد يصاب هذا الذكر بالعقم إذا كانت كلا خصيتيه لم تنزل إلى كيس الصفن أما إذا كان واحدة فقط فان الأخرى بإمكانها القيام بالوظائف الجنسية والتناسلية. وسبب تلف الخصية المستوقفة إنها وضعت في مكان لا يتلاءم مع الحرارة المطلوبة لتكوين وحياة الأمشاج المنوية حيث أن المولى عز وجل قد خصص كيس الصفن للخصيتين لان حرارته تكون اقل من حرارة الجسم مثلما أشرنا سابقا وهناك خطر أخر يهدد الخصية المستوقفة وهي احتماليه تحولها إلى سرطان الخصية. فهل حمدت الله عزيزي القاري أن سلمك من هذه المشاكل قال تعالى (وآتاكم من كل ما سألتموه و إن تعدوا نعمة الله لا تحصوها ) إبراهيم / 34

العلاج
أن أهم أمر في العلاج يكون بالتشخيص الأكيد للمشكلة ذلك أن في بعض الأطفال قد تصعد الخصية من كيس الصفن ثم تنزل ويحصل هذا أما أثناء القيام والجلوس أو عند تعرض الطفل لطقس بارد أو إثارته أو ممارسته نشاطا كبيرا وتكون كل هذه الحالات مؤقتة وبسيطة إذ بالإمكان إنزال الخصية في حمام ماؤه دافئ. أما إذا تم التأكد من تشخيص الخصية المستوقفة فانه يعطى للطفل هرمونات ذكريه قبل سن السادسة ويكون ذلك عاده فيما حول سن الرابعة وكلما كان مبكرا كان أفضل حيث تستطيع هذه الهرمونات بأذن الله حل المشكلة في حوالي عشرين في المائة من الحالات ، وأما إذا لم تنجح الهرمونات فيتم العلاج بعمليه جراحية. وقد تنزل الخصية المستوقفة من تلقاء نفسها أثناء البلوغ سن 13-14 نتيجة لبداية إفراز الهرمونات الذكرية لكن تكون قد أتلفت كما يبقى خطر تحولها إلى سرطان ممكن.

فحص الطفل بعد الولادة مهم

تعتبر الولادة في المستشفى من انسب الأماكن للولادة الصحية حيث يقوم الطبيب بفحص كامل للطفل لتشخيص أي عيوب خلقية ومتابعة صحة الطفل مع الأسرة كما أن على الأب والأم أن يكونا اكثر وعيا لمتابعة صحة طفلهما ، فأثناء غسل الأم لطفلها عليها أن تتحسس بلين ورفق كيس الصفن لطفلها الذكر لترى هل الخصيتين موجودة أم لا وافضل طريقه هي أولا جعل كيس الصفن أن يرتخي وذلك بوضع الطفل في حمام دافئ ثم تبدأ بتحسس كل خصية على حده وهي عبارة عن جسم صغير كروي مثل حبه العنب وهما اثنتان واحدة في اليمين والأخرى في اليسار فإذا لاحظت الأم أو شكت في عدم وجودهما أو عدم وجود واحدة منها فعليها أن تقوم بزيارة إلى اقرب طبيب للتأكد من هذا الأمر.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


اضطرابات الخصية وكيس الصفن - 3

اضطرابات الخصية وكيس الصفن Testis and scrotum disorders

التواء الحبل المنوي Testicular torsion

حاله خطيرة يتم التعامل معها ضمن حالات الطوارئ الطارئة حيث يحصل التواء للحبل المنوي الذي يحمل الأوردة والشرايين للخصية مما يؤدي إلى توقف جريان الدم إلى الخصية وبالتالي موتها وتلفها لذلك لابد من العلاج السريع لهذا المرض.

الأعراض والعلامات

  1. ألم شديد جدا مفاجئ في الخصية يصحبه غثيان وقي وربما حمى وربما يصل الألم إلى أسفل البطن.

  2. تورم الخصية وتكون مؤلمة عند اللمس وكيس الصفن يكون محمرا ومنتفخ .

  3. في بعض الحالات قد يغمى على المريض من شده الألم.

الأسباب

  1. ممارسه تمرين عنيف.

  2. التفاف مفاجئ في الفراش.

العلاج
عملية جراحية فوريه مستعجلة من اجل تقويم الحبل المنوي وإبعاد الالتواء وإعادة التروية الدموية للخصية.

لا تخف فليس كل ألم في الخصية معناه مرض التواء في الحبل المنوي.

تعتبر حاله التواء الحبل المنوي من الحالات الغير شائعة ولله الحمد ولكنها قد تحصل في أي وقت للرجال وفي أي سن . وتوجد أسباب وأمراض أخرى شائعة الحدوث تسبب ألم وتورم واحمرار في الخصية ومن هذه الأسباب:

  1. التهاب الخصية والبربخ الحاد.
    وتختلف عن حالة التواء الحبل المنوي بأن تكون الحمى شديدة وعند رفع كيس الصفن للأعلى يقل الألم بينما لا يقل الألم في حاله التواء الخصية كما أن فحص البول في حاله التواء الخصية سليم بينما في حاله التهاب الخصية عادة ما تكون خلايا صديدية موجودة بالبول ويكون التشخيص النهائي والأكيد لحاله التواء الحبل المنوي باستخدام جهاز فوق الموجات الصوتية والذي يبين انسداد الأوعية الدموية داخل الحبل المنوي

  2. توقف التروية الدموية عن البزغ Strangulated inguinal hernia

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


اضطرابات الخصية وكيس الصفن - 4

اضطرابات الخصية وكيس الصفن Testis and scrotum disorders

التهاب الخصية والبربخ البكتيري الحاد Acute bacterial Epididymo-orchitis

هي حاله ناتجة عن إصابة الخصية والبربخ بالتهاب حاد بكتيري يأتي إليها عبر فتحه البول الموجود في مقدمة القضيب (العضو التناسلي للرجل) وقد لا يكون هناك سبب واضح لهذا الالتهاب إلا انه عادة يحصل بعد ممارسه علاقات جنسيه مشبوهة مثل زنا أو لواط. إلا انه ممكن أيضا أن يحصل من الاتصال الجنسي الشرعي إذا كانت زوجه المصاب تعاني من التهابات مهبلية بكتيرية. وقد يظهر الالتهاب دون سبب واضح . أما نوع البكتريا المسببة لهذا المرض فهي بكتريا السيلان gonococci وبكتريا الاشرشيا كولاي E-coli والبروتيس proteus والاسترتوكوكس والكلاميديا chlamydia وبكتريا أخرى .

الأعراض

  1. ألم شديد في الخصية ومنطقه أعلى الخصية .

  2. حمى ؛ رعشه ؛ قيء ؛ غثيان ؛ إعياء .

  3. تكون الخصية وكيس الصفن منتفخ ومحمر ومؤلم عند اللمس .

الفحص المخبري

  1. زيادة في كرات الدم البيضاء .

  2. يكون البول يحتوي على خلايا صديدية.

العلاج

  1. مضادات حيوية.

  2. راحه في الأيام الأولى للمرض.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


اضطرابات الخصية وكيس الصفن - 5

اضطرابات الخصية وكيس الصفن Testis and scrotum disorders

التهاب الخصية النكافي

النكاف مرض فيروسي يسببه فيروس النكاف (أبو كعب - أبو دغيم) mumps ويصيب الغدد اللعابية حول الفم. إلا أن بعض الحالات تصيب الخصية أيضا وقد يظهر التهاب الخصية النكافي بعد اختفاء التهاب الغدد اللعابية وتكون الحالة شديدة إذا ظهر المرض للذكور البالغين .

الأعراض

نفس أعراض وعلامات التهاب الخصية البكتيري الحاد إلا أن البول يكون طبيعي وخلايا الدم البيضاء طبيعية .

العلاج

راحة للمريض وعلاج الأعراض المصاحبة كالحمى وغيرها .

الوقاية
عندما يصاب الشخص بالنكاف تكون عنده مناعة دائمة بأذن الله ضد هذا الفيروس علما بان كثير من الناس تصاب بهذا المرض دون ظهور أعراض ذلك أن 90% من هذا المرض يكون بدون أعراض وأعراضه هي تورم الغدد اللعابية حول الفم وحمى . وفي السنوات الأخير ظهر لقاح النكاف الذي يعطي للأطفال.

اقرأ في العدد الثلاثون من مجلة صحة الإلكترونية الكاملة المواضيع التالية تكملة لهذا الموضوع:

  1. دوالي الخصية قد تكون سببا للعقم عند الرجال .

  2. البنطلونات الغليظة وتأثيرها على صحة الخصيتين.

  3. مزايا الثوب العربي لصحة الخصيتين .

  4. استسقاء الخصية أو كيس الصفن .

  5. هل تسبب ممارسه العادة السرية حاله التواء الحبل المنوي؟

  6. إتيان الرجل لامرأته في دبرها معصية ومرض.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


اضطرابات الخصية وكيس الصفن Testis and scrotum disorders

د. جمال عبدالله باصهي
طبيب أمراض باطنية
أستاذ مساعد بكلية الطب جامعة حضرموت

مشكلات الخصية وكيس الصفن من المشكلات شائعة الحدوث بين الرجال ومنها التهاب الخصية وكيس الصفن , استسقاء الخصية ، دوالي الخصية ، الخصية المستوقفة (أو المعلقة) وفي موضعنا هذا نسلط الضوء عن أهم هذه الأمراض

التركيب التشريحي والوظيفي للخصية وكيس الصفن | الخصية المستوقفة (المعلقة)
التواء الحبل المنوي | التهاب الخصية والبربخ البكتيري الحاد
التهاب الخصية النكافي |

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الأجسام الطافية والوميض -1

الأجسام الطافية والوميض

المصدر: مستشفيات ومراكز مغربي

ما هي الأجسام الطافية؟
أحيانا يرى الشخص نقاطا صغيرة أو سحابات تتحرك في مجال الرؤية وتسمى " الأجسام الطافية " ويمكن رؤيتها عند النظر إلى خلفية ذات لون واحد مثل الحائط أو السماء الزرقاء . والأجسام الطافية هي عبارة عن تجمعات صغيرة من المواد الجيلاتينية أو الخلايا داخل الجسم الزجاجي (المادة الجيلاتينية التي تملأ تجويف العين) . وما يراه الشخص هو عبارة عن الظلال التي تصنعها تلك الأجسام الطافية فوق الشبكية (طبقة الأعصاب الموجودة في الجزء الخلفي من العين والتي تحس بالضوء وتساعد على الرؤية). وتأخذ تلك الأجسام الطافية عدة أشكال كنقاط صغيرة أو دوائر أو خطوط أو سحب.

ما هي أسباب ظهور الأجسام الطافية؟

عند الوصول لمنتصف العمر قد يبدأ الجسم الزجاجي في الانكماش أو يزداد سمكه مسببا ظهور كتل أو خيوط داخل العين . وقد ينفصل الجسم الزجاجي من الجزء الخلفي من العين وهو سبب شائع في ظهور الأجسام الطافية. وهذه الحالة تسمى بالانفصال الخلفي للجسم الزجاجي . ويظهر الانفصال الخلفي للجسم الزجاجي بنسبة أكبر في الحالات الآتية:

  • قصر النظر

  • بعد جراحة إزالة الكتاراكت (المياه البيضاء)

  • التهابات داخل العين

  • بعد استعمال أشعة الليزر من نوع ياج

وظهور الأجسام الطافية فجأة يمثل ناقوس خطر لذلك يجب استشارة طبيب عيون خصوصا عندما يكون المريض فوق سن الأربعين.

هل تشكل الأجسام الطافية خطرا؟
قد يؤدى انكماش الجسم الزجاجي إلى نزعه من الجزء الملاصق له من الشبكية ويتسبب في تمزقها . ويؤدى هذا التمزق لحدوث نزيف دموي بسيط يظهر كأجسام طافية جديدة . وتمزق الشبكية مشكلة خطيرة قد تؤدى لانفصالها . لذلك يجب استشارة طبيب العيون في الحالات الآتية:

  • ظهور أجسام طافية فجأة في مجال الإبصار حتى لو كانت جسما واحدا جديدا
  • رؤية وميض مفاجئ من الضوء
  • فقدان الرؤية الجانبية

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الأجسام الطافية والوميض -2

الأجسام الطافية والوميض

المصدر: مستشفيات ومراكز مغربي

ما الذي يجب عمله عند ظهور الأجسام الطافية؟
يجب استشارة طبيب العيون فورا في حالة ظهور أى جسم طاف جديد فجأة في مجال الرؤية لمعرفة إذا ما كان لديه تمزقا في الشبكية . ولأن تلك الأجسام الطافية قد تظهر في مجال الرؤية فإنها قد تصبح مزعجة خصوصا أثناء القراءة لأن المريض يضطر لتحريك عينيه أو للنظر لأعلى ولأسفل لإبعاد تلك الأجسام عن مجال الرؤية.

وقد تستمر تلك الأجسام الطافية في مجال الرؤية لسنوات وقد يتضاءل بعضها ويصبح أقل إزعاجا ولكن عند ظهور أجسام جديدة يجب على المريض استشارة طبيب العيون فورا

ما هي أسباب الوميض؟

عند انفصال الجسم الزجاجي من فوق الشبكية فقد يرى المريض وميضا يشبه البرق . وقد يلاحظ الشخص العادي نفس العلامات في حالة اصطدام عينه بجسم ما فيرى ما يسميه بالنجوم.

قد يظهر الوميض ويختفي لعدة أسابيع أو شهور . وحتى مع التقدم في السن فمن المعتاد رؤية ذلك الوميض . عند ظهور الوميض بشكل مفاجئ يجب استشارة طبيب العيون للتأكد من عدم وجود تمزق في الشبكية . بعض الناس يشعرون بوميض من الضوء مصحوبا بموجات ساخنة في كلا العينين ويستمر ذلك لمدة 10-30 دقيقة . ويعود ذلك إلى تقلص الأوعية الدموية بالمخ (أو ما يسمى بالصداع النصفي) .

كيف يتم فحص العين؟
عندما يفحص طبيب العيون عين المريض فإنه سيحتاج لتوسيع حدقة العين باستعمال نوع من القطرات ومن خلال هذا الفحص الغير مؤلم يرى الطبيب الشبكية والجسم الزجاجي . ويجب على المريض اصطحاب أحد الأشخاص للعودة إلى المنزل لعدم إمكانية الرؤية بوضوح بعد الفحص . رغم أن ظهور الأجسام الطافية أو الوميض الضوئي شئ طبيعي مع التقدم في العمر ورغم أن بعضها لا يشكل خطورة إلا أنه يجب استشارة طبيب العيون عند ظهورها فورا.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الأدوية لعلاج لفرط التعرق Medications

  • جليكوبترولات ( روبينول ) Glycoptrolate - Robinul : يبدأ 1 - 2 مجم مرة أو ثلاث مرات يوميا. لكن غالبا يحتاج المريض إلى جرعات أعلى للحصول على النتيجة المطلوبة. و لسوء الحظ فإن الجرعات العالية من تلك الأدوية تؤدي إلى آثار جانبية حادة مثل:

    • جفاف شديد للفم.

    • إمساك.

    • احتباس البول.

    • تغيم الرؤية.

    • ضعف الذاكرة.

  • بروبرانولول Propranolol: يستخدم لعلاج الضغط العصبي الذي يؤدي إلى فرط التعرق. و له بعض الأعراض الجانبية مثل:

    • الشعور العام بالتعب.

    • بطء معدل ضربات القلب.

    • انخفاض ضغط الدم.

Updated: 19-12-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الأرتيكاريا Urticaria

تعتبر الأرتيكاريا من أكثر أمراض حساسية الجلد انتشارا. و تحدث بسبب التعرض لإحدى مسببات الحساسية. و غالبا تصيب الأرتيكاريا الجلد فقط مسببة الطفح الجلدي المميز لها في أي جزء من الجسم مع وجود حكة شديدة التي تزيد الحالة سوءا.

الأسباب:
يوجد الكثير من مسببات الحساسية، لكن أغلب الحالات يكون السبب غير معروف. و من هذه المسببات:

  • بعض الأطعمة: مثل اللبن و منتجاته، البيض، السمك، الجمبرى، الموز، المانجو، الفراولة، الشيكولاته. و أيضا المواد الحافظة و مكسبات اللون في الأطعمة المحفوظة.

  • بعض الأدوية: مثل الأسبرين، البنسلين، السلفا، مصل التيتانوس.

  • استنشاق الهواء المتطاير به حبوب اللقاح.

  • الإصابة ببعض الطفيليات و الميكروبات.

  • لدغات الحشرات مثل النمل.

  • العطور و مستحضرات التجميل.

  • التوتر النفسي: قد يكون السبب الرئيسي لحدوث الأرتيكاريا أو يزيد سوءا الحالة الموجودة بالفعل.

و يمكن تقسيم الأرتيكاريا إلى نوعين على حسب مدة الطفح الجلدي:

  1. الأرتيكاريا الحادة: تستمر لمدة أقل من 6 أسابيع. حوالي 50% من الحالات يكون مسبب الحساسية معروف.

  2. الأرتيكاريا المزمنة: تستمر لمدة أكثر من 6 أسابيع. تحدث على الأقل في 0.1% من الناس، و تكون أكثر انتشارا في السيدات و في السن المتقدم.

الأعراض:
عند تعرض الشخص للمادة المسببة للحساسية لديه للمرة الأولى في حياته يبدأ جهاز المناعة في تكوين أجسام مضادة لهذه المادة، و لا يصاب الشخص بأي أعراض. و عند التعرض لهذه المادة مرة أخرى فأنها تتفاعل مع الأجسام المضادة التي سبق أن تكونت. و يؤدى هذا إلى إفراز مواد كيميائية أشهرها مادة الهيستامين و الاسيتيل كولين و التي تؤدى لحدوث اتساع في الشعيرات الدموية مكونة الطفح الجلدي، مع وجود بعض التورم الذي يجعل الطفح الجلدي مرتفعا قليلا عن باقي الجلد.

و بذلك تظهر الأرتيكاريا على هيئة أجزاء حمراء مرتفعة قليلا عن سطح الجلد، تصاحبها حكة شديدة. و يظهر الطفح الجلدي فجأة و يختفي دون ترك أي آثار على الجلد ليظهر في جزء آخر من الجلد.

و في حالات قليلة جدا يحدث ما يسمى بال Angioedema التي تعتبر إحدى أنواع الأرتيكاريا الشديدة التي تحدث فجأة و يصاحبها تورم في العين و الشفتين و الأيدي و الأعضاء التناسلية. و أحيانا يصاحبها ضيق في التنفس و انخفاض ضغط الدم. و يمكن أن تؤدى إلى الوفاة إذا لم تعالج سريعا.

العلاج:
العلاج الغير دوائي:

  • تجنب مسببات الحساسية.

  • الاستحمام بالماء البارد و تجنب الماء الساخن و الحرارة الزائدة لتقليل الحكة.

العلاج الدوائي:

  • مضادات الهيستامين.

  • ملطفات موضعية للجلد في صورة لوشن أو كريم.

  • أغلب الحالات يختفي الطفح الجلدي خلال 24 ساعة من بدء العلاج. و يجب الاستمرار في العلاج لمدة يومين على الأقل بعد اختفاء الطفح الجلدي ثم يتم تقليل جرعة العلاج تدريجيا.

  • في الحالات الشديدة الغير مستجيبة للعلاج يلجأ الطبيب لإعطاء الكورتيزون.

  • في حالة ال Angioedema يجب سريعا إعطاء حقنة ادرينالين و كورتيزون.

البداية

البداية

Updated: 09/11/2007


الأرتيكاريا الحبيبية Papular Urticaria

هي نوع من الأرتيكاريا تظهر غالبا في الأطفال حتى سن 7-8 سنوات. و تكون نتيجة حساسية بعض الأطفال من لدغات بعض الحشرات مثل البراغيث و البعوض. و قد لوحظ أن هذه الحساسية تنتهي بعد عدة سنوات إذا كان التعرض لها مستمر. و هي أكثر انتشارا في فصلى الربيع و الخريف.

تظهر بعد أيام قليلة من لدغة الحشرة على هيئة جزء أحمر اللون متورم مرتفع قليلا عن باقي سطح الجلد ( مكان لدغة الحشرة ) ثم تتحول إلى حبوب صغيرة، و تكون مصاحبة بحكة شديدة خاصة أثناء الليل. و يمكن حدوث التهاب بكتيري في مكان الحبوب نتيجة الحكة الشديدة.

أكثر المناطق المعرضة لظهور هذه الأرتيكاريا بها هي الأرجل، و أيضا يمكن أن تظهر في الذراع و الوجه و الأجزاء المكشوفة من الجسم. و أحيانا تنتشر في جميع أجزاء الجسم بصورة عشوائية. تستمر لعدة أيام حتى عدة أسابيع. و في بعض الحالات تترك آثار على الجلد بعد الشفاء منها خاصة إذا كانت الحكة عميقة.

☼ الأرتيكاريا الحبيبية المزمنة: تحدث في البالغين، و هي ليست نتيجة لدغ الحشرات و سببها غير معروف و هناك البعض يصنفها أنها نوع من أنواع الأكزيما.

العلاج:

  • تجنب لدغات الحشرات.

  • مضاد للهيستامين لتقليل الحكة.

  • ملطفات للجلد في صورة كريم أو مرهم.

  • كورتيزون موضعي كدهان للجلد.

  • في الحالات الشديدة يمكن إعطاء الكورتيزون عن طريق الفم لمدة بسيطة.

  • مضاد حيوي في حالة حدوث التهاب بكتيري.

البداية

البداية

Updated: 29/11/2007


الأسفنجة المهبلية Vaginal Sponge

هو أحدى الوسائل العازلة لمنع الحمل. و هي تشبه الاسفنجة مستديرة، لينة، و يتدلى من سطحها السفلي خيط ( حلقة ) من النايلون يستخدم عند إزالة الاسفنجة من المهبل. و يتم وضعها في المهبل لتغطى عنق الرحم. و لا تقلل الاسفنجة المهبلية من احتمالية الإصابة بالأمراض المنقولة جنسيا Sexually Transmitted Diseases .

الأسفنجة المهبلية Vaginal Sponge الأسفنجة المهبلية Vaginal Sponge الأسفنجة المهبلية Vaginal Sponge

طريقة العمل
تقوم الاسفنجة المهبلية بتغطية عنق الرحم و منع دخول الحيوانات المنوية. كذلك تحتوى على مادة قاتلة للحيوانات المنوية Spermicide يتم إفرازها بصورة مستمرة خلال الفترة التي تتواجد فيها الاسفنجة بالمهبل.
الأسفنجة المهبلية Vaginal Sponge

الفاعلية
تعتبر الاسفنجة المهبلية أقل فاعلية في السيدات التي سبق لهن الإنجاب ( ولادة طبيعية ) بالمقارنة باللاتي لم يسبق لهن الإنجاب من قبل. و يرجع ذلك بسبب التغيرات التي تحدث في عنق الرحم بعد الولادة الطبيعية ( المهبلية ).

  • تتراوح الفاعلية في السيدات التي لم يسبق لهن الإنجاب من قبل 84% - 91% سنويا. أي أن من بين كل 100 سيدة تستخدم الاسفنجة كوسيلة لمنع الحمل، بين 9 – 16 سيدة ستصبحن حوامل خلال السنة الأولى من الاستخدام.

  • أما السيدات اللاتي سبق لهم الإنجاب ( ولادة طبيعية ) فتتراوح الفاعلية 68% - 80% سنويا. أي أن من بين كل 100 سيدة تستخدم الاسفنجة كوسيلة لمنع الحمل، بين 20 – 32 سيدة ستصبحن حوامل خلال السنة الأولى من الاستخدام.

المميزات

  • ليس له أي تأثير على أجهزة الجسم المختلفة أو على خصوبة السيدة.

  • يمكن استخدامها لمنع الحمل لمدة 24 ساعة حيث يمكن حدوث جماع أكثر من مرة خلال تلك المدة.

  • يمكن استعمالها قبل الجماع مباشرة أو قبلها بعدة ساعات.

العيوب

  • تجد بعض السيدات صعوبة في استخدامها.

  • قد تؤدى في بعض الحالات إلى حساسية.

  • لا يجب تركها في المهبل أكثر من 30 ساعة.

موانع الاستخدام

  • وجود حساسية من مادة صنع الاسفنجة أو من المواد القاتلة للحيوانات المنوية.

  • أثناء الدورة الشهرية أو وجود نزيف مهبلي.

  • وجود التهابات في المسالك البولية Urinary Tract Infections.

  • بعد الولادة مباشرة أو بعد الإجهاض حتى يسمح الطبيب بذلك.

طريقة الاستخدام

  • يتم وضعها قبل الجماع مباشرة أو حتى 24 ساعة قبل الجماع.

  • تبلل الاسفنجة بالماء الدافئ النظيف ( على الأقل 2 ملعقة صغيرة من الماء ) حيث تصبح المادة القاتلة للحيوانات المنوية نشطة عند بلل الاسفنجة.

  • يتم عصر الاسفنجة برفق.

  • يتم ثنى جانبي الاسفنجة و إدخالها إلى المهبل بحيث يكون السطح الذي يتدلى منه الخيط لأسفل جهة فتحة المهبل و السطح الآخر لأعلى جهة عنق الرحم. و يتم إدخالها إلى أقصى حد حتى تصل إلى عنق الرحم.

بعد الجماع

  • يجب ترك الاسفنجة على الأقل 6 ساعات ( ليس أكثر من 30 ساعة ) بعد الجماع. و يمكن حدوث جماع أكثر من مرة خلال تلك المدة.

  • يمكن عمل دش مهبلي أثناء وجود الاسفنجة بالمهبل.

إخراج الاسفنجة المهبلية

  • يتم جذب الخيط المتدلي في المهبل برفق حتى يتم إخراج الاسفنجة.

  • يتم التخلص من الاسفنجة المهبلية.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الأطفال المعاقون - الوقاية

إن من أحد أهداف الخدمات الصحية للأم والطفل هو الوقاية من حالات الإعاقة والعلاج المبكر للأمراض لمنع تطور المرض إلى الضعف والعجز والإعاقة والوقاية لها ثلاث مستويات :

  1. المستوى الأول : وقاية أولية ( ابتدائية ) والهدف منه هو منع حدوث الإعاقة من خلال تطبيق إجراءات وقائية قبل التخطيط للحمل ، قبل الولادة وأثناء الولادة وفي مراحل الطفولة حتى البلوغ ، والوقاية الأولية تشمل ما يلي :

    1. الاستشارات المتعلقة بالوراثة : فالحد الأقصى لعمر الأم لولادة أطفال أصحاء من الناحية الوراثية هو ما بين 20 إلى 30 سنة ، ولكن بعد عمر 30 إلى 35 عاماً هناك احتمالية كبيرة لولادة أطفال غير طبيعيين من الناحية الوراثية مثل متلازمة دوان ، وفي المجتمعات التي يكون فيها زواج الأقارب شائعاً يجب الحد من هذه الظاهرة من خلال التثقيف الصحي .

    2. الناس المعرضين للإصابة بالأمراض الوراثية يجب أن يحددوا وتقدم لهم كل الفحوصات المتاحة وتقديم النصائح الكافية حول الأخطار المستقبلية .

    3. التطعيم : من أهم أسباب الإعاقة هو مرض شلل الأطفال الذي يمكن الوقاية منه بواسطة التطعيم له ولسائر الأمراض الأخرى كالحصبة الألمانية .

    4. التغذية : التغذية المناسبة للأم الحامل مهمة جداّ لإنعاش الطفل المولود خصوصاً لخفض نسبة الولادة المبكرة المرتبطة ارتباطا وثيقاً بالإعاقة العقلية .

    5. الرعاية الصحية للأم والطفل خلال جميع المراحل قبل وأثناء وبعد الولادة ، تجنب حدوث الأمراض المعدية ، وتجنب تعاطي الأدوية المسببة للتشويهات الخلقية ، وتجنب الأشعة السينية ، والتدخين .
      العناية الخاصة للأم الحامل المعرضة للخطورة خصوصاً أثناء الوضع ، ومنع الحوادث المرضية .

  2. المستوى الثاني الوقاية الثانوية :
    الهدف الأكبر لجميع الأطفال مهما كانت حالتهم ومشاكلهم الصحية هو جعلهم أصحاء جسمياً وعقلياً واجتماعيا ، وهذا يشمل :

    1. التشخيص المبكر للإعاقة : ويتحمل المسؤولية هنا الآباء بعرض أطفالهم على اختصاصي الأطفال والتشخيص يتطلب التاريخ الكامل للمرض وتقييم درجة الإعاقة ، ويتطلب فحوصات للقدرات الطبيعية للطفل وهذا يأتي من خلال الرعاية الصحية الأولية والرعاية الصحية المدرسية .

    2. العلاج : الأطفال المعاقون يحتاجون علاجات خاصة متيسرة مثل :

      1. العلاج الطبيعي وهو معالجة المرض بالوسائل البدنية والميكانيكية ( كالتدليك والتمارين الرياضية والماء والضوء والحرارة والكهرباء ) ومثاله تمرينات للعضلات الضعيفة كما في حالات شلل الأطفال ، وتصحيح التشوهات .

      2. العلاج المهني ( العلاج بالعمل ) : وهي طريقة في المعالجة قوامها تكليف المريض أداء نوع معين من العمل الخفيف يصرفه عن التفكير في نفسه ويعجل شفائه . فالمريض يعلم حسب قدرته ويجب أن يتذوق ممارسة أعمال فنية كالتلوين والرسم ، والخياطة ، وأشغال الخشب ، وصناعة الفخار وغيرها من العمال الفنية .

      3. تعليم ملكة الكلام أو القدرة على الكلام لكي يتحدث بصورة طبيعية .

      4. الجراحة الترقيعية : وهي إضافة عضو صناعي إلى الجسم البشري مثل الأطراف الاصطناعية المساعد المسمى ( أداة إلكترونية للمريض ثقيل السمع لتكبير الأصوات ) وغيرها من المعدات أو الأجهزة الأخرى ، والمصطلح الحديث لهذا الفرع من الطب هو العلاج الطبيعي وإعادة التأهيل حيث أن الهدف منه هو تحسين الحالة البدينة للمريض .

      5. التدريب والتعليم : الطفل المعاق يدرب ليعيش حياة مستقلة وهذا يسمى بالتوجيه الوظيفي حيث يمرن على القيام بأعمال ( اجتماعية أو دينية ) بنفسه ولا يكون عبئاً على الآخرين .

  3. المستوى الثالث من الوقاية : لمنع تطور العجز إلى إعاقة دائمة هو :

    إعادة التأهيل : وهو الاستخدام المتناسق لجميع الإجراءات الطبية والتعليمية والاجتماعية والمهنية لتدريب وإعادة التدريب للأشخاص لبلوغ أعلى المستويات الممكنة من القدرات العلمية والنشاطات النافعة بهدف خفض تأثيرات العجز الجسدي وتمكين المعاق من تحقيق التكامل الاجتماعي ليشارك بفعالية في النشاطات السائدة في الحياة الاجتماعية . إن عملية التأهيل تشمل الأتي :

    إعادة التأهيل الطبي

            لاستعادة الوظيفة
    إعادة التأهيل المهني | لاستعادة القدرة على كسب الرزق
    إعادة التأهيل الاجتماعي | لاستعادة العلاقات الأسرية والاجتماعية
    إعادة التأهيل النفسي | لاستعادة كرامة الإنسان وثقته بنفسه

    وهناك عدة فروع لهذا الطب التخصصي يجب توفرها لتساهم في هذه العملية وتشمل العلاج الطبيعي ، المعالجة المهنية ، علاج ملكة الكلام ، علم السمع ، علم النفس ، علم التربية ، الأعمال الاجتماعية والإرشادات المهنية .

وأخيراً فأننا نرى أن الأسرة يجب أن تساهم في تحمل مسؤولية الأطفال المعاقين بالعمل على تربية ورعاية هؤلاء الأطفال لأنها تحول دون زيادة أناس منحرفين أو شواذ أو خارجين على الجماعة ، بل أن المجتمع بأسره يتحمل المسؤولية ونطلب منه أن يعمل على أيجاد متخصصين فنيين ومدربين وفتح مدارس خاصة بالمعاقين وتأسيس نواد لهم وإقامة بحوث ودراسات في موضوع الإعاقة .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


الأطفال المعاقون - ما هي أقسام ( تصنيف ) الإعاقة ؟

الأطفال المعاقون - حجم المشكلة

عادة يصنف الأطفال المعاقون إلى المجموعات التالية :

  1. الأطفال المعاقون بدنياً ( إعاقة بدنية ) : هذا النوع يشمل الأطفال فاقدو البصر ، الأطفال الصم البكم ، الأطفال ذو الشق في الشفة العليا ، الشق في الحنك ، تشوه القدم و الطفل الكسيح .

    أسبابها : ناتجة عن إمراض مثل شلل الأطفال ، الشلل الدماغي ، أمراض القلب الخلقية ، حوادث الطرق ، الحريق وأنواع الأذيات الجسدية الأخرى . وهذه الحالات يمكن تلخيص مسبباتها إلى ثلاث مجموعات رئيسية

    1. عيوب الولادة

    2. العدوى ( الأخماج )

    3. الحوادث العرضية .

    وهذه يمكن الوقاية منها إلى حد كبير من خلال الرعاية الصحية قبل وأثناء وبعد الولادة وأيضا بواسطة الاستشارات المتعلقة بالوراثة .

  2. الأطفال المتخلفون عقلياً ( الإعاقة الذهنية ) : وهي الحالة من دون المعدل من الوظائف الذهنية حينما يقل مستوى الأداء العقلي ( معدل الذكاء ) عن الـ 70 ـ 75 مع وجود صعوبات واسعة في مهارات التأقلم ويعتبر الوقت الأنسب لمعرفة واكتشاف التخلف العقلي هو البحث عن أي تأخر يحدث في مراحل في نمو الطفل .

    الأسباب : هناك عدة مسببات للإعاقة الذهنية منها ما يؤثر على نمو المخ قبل الولادة ، أثناء الولادة أو في فترة الطفولة المبكرة ، وقد تم اكتشاف المئات من المسببات ولكن يبقى السبب غير معروف عند ثلث الأشخاص المصابين . والأسباب الرئيسية الثلاثة للإعاقة العقلية هي:

    1. متلازمة داون

    2. متلازمة أكس الضعيف

    3. وتعاطي الأم المشروبات الكحولية

    ويمكن تصنيف الأسباب بشكل عام إلى المجموعات التالية :

    1. الحالات الجينية الوراثية : وهي تحدث بسبب خلل في الجينات المورثة من الوالدين أو عند التقاء جيناتهما ، أو بسبب اضطرابات أخرى تحدث للجينات خلال مرحلة الحمل بسبب الالتهابات ، أو كثر التعرض للأشعة أو عوامل أخرى ، وهناك أكثر من 500 مرض جيني مرتبط بالإعاقة الذهنية مثل P K U وهو اضطراب يصيب إحدى الجينات ويعرف باضطراب الأيض الذي يحدث بسبب نقص أو خلل في أحد الأنزيمات . وهناك متلازمة داون التي تعتبر مثالاُ على الاضطرابات المتعلقة بالكروموسومات ، و هناك متلازمة أكس الهش التي تحدث بسبب خلل في كروموسوم أكس وتعتبر هذه المتلازمة السبب الوراثي الأكثر شيوعاً للإعاقة الذهنية .

    2. مشكلات أثناء الحمل : مثل استخدام المواد الكحولية أو المخدرات من قبل الأم الحامل ، وقد بينت الدراسات الأخيرة مسؤولية التدخين عن زيادة مخاطر الإصابة بالإعاقة العقلية. والعوامل الأخرى التي تزيد من مخاطر الإصابة بالإعاقة العقلية تشمل : سوء التغذية ، بعض الملوثات البيئية ، مرض الأم أثناء الحمل مثل الإصابة بالحصبة الألمانية ، الزهري ، وكذا إصابة الأم بمرض نقص المناعة المكتسبة ( الايدز ) .

    3. مشكلات تحدث أثناء الوضع : وأبرزها هو عدم اكتمال مدة الحمل وانخفاض وزن الطفل عند الولادة ، بالإضافة إلى أذيات الولادة ، ونقص الأوكسجين والشلل الدماغي .

    4. مشكلات تحدث بعد الوضع : حيث أن أمراض الطفولة مثل السعال الديكي ، و جدري الماء و الحصبة و التهاب السحايا وغيرها يمكن أن تلحق ضرراً كبيراً بالمخ ، وكذا أية حوادث أخرى لتعرض رأس الطفل إلى ضربة قوية ، كما أن المواد البيئية السامة كالرصاص والزئبق يمكن أن تلحق ضرراً كبيراً بالجهاز العصبي للطفل .

    5. عوامل أخرى : مشاكل الفقر كسوء التغذية عند الطفل ( نقص البروتينات و نقص اليود ) ، سوء التغذية عند الأم ، زواج الأقارب ، الحمل بعد سن الأربعين ، كلها مرتبطة بالتخلف العقلي .

    6. الحرمان الثقافي : فالأطفال الذين يعيشون في المناطق الفقيرة المحرومة يحرمون من الخبرات المعيشية والثقافية اليومية التي يمر بها نظراؤهم في المناطق المتطورة .

  3. الأطفال المعاقون اجتماعيا ( الإعاقة الاجتماعية ) : الطفل المعاق اجتماعيا يعرف بأنه الطفل الذي يفتقد لنمو شخصية متوازنة والإظهار الكامل لإمكاناته تعاق بعوامل في بيئته الاجتماعية ، مثل عدم كفاءة الأبوين ، ونتيجة للحرمان الثقافي والاجتماعي . الأطفال المعاقون اجتماعيا يشمل أيضاً الأطفال اليتامى نتيجة موت أو فقدان أحد أبويهم ، والأطفال المهملين والفقراء المعدمين . وينبغي الإشارة إلى أن الأطفال المعاقين جسدياً وعقلياً يواجهون إعاقات اجتماعية إلى حد أنهم يكونون منبوذين اجتماعيا .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


الأطفال المعاقون - ما هي الإعاقة ؟

مصطلح الإعاقة يعني عدم قدرة الفرد على اكتساب الطاقات الكاملة أو إنجاز المهام أو الوظائف التي تعتبر طبيعية لهذا الشخص مما يؤدي إلى انخفاض في قدرته لأداء دوره الاجتماعي كنتيجة للضعف أو التدريب غير الملائم لهذا الدور . وفي مجال الأطفال فأن هذا المصطلح يعني وجود ضعف أو ظروف صحية معينة التي يحتمل أن تعيق النمو الطبيعي للطفل أو القدرة على التعلم.

في عام 1980م نشرت منظمة الصحة العالمية التصنيف الدولي للضعف ، العجز ، والإعاقة والذي يعتبر محاولة لتقديم تصنيف منظم للنتائج والتأثيرات المتسلسلة التي تحدث نتيجة المرض . الإعاقة قبل أن تحدث تمر بمراحل أو سلسلة من الأحداث الهامة وهي :

مرض

ضعف

عجز

إعاقة

ما هو المرض ؟
هو مشكلة صحية مثل الشق الحلقي ، التهابات المفاصل ، أو أمراض القلب الخلقية .

ما هو الضعف ؟

هو أي فقدان أو شذوذ للوظائف النفسية والعضوية والتشريحية للإنسان ويعتبر الضعف خلل على مستوى الأعضاء مثل تشوه أو فقدان عضو أو طرف من الأطراف ، فقدان البصر ، أو فقدان للوظيفة العقلية .

العجز :

أي قصور أو فقدان ( كنتيجة للضعف ) للقدرة على إنجاز أي نشاط من الأنشطة التي تعتبر طبيعية للإنسان البشري وهذا المصطلح يعكس الآثار المترتبة عن الضعف بلغة الأداء الوظيفي أو النشاط الذي يقوم به الفرد . وهكذا فأن العجز يمثل خلل على مستوى الشخص .

الإعاقة :
الظرف المعوق للشخص الناتج عن الضعف أو العجز الذي يحد أو يمنع إنجاز الوظائف التي تعتبر طبيعية ( حسب عمره وجنسه وحالته الاجتماعية والثقافية ) لهذا الشخص . وهكذا فأن الإعاقة تمثل التفاعل والتكيف مع البيئة المحيطة للشخص .

لنأخذ الحوادث المرورية على سبيل المثال لنفهم هذه المصطلحات بشكل جيد:

حادث مروري | مرض ( أذى جسدي )
فقدان أحد القدمين | ضعف
عدم القدرة على المشي | عجز
بطالة ( عدم القدرة على العمل ) | إعاقة

والإعاقة قد تكون داخلية أو خارجية ، فمثلا فقدان البصر يعتبر إعاقة داخلية ولكن فقدان أحد الوالدين يعتبر إعاقة خارجية . وأن إعاقة ما قد تولد إعاقة أخرى ، لذا تسمى الإعاقة ابتدائية وثانوية لإظهار هذه العلاقة ، ففقدان البصر هو إعاقة ابتدائية والتي تؤدي إلى الفقر الذي يعتبر إعاقة ثانوية .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


الأطفال المعاقون Handicapped children

بقلم الدكتور / كرامة بن مبارك المغي

طبيب أطفال

ما أن تنقضي اللحظات الأخيرة من الحمل والولادة حتى تبدأ اللحظات الأولى لحياة طفل جديد تنطلق صرخاته الأولى لتعلن عن استعداده لدخول عالم جديد مجهول . ومنذ تلك اللحظات تبدأ مسؤوليتنا تجاه هذا الطفل ، فواجبنا هو أن نقدم له كل ما يضمن حياة كريمة آمنة تلبي رغباته وتحترم احتياجاته ، وفي مقدمة ذلك أن يتمتع بالصحة ، الصحة التي تعرف بأنها حالة من الاكتمال البدني والعقلي والاجتماعي ، وليست مقتصرة فقط على الخلو من الأمراض .

هناك حوالي 83 مليون شخص من سكان العالم لديهم تخلف عقلي ، منهم 41 مليون لديهم إعاقة دائمة وهذا يعتبر في الترتيب الخامس من قائمة الأسباب التي تؤدي إلى العجز . أما فقدان السمع فيقدر بـ 42 مليون شخص فوق سن الثالثة ويأتي في المرتبة الثالثة إضافة أن العجز الناتج عن شلل الأطفال قد أصاب حوالي 10 مليون شخص وهذا يشكل مشكلة صحية كبيرة .

  • ما هي الإعاقة ؟

  • ما هي أقسام ( تصنيف ) الإعاقة ؟

  • الوقاية والعلاج

البداية

البداية

Updated: 29/11/2007


الأعراض الجانبية للعلاج الكيميائي Side Effects

الأعراض الجانبية للعلاج الكيميائي Side Effects
الكثير من الناس يتملكهم الخوف من العلاج الكيميائي بسبب ما يتردد على الأسماع من الأعراض الجانبية المتعددة و الغير محتملة للعلاج الكيميائي. لكن ربما كان ذلك المفهوم منذ زمن فقد أصبح الآن من الممكن التحكم و منع الكثير من الأعراض الجانبية للعلاج الكيميائي. فمع بعض أنواع العلاج الكيميائي لا يشعر المريض سوى ببعض الأعراض الجانبية البسيطة.

و على المريض أن يكون على وعى جيد بالأعراض الجانبية المحتمل حدوثها مع العلاج و كيفية التعامل معها حتى لا تسبب له آي مشاكل سواء صحية أو نفسية.

ما سبب حدوث الأعراض الجانبية للعلاج الكيميائي؟
يرجع سبب حدوث الأعراض الجانبية للعلاج الكيميائي إلى انه لا يؤثر فقط على الخلايا السرطانية و يؤدى إلى تدميرها و القضاء عليها، و لكنه أيضا قد يؤدى إلى تدمير الخلايا السليمة في الجسم. حيث أن الدواء الكيميائي لا يستطيع التمييز بين الخلايا السرطانية سريعة النمو و بين خلايا الجسم الأخرى السليمة سريعة النمو مثل خلايا النخاع العظمى Bone marrow و التي تقوم بتصنيع خلايا الدم المختلفة، خلايا الشعر، و الخلايا المبطنة للفم و الأمعاء. فيؤدى ذلك إلى حدوث الأعراض الجانبية للعلاج.

و تختلف الأعراض الجانبية من مريض إلى آخر تبعا لنوع الدواء المستخدم في العلاج، مدة العلاج، و الحالة الصحية للمريض. و عادة اغلب الأعراض الجانبية للعلاج الكيميائي تكون مؤقتة حيث تختفي تدريجيا بعد انتهاء العلاج و تعود الخلايا السليمة إلى طبيعتها.

ما هي الأعراض الجانبية للعلاج الكيميائي؟
تشمل تلك الأعراض الجانبية الآتي:

  • نقص عدد كرات الدم الحمراء ( الأنيميا ) Low Red Blood Cells Count - Anemia

  • نقص عدد كرات الدم البيضاء Neutropenia والعدوى Infection

  • نقص عدد الصفائح الدموية Thrombocytopenia

  • تساقط الشعر Hair Loss

  • غثيان و قئ Nausea & Vomiting

  • التعب Fatigue

  • إمساك Constipation

  • إسهال Diarrhea

  • فقدان الشهية Loss of appetite

  • مشاكل في الفم و الحلق Mouth & Throat Problems

  • تغيرات في الجلد و الأظافر Skin & Nail Changes

  • ألم Pain

  • تغيرات في الجهاز العصبي Nervous System Changes

  • العقم Infertility

  • تغيرات جنسية Sexual Changes

  • تغيرات في المسالك البولية، الكلى، المثانة Urinary, Kidney, Bladder Changes

  • أعراض جانبية أخرى Other Side Effects

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الأعشاب و تضييق المهبل Herbs & Vaginal Tightening

الأعشاب و تضييق المهبل Herbs & Vaginal Tightening

تشكو الكثير من السيدات من الشعور بتوسع المهبل نتيجة الولادات المتكررة، مما يجعلها تفقد الشعور بالمتعة هي و زوجها أثناء الجماع. و هناك العديد من الوصفات و الأعشاب التي تستخدم قبل الجماع لكي تعمل على تضييق المهبل. لكن يجب قبل استخدام اى أعشاب استشارة طبيب النساء و الولادة حيث أن المهبل منطقة شديدة الحساسية. و قد تؤدى استخدام تلك الأعشاب إلى الإصابة بالتهاب بالمهبل، جفاف أنسجة المهبل، انقباض شديد بالمهبل ، أو سواد في تلك المنطقة.

و نختصر تلك الوصفات و الأعشاب في الآتي:

  • يتم أخذ نسب متساوية من: الشبة – قشر الرمان ( يجفف ثم يطحن و يؤخذ المسحوق ) – القسط الهندي – الملح البحري – ساق الحمام. و توضع في لتر من الماء الدافئ الذي سبق غليه ( يتم غلى الماء ثم يترك حتى يصبح دافئ ) و يتم استخدامه كغسول للمهبل.

  • يتم غلى لتر ماء به ملعقة ملح و زنجبيل ثم يترك ليصبح دافئ و يتم استخدامه كغسول للمهبل.

  • يتم وضع 2 ملعقة كبيرة مسحوق قشر الرمان ( يجفف ثم يطحن و يؤخذ المسحوق ) في لتر ماء ثم يتم غليه و يترك قليلا حتى يصبح دافئ و يصفى من الشوائب و يستخدم كغسول للمهبل قبل الجماع.

  • يتم طحن الشبة ( و يفضل الشبة الاندونيسية ) و تؤخذ ملعقة صغيرة على لتر ماء دافئ سبق غليه و يستخدم كغسول للمهبل ثم يتم التشطيف بعدها بالماء العادي. و يتم ذلك قبل الجماع.

  • يوضع 2 ملعقة قشر صنوبر مطحون – نصف ملعقة شبة في ماء دافئ سبق غليه و يستخدم كغسول للمهبل قبل الجماع.

  • يستخدم العسل الأبيض في لتر ماء دافئ كغسول للمهبل.

  • يتم وضع مرة – ملح خشن – قرض – قشر رمان مطحون في لتر ماء و يترك ليغلى ثم يترك قليلا ليصبح دافئ و يستخدم كغسول للمهبل.

  • يتم غلى ماء و يوضع ملعقة ملح خشن ثم يترك الماء قليلا ليصبح دافئ و يستخدم كغسول للمهبل.

ملاحظات هامة:

  • عند استخدام ماء دافئ التشطيف المهبلي فيجب غلي الماء أولا ثم يترك قليلا بعد ذلك حتى يصبح دافئ و يتم استخدامه. فغلى الماء يؤدى إلى القضاء على أي ميكروبات موجودة به و يمكن أن تتسبب في التهابات مهبلية.

  • يجب أن تتجنب السيدات عمل الدش المهبلي ( استخدام أداة للدش المهبلي يتم إدخال جزء منها في المهبل و تقوم بدفع الماء بقوة داخل المهبل ) حيث أن له بعض الأضرار. و عليها أن تقوم بالتشطيف المهبلي باستخدام يدها فقط و الماء الدافئ.

  • يجب الابتعاد عن الجلوس في ماء دافئ سواء يحتوى على أعشاب أو أي مطهر كالبيتادين أو أي بودرة تشطيف لأن ذلك يجعلها عرضه لحدوث التهابات مهبلية خاصة بعد الولادة حيث يؤدى أيضا إلى عدم التئام جرح شق العجان جيدا و حدوث توسع المهبل فيما بعد.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الأغذية السريعة - التوابل تخفي الهوايل

Fast foods are hidden bad for your healt

الدكتور محيي الدين عمر لبنية - استشاري تغذية بمستشفى الملك فهد - بالمدينة المنورة

تجاهل الخضراوات الطازجة فيها

تتجاهل الكثير من وجبات الطعام السريعة استعمال الخضراوات بأنواعها في تحضيرها أو لا توفر كميات كافية منها في طعام مستهلكيها , وتساهم الخضراوات الطازجة غذائيا بالنصيب الأكبر من فيتامين ج في الأغذية وبعض الفيتامينات الأخرى وأملاح معدنية وألياف غذائية يحتاجها الجسم , وهي تؤكل على شكل طبق سلطة يضم البندورة والبقدونس والخس وغيرها, ويفيد استهلاك الشخص كميات كبيرة من الخضراوات الطازجة في وجبة طعامه إلى شغلها حيزا في معدته فتقل كمية ما يأخذه من الأغذية الأخرى وبالتالي تقل فرص حدوث زيادة في وزنه .

تكرار استعمال زيوت القلي
تنتشر عادة تكرار استعمال زيوت القلي في مطاعم تحضير الأغذية المحمرة كالفلافل والدجاج البروست في الكثير من المطاعم, وتؤدي عملية رفع درجة حرارة تسخين زيوت القلي أثناء قلي الأغذية إلى أكسدة وتكسير جزء من الأحماض الدهنية فيها , وتتكون مركبات حلقية وبوليمرات Polymers ومئات المركبات المونمرية monomeric الموجودة بكميات صغيرة فيها ، وهي تظهر في التحليل الكروماتوجرافي لعينة زيت منها ، وهناك جدل علمي مستمر حول تأثيراتها الضارة بصحة الإنسان, كما تؤدي عملية تسخين الزيوت في القلي للأغذية إلى فقد جزء من الحمض الدهني حمض لينولينك Linolenic acid وكذلك فيتامين ي عند وجودهما فيها .

وأظهرت إحدى الدراسات العلمية أن تكرار تسخين بعض الزيوت النباتية كالذرة وبذرة القطن والقرطم وكذلك السمن الصناعي المستعملة في تحمير 5 كيلوجرامات من البطاطس لفترة مجموعها 7.5 ساعة تسبب حدوث فقد في جزء من محتواها من حمض لينولينك كما يوضحه الجدول التالي:

نوع الزيت | قبل استعماله | بعد استعماله في القلي
زيت القرطم | 72% | 69.2
زيت الذرة | 57.2 | 5105
زيت بذرة القطن | 55.5 | 49
في السمن الصناعي | 30.2 | 26.7

وتؤدي عملية تحمير (قلي) اللحوم والأسماك في زيت نباتي جديد إلى فقد نحو 17 % من محتواها من الحمض الأميني ليسين Lysine الموجود في البروتين, وتزداد هذه النسبة إلى 25 % عند استخدام زيت تكرر استخدامه في علمية القلي , كما يؤدي طول تعريض الزيوت للحرارة والضوء الشديدين إلى حدوث تفاعلات أكسدة فيها وتغيرات في طعمها ونكهتها , وقد تتكون فيها مركبات ضارة بصحة الإنسان, وحذر العلماء من تكرار تسخين الزيوت على درجات حرارة مرتفعة لأنها تسبب احتراق أجزاء من مكوناتها فتصبح ملوثات للزيوت الغذائية لها تأثيرات مسرطنة لحيوانات التجارب , وتختلط في أحوال كثيرة الأجزاء المحروقة المتفحمة مع المادة الغذائية كأقراص الفلافل والدجاج المحمر في الزيت. وتدخل إلى الجهاز الهضمي للإنسان .

الأغذية السريعة - التوابل تخفي الهوايل Fast foods are hidden bad for your health

مضادات الأكسدة في زيوت القلي
بدأ ينتشر في مطاعم وجبات الأغذية السريعة استعمال الزيوت النباتية المحتوية أو يضيفون إليها مركبات تضاد أكسدة الزيوت Fat antioxidants في عمليات القلي للدجاج والسمك والفلافل وغيرها مثل بيوتيليتد هيدوكسي أنيسول B.H.A و بيوتيليتد هيدروكسي تولوين B.H.T لإطالة فترة استخدام هذه الزيوت دون أكسدتها وتكسر جزيئاتها بسرعة نتيجة درجات الحرارة المرتفعة أثناء عمليات تحضير هذه الأغذية يمكنهم من تكرار استعمالها في عمليات القلي للأغذية .

طرق غشها
تتنوع أساليب وطرق غش الأغذية السريعة أثناء عملية تحضيرها مثل:

  • استعمال اللحم الصناعي Artificial meat عوضاً عن الطبيعي دون إعلام المستهلك بذلك ,كما هو شائع في تحضير البف برجر والبف واللحم المفروم وشطائر اللحم وسواها .

  • استعمال الدجاج واللحوم المجمدة وليس الطازج منهما في تحضير بعضها دون إعلام المستهلكين بذلك

  • يلجأ البعض إلى الإكثار من إضافة التوابل إلى بعض الأغذية بهدف تغطية عيوب يحتمل وجودها في اللحوم المستعملة فيها نتيجة سوء حفظها وتخزينها والحيلولة دون تمكن المستهلكين من تمييز الجيد منها عن الرديء

  • ترتفع نسب الدهون والمواد المالئة مثل النشا والبروتين النباتي والملح والتوابل المستخدمة في تحضير سلع غذائية كالبرجر Burger بأنواعه والنقانق و Hot dogs والمرتدلا واللحم المفروم ، كما

  • الإقلال من كمية اللحم أو لحم الدجاج في سندويتشات الشاورما نتيجة خلطه مع كميات كبيرة من الخضراوات المستعملة فيها كالبندورة والخيار والخس البصل.

  • استعمال أحشاء الحيوان كالمعدة والأمعاء والمخ والبنكرياس في تحضير اللحوم المفرومة .

  • استعمال دهون ذات جودة منخفضة كالموجود منها حول أحشاء الحيوان (الشحوم) و أنواع رديئة من الزيوت النباتية في تحضير هذه الأغذية .

الأغذية السريعة - التوابل تخفي الهوايل Fast foods are hidden bad for your health

وضع مواصفات قياسية لها
ضرورة قيام الهيئة العربية للمواصفات لدول الخليج العربي وسواها في العالم العربي بوضع مواصفات قياسية للأغذية السريعة المتوفرة في الأسواق يحتم على مصنعيها الالتزام بها تفاديا غش المستهلكين وحماية صحتهم , فعلى سبيل المثال هناك مواصفة قياسية خاصة بسندويتشات البرجر Burger سندويتشات وهي تنص على ما يلي:

أن لا يقل نسبة اللحم الطبيعي في البرجر العادي عن 70 %, ولا تقل في البرجر المحتوي على مواد رابطة ومالئة عن 65 % , وتحظر استخدام أحشاء الحيوان كالمعدة والأمعاء والمخ والبنكرياس في تحضير اللحم المستعمل بهما , ولا تزيد فيهما نسبة الدهون عن 30% , ولا تزيد نسبة الملح عن 2% وتضاف المواد الأخرى المستعملة في تحضيرهما حسب النسب التي تسمح بها القوانين الغذائية بشكل لا يضر بصحة المستهلك . وهناك حاجة إلى فرض رقابة دقيقة على المطاعم المتخصصة بهذه الأغذية للتأكد من مطابقتها لمواصفات الجودة . بما يخص المواد المستخدمة في تحضيرها وعمليات إعدادها للاستهلاك .

مضادات تناولها
تكون الوجبات السريعة المحمرة بالزيت كالدجاج البروست والبطاطس المحمرة والفلافل ذات تأثيرات ضارة بصحة بعض المرضى مثل حالات الشكوى من سوء الهضم والتهاب المعدة وقرحة القولون والكثير من ضحايا القرحة المعدية , لأن الأغذية المحمرة بالزيت بالإضافة لما تحتويه من توابل تشجع المعدة على إفراز عصارتها وبالتالي تزيد فرص حدوث آلام في المعدة , وتنتشر عادة شرب المياه الغازية أثناء تناول وجبات الأغذية السريعة التي تؤدي إلى دفع الطعام الموجود في المعدة بواسطة غاز ثاني أكسيد الفحم المتمدد فيها بفعل حرارتها حتى دون اكتمال هضمه إلى الأمعاء , فتضيع الوظيفة الطبيعية لعملية هضم بعض مكونات الطعام في المعدة, كما يؤدي سرعة خلو المعدة من الطعام نتيجة هذا الغاز إلى سرعة شعور الشخص تشجعه على تناول كمية إضافية من الطعام , ويساهم ذلك في حصوله على سعرات حرارية قد تزيد كثيرا عن احتياجات جسمه .

الأغذية السريعة - التوابل تخفي الهوايل Fast foods are hidden bad for your health

انتشار حدوث التلوث الغذائي ؟
تنشر الصحف بين حين وأخر حدوث حالات تلوث غذائي لبعض الناس نتيجة تناولهم الأغذية السريعة بالرغم من الجهود التي تبذلها السلطات الحكومية الصحية للتأكد من التزام محلات بيع هذه الأغذية بالشروط الصحية في عملها وأماكن تحضير الطعام فيها , وتحدث حالات التسمم الغذائي ولو قل عددها نتيجة سوء تداول هذه الأغذية أثناء تحضيرها , وعموما يؤدي تناول الأغذية البروتينية الملوثة بالجراثيم كالدجاج وفطائر اللحم إلى حدوث مضاعفات صحية سيئة لمستهلكيها مثل حالات تسمم غذائي تفوق ما يسببه استهلاك الأغذية الكربوهيدراتية الفاسدة كالحلويات والخبز .

نشر هذا المقال في مجلة المعرفة، العدد 97 ،صفحة 108 ، حزيران (يونيه) 2003

Updated: 09-02-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الأغذية السريعة - التوابل تخفي الهوايل Fast foods are hidden bad for your health

الأغذية السريعة - التوابل تخفي الهوايل

Fast foods are hidden bad for your healt

الدكتور محيي الدين عمر لبنية - استشاري تغذية بمستشفى الملك فهد - بالمدينة المنورة

الأغذية السريعة - التوابل تخفي الهوايل Fast foods are hidden bad for your health

في الكثير من دول العالم انتشرت المطاعم المتخصصة بتحضير وجبات الأغذية السريعة بأنواعها , وهي صناعة تلاقي رواجا كبيرا في الأسواق لرغبة عدد متزايد من الناس في تناول طعامهم دون بذل أي مجهود في تحضيرها ، خاصة في ظروف كثرة انشغال الناس بأمور حياتهم اليومية وزيادة ضغوط العمل على الأب أو الوالدين معاً , وتتنوع وجبات الأغذية السريعة Fast Foods الموجودة في الأسواق من بلد إلى أخر في العالم مثل البرجر والبيتزا وشطائر اللحم والدجاج البروست والشاورما والدجاج المشوي , وأصبح الكثير من أرباب البيوت يحملون معهم عند عودتهم إلى منازلهم مثل هذه الأغذية بعد الظهر على الغذاء أو مساء على العشاء , وخصصت بعض محلات بيع الأغذية السريعة ركنا فيها للرجال وركنا أخر للعائلات , فاعتاد البعض أخذ أفراد أسرته إلى مثل هذه المطاعم مرة أو أكثر كل أسبوع لتناول وجبة طعام فيها كأحد وسائل التسلية والمتعة , واستوردت طرق تحضير الكثير من الوجبات السريعة من دول أجنبية مثل أمريكا وإيطاليا وإنجلترا وفيها لا تصرف معظم النساء وقتا طويلا من حياتها في تحضير الطعام في المطبخ لانشغالهن ساعات طويلة خارج المنزل , وكثرت تساؤلات الناس عن تأثيرات تناول وجبات الطعام السريعة على صحة الإنسان .

أنواعها
لا يوجد تعريف محدد للوجبات الغذائية السريعة Fast Foods وتختلف أنواع الشائع منها في الأسواق من بلد إلى آخر في العالم , وسمي بعضها بالأغذية الشعبية كالهمبرجرHambuger مع البطاطس المقلية بالزيت والدجاج البروستد proceed chicken في الولايات المتحدة والبيتزا Betza في إيطاليا وسواها , والسمك المقلي مع شرائح البطاطس Fish&Chips في المملكة المتحدة وسندويتشات الفلافل والفول في مصر وسواها والمنتو واليغمش والبف والمطبق ومصدرها كما يقال منطقة وسط أسيا ثم انتشرت محلات تحضير هذه الأغذية في دول أخرى كالسعودية , وحصل البعض على إمتيازات تجارية لتحضير أصناف أغذية سريعة ذائعة الصيت عالميا و الاحتفاظ بأسمائها , و تتزايد في مختلف مدن المملكة وسواها أعداد المطاعم المتخصصة بتحضير الأغذية السريعة مثل بيف برجر Beef burger والبرجر البقري والدجاج البروستد proceed chicken والبيتزا واحتفظت بعضها بأسمائها الأجنبية المشهورة في بلدها الأصلي , كما شاع أيضا في المملكة بيع شطائر شاورما اللحم وشاورما الدجاج والمطبق والبف والمنتو والمطبق وسندويشات الفلافل والفول والدجاج المشوي والأسماك المقلية وغيرها .

مكوناتها الغذائية

الأغذية السريعة - التوابل تخفي الهوايل Fast foods are hidden bad for your health
تحتوي بعض الأغذية السريعة على لحوم الأبقار والأغنام والدجاج المضاف إليها التوابل بأنواعها وغيرها, فمثلا يتركب البرجر البقري Beef burger مما يعرف اللحم الصناعي المحضر من نسبة قليلة من اللحم الطبيعي مضافا إليه البروتين النباتي المستخلص من بذور فول الصويا , ويضاف إليه البصل الطازج والبهارات والملح لتغطية طعمه وإكسابه نكهة أفضل , ويمتاز اللحم الصناعي برخص ثمنه ولسوء الحظ يجهل الكثير من المستهلكين استعماله في تحضير بعض الوجبات الغذائية السريعة كالبرجر , ويحضر معظم الدجاج البروستد من الدجاج المبرد أو المجمد بعد إضافة التوابل إليه لإكسابه المذاق المميز , وتتباهى إحدى شركات تحضير هذا النوع من الأغذية باستعمال خلطة خاصة من التوابل .

ارتفاع محتواها من الملح
تفضل بعض الشعوب كاليابانيون المذاق الملحي للكثير من وجبات طعامها , بينما يستعمل قبائل الأسكيمو في منطقة سيبيريا بالقطب الشمالي وما جاورها القليل منه في طعامهم , ويؤدي الإكثار من استهلاك الملح في الطعام وتناول الأغذية المملحة كالمخلل بأنواعه في زيادة فرص الإصابة بارتفاع ضغط الدم , وخاصة في الأشخاص المهيئين وراثيا أو البدناء لحدوث هذا المرض , ويستعمل في تحضير الكثير من الأغذية السريعة كالبيف برجر والدجاج البروستد والبطاطس كميات لا يستهان بها من الملح, وهذا يعني ضرر الإفراط في تناول الأغذية السريعة ذات المحتوى المرتفع من الملح على مرضى ارتفاع ضغط الدم والمهيئين للإصابة به.

تساهم بسعرات حرارية كثيرة

الأغذية السريعة - التوابل تخفي الهوايل Fast foods are hidden bad for your health
تتصف الكثير من الأغذية السريعة بارتفاع ما تساهم به من الدهون والبروتين والكربوهيدرات ، وينتشر استخدام الزيوت في تحضير العديد منها كالدجاج البروست وشرائح البطاطس والسمك المقلي والفلافل والسمبوسك , وهي توفر سعرات حرارية للجسم أكثر من الأغذية الأخرى, وفي أحوال كثيرة تزيد الطاقة التي توفرها عن احتياجات جسم الشخص منها في ظروف قلة نشاطه العضلي واعتماده على التقنيات الحديثة خلال عمله وتنقلاته , فتتحول السعرات الحرارية الزائدة عن احتياجات جسمه إلى دهون تخزن فيها فيزداد وزنه , وتستبعد عادة الأغذية الغنية بالدهون من برامج إنقاص الوزن لتحقيق الهدف المنشود منها.

استعمال بديل الزيت فيها

الأغذية السريعة - التوابل تخفي الهوايل Fast foods are hidden bad for your health
شاع حديثا استعمال بعض شركات إنتاج الأغذية السريعة في الولايات المتحدة ودول أخرى بالعالم زيت غذائي خال من السعرات الحرارية سمي زيت أوليسترا Olestra وأصبحت بعض المطاعم الأمريكية والأوربية تعلن على واجهات محلاتها عن استخدامه في تحضير بعض أطباقها الغذائية ، ولقد جذبت الأغذية المحضرة منه بشكل خاص اهتمام زائدي الوزن ومرضى البول السكري وسواهم من الأشخاص الذين يرغبون في الحصول على سعرات حرارية أقل منها ، فتوفر الأغذية المحضرة منه سعرات حرارية للجسم تقل عن استعمال الزيوت الغذائية العادية في تحضيرها ، ونجح العلماء في إنتاج هذا النوع الجديد من الزيوت النباتية وهو يتركب من مخلوط من أسترات السكروز Esters of sucrose من نوع هكسا (6) وهيبتا (7) وأوكتا (8) من أحماض دهنية طويلة السلسلة محضرة من أي زيت غذائي ، فلا يمتص هذا الزيت في الأمعاء لعدم قدرة أنزيم الليبيز المحلل للدهون الموجود في الجهاز الهضمي للإنسان على تحليله إلى مكوناته من الأحماض الدهنية والجليسرول فلا يوفر طاقة حرارية للجسم ويخرج مع البراز ، ووافقت إدارة الغذاء والدواء الأمريكية على استخدام زيت أوليسترا في عمليات طبخ الأغذية بعد ثبوت عدم ضرره على حيوانات التجارب ، فيمكن استخدامه في تحمير (قلي) شرائح البطاطس والسمك وغيرهما من الأغذية الخفيفة ، وقام الدكتور لونس شسيكن Cheskin ,L.J ومعاونيه بدراستهم العلمية على تأثيرات استعمال بديل الزيت أوليسترا عوضا عن الزيوت النباتية في تحمير البطاطس على الجهاز الهضمي للإنسان ، وأجريت على 11123 متطوع تراوحت أعمارهم بين 13 و 88 سنة لوجبة طعام واحدة من البطاطس المحمرة فيه ، ولم يكتشف ظهور أي تأثيرات صحية سيئة على الجهاز الهضمي لمستعملي زيت أوليسترا ، ونشرت نتائج هذا البحث المجلة الطبية الأمريكية (طبعة الشرق الأوسط) J.Amer.Med.Assoc. بالمجلد رقم 8 ،شهر أبريل ، 1998 ، ويفيد استخدام بديل الزيت أوليسترا في تحضير الأغذية التي تحمر (القلي) في الزيوت كالبطاطس والسمك والدجاج والفلافل والباذنجان والكوسا وغيرها ، فلا توفر سعرات حرارية كثيرة لعدم مساهمة الزيت المستعمل فيها بالطاقة التي توفرها للجسم، واكتشف فريق من العلماء بأن استخدام زيت أوليسترا يقلل كمية ما تمتص من الفيتامينات الذائبة بالدهون وهي أ و د الموجودة في الطعام بالأمعاء لأنها تمتص مع دقائق الكيلوس المحتوية على الأحماض الدهنية والجليسرول عبر الليمف بالأمعاء قبل سريانها مع الدم ، وينصحوا بحصولهم على مقادير أكبر من هذه الفيتامينات عند كثرة استخدام زيت أوليسترا في تحضير أطباق طعامهم .

Updated: 09-02-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الألم و العلاج الكيميائي Pain

يعتبر الألم من الأعراض الجانبية المنتشرة و المخيفة للأورام السرطانية و العلاج الكيميائي. لكن يوجد العديد من الأدوية التي تسيطر على الألم. فبعض أنواع العلاج الكيميائي تسبب أعراض جانبية مؤلمة. و يتضمن ذلك الشعور بوخز، تنميل، حرقان، أو ألم يشبه ألم الضرب في الأيدي و الأقدام. أيضا من الأعراض المؤلمة للعلاج الكيميائي قُرح الفم، الصداع، ألم العضلات، ألم المعدة.

و سبب هذا الألم إما أن يكون نتيجة الورم السرطاني نفسه أو نتيجة العلاج الكيميائي.

ما هي طرق التعامل مع الألم؟

  • يجب على المريض أن يخبر الطبيب المعالج له عن الألم الذي يشعر به . و عليه أن يحاول أن يصفه للطبيب بالتفصيل: أين يشعر به، كيف يكون الألم، شدته، مدته، ماذا يجعل الألم يزداد و ماذا يجعله يقل، أي أدوية يتناولها المريض لتخفيف ذلك الألم. كل تلك التفاصيل هامة جدا أن يعرفها الطبيب المعالج. و يجب على المريض أن يكون على وعي بكل ذلك.

  • على المريض أيضا أن يخبر الأهل و الأصدقاء المقربين له حتى يساعدوه قدر المستطاع.

  • الالتزام بتناول الأدوية المسكنة للألم في مواعيدها بالمحددة حتى و إن لم يتواجد ألم في ميعاد الدواء. و ذلك خاصة إذا كان المريض يشكو من الألم أغلب الأوقات.
    الألم و العلاج الكيميائي Pain

  • التنفس بعنق و اليوجا و الطرق الأخرى التي تؤدي إلى الاسترخاء تساعد المريض على التغلب على الألم و القلق و توتر الأعصاب.
    الألم و العلاج الكيميائي Pain

  • إبلاغ الطبيب المعالج عن أي تغير في نوعية أو درجة الألم الذي يشعر به، فقد يحتاج المريض إلى تغيير الأدوية التي يتناولها.

  • المواظبة على بعض التمارين الرياضية البسيطة. فالرياضة تؤدي إلى إفراز الجسم لمادة كيميائية تسمى الأندورفين Endorphins تقلل من الإحساس بالألم و تحد من التوتر و الاكتئاب.
    الألم و العلاج الكيميائي Pain

ما هي الأعراض الجانبية للأدوية المسكنة للألم؟

  • الخمول و الميل إلى النوم. لذلك ينصح بعض الأطباء بتناول المشروبات التي تحتوي على الكافيين مثل القهوة، الشاي، الكولا عند استخدام الأدوية المسكنة للألم.

  • الإمساك. لذلك يجب الإكثار من العصائر و السوائل بقدر الإمكان. و قد يحتاج المريض إلى بعض الملينات.

  • الغثيان و القيء.

Updated: 17-07-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الأمراض الجلدية Dermatological disorders

الجلد

الجلد

  • الجديري المائي - العنقز

  • Chickenpox - Varicella
  • الالتهاب الجريبي - التهاب بصيلة الشعرة

  • Folliculitis
  • مرض اليد و القدم و الفم

  • Hand, foot, and mouth disease - HFMD
  • النخالة البيضاء

  • Pityriasis Alba
  • النخالة الوردية

  • Pityriasis Rosea
  • الثآليل الجلدية الفيروسية - السنط

  • Viral warts of skin
  • الشعرانية - زيادة نمو الشعر عند النساء

  • Hirsuitism - Excessive male-pattern hair growth in women
  • الحزاز المسطح

  • Lichen Planus
  • فرط التعرق

  • Hyperhidrosis
  • الثآليل التناسلية

  • Genital Warts - HPV
  • العناية بالبشرة عند الحامل

  • Skin care in pregnancy
  • الهالات الداكنة حول العينين

  • Dark circles around the eye
  • هل يمكن إبطاء عملية الشيخوخة؟

  • Can aging process be delayed?
  • الجرب

  • Scabies
  • الأرتيكاريا

  • Urticaria
  • الأرتيكاريا الحبيبية

  • Papular Urticaria
  • الثعلبة البقعية

  • Alopecia Areata
  • المليساء المعدية ( السارية )

  • Molluscum Contagiosum
  • الصدفية

  • Psoriasis
  • الهربس العصبي (الحزام الناري)

  • Herpes zoster
  • مرض القراع

  • Favus
  • التينيا الملونة ( النخالية المرقشة )

  • Tinea versicolor (Pityriasis versicolor)
  • أيها المصطافون ، حذار من الشمس

  • Summer visitors watch the sun
  • صحة شعرك سيدتي بين المشاكل و الحلول

  • Your hair health
  • البشرة الجافة والتعامل معها

  • Dealing with your dry skin
  • بشرتي دهنية ..... ماذا أفعل؟

  • Oily skin... What to do?
  • بشرتي في رمضان

  • My skin in Ramadan
  • حساسية الجلد

  • Allergic skin diseases
  • حب الشباب

  • Acne
  • الليزر والجلد - ما ينبغي أن تعرفيه

  • Laser treatments
  • البهاق

  • Vitiligo
  • عدوى الأظافر الفطرية

  • Onychomycosis
  • العقبول البسيط (الهربس)

  • Herpes simplex
  • تساقط الشعر

  • Falling hair

Updated: 04-02-2009


الأمراض الجنسية..وباء العصر - تكملة

الأمراض الجنسية.. وباء العصر Sexually transmitted diseases

المصدر مجلة كلينك

  • كيف يمكن تقليل تكرار الإصابة عند الأشخاص المصابين بالأمراض؟
    يمكن ذلك بتغيير نمط الحياة وتجنب التوتر وسوء التغذية، كما أن القهوة وفطر عيش الغراب لها تأثير مضاد للفيروس المسبب.

  • ما تأثير هذه الأمراض على السيدة الحامل؟
    بالإضافة إلى المخاطر نفسها التي تصيب السيدة غير الحامل من الممكن أن تتسبب هذه الأمراض في حدوث آلام ولادة مبكرة، وتسرب السائل الأمنيوسي والتهاب الرحم بعد الولادة، كما أن بعض هذه الأمراض ينتقل من الأم الحامل إلى الجنين أثناء الحمل عبر المشيمة أو أثناء الولادة أثناء مرور الجنين في قناة مجرى الولادة.

  • ما تأثير هذه الأمراض على الجنين أو المولود؟
    قد تؤدي هذه الأمراض المنتقلة إلى الجنين إلى قصور في النمو، والتهاب في العينين قد يؤدي إلى فقدان البصر، والالتهاب الرئوي، والالتهاب السحاتي، والتهاب الكبد، وقد يموت الجنين داخل الرحم كذلك ظهور ، وثآليل على الأحبال الصوتية في حالة الإصابة بفيروس (HPV).

  • هل يمكن الوقاية من هذه الأمراض؟

    • الطريقة الوحيدة والأكيدة لمنع انتقال هذه الأمراض هي الامتناع عن المعاشرة الجنسية أو حدوث المعاشرة الجنسية مع الطرف الآخر الذي لم يكن له علاقات جنسية سابقة وغير مصاب بهذه الأمراض.

    • استعمال العازل المطاطي الذكري أو الأنثوي في كل مرة يتم فيها الجماع.

    • يجب التحلي بالإيمان والإخلاص وأن تكون العلاقة الزوجية مقصورة على الزوجة أو الزوجات الخالية من هذه الأمراض ومصارحة كل من الشريكين للآخر، وكذلك الطبيب الخاص بوجود هذه الأمراض حتى تتم وقاية الطرف الآخر لحين العلاج واتخاذ الاحتياطات اللازمة لمنع نقل العدوى.

    • إجراء الفحوصات اللازمة في حال الاشتباه بحدوث هذه الأمراض.

  • هل يمنع العازل المطاطي حدوث هذه الأمراض تماما؟
    لا يقي العازل المطاطي من هذه الأمراض بنسبة %100 ولكنه يقلل من الإصابة إذا استعمل بطريقة صحيحة وفي كل مرة يتم فيها المعاشرة الزوجية ، حيث إنه قد لا يمنع تلامس الأجزاء المصابة خاصة في حالات الإصابة بفيروس الهربس والثآليل الجنسية الناتجة عن فيروس (HPV) وفي هذه الحالة يمكن استعمال العازل المطاطي للنساء حيث إنه يحمي هذه المناطق من الملامسة.

  • هل تؤثر هذه الأمراض على الرضاعة؟
    الكلاميديا والسيلان لا تؤثر على الرضاعة أما الهربس والزهري فيفضل عدم الرضاعة ويجب عدم الرضاعة في المرضى المصابين بالإيدز.

  • بماذا تنصح مرضى الثآليل الجنسية؟
    أنصح هؤلاء المرضى بعمل مسحة خلوية من عنق الرحم كل 6 شهور على الأقل للكشف المبكر عن أي تغيرات خلوية تسبق حدوث سرطان عنق الرحم ولحسن الحظ إن علاج هذه التغيرات في المراحل المبكرة سهل وبسيط ونسبة الشفاء منه عالية جدا وأن هذه التغيرات تظل فترة طويلة قد تمتد لسنوات عديدة قبل التحول إلى سرطان عنق الرحم.

  • ما علاج هذه الأمراض؟
    هناك طرق مختلفة للعلاج تتوقف على نوع المرض، فبعض هذه الأمراض لا يتم الشفاء منها تماما مثل الإصابة بالفيروسات (الهربس HPV ـ الإيدز ـ الالتهاب الكبدي ب)، حيث تظل هذه الفيروسات كامنة في الجسم وقد تنشط في أي وقت والهدف من العلاج في هذه الحالات هو التخلص من الأمراض ومنع حدوث المضاعفات وعلاج هذه الفيروسات يكون باستخدام أدوية معينة عن طريق الفم أو مراهم موضعية وقد يكون العلاج بكي مناطق الإصابة سواء بالحرارة أو التبريد أو الاستئصال الجراحي كما في حالة الثآليل الجنسية.

    أما الأمراض التي يمكن الشفاء منها تماما إذا تم علاجها فهي الكلاميديا ـ السيلان ـ الترايكوموناس.. أما الزهري يمكن علاجه والشفاء منه تماما إذا عولج مبكرا ولكن من دون علاج يتقدم المرض ليصيب الجهاز العصبي والقلب.

  • كيف يمكن أن تتجنب الأم الحامل المشاكل الناتجة عن هذه الأمراض؟
    لكي نمنع المضاعفات الناتجة عن هذه الأمراض يجب المتابعة الجيدة للحمل واختبار السيدة الحامل ذات المخاطر العالية لحدوث هذه الأمراض في أول زيارة متابعة حمل للكشف عن هذه الأمراض، حيث إن بعض هذه الأمراض يمكن علاجها والشفاء منها تماما أثناء الحمل.. أما الأمراض الناتجة عن الإصابة بالفيروسات فلا يتم الشفاء منها تماما ولكن مضادات الفيروسات في هذه الحالة تقلل من أعراض المرض في الأم الحامل وكذلك تقلل فرص إصابة الجنين.

    كذلك في حالة إصابة الأم الحامل بالهربس النشط أثناء الولادة فتكون الولادة بواسطة عملية قيصرية لحماية المولود من الإصابة كذلك الحال في بعض حالات الإصابة بالإيدز.

الدكتور محمود السيد
( لايف ميديكال)

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


الأمراض الجنسية.. وباء العصر Sexually transmitted diseases

المصدر مجلة كلينك

  • ما المقصود بالأمراض المنتقلة جنسيا؟
    هي الأمراض التي تنتقل من شخص إلى آخر عن طريق المعاشرة الجنسية.

  • هل هناك طرق أخرى لانتقال هذه الأمراض؟
    نعم من الممكن أن تنتقل بعض هذه الأمراض من الأم الحامل إلى الجنين أو المولود أثناء الحمل أو عملية الولادة. كما أن بعض هذه الأمراض مثل الترايكوموناس تنتقل عن طريق ملامسة الفوط أو الملابس أو مقاعد المراحيض الملوثة.

  • ما مدى انتشار هذه الأمراض؟
    تعتبر هذه الأمراض أقل انتشارا في مجتمعنا الإسلامي بدرجة كبيرة مقارنة بالدول الغربية وتشير الإحصائيات إلى أن الولايات المتحدة الأمريكية من أكثر الدول التي تنتشر فيها هذه الأمراض ، حيث إن حوالي 15 مليون حالة من هذه الأمراض تسجل سنويا ، ويزداد معدل انتشار هذه الأمراض بين السيدات أكثر من الرجال، كما تزداد مخاطر نقل العدوى بين الأشخاص الذين لديهم أكثر من شريك جنسي أو عند حدوث المعاشرة الجنسية من شخص له علاقات جنسية كثيرة.

  • ما هذه الأمراض وما مسبباتها؟
    تحدث هذه الأمراض نتيجة للإصابة بأنواع معينة من البكتريا أو الفيروسات أو الطفيليات وأمثلة هذه الأمراض:

    1. أمراض ناتجة عن الإصابة بالبكتريا مثل الزهري، والسيلان، والكلاميديا (وهي أكثر الأمراض البكتيرية المنتقلة جنسيا انتشارا)، والقرحة التناسلية اللينة (chancroid).

    2. أمراض ناتجة عن الإصابة بالفيروسات مثل: الهربس، والثآليل الجنسية (HPV)، والالتهاب الكبدي الوبائي، والإيدز، ويعتبر الهربس من أكثر الأمراض الفيروسية المنتقلة جنسيا انتشارا.

    3. أمراض ناتجة عن الإصابة بالطفيليات مثل (الترايكوموناس) المشعرات المهبلية.

  • ما أعراض هذه الأمراض؟
    تختلف أعراض هذه الأمراض باختلاف السبب وفي معظم هذه الأمراض قد لا تكون هناك أعراض أو شكوى من المريض. ومن أهم أعراض هذه الأمراض:

    1. إفرازات مهبلية وحكة حول المهبل.

    2. إفرازات العضو الذكري بالنسبة للرجال.

    3. آلام أثناء الجماع وحرقة أثناء التبول.

    4. تقرحات مؤلمة كما في حالة القرحة التناسلية (Chancroid) والهربس أو غير مؤلمة كما في حالة القرحة التناسلية الصلبة (Chancre) على الأعضاء التناسلية.

    5. طفح جلدي على سطح اليدين والقدمين كما في حالة الزهري.

    6. احمرار وزيادة حساسية الجلد مع ظهور حويصلات ثم تقرحات في الجلد وداخل المهبل وتضخم بالغدد الليمفاوية في أعلى الفخذين مع ارتفاع في درجة الحرارة وصداع وآلام في العضلات وذلك في حالة الإصابة للمرة الأولى بالهربس.

    7. ظهور ثآليل على الجلد للأعضاء التناسلية الخارجية تختلف في حجمها وعددها وقد لا ترى أحيانا بالعين المجردة.

    8. آلام أسفل الظهر والبطن وارتفاع في درجة الحرارة ونزف مهبلي في غير أوقات الدورة الشهرية كما في حالة الإصابة بالكلاميديا.

  • ما المضاعفات التي يمكن أن تنتج عن هذه الأمراض؟

    • تختلف المضاعفات أيضا حسب نوع المرض، فمثلا الإصابة بالكلاميديا قد يؤدي إلى التهاب الحوض وانسداد قناتي فالوب مما يؤدي في النهاية إلى العقم وكذلك آلام الحوض المزمنة.

    • الإصابة بفيروس (HPV) يؤدي في النهاية إلى سرطان عنق الرحم والشرج والعضو الذكري.

    • الزهري في مراحله المتقدمة يؤدي إلى الشلل نتيجة لإصابة الجهاز العصبي.

    • تليف الكبد نتيجة للإصابة بالالتهاب الكبدي الوبائي.

    • المرضى المصابون بالأمراض المنتقلة جنسيا أكثر عرضة للإصابة بالإيدز عندما يتعرضون للفيروس المسبب أثناء المعاشرة الجنسية.

    • مضاعفات أثناء الحمل.

    • قد ينتقل فيروس (HPV) من الأم الحامل إلى المولود أثناء عملية الولادة ليصيب الحنجرة والأحبال الصوتية وتكوين ثآليل فيها.

  • كيف يتم تشخيص هذه الأمراض؟
    يتم تشخيص هذه الأمراض بالفحص الإكلينيكي للطبيب المختص وأخذ عينات من أماكن الإصابة وعمل مزرعة للميكروب ويكون هذا في وقت الإصابة وظهور الأعراض. أما في حالة اختفاء الأعراض الأولية لهذه الأمراض فيكون التشخيص عن طريق فحص الدم لتوضيح الأجسام المضادة لهذه الميكروبات المسببة لهذه الأمراض. وتشخص الثآليل الجنسية المتسببة عن الإصابة بفيروس (HPV) بالشكل الظاهري المميز فقط ولا يوجد تحليل دم أو مسحة لتشخيصها.

  • هل يمكن التأكد من عدم الإصابة حتى إذا لم توجد الأعراض ؟
    نعم وذلك بعمل فحص الدم لتوضيح الأجسام المضادة ولكن يجب أن يكون هذا محصورا على فئة معينة من الأشخاص مثل ذلك إذا كانت الزوجة مصابة والزوج لم يشك من أعراض ولم يتم عمل فحص دم له سابقا أو إذا كان الشخص متعدد العلاقات الجنسية.

  • هل يمكن تكرار الإصابة بالهربس مرة أخرى ؟
    نعم ، تتكرر الإصابة بالهربس في حوالي %80 من الحالات، فبعد الإصابة للمرة الأولى بالهربس، حيث تكون الأعراض شديدة ومصحوبة بارتفاع في درجة الحرارة وصداع وآلام في العضلات وتضخم في الغدد الليمفاوية يكمن الفيروس في الجهاز العصبي، وقد ينشط مرة أخرى تحت ظروف معينة مثل التوتر والإعياء والنشاط الزائد وسوء التغذية وضعف المناعة، وحتى حدوث الدورة الشهرية أو التعرض لأشعة الشمس وفي هذه الحالة تكون الأعراض أقل شدة وقد تمر بدون ملاحظة المريض.
    وهناك نسبة كبيرة جدا من المصابين بفيروس الهربس لا يعلمون نهائيا أنهم مصابون مما يسهل انتقاله إلى الآخرين.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


الأمراض العصبية Neurological disorders

  • شلل الوجه النصفي (شلل بيل)

  • Bell's Palsy
  • مرض الزهايمر - الخرف المبكر

  • Alzheimer’s disease
  • مرض التوحد

  • Autism
  • باركنسون.. مرض المشاهير

  • Parkinson
  • نوبة الصرع

  • Epilepsy

Updated: 21-02-2009


الأمراض المشتركة بين الإنسان والحيوان Animal-Human shared diseases

المصدر: مجلة كلينك

لقد كان للحيوانات دائما وعلى مدار التاريخ دور في حياة الإنسان.. إما للحماية وللمجد الشخصي أو للتنقل أو كمصدر غذائي أو للتربية المنزلية، وعلى الوجه الآخر من العملة فإن الحيوانات تعتبر خزان العدوى ووسيلة الانتقال لأكثر من 200 مرض معدٍ تعرف بالأمراض المشتركة بين الإنسان والحيوان التي يمكن تعريفها على أنها مجموعة من الأمراض التي تصيب الحيوان ويمكن أن تنتقل منه إلى الإنسان بطرق انتقال مختلفة ويمكن أيضا أن تنتقل من الإنسان إلى الحيوان.

قد تحدث هذه الأمراض في الإنسان على شكل حالات فردية مثل الإصابة بداء السالمونيلا أو على شكل جماعي مثل وباء البروسيلا الذي أصاب الآلاف في الكويت في منتصف الثمانينيات من القرن الماضي، كما أن هذه الأمراض قد تكون ذات آثار صحية محدودة ولكنها سريعة الانتشار بين الأفراد مثل التسممات الغذائية والنزلات المعوية بينما في بعض الأمراض الأخرى قد تكون خطيرة جدا وقاتلة إذا لم تعالج في الوقت المناسب مثل داء الكلب أو السعار.

تكمن خطورة هذه الأمراض في أنها تؤثر على الحالة الصحية للأفراد وتؤثر على الثروة الحيوانية وعلى مصادر الغذاء للإنسان ولقد زادت حدة وخطورة هذه الأمراض خلال السنوات الماضية بسبب زيادة الطلب على الغذاء (وخاصة الحيواني المصدر) نظرا للزيادة الرهيبة في معدلات النمو السكاني بدون زيادة مقابلة في الثروة الحيوانية وما ترتب عليه من زيادة لحركة نقل الحيوانات بين الدول بل وبين القارات أيضا وترتب على ذلك أيضا تغير في أساليب الرعي وأساليب تربية الحيوانات وتغيرت بيئة الحيوان وازداد قربا من المجتمعات الإنسانية.

ومن أمثلة هذه الأمرض السالمونيلا والبروسيلا وداء الكلب والطاعون والحمى الصفراء والأنفلونزا وحمى الوادي المتصدع وحمى غرب النيل والتهابات المخ والجمرة الخبيثة والدرن. ويتوقع الخبراء العالميون أن تزيد حدة هذه المشكلة خلال العقدين القادمين نظرا لاستمرار وجود أسباب المشكلة السابق ذكرها دون حلول جذرية بالإضافة لظهور مسببات جديدة للأمراض لم يكن معروفا أنها تتحور لتنتقل من الإنسان إلى الحيوان، ومن أمثلة هذه الأمراض مرض جنون البقر وسارس وأنفلونزا الطيور وعودة ظهور الدرن وحمى الوادي المتصدع.

واضح أن من عادات المجتمع الكويتي الجميلة الخروج إلى البر للتمتع بالطبيعة الرائعة في فترة الربيع في الكويت والتمام شمل الأسرة والأصدقاء في عطلة الربيع لقضاء وقت ممتع بعيدا عن ضوضاء وتلوث وضغوط الحياة في المدينة، ولا تكتمل الفرحة بهذه العطلة إلا بمرورها دون وجود مشاكل صحية مرتبطة بالوجود في أماكن البر التي قد تحدث أحيانا نتيجة عدم إدراك المواطن بطبيعة هذه المخاطر أو كيفية تفاديها أو التعامل معها إذا حدثت لا قدر الله.

وهناك بعض المخاطر الصحية التي يمكن أن نتعرض إليها في البر، ونود هنا أن نتعرف على بعضها من تلك الأمراض التي سبق أن عرفناها أنها أمراض مشتركة بين الإنسان والحيوان. ومن هذه الأمراض داء الكلب (بفتح اللام) والمسمى أيضا بالسعار وهو التهاب دماغي نخاعي فيروسي حاد ومميت دائما وتكون بدايته عبارة عن إحساس بالخوف وصداع وحمى وتوعك وخوف من الماء والهواء وتزداد الأعراض المرضية وصولا إلى الشلل وتشنج عضلات البلع والهذيان وتستمر هذه الأعراض غالبا لفترة 2-6 أيام تحدث بعدها الوفاة التي غالبا ما تكون بسبب شلل عضلات التنفس.

العامل المسبب لهذا المرض هو فيروس الكلب Rabies virus وهو منتشر في مناطق عديدة من العالم ويسبب ما يقدر سنويا بحوالي 40 ألف وفاة سنويا على مستوى العالم وتعتبر هذه النسب أقل بكثير من مثيلاتها في منتصف القرن الماضي وذلك بسبب التطعيم الروتيني للحيوانات المنزلية وبسبب فعالية النظم العلاجية والوقائية للحالات التي يتم اكتشافها.

والكلب مرض في الحيوانات أساسا والمناطق الوحيدة الخالية منه هي أستراليا ونيوزيلاندا واليابان وبعض الجزر الأخرى وبعض المناطق في أوروبا وخزان العدوى يشمل العديد من الحيوانات وفي مقدمتها القطط والكلاب والثعالب والقيوط والذئاب وبنات آوى والظربان والخفافيش وفي أحيان نادرة تصاب الفئران والجرذان والأرانب البرية والسناجيب.

العدوى تنتقل من الحيوان إلى الإنسان عن طريق إدخال اللعاب المحتوي على الفيروس خلال قطع في الجلد إما عن طريق العقر أو الخدوش والجروح التي قد تحدثها الحيوانات في جلد الإنسان بمخالبها حيث إنه من الممكن وجود آثار للعاب الحيوان تحت مخالبه. وتستمر فترة الحضانة لمدة 3 إلى 8 أسابيع تظهر بعدها الآثار الخطيرة السابقة إذا ما لم يتم علاج الفرد المصاب بأسرع وقت ممكن ويحتاج هذا العلاج لطبيب متخصص من أطباء الصحة الوقائية حيث يشمل هذا العلاج إعطاء المصل الواقي والتطعيم المتخصص ضد المرض (والذي قد يتطلب علاجا لمدة ثلاثة أشهر) كما قد يحتاج المريض لتنظيف وتطهير الجرح وتناول مضادات حيوية بالإضافة إلى التطعيم ضد التيتانوس بجرعة منشطة.

وهناك العديد من النصائح التي يجب على مرتادي البر أن يتبعوها للوقاية من هذا المرض القاتل هي:

  1. الابتعاد قدر الإمكان عن أماكن وجود الحيوانات البرية خاصة التي من المحتمل أن تكونا خزانا للعدوى كما سبق أن أشرنا إليه.

  2. في حالة وجود حيوان لديه أعراض غير طبيعية يجب الابتعاد عنه وعدم التحرش به وإبلاغ المختصين بإدارة الصحة الحيوانية في الهيئة العامة لشؤون الزراعة والثروة السمكية الذين سيتخذون الإجراءات المناسبة لهذه الحالات.

  3. في حالة التعرض للعقر من حيوان في البر فإنه يجب تطهير الجرح بالماء والصابون والتوجه فورا إلى أقرب مركز للصحة الوقائية لمباشرة العلاج في أقرب وقت ممكن وليكن من المعروف لدى الجميع أن نجاح العلاج في مثل هذه الحالات يعتمد أساسا على سرعة بداية العلاج والانتظام في جرعات التطعيم حسب المواعيد المحددة بمعرفة الطبيب المختص.

مرض البروسيلا هو المرض الثاني الذي يصنف من مجموعة الأمراض التي تنتقل من الحيوان إلى الإنسان الذي يخشى من انتقاله أحيانا لمرتادي منطقة البر نظرا لبعض العادات والممارسات الخاطئة. وهذا المرض يعرف أيضا باسم الحمى المتموجة وحمى البحر الأبيض المتوسط والحمى المالطية، وهو مرض يبدأ بصورة فجائية أو تدريجية ويتميز بحمى مستمرة أو متقطعة أو غير منتظمة تستمر لفترات متغيرة مع صداع وضعف وعرق غزير وارتعاشات وآلام في المفاصل واكتئاب ونقص في الوزن وآلام عامة وفقدان للشهية وقد يستمر المرض أياما أو أشهر عدة أو أحيانا سنة أو أكثر خاصة إذا لم يعالج بالأسلوب والتوقيت السليم ومضاعفات المرض في المفاصل والعظام مشاهدة في 20-60% من الحالات كما يتسبب المرض أحيانا في بعض المضاعفات في الجهاز البولي والتناسلي وقد تحدث الوفاة في حوالي %2 من الحالات غير المعالجة أو التي يتم علاجها بطريقة غير سليمة كما أن حدوث انتكاسات للمرض أمر غير مستبعد.

والعوامل المسببة للمرض هي بكتيريا تسمى البكتيريا البروسيلية نسبة إلى أول من اكتشفها وهو سير ويليام بروس الذي كان طبيبا في الجيش الإنجليزي في مالطة في القرن التاسع عشر واكتشف الميكروب في عينات من طحال بعض الجنود البريطانيين الذين توفوا بعد إصابتهم بالحمى ومن هنا أيضا كانت تسمية المرض بالحمى المالطية نسبة إلى أول مكان اكتشفت فيه. ويوجد من هذه الجرثومة عدة أنواع أشهرها البروسيلا المجهضة والبروسيلا المالطية والبروسيلا الخنريرية والبروسيلا الكلبية.

وهذا المرض واسع الانتشار في جميع أنحاء العالم وإن كانت أغلب الدول الأوروبية قد نجحت في السيطرة عليه إلى حد كبير وفي معظم الأحيان فإن المرض يعتبر من الأمراض المهنية التي تصيب العاملين في المزارع وتربية الحيوانات والمسالخ ولكن في الكويت كثيرا ما يتم اكتشاف العديد من الحالات نتيجة العادات الغذائية الخاطئة كما سنرى بعد قليل.

خزان العدوى هو الماشية والماعز والضأن والجمال والخنازير والثيران والرنة وبعض أنواع الأيائل وتنتقل العدوى من هذه الحيوانات إلى الإنسان عن طريق التماس مع نسيج ودم وبول ومفرزات مهبلية وأجنة مجهضة والمشيمة، وكل طرق الانتقال هذه في العادة نوع من أنواع التعرض المهني لمسبب المرض، أما الخطورة على مرتادي البر فتكمن أساسا في طرق الانتقال الأخرى التي يمكن أن تندرج تحت مسمى العادات الغذائية الخاطئة ومنها على سبيل المثال شرب الحليب غير المغلي والمأخوذ من الحيوانات المصابة أو تناول منتجات الحليب المصنوعة من هذا الألبان أو أكل لحوم مصابة وغير مطهية بصورة جيدة أو ملامسة الحيوانات المصابة وإفرازاتها أثناء اللهو معها ومداعبتها، كما أن هناك احتمالا ضعيفا لانتقال العدوى من التربة الملوثة إلى الإنسان عن طريق الهواء.

ومكافحة المرض بصفة عامة تعتمد على استئصاله من الحيوانات باستيراد السليم منها وتطعيمه ضد المرض واكتشاف أي إصابات مبكرا والتخلص من الحيوانات المصاب بالأسلوب السليم وبسترة الحليب. أما في الإنسان فإن التوعية الصحية بأسباب المرض وطرق انتقاله تشكل ركنا كبيرا في منع انتقال العدوى، كما أن اتخاذ احتياطات الوقاية الشخصية المناسبة عند التعامل مع الحيوانات تمنع انتقال العدوى بصورة كبيرة إضافة إلى أهمية بسترة الحليب ومنتجاته وتناول اللحوم المذبوحة بالطرق السليمة صحيا، كذلك فإن اكتشاف المرض في مراحله الأولى عنصر أساسي في منع مضاعفاته ومنع الإصابات المزمنة.

نصائح لرواد البر لتجنب الإصابة بهذا المرض:

  • تجنب إقامة المخيمات بجوار أماكن وجود حيوانات الرعي.

  • الحرص الشديد عند التعامل مع الحيوانات لاحتمال أن تكون مصابة بالمرض.

  • التأكد من سلامة المنتجات الغذائية والألبان وسلامة مصادرها.

  • توعية الأطفال والصغار حول المرض وخطورته وطرق انتقاله وكيفية الوقاية منه.

الدكتور طارق حزة

رئيس الصحة العامة في منطقة الفروانية الصحية

البداية

البداية

Updated: 09/11/2007


الأمراض المعدية Infectious diseases

  • الكوليرا

  • Cholera
  • الجديري المائي - العنقز

  • Chickenpox - Varicella
  • الطاعون

  • Plague
  • مرض اليد و القدم و الفم

  • Hand, foot, and mouth disease - HFMD
  • الجيارديا

  • Giardiasis
  • القرحة الصلبة

  • Chancre
  • المشعرات المهبلية

  • Trichomonas vaginalis
  • داء النغف الدملي - داء الدودة الحلزونية - ذبابة الدودة الحلزونية

  • Myiasis
  • الثآليل الجلدية الفيروسية - السنط

  • Viral warts of skin
  • الثآليل التناسلية

  • Genital Warts - HPV
  • القرحة اللينة

  • Chancroid
  • الأمراض المشتركة بين الإنسان والحيوان

  • Animal-Human shared diseases
  • حمى أو داء شيكونغونيا

  • Chikungunya fever
  • المضادات الحيوية وسوء استخدامها

  • Misuse of antibiotics
  • الهربس العصبي (الحزام الناري)

  • Herpes zoster
  • الحمى الوردية

  • Roseola
  • الملاريا

  • Malaria
  • المضادات الفيروسية

  • Antiviral drugs
  • الأنفلونزا

  • Influenza
  • أنفلونزا الطيور في ثمانية أسئلة

  • Avian influenza
  • الحمى القرمزية

  • Scarlet fever
  • حمى الضنك (حمى العظم المكسور)

  • Denque fever
  • الالتهاب الرئوي

  • Pneumonia
  • ( الزكام ) أو ( النشلة )…ضيف الشتاء الثقيل !!!

  • Common cold
  • الحياة تحت المجهر: الحياة مع الأعداء

  • Human life in a microscobial soup: Living with the enemy
  • الكلاميديا

  • Chlamydia
  • متلازمة الالتهاب التنفسي الحاد (سارس)

  • Severe Acute Respiratory Syndrome (SARS)
  • الجمرة الخبيثة

  • Anthrax
  • الإيدز

  • AIDS
  • التطعيم والتحصين

  • Vaccination & Immunization
  • التهاب الأذن الوسطى

  • Otitis media
  • التهاب السحايا

  • Meningitis
  • الحصبة

  • Measles
  • الحصبة الألمانية (الحميراء)

  • Rubella (German measles)
  • الدفتيريا (خناق)

  • Diphtheria
  • الزهري

  • Syphilis
  • السعال الديكي (الشاهوق)

  • Pertussis (whooping cough)
  • السل (التدرن الرئوي)

  • Tuberculosis
  • السيلان

  • Gonorrhea
  • العقبول البسيط (الهربس)

  • Herpes simplex
  • الالتهابات الكبدية الفيروسية

  • Hepatitis
  • الكزاز (التيتانوس)

  • Tetanus
  • النكاف (أبو كعب - أبو دغيم)

  • Mumps
  • حمى البحر الأبيض المتوسط

  • Brucellosis
  • حمى الوادي المتصدع

  • Rift Valley Fever
  • عدوى الأظافر الفطرية

  • Onychomycosis

updated: 04-03-2009


الأمراض المعدية السارية التي قد تسبب نزفاً

  1. الغريب

  2. الحمى القرمزية

  3. الحصبة

  4. السعال الديكي pertussis

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الأمراض المناعية الذاتية Autoimmune Diseases

  • مرض السركويدية ( اللحمانية ) Sarcoidosis

  • الذئبة الحمراء الجهازية Systemic Lupus Erythematosus

  • التصلب العصبي المتعدد Multiple Sclerosis - MS

تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الأمــم المتحـدة

الأمــم [image] المتحـدة

الأميـــن العــــام

رسالة بمناسبة اليوم العالمي لمتلازمة نقص المناعة المكتسب

كانون الأول/ديسمبر ، 1 ، 2000‏

لقد أتاحت لنا نهاية الألفية فرصة للتأمل العميق في نوع العالم الذي نريد العيش في كنفه ونوع الإرث الذي نريد أن نتركه للأجيال المقبلة. وليس ثمة قضية مطروحة أمامنا للبحث أهم من متلازمة نقص المناعة المكتسب. فهل سنُثقل كاهل أبنائنا وأبناء أبنائنا بوباء عالمي كوباء فيروس نقص المناعة البشرية/متلازمة نقص المناعة المكتسب؟ أم أنه بإمكاننا الآن اتخاذ إجراء حاسم لصـد استفحال هذا الداء؟

لقد شهدت السنة الماضية، في بعض أنحاء العالم، انتشارا مهولا لفيروس نقص المناعة البشرية/متلازمة نقص المناعة المكتسب. وفي أنحاء أخرى من العالم ظهرت بوادر تشير إلى استقرار هذا الوباء، لكن ذلك حدث في كثير من الأحيان بعد أن أصيبت نسبة كبيرة على نحو غير مقبول من السكان بهذا الداء، وأثبتت بلدان كثيرة أنه بالإمكان وقف هذا الانتشار، غير أن الأمـر يستوجب تجديدا مستمرا للنضال حتى في أغنى البلدان وحتى في تلك البلدان التي حققت أكبر قدر من النجاح في مواجهة الوباء.

وبإمكان الأعمال التي يقوم بها كل منا أن تحدث أثرا. وأود هذه السنة أن أبرز دور الرجل الذي يمكنه أن يحدث أثرا خاصا وذلك بأن يكون أكثر حرصا على مصلحة الآخرين وبأن يقلل من تعريض نفسه للمخاطر وبأن يواجه مسألة متلازمة نقص المناعة المكتسب مواجهة مباشرة. وما لم ندرك أن المتلازمة هي مشكلتنا نحن فإننا سوف نغفل عن الخطوات التي نحتاج إلى قطعها حتى نحمي أنفسنا وغيرنا منها، وسوف نعجز عن الحـد من أثرها. وكما ينطبق هذا الأمر على القائد الذي يخطط لتخصيص الموارد الوطنية فإنه ينطبق بنفس القدر على الزوج الذي يخطط لمستقبله مع زوجته أو الأب الذي يخطط لمستقبل ابنه.

وتستوجب متلازمة نقص المناعة المكتسب منا، أن نكون يقظين على جميع المستويات، انطلاقا من المستوى العالمي إلى مستوى العلاقات الحميمة جدا، وأن لا نعتبرها بمثابة “قضية الغير”. فهي تتطلب منا أن نفتح عقولنا لفهم حلول المجتمع المحلي التي تفيد في مواجهة متلازمة نقص المناعة المكتسب. وهي تتطلب منا أن نفتح أذرعنا لاحتضان الناس المصابين بفيروس نقص المناعة البشرية/متلازمة نقص المناعة المكتسب ونبدي لهم تضامننا ودعمنا.

وخلال اجتماع مؤتمر قمة الألفية الذي انعقد منذ ثلاثة أشهر، عقد زعماء العالم العزم على أنه، مع حلول سنة 2015، سوف نوقف انتشار فيروس نقص المناعة البشرية/متلازمة نقص المناعة المكتسب ونشرع في عكس مساره. وفي حزيران/يونيه المقبل، سوف تتاح لنا فرصة غير مسبوقة لمتابعة ذلك العزم. فالجمعية العامة سوف تعقد دورة استثنائية لاستعراض جميع جوانب مشكلة متلازمة نقص المناعة المكتسب ولكفالة التزام عالمي منسق في مواجهتها. وسوف تتيح لنا هذه الدورة فرصة لم يسبق لها مثيل للاضطلاع بمسؤوليتنا حيال الأجيال المقبلة واتخاذ إجراء حاسم الآن بقصد وقف انتشار هذا الداء الخبيث.


الأنف - الجيوب الأنفية - السمع

د. معتز حلمي عبدالشافي
جمال الأنف وتجميله
فحص وعلاج الجيوب الأنفية بالمناظير الضوئية
ما هو سر الحساسية وتهيج وانسداد الأنف ؟
الأذن الخفاشية
أنا دايخ يا دكتور
هل يسمع رضيعك أو طفلك ؟
الجراحات المجهرية لاستعادة السمع
العلاج بأشعة الليزر

تجميل الأنف وعلاج الجيوب الأنفية بالمناظير واستخدام المجهر لاستعادة السمع

  1. جمال الأنف وتجميله

    الجمال مطلب يتمناه الإنسان وجمال الوجه عنوان بارز في حياته. ويتربع الأنف على على عرش الوجه ويتوسطه كما يتربع على عرش آخر معنوي في العزة والكرامة والاباء والشمم. وقد يتأثر شكل الأنف بعوامل الوراثة أو نتيجة حادث أو عملية جراحية فيكون أفطساً أو بارزاً أو كبيراً أو عريضاً أو طويلاً أو معوجاً.

    قبل العملية بعد العملية

    وهنا يأتي دور الفكر والعقل والعلم الذي وهبنا الله إياه لنزين حياتنا (وقل اعملوا فسيرى الله عملكم) وجراحة تجميل الأنف من أدق وأرقى جراحات الوجه وأكثرها إنتشاراً في العالم الآن. وهي تتم من داخل الأنف أي دون جروح خارجية. وهي في دقتها وحسن آدائها تترك الأنسان بعدها مرتاح البال ونفسيته هانئة راضية ومطمئنة.

  2. فحص وعلاج الجيوب الأنفية بالمناظير الضوئية
    في السنوات القليلة الماضية ثبت علمياً وعالمياً بأن المناظير الضوئية الحديثة هي الطريقة الأفضل لفحص وعلاج الجيوب الأنفية فهي ترى أجزاء داخل الأنف والجيوب الأنفية كان لا يمكن رؤيتها بطرق الفحص المعتادة. أما إذا استدعت الحاجة إلى الجراحة فاستخدام المناظير تجعلها خالية من الألم تماماً. وتتم الجراحة تحت مخدر عام أو موضعي. فليس هناك شق جراحي أو خياطة أو حشو للأنف فوداعاً لآلام جراحة الأنف ويذهب المريض إلى منزله في نفس اليوم أو في اليوم التالي على الأكثر. وكفى الله المحسنين شر الجراحة السابقة والبائدة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 19/11/2006


الأنف - الجيوب الأنفية - السمع

د. معتز حلمي عبدالشافي
جمال الأنف وتجميله
فحص وعلاج الجيوب الأنفية بالمناظير الضوئية
ما هو سر الحساسية وتهيج وانسداد الأنف ؟
الأذن الخفاشية
أنا دايخ يا دكتور
هل يسمع رضيعك أو طفلك ؟
الجراحات المجهرية لاستعادة السمع
العلاج بأشعة الليزر

  3. ما هو سر الحساسية وتهيج وانسداد الأنف ؟

    ليس كل تهيج بالأنف حساسية والمهدئات ليست هي الدواء الشافي أو العلاج الفعال. لقد أحدثت المناظير الضوئية وأشعة الكومبيوتر ثورة في التشخيص وثورة في العلاج لهذه الحالات الكثيرة الأنتشار بين الناس.

    والجيوب الأنفية عبارة عن غرف مجوفة داخل عظام الوجه ومتصلة بالأنف عن طريق فتحات أو قنوات وهناك مجموعتين من الجيوب الأنفية.

    1. الجيوب الأنفية الكبيرة ويوجد منها واحدة فوق العين وأخرى تحت العين في كل ناحية من الوجه.

    2. الجيوب الأنفية الصغيرة وعددها من 15 إلى 20 في كل ناحية وشكلها كخلية النحل وتقع بين الأنف والعين عند الزاوية الداخلية لكل عين.

    وحديثاً في السنوات القليلة الماضية ثبت أن الجيوب الأنفية الصغيرة هي الجيوب الرئيسية فهي تعمل كالموتور أو الدينامو لتحريك المخاط في كل مناطق الأنف والجيوب الأخرى. أما الجيوب الأنفية الكبيرة فهي توابع للصغيرة (وهذا على عكس الذي كان مفهوماً ومتبعاً في الماضي).

    ومن ثم فإن أي اضطرابات في وظيفة الأنف وفي الجيوب الأنفية فهذا يساوي ويظهر الإضطراب في الجيوب الأنفية الصغيرة ويوجب البدء في علاجها. ويمكن اكتشاف هذا المرض باستخدام المناظير الضوئية الحديثة وأشعة الكومبيوتر إذا كان هناك ضرورة إلى جراحة فهي خالية تماماً من الألم باستخدام المناظير.

  4. الأذن الخفاشية

    قبل العملية

    وهذه الأذن هي البارزة على جانبي الرأس بشكل غير محبب وخاصة بالنسبة للصغار الذين يشعرون بالخجل والغضب والمرارة من تلك الأذن ويشعرون بأنهم مختلفين عن زملائهم ويشعرون بتبرمهم لسخرية زملاء منهم مما يجعلهم يزدادون شعوراً بالإنطواء بعيداً عن مجتمعهم الصغير وأحياناً يستمر هذا الشعور ويزداد في نفسية الطفل حتى يكبر.

    بعد العملية

    وبالعلم الآن يمكن بكل سهولة تهذيب هذه الأذن وتحجيمها إبتداء من سن الرابعة أي قبل دخول الطفل المدرسة بعملية تجميلية بسيطة وجرحها غير مرئي خلف الأذن.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 19/11/2006


الأنف - الجيوب الأنفية - السمع

د. معتز حلمي عبدالشافي
جمال الأنف وتجميله
فحص وعلاج الجيوب الأنفية بالمناظير الضوئية
ما هو سر الحساسية وتهيج وانسداد الأنف ؟
الأذن الخفاشية
أنا دايخ يا دكتور
هل يسمع رضيعك أو طفلك ؟
الجراحات المجهرية لاستعادة السمع
العلاج بأشعة الليزر

  5. أنا دايخ يا دكتور

    الأذن مسؤولة عن 25% من جميع حالات الدوخة المرضية. وعلاقة العين والجهاز العصبي بالأذن يكملان بقية أنواع ومسببات الدوخة. والكثير من حالات الدوخة حينما تشخص بدقة لا تحتاج إلى أدوية بل يمكن التغلب عليها ببعض الإرشادات البسيطة منها تفادي بعض الأدوية وعمل تمارين خاصة للجسم والعناية بالتغذية والنوم. والتشخيص يحتاج إلى عناية شديدة في استقاء المعلومات من المريض كما يحتاج أحياناً إلى اختبارات سمعية عالية المستوى.

  6. هل يسمع رضيعك أو طفلك ؟

    يتأثر سمع حديثي الولادة أو الرضاعة بأسباب كثيرة منها:
    طول مدة الولادة وإختناق المولود أو إصابته بالصفراء أو زواج الأقارب.
    أما سمع الأطفال فيتأثر بصفة مؤقتة أو دائمة بإصابتهم بالحصبة أو التهاب الغدة النكفية (أبو كعب) أو التهاب السحايا (أغشية المخ) أو الإلتهاب المتكرر للأنف والحلق.

    ويتأثر النطق والكلام مع تأثر السمع فيتأخر أو يتلعثم أو لا ينطق الطفل نهائياً في بعض حالات الصمم الشديد. والإكتشاف المبكر لهذه الحالات بالفحص الدقيق وقياس السمع بالطرق الحديثة هو الطريق الوحيد لحماية هؤلاء الأبرياء من أن يكونوا صم بكم. وإذاً فمسؤولية الوالدين ضرورية مبكراً حتى يمكن تدارك خطورة المرض على مستقبل الطفل.

  7. الجراحات المجهرية لاستعادة السمع
    يستخدم المجهر (الميكروسكوب) في الجراحات الدقيقة جداً بالأذن الوسطى والداخلية لاستعادة أو تحسين السمع مثال ذلك ترقيع طبلة الأذن وتصليح أو استبدال عظميات الأذن الوسطى بعظميات أخرى صناعية أو استخراج السائل الصمغي من خلف طبلة الأذن. في كل هذه الحالات يفرح أصحابها بالإنتقال من الحياة في وحدة مع الصمت والسكون إلى عالم الألفة بالناس والمحبة.

  8. العلاج بأشعة الليزر

    هي طاقة عالية جداً ودقيقة جداً من الإشعاع الحراري. وهو ذو أهمية خاصة في جراحات الحنجرة مع استخدام المجهر (الميكرسكوب) وذلك لدقته الشديدة مما ينعكس على صوت رائع للمريض. ويستخدم الليزر أيضاً في الفم والأنف لاستئصال اللوزتين ووقف نزيف الأنف واستئصال بعض الأورام. والمميزات الرئيسية لاستخدام الليزر هي قلة الألم ودقة الجرح وبالتالي تقل معاناة المريض ويقصر بقاؤه بالمستشفى ويكون شفاؤه سريعاً.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 19/11/2006


الأنيميا المنجلية Sickle cell anemia

الأنيميا المنجلية وحش يهدد أطفال المستقبل

أخي الشاب أختي الشابة

بإجرائكم الفحص الطبي قبل الزواج فقط يمكنكم حماية أطفالكم شر الإصابة ولا سبيل آخر للإنقاذ

ما هي الأنيميا المنجلية؟
هي نوع من الأنيميا الوراثية التي تنتج عن تغير شكل كرية الدم الحمراء حيث تصبح هلالية الشكل (كالمنجل والاسم مشتق من ذلك) عند نقص نسبة الأكسجين. وهو يشكل خطر بالغ على الأجيال القادمة وهي منتشرة في بعض الدول حيث ترتفع نسبة المصابين والحاملين بدرجة ملحوظة. ففي بعض محافظات المملكة العربية السعودية وصلت نسبة المصابين إلى 30% من عدد السكان.

خلايا الدم الحمراء (السليمة) | خلايا الدم الحمراء (المنجلية)

ما هي أعراضها؟

  1. قصر في عمر خلايا الدم الحمراء يؤدي إلى فقر الدم المزمن. ويلاحظ نقص في النمو وعدم القدرة على مزاولة الأنشطة.

  2. ألم حاد في المفاصل والعظام. وقد يحدث انسداد في الشعيرات الدموية المغذية للمخ والرئتين.

  3. تآكل مستمر في العظام وخاصة عظم الحوض والركبتين. وقد يحدث أيضا تضخم في الطحال مما قد يفقده وظيفته.

  4. تصاحب هذا المرض أزمات مفاجئة تحدث تكسر مفاجئ قي خلايا الدم. وغالبا ما تكون نتيجة بعض الالتهابات ويستدل عليها باصفرار العينين إلى درجة ملحوظة وانخفاض شديد في الهيموجلوبين يستدعي نقل دم.

هل يمكن علاج المرض نهائيا؟
المرض وراثي ومتواجد منذ ولادة المريض في نخاع العظام والعلاج المتبع هو تخفيف حدة المرض ولا يعتبر علاج شافي. لكن هناك علاج آخر كإجراء عملية استبدال نخاع العظام وهي عملية بها الكثير من المضاعفات والمخاطر وهي باهظة التكاليف ، وكذلك ليس من السهل إيجاد متبرع مناسب للمريض.

ما الفرق بين السليم وحامل المرض والمصاب به؟

  1. السليم: هو الشخص الذي لا يحمل صفة المرض ولا خطر على أطفاله من الإصابة عند زواجه بشخص مصاب أو حامل للمرض أو سليم منه.

  2. الحامل للمرض: هو الشخص الذي يحمل صفة المرض ولا تظهر عليه الأعراض. وهذا الشخص يمكنه الزواج من شخص سليم وإنجاب أطفال أصحاء ولكن من الخطر زواجه من شخص مصاب أو حامل للمرض مثله حيث يكون أطفاله عرضة للإصابة بهذا المرض.

  3. المصاب: هو الشخص الذي تظهر عليه أعراض المرض وهذا الشخص يمكنه الزواج من شخص سليم وإنجاب أطفال أصحاء ومن الخطر زواجه من حامل للمرض أو مصاب مثله حيث يكون أطفاله عرضة للإصابة بهذا المرض.

كيف يمكنني معرفة إن كنت حامل للمرض أم سليم حيث أن كلاهما لا تبدو عليه الأعراض؟
يمكنك معرفة إن كنت حاملا للمرض أو سليم وذلك بإجراء تحليل للدم لفحص خضاب الدم (الهيموجلوبين) بالعزل الكهربائي في المختبر الطبي.

ما هو طريق الوقاية من هذا المرض؟
إن طريق الوقاية الوحيد من هذا المرض هو الفحص الطبي عنه قبل الزواج للتأكد من خلو أحد الطرفين من صفة المرض. فسلامة أحد الطرفين تكفي لإنجاب أطفال أصحاء.

حل القضية:

  1. تهيئة الأهالي لتقبل قرار فحص المقبلين على الزواج قبل عقد القران حيث ثبت علميا أنه السبيل الوحيد بإذن الله لوقاية الأجيال القادمة من مرض الأنيميا المنجلية وكذلك أثبت ذلك تجارب سابقة لدول مرت بمثل هذه الظروف.

  2. إصدار قرار يلزم المأذون الشرعي بطلب استمارة الفحص للطرفين المقبلين على الزواج عن هذه الأمراض قبل عقد القران على أن تترك حرية اختيار الزواج من عدمه للطرفين.

  3. الرفع من مستوى الوعي الصحي لدى الأفراد عن أمراض الدم الوراثية وطرق الوقاية منها.

البداية

البداية

Updated: 03/08/2007


الإبر الصينية لإنقاص الوزن.. هل هي خيال صيني؟ Chinese Acupuncture for weight loss.. Is it Chinese fiction

الإبر الصينية لإنقاص الوزن.. هل هي خيال صيني؟

Chinese Acupuncture for weight loss.. Is it Chinese fiction?

الدكتور محيي الدين عمر لبنية - استشاري تغذية بمستشفى الملك فهد - بالمدينة المنورة

الإبر الصينية لإنقاص الوزن.. هل هي خيال صيني؟ Chinese Acupuncture for wight loss.. Is it Chinese fiction

يتزايد إقبال الأشخاص البدناء على استعمال الوخز بالإبر الصينية والأدوات والأجهزة التي تعمل على أساس مبدئها العلمي بهدف التخلص من الوزن الزائد في أجسامهم ويدعي مؤيدوها انه يؤدي ضغط منطقة محددة أو أكثر في جسم الإنسان أو في أذنه إلى تثبيط مركز شهيته للطعام في الهيبوثلامس بالمخ فيقل شعوره بالجوع عند إتباعه حمية غذائية قليلة السعرات الحرارية توصف له ويحس بالشبع بعد تناول القليل من الطعام وليس لهذه الطريقة أثار جانبية على الصحة ولا يتعارض استخدامها مع أي طريقة علاجية أخرى.

طريقة استخدامها

الإبر الصينية لإنقاص الوزن.. هل هي خيال صيني؟ Chinese Acupuncture for wight loss.. Is it Chinese fiction
في برنامج إنقاص الوزن توضع إبرة صغيرة جدا قطرها حوالي ملليمتر واحد في مكان واحد أو أكثر يقال إنها المسئولة عن الشعور بالجوع في الأذن ثم تزال بعد مرور فترة من الزمن وتستعمل هذه الإبر على شكل جلسات علاجية في عيادات خاصة بالوخز بالإبر الصينية أو توضع قطعة صغيرة من الفضة في منطقة معينة في أذن البدين ثم توصل بجهاز خاص يعطي ذبذبات خفيفة لإثارتها أو يضغط البعض ما يشبه حلقا معدنيا على منطقة معينة في الأذن ثم يترك فترة من الزمن تصل إلى أسابيع ويتبع خلالها الشخص البدين حمية غذائية قليلة السعرات الحرارية توفر 1000 - 1500 سعر حراري كل يوم يحددها اختصاصي التغذية أو خبير الإبر الصينية.

فعاليتها في إنقاص الوزن
يدعي مؤيدو هذه الطريقة إن الوخز بالإبرة يثبط نشاط مركز الشهية للطعام في الهيبوثلامس بالمخ تؤدي إلى إضعاف شعور السمين بالجوع فيحس بالشبع بعد تناوله القليل من الطعام عبر إشارة يحملها العصب الحائر Vagus Nerve إليه كما تسرع معدل حرق العناصر المنتجة للطاقة في خلايا الجسم وبالتالي ينقص وزنه وليس لهذه الطريقة أثار جانبية على صحة الإنسان ولا يتعارض استخدامها مع أي طريقة علاجية أخرى له ويمكنه استعمالها مهما كان عمره.

ويقول معارضو استعمال الإبر الصينية في برامج إنقاص الوزن: تعزى فعالية هذه الطريقة في إنقاص وزن السمان عند حدوثه أساسا إلى النظام الغذائي قليل السعرات الحرارية المستعمل فيها كما قد يكون الوخز بالإبر الصينية ذا تأثير نفسي على مستعمله تذكره وتشجعه على تحقيق رغبته في إنقاص وزنه وهناك ضرورة إجراء المزيد من الدراسات العلمية على استخدام الإبر الصينية على عدد اكبر من حيوانات التجارب لاستخلاص نتائج أخرى تؤكد فائدتها في إنقاص الوزن أو تنفيها.

Updated: 05-01-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الإجهاض - الإجهاض التلقائي Miscarriage - Spontaneous Abortion

الإجهاض - الإجهاض التلقائي

Miscarriage - Spontaneous Abortion

الإجهاض - الإجهاض التلقائي Miscarriage - Spontaneous Abortion

الإجهاض التلقائي هو انتهاء الحمل دون سبب واضح قبل اكتمال نمو الجنين في الفترة بين 20 - 22 أسبوع من الحمل. و يعتبر الإجهاض التلقائي إحدى مضاعفات الحمل المنتشرة بنسبة 20% من حالات الحمل. في حالات كثيرة يحدث نزيف مهبلي في بداية الحمل. حوالي حالة من بين كل 4 حالات تعاني من نزيف مهبلي في الشهور الأولى من الحمل. و تقريبا 50% منهم يتوقف النزيف و يستكملون الحمل طبيعيا.

  • أنواع الإجهاض Types of Abortion

    • الإجهاض المنذر Threatened Abortion

    • الإجهاض المحتم Inevitable Abortion

    • الإجهاض العفن Infected Abortion

    • الإجهاض الغير كامل Incomplete Abortion

    • الإجهاض الكامل Complete Abortion

    • الإجهاض المنسي Missed Abortion

    • الإجهاض المتكرر - المتعود Repeated Abortion - Habitual

  • أسباب الإجهاض Causes

  • أعراض الإجهاض Symptoms

  • الاختبارات و التحاليل لتشخيص الإجهاض Exams and Tests

  • علاج الإجهاض و الوقاية من الإجهاض Treatment & Prevention

Updated: 04-05-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الإجهاض العفن Infected Abortion

الإجهاض العفن Infected Abortion

الأسباب

  • يحدث هذا النوع من الإجهاض نتيجة التهاب بمكونات الحمل ( الجنين، المشيمة، أو بطانة الرحم ).

  • قد يحدث أيضا إذا بقيت أجزاء من الجنين أو المشيمة في الرحم بعد حدوث إجهاض غير كامل و لم يتم بعدها التأكد من خلو الرحم من أي من مكونات الحمل.

  • في بعض الحالات أيضا يحدث هذا النوع من الإجهاض نتيجة محاولة السيدة الحامل أن تجهض نفسها باستخدام أدوات غير معقمة.

الأعراض

  • ارتفاع شديد في درجة الحرارة.

  • نزيف مهبلي ( من الرحم ).

  • تقلصات شديدة بالرحم.

العلاج

  • مضادات حيوية.

  • إجراء عملية تفريغ لمحتويات الرحم. لكن لا تجرى عملية كحت للرحم حتى لا تنتشر الالتهابات و العدوى بالرحم.

  • إعطاء العقاقير المنشطة لانقباض الرحم.

  • متابعة المريضة، و كمية البول، و الاستعداد للتعامل مع أي مضاعفات.

Updated: 21-03-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الإجهاض الغير كامل Incomplete Abortion

الإجهاض الغير كامل Incomplete Abortion

يقوم الرحم بطرد جزء من الحمل قبل الأسبوع العشرين للحمل.

الأعراض

  • نزيف مهبلي شديد( من الرحم ).

  • تقلصات بالبطن.

  • بالكشف الطبي يكون عنق الرحم مفتوحا.

  • الموجات الصوتية تبين وجود بقايا الحمل بالرحم.

العلاج
يتم عمل عملية كحت للرحم لاستخراج بقايا الحمل كلها من الرحم. و ذلك لتفادي حدوث نزيف مستمر و التهابات.

Updated: 21-03-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الإجهاض الكامل Complete Abortion

الإجهاض الكامل Complete Abortion

يتم طرد كل مكونات الحمل الموجودة داخل الرحم بما يحتويه من جنين و أنسجة المشيمة. يتوقف بعده عادة النزيف المهبلي الرحمي و الألم و تقلصات البطن. الموجات الصوتية تبين الرحم فارغا و لا يحتوي على أي بقايا للحمل.

العلاج
عادة لا تحتاج المريضة إلي علاج. لكن قد يتم إعطاء أقراص قابضة للرحم و مضادات حيوية لعدة أيام بعد الإجهاض.

Updated: 21-03-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الإجهاض المتكرر - المتعود Repeated Abortion - Habitual

يعني تكرار الإجهاض 3 مرات أو أكثر متتالية.

الأسباب
هناك عدة أسباب تؤدي إلى الإجهاض المتكرر، و هي:

  • عيوب خلقية بالرحم أو وجود أورام ليفية بالرحم.

  • اتساع عنق الرحم أثناء الحمل.

  • أمراض وراثية للجنين.

  • نقص هرمون البروجستيرون أثناء الحمل.

  • حدوث عدوى فيروسية (الحصبة الألمانية، الهربس) أو بكتيرية (الزهري Syphilis) و الكلاميديا. و تعتبر الكلاميديا من أهم الجراثيم المسببة لتكرار الإجهاض.

  • اضطراب جهاز المناعة ووجود أجسام مضادة بدم السيدة الحامل تدعىAnti Phospholipids Antibody (APA) . ويتم تشخيصها عن طريق قياس نسبة هذه الأجسام المضادة بالدم.

العلاج
يعتمد العلاج على سبب حدوث الإجهاض المتكرر.

  • في حالات اتساع عنق الرحم أثناء الحمل بسبب ضعف عضلة عنق الرحم: يتم ربط عنق الرحم عند الأسبوع 12 للحمل ثم يتم بعد ذلك إزالة الرباط قبل ميعاد الولادة بأسبوعين.

    الإجهاض المتكرر - المتعود Repeated Abortion - Habitual
    الإجهاض المتكرر - المتعود Repeated Abortion - Habitual

  • في حالات نقص هرمون البروجستيرون: يتم إعطاء هرمون البروجستيرون حتى الأسبوع 16 للحمل.

  • في حالات العدوى: يتم أخذ جرعات من المضادات الحيوية بعد عمل الفحوصات سواء عن طريق عمل مزرعة أو عن طريق قياس الأجسام المضادة للجرثومة بالدم.

  • في حالات اضطرابات جهاز المناعة: يتم أخذ حقن الهيبارين أو إعطاء حبوب الأسبرين أو الأثنين معا.

Updated: 04-05-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الإجهاض المحتم Inevitable Abortion

الإجهاض المحتم Inevitable Abortion

هو إجهاض تلقائي لا يمكن إيقافه. و ينتهي بخروج الجنين من الرحم و انتهاء الحمل. و عادة لا يجدي أي أدوية للعلاج.

الأعراض

  • نزيف مهبلي شديد ( من الرحم ).

  • ألم و تقلصات شديدة بالبطن.

  • الفحص الطبي: يكون عنق الرحم مفتوح و قد يكون الجنين أو أجزاء المشيمة خارجا من عنق الرحم.

العلاج

  • إجراء عملية تفريغ للرحم في الأشهر الثلاثة الأولى للحمل.

  • إعطاء عقار منشط لانقباضات الرحم ( السنتسينون ) حتى يؤدي إلى طرد الجنين و المشيمة كلية من الرحم.

  • إعطاء مضادات حيوية.

Updated: 14-03-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الإجهاض المنذر Threatened Abortion

الإجهاض المنذر Threatened Abortion

بعض الحوامل يعانون من نزيف مهبلي أثناء الثلث الأول من الحمل ( الثلاثة شهور الأولى للحمل ). و أحيانا يكون مصاحبا له تقلصات بالبطن. لكن عادة يكون النزيف المهبلي و التقلصات الرحمية معتدلة و ليست شديدة. و هذا ما يعرف بالإجهاض المنذر. و الكثير من تلك الحالات يستكملون الحمل بسلام. و في حالات أخرى يحدث إجهاض تلقائي و ينتهي الحمل. و سبب الإجهاض التلقائي في تلك الحالات هو:

  • السبب الأساسي في ذلك هو موت الجنين نتيجة عدة أسباب منها خلل في كروموسومات الجنين.

  • عيوب خلقية في الجهاز التناسلي للأم.

  • أسباب في جهاز المناعة.

  • بعض أنواع العدوى.

  • بعض الأمراض للأم مثل مرض السكر.

و يزداد خطر حدوث الإجهاض المنذر في الحالات الآتية:

  • عمر الحامل أكثر من 35 عاما.

  • تعرض الحامل من قبل للإجهاض التلقائي 3 مرات أو أكثر.

  • إذا كانت الحامل مصابة بإحدى الأمراض مثل مرض السكر، أو خلل بوظائف الغدة الدرقية.

الأعراض

  • تقلصات بالبطن مصاحبة لها في بعض الحالات نزيف مهبلي.

  • نزيف مهبلي أثناء ال20 أسبوع الأولى للحمل.

  • بالكشف المهبلي بواسطة الطبيب المختص يجد أن عنق الرحم مغلق. و قد يكون هناك ألم في الرحم و قناتي فالوب أثناء الكشف الطبي.

  • تقوم الحامل بإجراء الموجات الصوتية للاطمئنان على نبضات قلب الجنين.

العلاج

  • الراحة التامة في السرير.

  • الامتناع عن الجماع و الدش المهبلي.

  • أحيانا يتم إعطاء هرمون البروجستيرون على هيئة كبسولات أو حقن.

الوقاية

  • المتابعة الطبية قبل الحمل و الولادة. فقد وجدت بعض الدراسات أنها تقلل من خطر حدوث الإجهاض.

  • يجب علاج أي مشاكل و أمراض صحية للسيدة قبل الحمل.

  • تجنب بعض المخاطر مثل التعرض للأشعة السينية أو الأمراض المعدية.

Updated: 14-03-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الإجهاض المنسي Missed Abortion

يموت الجنين داخل الرحم و يتوقف الحمل عن النمو.

الأعراض

  • اختفاء أعراض الحمل مثل القيء و التغيرات التي تحدث بالثدي.

  • صغر حجم الرحم.

  • الموجات الصوتية تبين عدم وجود نبضات لقلب الجنين و عدم وجود كيس السائل الأمنيوسي.

العلاج
في أغلب الحالات تحتاج المريضة إلى إجراء عملية توسيع لعنق الرحم و كحت لمحتويات الرحم Dilatation & Curettage.

Updated: 21-03-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الإحليل The Urethra

الإحليل في الذكور The Urethra

الإحليل في الإناث The Urethra

تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الإرشادات المتبعه بعد خلع الأسنان After extraction instructions

الإرشادات المتبعة بعد خلع الأسنان After extraction instructions

  1. عدم البصق أو غسل الفم أو المضمضة لمدة 12 ساعة على الأقل.

  2. وضع قطعة من الشاش المعقم والعض عليها لمدة ساعتين وعدم تغييرها.

  3. عدم وضح الإصبع أو اللسان مكان الخلع.

  4. الامتناع عن التدخين لمدة 24 ساعة على الأقل.

  5. عدم شرب أو أكل أي ساخن لمدة 12 ساعة على الأقل.

  6. شرب أو أكل البارد بعد 6 ساعات على الأقل من الخلع.

  7. عدم استخدام الماصة في الشرب.

  8. في حالة إذا استمر النزيف من مكان الخلع وضع قطعة من الشاش المعقم والعض عليها لمدة ساعة أخرى والاتصال بطبيب الأسنان إذا لزم الأمر.

Updated: 09/11/2007


الإسعافات الأولية First aid

تعريف الإسعافات الأولية
الإسعاف هو القدرة على تقديم إجراءات العلاج الأولي بمهارة و فاعلية لمصاب ما عند وقوع حادث أو مرض مفاجئ , و هو مهارة إنقاذ حياة المصابين , و الحيلولة دون تطور المخاطر و تدهور حالته , و هو دور أساسي , و محدد و وقتي . فالإسعاف أساسي لأنه يعنى بتقديم الإجراءات العلاجية الأولية ضمن الإمكانيات المتوافرة – و هي عادة قليلة من أجل إيصال المصاب حيا للطبيب. و هو محدد و وقتي لأنه يعني التدخل المحدود ضمن إمكانيات و معرفة المسعف البسيطة و ينتهي عندما يبدأ عمل الطبيب الاختصاصي .

من المسؤول عند تقديم الإسعافات الأولية ؟
يستطيع أي شخص أن يقدم خدمة الإسعافات الأولية بشرط أن يكون مدربا بطريقة صحيحة على عمل مثل هذه الإجراءات الأولية في مراكز مخصصة لذلك أو في المنزل أو الشارع ويتم اللجوء إلى الإسعافات الأولية إما:

  • لتعذر وجود الطبيب وذلك بالنسبة للحالات الحرجة .

  • أو عندما تكون الإصابة أو نوبة المرض ثانوية لا تحتاج للتدخل الطبي .

أهداف الإسعاف الأولي

  1. إنقاذ حياة المريض من خطر محقق و منع الوفاة المباشر:
    هناك بعض الأعراض و العلامات التي يعني وجودها عند المصاب أن حياته يهددها خطر الموت . و لذلك يجب القيام بإجراءات سريعة و ماهرة لمنع ظهور هذه العلامات الخطيرة:

    1. ففي حالة الاختناق أو توقف التنفس يجب فتح المسالك الهوائية و إجراء التنفس الاصطناعي (تنفس الإنقاذ).

    2. في حالة وجود نزيف فإن حياة المصاب مهددة بخطر الموت , لذا يجب إيقافه.

    3. في حالة الإغماء يجب وضع المصاب في وضعية الاستشفاء.

  2. منع تدهور الحالة:
    إذا لم يتم إسعاف المصاب بسرعة ظهرت عليه علامات الخطورة و المضاعفات , لذا يجب عمل ما يلي لمنع تدهور حالة المصاب , و هي :

    1. تنظيف الجروح و تعقيمها و تغطيتها بضمادات خاصة و ربطها بأربطة مناسبة , للحيلولة دون ظهور الأمراض المضاعفة من الالتهاب .

    2. تثبيت الكسور و يجب تثبيتها في الوضعية التي يشعر فيها الراحة ولا يجوز إصلاح كسر أو تحريك العضو المكسور.

    3. وضع المصاب في وضعية مريحة و الوضعية المريحة تختلف من حالة إلى أخرى: ففي حالة الصدمة يفضل أن يكون الرأس في مستوى منخفض عن مستوى الجسم . بينما في حالة ضيق التنفس و الذبحة الصدرية فإن أفضل وضعية هي أن يكون المصاب على هيئة نصف جلوس , وأن يكون رأسه أعلى من مستوى الجسم, و إذا كانت الإصابة في البطن فأفضل وضعية هي أن يستلقي على ظهره مع ثني الركبتين و وضع مخدات أو بطانيات ملفوفة بين الساق و الفخذ لإراحة عضلات الطرف السفلي.

  3. المساعدة على الشفاء:
    الحالة النفسية للمريض تؤثر مباشرة على حالته الجسدية و الصحية , ولا سيما في بداية الحادث حيث يشعر بالألم و الخوف و القلق , و لذلك يجب على المسعف أن:

    1. يطمئن المصاب , و أن يقلل من أهمية الإصابة , و يتحدث إليه بثقة و رباطة جأش و لا يظهر أي ارتباك أو دهشة أو انفعال.

    2. تخفيف الألم : فالألم يبعث الخوف في النفس للاعتقاد بوجود إصابة قوية, كما أنه يؤدي إلى حدوث الصدمة . لذا يجب تخفيف الألم و تسكينه بسرعة .

إدارة مكان الحادث
يجب على المسعف أن يتولى إدارة مكان الحادث من جميع النواحي , فيجب على المسعف أن يستوعب الموقف و يسيطر عليه و أن يقوم :

  1. بتقييم الموقف العام : يجب على المسعف أن يتصرف بهدوء و روية , بعيدا عن الفزع و الفوضى و الارتباك .

  2. تشخيص حالة المصاب أو المصابين .

  3. تقديم العلاج الأولي .

  4. أن يحسن استخدام المتفرجين من الجمهور بشكل يفيد المصاب . لأن تجمهرهم حول المصاب يزيد حالته سوءا.
    تذكر جيدا :

    • عند وقوع حادث ما تصرف بسرعة لكن بهدوء.

    • تحقق أن المصاب يتنفس وضع الشخص فاقد الوعي في وضع يستطيع التنفس فيه بسهولة.

    • حاول وقف النزيف الشديد.

    • اطلب الإسعاف.

    • تجنب تعريض نفسك للخطر بلا داع.

    • تجنب إجراء أي شيء تجهله أو دون معرفته من قبل.

    • لا تنسى حقيبة الإسعاف.

    فالشخص الذي يقوم بتقديم الإسعافات الأولية هو شخص عادي لا يشترط أن يكون في مجال الطب وإنما تتوافر لديه المعلومات التي تمكنه من إنقاذ حياة المريض أو المصاب.

أساسيات الإسعافات الأولية
ويوجد حد أدني للمعلومات يجب على مقدم الإسعافات الأولية أن يدركها ويتعلمها:

  • فهم قواعد الإسعافات الأولية ومسؤولياتها .

  • إدراك أهمية تأمين موقع الحادث ، وعزل الجسم .

  • كيفية فتح ممرات للهواء (للتنفس).

  • القيام بعمل التنفس الصناعي .

  • تقييم مكان الحادث .

  • الوضع الملائم للمريض أو المصاب .

  • معرفة الأعراض وعلامات الخطر للمشاكل الطبية .

  • معرفة علامات الاستجابة من عدمها للمصاب .

  • السيطرة على النزيف الداخلي .

  • معرفة ما إذا كان يوجد نزيف داخلي أم لا .

  • التعامل مع إصابات العمود الفقري .

  • توافر المعلومات العامة لديه عن جسم الإنسان وتشريحه ، وأعضائه وأجهزته المختلفة .

  • كيفية حمل المريض وذلك لتخفيف تعرضه لمزيد من الضرر أو الأذى .

  • معرفة الأعراض المتعلقة بمختلف الأمراض وكيفية التعامل معها .

  • تدليك القلب .

  • التعامل مع الحروق والكسور .

  • كيفية تضميد الجراح .

  • كيفية التعامل مع إصابات الأطفال .

مرحلة التقييم

  • الحالات البسيطة:

    ويتم فيها أخذ بيانات من المصاب إذا كانت حالته تسمح بذلك أو من أحد أفراد عائلته وتتضمن التالي:

    • وقت الحادثة.

    • أعراض الإصابة.

    • تحديد مكان الألم مع وصفه.

    • كيفية حدوث الإصابة .

    • نتائج التعامل مع الإصابة من قبل الشخص غير المدرب

    • تحديد التاريخ الطبي للمريض أو الشخص المصاب :

      • الصحة بشكل عام.

      • وجود أية مشاكل صحية أو إصابات تعرض لها من قبل.

      • العقاقير أو الأدوية التي يتناولها إن وجد.

    • المظهر العام للمصاب، والسن، والنوع، والوزن .

    • قياس النبض، والتنفس، و ضغط الدم، و درجة الحرارة.

    • قياس مستوي وعيه.

    • ملاحظة لون الجلد.

    • حالة العين .

  • الحالات الصعبة (الحرجة):
    تتطلب الحالات الحرجة القيام بالتقييمات:

    • تخليص الضحية من مكان الحادث (في حالة الإصابة في حوادث) والتي تتضمن على :
      أ- تأمين مكان الحادث.
      ب- معرفة طبيعة الجرح أو المرض.
      ج- حصر عدد الضحايا.
      د-القيام بالإنقاذ .

    • التأكد من التنفس والدورة الدموية .

    • قياس مستوى الإدراك أو الحالة العقلية وذلك من خلال إحساسه بالألم - الكلام - استجابته لأي شيء محفز من حوله.

    • التأكد من وجود نزيف خارجي .

    • التأكد من وجود نزيف داخلي .

    • التأكد من النبض .

    • وجود ألم في منطقة البطن أو الصدر.

    • جروح في الرقبة أو الرأس أو الظهر.

    • جروح بفروة الرأس أو الوجه .

    • حدوث تلف بالأوردة أو الأوعية الدموية .

    • وجود ورم أو تشوهات بالأطراف .

    • عدم تحريك الرقبة، أو الرأس، أو الظهر في حالات إصابات العمود الفقري .

    • تحديد سبب الحادث .

    • وجود تسمم .

    • قئ .

أولويات الإسعاف للإصابات المختلفة
من أهم عوامل نجاح عمليات الإسعاف , و إنقاذ حياة المصاب , و المساعدة على شفائه إتباع الأسس السليمة في إسعاف الإصابات المتعددة عند الشخص الواحد و إتباع الأولويات بحيث لا يجوز البدء في العناية بإصابة أقل أهمية قبل إصابة أهم منها . و قد تم ترتيب الإصابات حسب أهميتها و خطورتها.

  1. الإسعاف لشخص مصاب بعدة إصابات :
    عندما يكون المصاب شخص واحدا و يعاني من عدة إصابات فانه يجب على المسعف إتباع الأولويات التالية:

    1. التنفس : أولى الأولويات في الإسعاف , لذا يجب:
      أ‌- التأكد من سلامة المسالك التنفسية.
      ب‌- فتح المسالك التنفسية و المحافظة عليها سالكة .
      ت‌- قد يستوجب الامر عمل فتحة في الحنجرة لتأمين التنفس .
      ث‌- يجب قفل جرح الصدر لأنه قد يسبب استرواحا و يؤدي الى ضيق التنفس و الاختناق.

    2. النزف : يجب إيقاف النزف بسرعة فائقة بالطرق المألوفة .

    3. الصدمة: يجب معالجة الصدمة .

    4. الإصابات الأخرى:

      1. الكسور :
        أ‌- كسور الرأس.
        ب‌- كسور الصدر.
        ت‌- كسور العمود الفقري .
        ث‌- الكسور الأخرى.

      2. إصابات البطن ( الجروح ) في حالة وجود أحشاء بارزة يجب عدم إدخالها و إنما تغطى بقطعة شاش مبلولة بمحلول ملحي معقم . و في حالة وجود أجسام غريبة نافذة كالخنجر فيجب عدم سحبه من الجرح خوفا من اشتداد النزيف و تهتك العضلات و الأوعية و الأعصاب.

      3. الحروق و إصابات أخرى .

      4. التسمم بأنواعه.

  2. أولويات تقديم العناية و النقل للمصابين بعدة إصابات :
    إذا كان هناك عدة مصابين , فان عمل المسعف يكون أكثر صعوبة و يتطلب مهارة فائقة و خفة و سرعة بديهة و سرعة في التقدير و تقرير أي من المصابين يعاني من إصابة أكثر خطورة من إصابة غيره.

    و تحدد أولويات الإسعاف على الأسس التالية:

    1. أولويات الدرجة الأولى :
      أ‌- الاختناق و توقف التنفس : و هو السبب المباشر المسئول عن 20% من حالات الوفاة في الحوادث و الثواني هنا قد تكون حاسمة لأن الاختناق قاتل سريع.
      ب‌- توقف القلب.
      ت‌- نزف غير مسيطر عليه.
      ث‌- إصابات الرأس الشديدة.
      ج‌- إصابة مرضية شديدة : تسمم, جرح مفتوح في الصدر.
      ح‌- الإغماء : يجب وضع المغمى عليه في وضعية الاستشفاء.

    2. أولويات الدرجة الثانية :
      أ‌- حروق
      ب‌- كسور متعددة
      ت‌- إصابات الظهر و العمود الفقري .
      ث‌- صدمة عصبية.

    3. أولويات الدرجة الثالثة :
      أ‌- كسور و جروح بسيطة و خلع.
      ب‌- جروح واسعة واضحة , فيها استحالة النزف.
      ت‌- موتى عند الوصول.

Updated: 26-12-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الإسعافات الأولية للحروق First aid for burns

الجلد : هو عضو غني بالألياف العصبية التي تقوم باستقبال و نقل جميع أنواع الحس من المحيط الخارجي ( حس الألم و الحرارة و الضغط و البرودة و اللمس )
طبقات الجلد : البشرة , الأدمة , النسج تحت الأدمة .
الإسعافات الأولية للحروق First aid for burns
الحروق: الحروق هي إصابة أنسجة الجسم بتلف و ضرر بسبب مواد كيميائية كاوية أو ساخنة أو كهربائية .

أسباب الحروق

  1. الحرارة الجافة : مثل التعرض المباشر للنار أو للغازات الحارة
    الإسعافات الأولية للحروق First aid for burns

  2. ملامسة معدن ساخن كالمكوى .
    الإسعافات الأولية للحروق First aid for burns

  3. الحرارة الرطبة كالتعرض للسوائل الساخنة .
    الإسعافات الأولية للحروق First aid for burns

  4. الاحتكاك مثل محاولة مسك حبل متحرك بسرعة .

  5. الشمس المحرقة .
    الإسعافات الأولية للحروق First aid for burns

  6. الموجات الضوئية الحارقة المتولدة من الانفجارات النووية .

  7. حروق الكهرباء.
    الإسعافات الأولية للحروق First aid for burns

  8. البرودة الجافة : ملامسة الغازات مثل غاز النيتروجين أو الأكسجين .

  9. المواد الكيماوية الكاوية .
    الإسعافات الأولية للحروق First aid for burns

تقييم الحروق

  1. تحديد نوع الحرق :
    ناري , نتيجة سائل ساخن , تعرض للشمس ، كيميائي , كهربائي .

  2. تحديد العمق :
    الإسعافات الأولية للحروق First aid for burns
    جلد طبيعي

    درجات الحروق و أنواعها :
    تقسم تبعا لعمقها إلى أربعة أنواع أو درجات , هي :

    1. حروق الدرجة الأولى : لا تتعدى طبقة الجلد السطحية و علاماتها الاحمرار و تغير اللون , التورم البسيط , الألم الشديد , و لا تترك أثرا أو ندبا بعد شفائها .
      الإسعافات الأولية للحروق First aid for burns
      حرق سطحي

    2. حروق الدرجة الثانية : لا تتعدى طبقات الجلد الداخلية و علاماتها هي : ألم شديد , احمرار شديد , تكون نفطات (فقاقيع ) ممتلئة بالسوائل بحيث يظهر الجلد وكأنه مبلل دائماً عند انفجار هذه البثرات, تورم و انتفاخ .
      الإسعافات الأولية للحروق First aid for burns
      حرق عميق
      الإسعافات الأولية للحروق First aid for burns

    3. حروق الدرجة الثالثة : تمتد إلى جميع طبقات الجلد و الطبقات الدهنية و الأنسجة الرخوة تحت الجلد و قد تصل إلى العظام . ويظهر مكان الحرق باللون البني أو الأسود أما الأنسجة الداخلية فتأخذ اللون الأبيض وتكون هذه الجروح مؤلمة للغاية أو لا يشعر بها الإنسان على الإطلاق في حالة تدميرها لنهايات الأعصاب التي توجد علي سطح الجلد. غالبا ما يصاحبها (حولها) حروق مؤلمة من حروق الدرجة الثانية تهدد حياة الإنسان وتتعرض للعدوى. و تترك ندبا بعد الشفاء .
      الإسعافات الأولية للحروق First aid for burns
      عميق جدا
      الإسعافات الأولية للحروق First aid for burns

  3. تحديد نسب الإصابة :
    الإسعافات الأولية للحروق First aid for burns

عوامل خطورة الحروق
تتوقف خطورة الحروق على 4 عوامل : و هي
المساحة , العمق , الموضع , العمر .

  • تحديد مدي الخطورة

    • هل تسبب مشاكل في التنفس في حالة حروق حول الأنف أو الفم.

    • منتشرة في أكثر من جزء في الجسم بنسبة أكثر من 10%.

    • الحرق بدرجة عميق أو عميق جداً.

    • تأثر مناطق الرقبة - الرأس - الأيدي - القدم - الأعضاء التناسلية.

    • المصاب بالحرق طفل أو شخص هرم.

    • وجود أمراض أخرى مثل السكر و ارتفاع ضغط الدم ...

  • المساحة : و لتقدير مساحة الحروق يمكن اللجوء إلى استعمال قاعدة ((9)) في تقسيم الجسم على النحو التالي :

    • الرأس و الرقبة = 9%

    • كل طرف علوي = 9% = 18% الاثنين

    • السطح الأمامي للساق و الفخذ = 9% = 18% الاثنين

    • السطح الخلفي للساق و الفخذ = 9% = 18 % الاثنين

    • الصدر = 9%

    • البطن = 9 %

    • السطح الخلفي العلوي للجذع = 9 %

    • السطح الخلفي السفلي للجذع = 9 %

    • الأعضاء التناسلية = 1 %

  • تقييم الحروق :

    بسيط | متوسط | خطير
    النسبة | أقل من 15% | 15-25% | أكثر من 25%
    السبب | ناري ، احتكاك ، سائل ، أشعة شمس | ناري ، احتكاك ، سائل ، أشعة شمس | كيميائي ، كهربائي ، إشعاعي
    العمق | سطحي | عميق | عميق جدا
    الجزء المحترق | أي جزء عدا الوجه واليدين والقدمين | أي جزء بما في ذلك الوجه واليدين والقدمين والأعضاء التناسلية
    أعرض أخرى - إصابات أخرى ، أمراض مزمنة

الإجراءات الأولية
لابد من تحديد نوع الحرق ومصدره: حراري - كيميائي - كهربائي - إشعاعي - حروق الشمس.

  • الإسعافات الأولية لحروق الدرجة الأولى:

    • إبعاد الشخص عن مصدر الحريق على الفور.
      الإسعافات الأولية للحروق First aid for burns

    • يتم وضع ماء بارد على الحروق الحرارية وبكمية كبيرة ويشترط ألا تكون مثلجة.
      الإسعافات الأولية للحروق First aid for burns

    • إذا كان ناتجاً عن القار يستخدم الماء البارد مع عدم إزالة القار.

    • مراقبة التنفس لأن الحروق تسبب انسداد في ممرات الهواء لما تحدثه من تورم (عند حدوث حروق في منطقة ممرات الهواء أو الرئة).
      الإسعافات الأولية للحروق First aid for burns

    • لا يستخدم الثلج أو الماء المثلج إلا في حالة الحروق السطحية الصغيرة.

    • بعد هدوء الحرق ووضع الماء البارد عليه، يتم خلع الملابس أو أية أنسجة ملامسة له، أما في حالة التصاقها لا ينصح علي البته إزالتها.

    • يغطى الحرق بضمادة جافة معقمة لإبعاد الهواء عنه.
      الإسعافات الأولية للحروق First aid for burns

      الإسعافات الأولية للحروق First aid for burns

    • لا تحتاج الحروق البسيطة إلى عناية طبية متخصصة حتى التي توجد بها بعض البثرات ويتم التعامل معها على أنها جروح مفتوحة تغسل بالصابون والماء، ثم يتم وضع مرهم مضاد حيوي عليها وتغطى بضمادة.

    • أما بالنسبة لحروق الدرجة الثالثة وحروق الدرجة الثانية (التي تكون الأماكن المتأثرة في الجسم تفوق نسبة 50%) أي الحروق الخطيرة فهي تحتاج عناية طبية فائقة، وفيها لابد من استرخاء المريض ويتم رفع الجزء المحروق فوق مستوى القلب إن أمكن.

    • الحفاظ على درجة حرارة الجسم، لأن الشخص المحروق غالباً ما يتعرض إلى الإحساس بالبرودة. - استخدام الأكسجين وخاصة في حروق الوجه والفم.

  • اللجوء إلى اقرب مركز طبي أو مستشفى في:

    • كل حالات حروق الدرجة الثالثة.

    • الحروق التي توجد حول الأنف والفم.

    • كافة الحروق الخطيرة التي تهدد حياة الإنسان.

    • حروق الدرجة الثانية والتي تكون الأماكن المتأثرة في الجسم تفوق نسبة 15 %في الكبار و 10 % في الأطفال

    • الحروق التي تعرض المصاب للعدوى.

  • الإسعافات الأولية للحروق الكيميائية:

    • البعد عن المصدر الكيميائي الذي يسبب الحرق.

    • يستخدم الماء الجاري البارد بكميات كبيرة على الحرق حتى وصول المساعدة الطبية.
      الإسعافات الأولية للحروق First aid for burns

    • خلع الملابس الملوثة إن أمكن.
      الإسعافات الأولية للحروق First aid for burns

    • إذا تعرضت العين للحرق الكيميائي، تغسل بماء دافئ من ناحية الأنف لخروج المادة الكيميائية بعيداً عن الوجه لمدة 20 دقيقة حتى وصول العناية الطبية.

  • الإسعافات الأولية للحروق الكهربائية :

    • البعد عن المصدر الكهربائي الذي سبب الحرق .

    • تحديد عمق الحرق .

    • تغطية الحروق بضمادة جافة معقمة .

    • لا تهدأ الحروق باستخدام الماء .

    • مراقبة ما إذا كانت توجد علامات تهدد حياة المصاب مثل: عدم انتظام ضربات القلب أو مشاكل التنفس .
      الإسعافات الأولية للحروق First aid for burns

      الإسعافات الأولية للحروق First aid for burns

      الإسعافات الأولية للحروق First aid for burns

      الإسعافات الأولية للحروق First aid for burns

الوقاية و الاحتياطات:

  • الانتباه التام أثناء تأدية الأعمال المنزلية

  • وجود فتحات تهوية أو منافذ للهواء

  • وجود طفاية الحريق بالقرب من المطبخ

  • أجهزة إنذار للحريق

  • وسائل علاج داخل حقيبة إسعافات أولية

  • الاتصال بالمختص

Updated: 25-01-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الإسهال 2

الإسهال Diarrhea

الأعراض والعلامات

  1. الإسهال حيث تزداد عدد مرات التغوط وقد يكون كثيرا وقد يكون قليلا مع كل مره رغم شعور الشخص بأنه لا زال هناك براز لم ينزل وهذا ما يسمى بالزحار . أما المحتوى فانه إما مائي وكثير كما في حالات تفاعلات الأغذية أو قليل مخاطي مثل في حالات التهاب الطفيليات وبعض البكتريا وإما أن يكون مصحوبا بدم مثل في حالة الالتهاب ببكتيريا الشقيلا او الكامبيلوباكتر أو الأميبا الحادة.

  2. الغثيان والقيء وقد يكون موجود وبشكل مبكر كما في حالات التسمم الغذائي وقد يكون خفيفا أو غير موجود كما في حالات التهاب الطفيليات.

  3. ألم البطن وقد يكون موجودا وبشكل بارز كما في حالات التهاب البكتيريا وقد لا يكون موجودا كما في حالات تفاعلات الأغذية والحساسية منها.

التشخيص

يتم تشخيص سبب الإسهال بالطرق التالية:

  1. التاريخ الاكلينكي للحالة مثلا إذا كان المريض تناول طعام غير عادي أو خارج البيت كما يتم السؤال عن إذا كان المرة الأولى أو إسهالا متكررا كما يتم السؤال عما إذا كان يتناول المريض أدوية أو مصاب بأمراض أخرى

  2. ملاحظة الأعراض والعلامات وخاصة مواصفات الإسهال إذا كان قليلا أو كثيرا إذا كان مخاطي أو مائي إذا كان مصحوبا بدم.

  3. الفحص الميكروسكوبي للبراز

  4. الفحص المزرعي للبراز

العلاج

يختلف نوع العلاج حسب حدة الإسهال و خطورته وبشكل عام فخطة العلاج المتبعة الآتي:

  1. تعويض الجسم بالسوائل المفقودة وخاصة إذا كان الإسهال مائي وشديد فإذا كان المريض يستطيع أن يتناول عبر الفم وليس مصابا بالقيء الشديد فانه يعطى سوائل مثل الشاي الأحمر الخفيف ومشروب الجنزبيل والليمون إما إذا كان إسهال شديد مصحوبا بقيء ففي هذه الحالة يتم إدخاله المستشفى وإعطاء السوائل عبر الوريد.

  2. إعطاء المضادات الحيوية المناسبة للالتهاب البكتيري أو أدوية الأميبا الحادة

  3. تجنب الأغذية الثقيلة والدسمة إلى أن يستعيد الجهاز الهضمي صحته وحيويته ويفضل إعطاء المريض أغذيه خفيف مثل الأرز أو المكرونه المسلوقة والزبادي والليمون والدجاج المسلوق.

الوقاية من الإسهال

  1. غسل اليدين قبل الأكل غسلا جيدا

  2. تقليم الأظافر وخاصة عند الأطفال

  3. عدم أكل مأكولات مكشوفة أو معرضة للذباب

  4. عدم الأكل في المطاعم التي لا تلتزم بقواعد النظافة والصحة في إعداد الطعام والعاملين عليه

  5. عدم الإسراف في الأكل وتعدد الأصناف الأمر الذي يرهق الجهاز الهضمي

  6. عدم الخلط بين الأغذية الثقيلة أو الغير متجانسة مثل الخلط بين اللحم والبيض أو اللحم والمكسرات حسب طبيعة كل شخص .

  7. الحفاظ على قاعدة عدم الأكل إلا عند الشعور بالجوع والرغبة فيه ولا يتحول الأكل كعادة يعتاد عليه الإنسان حتى إذا كانت نفسه لا ترغب الطعام.

  8. الاهتمام بغسل السلطات غسلا جيدا حيث أنها تكون عادة هي مصدر الإسهال وخاصة في المطاعم.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الإسهال Diarrhea

بقلم د. جمال عبدالله باصهي

تعريف الإسهال
يعرف الإسهال بأنة تغير في محتوى البراز إلى المحتوى المائي أو زيادة في عدد مرات التبرز وعاده ما يكون الاثنين معاً موجودين.

 كيف يحصل الإسهال؟

في الحالة الطبيعية يمر الطعام بعد خروجه من المعدة إلى الأمعاء الدقيقة التي يتم فيها الاستفادة من محتويات الطعام من خلال امتصاص مكوناته ثم ينتقل الجزء المتبقي إلي الأمعاء الغليظة حيث يتم امتصاص الماء والأملاح وما بقي يتماسك على شكل براز متماسك ورطب يتم طرده إلى خارج الجسم مره إلى ثلاث مرات في اليوم عبر الشرج.

في حاله الإسهال فأن النظام يختل إما في الأمعاء الدقيقة حيث يقل امتصاص الغذاء أو في الأمعاء الغليظة حيث يقل بشكل بارز امتصاص الماء أو يكون الخلل في آلية مرور البراز حيث تزداد تقلصات وحركه عضلات الجهاز الهضمي فيؤدي كل ذلك إما إلى زيادة المحتوى المائي للبراز أو إلى زيادة عدد مرات التبرز أو الاثنين معاً. والآن ما هي الأسباب التي تؤدي إلى اختلال نظام امتصاص ومرور الطعام في الجهاز الهضمي ؟ أو بعبارة أخرى ما هو أسباب الإسهال.

أسباب الإسهال

  1. التهابات الجهاز الهضمي الجرثومية: وأكثرها شيوعا الالتهابات البكتيرية ، إلا إن الالتهابات الفيروسية تكون موجودة أيضا ولكن بنسبة اقل وتكون عادة بين الأطفال. ومن بين الأسباب التي تؤدي إلى التهابات الجهاز الهضمي البكتيرية وبالتالي حدوث نوبات الإسهال الآتي:

    • عدم الاهتمام بغسل اليدين قبل الأكل

    • وجود الذباب

    • عدم الاهتمام بغسل السلطات والخضار غسلا جيدا

    • تجرثم الأكل بسبب سؤ في الإعداد أو الحفظ

    • عدم إتباع الشروط الصحية الواجبة توفرها في المطاعم ومحلات العصائر

    • السفر وكثرة التنقل

    • عدم إلزام الطباخين للفحص الطبي الدوري

    ومن اشهر أنواع البكتيريا المسببة للإسهال السالمونيلا والشيقلا والاشرشيا كولاي والكامبيلوباكتر وغيرها من البكتريا المسببة للإسهال.

  2. التهابات الجهاز الهضمي الطفيلية: وأشهرها شيوعا الأميبا والجارديا وتنتقل نتيجة لنفس الأسباب التي تنقل البكتريا.

  3. الحساسية للطعام وتفاعل بعض الأغذية فيما بينها: وهنا يكون خلل وظيفي في عمل الأمعاء نتيجة لتحسس بعض الأشخاص للأغذية مثل البيض والمكسرات والسمك وبعض العصيرات والسبب الأخر قد يكون نتيجة تفاعل الأغذية فيما بينها إما بسبب الإكثار في أنواع الأطعمة مثلا أثناء الأعياد أو الأفراح أو بسبب تداخل وتفاعل بعض الأغذية فيما بينها عند بعض الأشخاص مثل تفاعل السمك مع البيض أو اللحم مع اللبن أو اللحم مع المكسرات.

  4. أسباب أخرى: وعادة ما تكون اقل شيوعا وتسبب إسهالات مزمنة أو متكررة وهي مثل التهاب الأمعاء الغليظ التقرحي ulcerative colitis أو مرض كرونس chrohns disease كما يسبب استخدام بعض الأدوية الإسهال. قد يصاحب بعض الأمراض نوبات من الإسهال مثل مرض زيادة إفراز الغدة الدرقية والتهاب البنكرياس المزمن وأمراض اعتلالات الجهاز المناعي ومتلازمة كارسنويد .carcinoid syndrome

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الإسهال Diarrhea والعلاج الكيميائي

الإسهال هو أحدى الأعراض الجانبية التي قد تحدث نتيجة العلاج الكيميائي المستخدم في علاج مرض السرطان. و قد يصاب أيضا مريض السرطان بالإسهال نتيجة عدوى. كذلك الأدوية التي يتناولها لعلاج الإمساك قد تسبب إسهال.

ما سبب حدوث الإسهال مع العلاج الكيميائي؟
العلاج الكيميائي يؤدي إلى تدمير الخلايا المبطنة لجدار الجهاز الهضمي. و هذه الخلايا هي المسئولة عن الحفاظ على توازن السوائل و المعادن، حيث تقوم بامتصاص قدر معين من السوائل و المعادن الموجودة بالأمعاء إلى الجسم و الجزء البسيط المتبقي يتم إخراجه مع البراز. لذلك فان تدمير تلك الخلايا يؤدى إلى خلل في عملية امتصاص السوائل و المعادن من الأمعاء و التي يستفيد بها جسم الإنسان. و يؤدى ذلك إلى نقص في امتصاص السوائل و المعادن ( مثل الصوديوم و البوتاسيوم ) من جدار الجهاز الهضمي إلى الجسم و تزايد إخراج تلك السوائل و المعادن في البراز، مما يجعل البراز أكثر سيولة عن الطبيعي و بالتالي الإصابة بالإسهال.

ما هي خطورة الإسهال؟
تكمن خطورة الإسهال في المضاعفات التي قد تحدث إذا أستمر الإسهال و لم يتم علاجه، مثل:

  • الجفاف.

  • ضعف و سوء تغذية نتيجة قلة المواد الغذائية الممتصة من الأمعاء.

  • التهاب، ألم و نزيف نتيجة الحركة المتزايدة للأمعاء.

  • خلل في مستوى بعض المعادن بالجسم خاصة الصوديوم و البوتاسيوم.
    و قد يؤدى الخلل في مستوى بعض المعادن بالجسم كالصوديوم و البوتاسيوم إلى أن يصبح مستواها بالجسم قليل جدا إلى درجة خطرة. فالنقص الشديد في مستوى الصوديوم قد يؤدى إلى حدوث تشنجات و غيبوبة. و النقص الشديد في مستوى البوتاسيوم قد يؤدى إلى خلل في وظيفة القلب. و يحدث ذلك نتيجة إخراج كمية كبيرة من الصوديوم و البوتاسيوم في البراز دون أن يمتصها الجسم مما يؤدى إلى نقص معدلها بالجسم.
    و هناك علامات تشير إلى بداية حدوث نقص في مستوى الصوديوم، و هي:

    • التعب و عدم التركيز.

    • الصداع.

    • تشنج بالعضلات ( شد عضلي ).

    • غثيان.

ما هي طرق تجنب الإسهال و التعامل معه؟

  • تناول وجبات صغيرة متقطعة. فبدلا من تناول 3 وجبات كبيرة يوميا، يتم تناول 5 – 6 وجبات صغيرة مقسمة على مدار اليوم.

  • الابتعاد عن الأطعمة التي تثير الجهاز الهضمي مثل الأطعمة المقلية، الحريفة، أو الدهنية.

  • تجنب الأطعمة الغنية بالألياف مثل الخضروات، الفاكهة، الكرنب، القرنبيط حيث أنها تكون صعبة الهضم.

  • تناول الأطعمة سهلة الهضم و قليلة الألياف مثل الأرز الأبيض، السمك، اللحوم البيضاء كالدجاج، البيض، الموز.

    الإسهال Diarrhea والعلاج الكيميائي

  • تناول الأطعمة الغنية بالصوديوم و البوتاسيوم مثل الموز، البرتقال، الخوخ، المشمش، البطاطا، البطاطس المهروسة و المسلوقة.

  • الابتعاد عن الأطعمة التي تسبب الغازات مثل الفاصوليا، القرنبيط، الكرنب.

  • تجنب اللبن و مشتقاته مثل الجبن و الأيس كريم.

  • الإكثار من شرب السوائل لتجنب حدوث جفاف نتيجة الإسهال ( شرب 3 – 4 لتر سوائل على الأقل يوميا « 8 – 12 كوب » خاصة السوائل التي تحتوى على السكريات و الأملاح لتعويض فقدهم من الجسم ).

    الإسهال Diarrhea والعلاج الكيميائي

  • الابتعاد عن المشروبات و المأكولات التي تحتوي على الكافيين مثل القهوة، الشاي، الكولا، الشيكولاته.

  • تجنب شرب السوائل الساخنة جدا أو الباردة جدا.

و يجب إبلاغ الطبيب إذا أستمر الإسهال أكثر من 24 ساعة، أو إذا كان الإسهال مصاحبا له ألم أو تقلصات بالمعدة. و لا يجب تناول أي أدوية إلا بعد استشارة الطبيب.

ما هو العلاج؟
هناك أكثر من نوع من أدوية الإسهال، يصف الطبيب أحداهم تبعا لشدة الإسهال و حالة المريض. و تعمل أدوية الإسهال على إبطاء حركة الجهاز الهضمي و تقليل كمية السوائل المفقودة في البراز و بالتالي الحد من الإسهال.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الإسهال عند الأطفال Diarrhea in children

يعتبر الإسهال أكثر أمراض الأطفال شيوعاً ، فيبلغ عدد الأطفال الذين يصابون بنوبة إسهال واحدة سنوياً في العالم 500 مليون طفل من عمر أقل من 5 سنوات. و يعد الإسهال من أكثر أسباب وفيات الأطفال في العالم ( 5 مليون طفل سنوياً في العالم ).

و الإسهال هو الزيادة الكبيرة في كمية و ليونة البراز ، فيكون البراز سائل غير متماسك و تزيد عدد مرات التبرز لتصل إلى 3 مرات أو أكثر يوميا.

درجات الإسهال

  1. إسهال بسيط: 4 – 6 مرات في اليوم.

  2. إسهال متوسط: 6 – 10 مرات في اليوم.

  3. إسهال شديد: أكثر من 10 مرات في اليوم.

أسباب الإسهال

  1. إسهال نتيجة الغذاء: أحيانا يحدث الإسهال عقب تغيير نوع اللبن الذي يتناوله الطفل أو إضافة نوع جديد من الطعام للطفل خاصة إذا كان غير مناسبا لعمره. لذا فمراجعه طعام الطفل مع الطبيب هام جدا في معرفة سبب الإسهال و تفاديه.
    و في الأطفال الأكبر سنا يجب الأخذ في الاعتبار التسمم الغذائي Food Poisoning خاصة إذا كان الإسهال شديد جدا. و يزداد الاحتمال إذا وجد أكثر من فرد في الأسرة مصاب بالإسهال في نفس التوقيت.

  2. مصاحبا لبعض الأدوية: أغلب المضادات الحيوية خاصة الامبيسلين ampicillin يمكن إن تؤدى إلى حدوث إسهال و يسمى " الإسهال المصاحب للمضادات الحيوية " Antibiotic-associated diarrhea . كذلك الفيتامينات يمكن أن تؤدى إلى حدوث إسهال إذا أخذت بجرعات زائدة.

  3. مصاحباً لبعض الإمراض العامة: مثل التهاب اللوزتين و الأذن الوسطى و التهاب مجرى البول.
    و يتميز الإسهال في الحالات السابقة انه بسيط و ليس إسهال شديد الذي يميز الإسهال الناتج عن إصابة الجهاز الهضمي بالجراثيم.

  4. إصابة الجهاز الهضمي بالجراثيم مثل:

    • العدوى الفيروسية: مثل Rotavirus or Adenovirus و تمثل أكثر أسباب الإسهال شيوعاً خاصة في الأطفال أقل من 5 سنوات. و يتميز الإسهال في هذه الحالة انه بسيط، مائي ، و مؤقت و غالبا يكون مصحوبا بارتفاع بسيط في درجة الحرارة - اقل من 38.5 درجة مئوية - و ترجيع.
      و تزداد احتمالية الإسهال نتيجة عدوى فيروسية في فصل الشتاء حيث أن الالتهاب المعوي الفيروسي هو أكثر الأسباب انتشارا لحدوث الإسهال المائي في الشتاء و هو ما يسمى ب "watery winter diarrhea".

    • العدوى البكتيرية و الطفيلية:
      يتميز الإسهال نتيجة عدوى بكتيرية انه شديد أو احتوائه على دم و يكون مصحوبا بارتفاع شديد في درجة الحرارة - أكثر من 38.5 درجة مئوية - و ترجيع. و يمكن تحديد نوع البكتريا المسببة للإسهال عن طريق إجراء مزرعة براز.

      أما الإسهال نتيجة عدوى طفيلية فيتميز انه بسيط و لا يصاحبه ارتفاع في درجة الحرارة أو ترجيع. و يتم التشخيص الدقيق له عن طريق إجراء تحليل براز لمعرفة نوع الطفيل المسبب للإسهال الذي يكون غالبا طفيل الجيارديا Giardia أو الأميبا Entamoeba histolytica.
      و تنتج العدوى البكتيرية أو الطفيلية من تناول أطعمة أو مياه ملوثة مثل:

      1. اللحوم و الألبان الملوثة و تنقل بكتيريا السالمونيلا Salmonella المسببة للإسهال و التي عادة ما يصاحبها ارتفاع في درجة الحرارة .

      2. المياه الملوثة و تنقل:

        • طفيل الجيارديا Giardia و الذي يصاحبه انتفاخ شديد للبطن نتيجة لوجود الغازات. و يعتبر من اشهر الأسباب انتشارا لحدوث إسهال بسيط أو متوسط لمدة طويلة قد تصل إلى أكثر من 10 أيام.

        • بكتيريا الشيقلا Shigella و تعد حمامات السباحة من أسباب انتقال هذا النوع من البكتيريا.

      * و يجب الانتباه أن تطهير الماء بالكلور لا يؤثر على الكثير من البكتيريا و الطفيليات المسببة للإسهال خاصة الجيارديا Giardia .

الأعراض المصاحبة للإسهال

  • القيء و يعد هو العرض الرئيسي و الأولى.

  • الاحمرار الشديد حول فتحة الشرج.

  • ارتفاع درجة الحرارة.

  • آلام البطن.

  • الجفاف:
    يعد الجفاف من أخطر مضاعفات الإسهال، و لذا حين يصاب الطفل بالإسهال يجب متابعة حالته لملاحظة أي بوادر للجفاف قد تظهر عليه.

    أعراض الجفاف:

    • العطش: كلما زاد شعور الطفل بالعطش دل ذلك على دخوله مرحلة الجفاف.

    • بكاء الطفل بدون دموع.

    • انخفاض اليافوخ: اليافوخ هو الجزء اللين من رأس الطفل و كلما انخفض عن
      مستوى ما حوله دل ذلك على شدة الجفاف. و يحدث ذلك للأطفال اقل من 18
      شهر.

    • غور العيون : كلما كانت العيون غائرة كلما دل ذلك على دخول الطفل في
      مرحلة الجفاف.

    • جفاف الأغشية المخاطية : مثل اللسان و الشفاه .

    • فقدان الجلد لمرونته : تختبر مرونة الجلد بالشد الخفيف لجلد البطن أو الرقبة
      بين إصبعين، و تأخر عودته للاستواء يدل على الجفاف.

    • قلة عدد مرات التبول عن الطبيعي.

    • فقدان الطفل للشهية.

    • فقدان الوزن.

    • تغير حاله الوعي : مثل تهيج الطفل أو تبلده أو فقدانه للوعي وهى من
      العلامات الخطيرة.

    • ارتفاع درجة الحرارة.

    • سرعة ضربات القلب.

متى يجب الاتصال بالطبيب في حالات الإسهال؟

  1. إذا كان الطفل اقل من 6 شهور.

  2. إذا كان الإسهال مصاحبا بارتفاع شديد في درجة الحرارة ≥ 39 درجة مئوية.

  3. ظهور أعراض الجفاف.

  4. إذا كان الإسهال مصاحبا بترجيع لمدة أكثر من 8 ساعات أو احتواء الترجيع على مخاط اخضر أو دم.

  5. احتواء البراز على مخاط أو دم.

  6. إذا لم يتبول الطفل لمدة 8 ساعات.

  7. حدوث تصلب في رقبة الطفل.

  8. ألم شديد بالبطن لمدة أكثر من ساعتان.

  9. الميل الشديد للنوم الزائد أو النعاس الشديد الزائد.

العلاج

  1. تعويض جسم الطفل عما يفقده من سوائل:

    • في حالة الإسهال البسيط أو المتوسط: يجب إعطاء الطفل الماء و السوائل لتعويض الفاقد. و أفضل السوائل هي عصير التفاح ، مرق الدجاج ، المياه الغازية ( سفن أب ).
      و يجب تجنب المشروبات التي تحتوى على الكافيين لأنها تؤدى إلى زيادة كمية السوائل و الأملاح المفقودة من الجسم.

    • في حالة الإسهال الشديد: لا يوجد علاج لوقف الإسهال فالإسهال " خاصة الفيروسي " يتوقف تلقائياً بعد انتهاء دوره حياة الجرثومة المسببة له و التي تستمر من 1-14 يوم. إضافة إلى ذلك فالإسهال هو عملية طبيعية يقوم بها الجسم و الأمعاء للتخلص من البطانة المصابة و ما تحتويه من جراثيم مسببة للإسهال. لذلك فان أفضل وسيلة متفق عليها لتعويض ما يفقده الجسم من سوائل هي استخدام محلول معالجة الجفاف Oral Rehydration Solution " ORS ".

      أهم ما يميز محلول معالجة الجفاف عن بقية السوائل الأخرى آلتي تستخدم في تعويض الفاقد من السوائل أنه:

      • يعوض الفاقد من جسم الطفل بشكل متوازن من السوائل و الأملاح و الجلوكوز.

      • سهل التحضير و متوفر، فيتم وضع محتوى الكيس على 200 مل من الماء السابق غليه.

      • يساعد جدار الأمعاء على استعادة وظيفته التي عطلها وجود الجراثيم المسببة للإسهال بشكل أسرع.

      و يعطى محلول معالجة الجفاف تبعاً للإرشادات الآتية:

      • يتم تعويض الطفل عن السوائل المفقودة من جسمه في خلال 6-8 ساعات. و تحسب كمية السوائل بمعرفة الطبيب حسب درجة الجفاف و يوصى بعد علاج الجفاف الاستمرار في المحلول مع استئناف إطعام الطفل الطعام المعتاد تدريجيا.

      • في حالة القيء الشديد يجب إعطاء الطفل المحلول بكميات صغيرة على فترات متقاربة 5 مل كل 2-3 دقائق .

      • يجب إعطاء الطفل كميات من الماء مساوية لكميات المحلول المستخدم في 24 ساعة منعاً لارتفاع نسبة الصوديوم في الدم.

      • يجب عدم استخدام المضادات الحيوية إلا بأمر الطبيب إذ أن معظم حالات الإسهال تكون لأسباب فيروسيه ولا دور للمضادات الحيوية في علاجها و ربما تسبب المضاد الحيوي في هذه الحالة في زيادة حدة الإسهال.

  2. تغذية الطفل التغذية السليمة:

    • في الأطفال الرضع :
      الأطفال الذين يعتمدون على الرضاعة الطبيعية: يحتوى لبن الأم على الكثير من المواد النافعة التي تساعد على استعادة الغشاء المبطن للأمعاء و على مواد أخرى مقاومة للبكتيريا، و لذا فأفضل ما يمكن تقديمه للطفل الرضيع المصاب بالإسهال هو لبن الأم بأي كمية و في أي وقت و قد يتطلب الأمر إضافة قدر من محلول معالجة الجفاف للمساعدة في تعويض الفاقد.
      الأطفال الذين يعتمدون على اللبن الصناعي: يرجح بعض الأطباء التحويل من اللبن الصناعي إلى محلول معالجة الجفاف ORS لمدة 12 – 24 ساعة ثم الرجوع مرة أخرى إلى اللبن الصناعي. لذا يجب استشارة الطبيب في الأمر.

    • في الأطفال الأكبر سناً:
      يفضل في ال 24 ساعة الأولى بالأطعمة آلاتية: الموز ، التفاح ، الأرز أو ماؤه ، التوست. ثم يتم إضافة أطعمة أخرى تدريجيا في الساعات ال 48 التالية حسب شهية الطفل. و يجب تجنب الأطعمة التي تحتوى على كمية كبيرة من السكريات و الدهون مثل الآيس كريم و الأطعمة المقلية ، كما يفضل تفادى منتجات الألبان لمدة 3 – 7 أيام.
      و يعود اغلب الأطفال إلى عادات الأكل الطبيعية لهم بعد توقف الإسهال بحوالي 3 أيام.

الوقاية من الإسهال

  1. الاهتمام بنظافة الطعام و الماء الذي يتناوله الطفل.

  2. الاهتمام بالنظافة الشخصية و غسل اليدين باستمرار.

  3. التأكد من التغذية السليمة للطفل و تجنب الإكثار من الحلوى.

  4. يوصى بإعطاء تطعيم ضد بكتيريا السالمونيلا Salmonella المسببة للإسهال وحمى التيفود .

  5. هناك أيضاً التطعيم ضد الكوليرا و لكنه لا يقي إلا بنسبة 50% لمدة 5 – 6 أشهر و لذا لا يوصى باستخدامه إلا أثناء الانتشار الوبائي للبكتيريا.

البداية

البداية

Updated: 29/11/2007


الإصبع المطرقة Hammer Toe

الإصبع المطرقة Hammer Toe الإصبع المطرقة Hammer Toe

الإصبع المطرقة عبارة عن تشوه يحدث في إحدى أصابع القدم حيث يكون الإصبع محدب من الأعلى و مقعر من الأسفل و يبرز للخارج عند الوسط. و ترجع تسمية إصبع المطرقة أن الإصبع يصبح كأنه يطرق على الأرض مع كل خطوة. و تحدث الإصابة بالإصبع المطرقة لأي من أصابع القدم ماعدا الإصبع الأكبر ( الأول ). و عادة يكون الإصبع الأكثر إصابة هو الإصبع الثاني.

الأسباب
قد يكون إصبع المطرقة عيب خلقي منذ الولادة Congenital في بعض الحالات القليلة. لكن أغلب الحالات يكون نتيجة ارتداء أحذية صغيرة و ضيقة. حيث انه عند ارتداء أحذية غير مناسبة المقاس بالنسبة لحجم القدم فتكون أصابع القدم مضغوطة في مقدمة الحذاء و يؤدى ذلك إلى ألم أثناء المشي. و مع تجاهل الأمر يتطور إلى إصبع المطرقة. و ذلك أكثر انتشارا في الأطفال فقد يستمر الطفل في ارتداء الحذاء ذاته بالرغم من نمو الطفل فيصبح الحذاء لا يناسب قدمه و بالرغم من ذلك يقوم بارتدائه. و في بعض الحالات النادرة تصاب أصابع القدم جميعا و هذا يشير إلى وجود مشكلة في الأعصاب و الحبل الشوكي.

الصور المختلفة للإصبع المطرقة
يتكون إصبع القدم من ثلاث مفاصل كما موضح بالشكل. و في حالة الإصبع المطرقة يصاب إحدى هذه المفاصل و تفقد القدرة على بسط أو مد الإصبع للإمام.
الإصبع المطرقة Hammer Toe

و يوجد ثلاث صور من الإصبع المطرقة:

  • Hammer Toe : ينحني الإصبع إلى أسفل عند المفصل الأوسط ( رقم 2 ).
    الإصبع المطرقة Hammer Toe

  • Mallet Toe : ينحني الإصبع إلى أسفل عند المفصل الأخير ( رقم 3 ).
    الإصبع المطرقة Hammer Toe

  • Claw Toe : يصبح الإصبع يشبه المخلب.
    الإصبع المطرقة Hammer Toe

الأعراض

  • إصبع القدم يشبه المخلب ( يبرز للخارج مع عدم القدرة على تحريك الإصبع ).

  • ألم بالقدم عند مفصل الإصبع المصاب.

  • احمرار و تقرحات في أعلى الإصبع المصاب.

  • ألم و صعوبة أثناء المشي.

و يقوم الطبيب بتأكيد تشخيص الإصبع المطرقة بعد الكشف الطبي.

العلاج
يجب الاهتمام بالعلاج منذ البداية و عدم إهمال الأمر لتفادى اللجوء إلى الجراحة للعلاج.

  • تجنب ارتداء الأحذية الصغيرة أو الضيقة و ارتداء أحذية لينة و حجمها مناسب للقدم. و يجب مراجعة مقاسات أحذية الأطفال بصورة مستمرة خاصة في فترة نموهم.

  • التأكد أن مقدمة الحذاء واسعة بما يكفى لعدم الضغط على الإصبع المصاب.

  • وضع حشو للحذاء عند المقدمة يقلل من الألم و تدهور الحالة.

  • استخدام حشو معين للحذاء.

    الإصبع المطرقة Hammer Toe الإصبع المطرقة Hammer Toe

  • استخدام حاجز بين الجزء المصاب المنحنى إلى أعلى من الإصبع و الحذاء Hammer Toe Crest لمنع الاحتكاك.

    الإصبع المطرقة Hammer Toe الإصبع المطرقة Hammer Toe

  • يتم وضع قطعة من الإسفنج الصغيرة أو لباد تبطين الإصبع Hammer Toe pad عند الجزء البارز من الإصبع لمنع حدوث احتكاك الجزء المصاب من الإصبع بمقدمة الحذاء مما يسبب ألم و صعوبة أثناء المشي و يزيد من تدهور الحالة.

    الإصبع المطرقة Hammer Toe الإصبع المطرقة Hammer Toe الإصبع المطرقة Hammer Toe

  • استخدام جل للدهان مكان الإصبع المصاب قبل ارتداء الحذاء حتى لا يؤدى الاحتكاك مع الحذاء إلى التهاب و تقرح جلد الإصبع، و كذلك لتخفيف الألم أثناء المشي.

  • إذا كانت الإصابة معتدلة في الأطفال فيمكن أن يقوم الطبيب بإعادة الإصبع إلى وضعه الصحيح و استخدام جبيرة على الإصبع المصاب.

  • إذا كانت الإصابة حادة فقد يحتاج المريض إلى عملية جراحية لتعديل المفصل. و الجراحة قد تشمل قطع الأوتار، نقل أوتار، أو دمج مفاصل الإصبع معا.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الإعلان في موقع صحة

أتصل بنا لمعرفة تكلفة الإعلان في موقع صحة

Contact us for the cost of placing an advertisement at Sehha.com

نوفر لكم صفحة خاصة (بكلمة مرور) تستطيعون من خلالها الإطلاع على إحصائية إعلانكم في أي وقت .

وللاستفسار أتصل بنا

ads@sehha.com

للإطلاع على نماذج لبعض المعلنين ورعاة الموقع

Updated: 29-11-2007

صفحة البداية

البداية

اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الإمساك -1

الإمساك Constipation
كيف يحدث الإمساك؟
ما هي أسباب الإمساك؟
مضاعفات الإمساك
كيف تتم معالجة الإمساك؟

الإمساك (القبض) عبارة عن مرور صعب للبراز أو قلة في عدد مرات التبرز (أقل من 3 مرات في الأسبوع). الإمساك أيضا يمكن أن يشير إلى صلابة البراز أو شعور بالإخلاء الناقص.

 كيف يحدث الإمساك؟
 يوجد عاملين أساسيين يساهمان في حدوث الإمساك:

  1. إعاقة مرور البراز بسبب ضعف حركة الأمعاء أو توقف حركتها.

  2. نقص الماء في البراز (جفاف) والذي يؤدي إلى زيادة صلابة البراز وبالتالي صعوبة تحركه في الأمعاء.

ينتج عن أي من العاملين السابقين دورة تتابعيه لأسباب الإمساك (حدوث أيهما يؤدي إلى حدوث الآخر).

ما هي أسباب الإمساك؟
 بصفة عامة يوجد سببين أساسيين للإمساك. سبب عضوي وهو نادر، وسبب وظيفي وهو الشائع.

  • الأسباب العضوية

    1. انسداد في القولون

      • ضيق في الأمعاء

      • ورم في القولون

    2. اعتلال في الشرج أو المستقيم يسبب ألم عند التبرز

      • بواسير

      • تشققات شرجية (شرخ بالخاتم)

      • خراج

      • سقوط أو فتق الشرج (المستقيم)

    3. تشنج قولوني منعكس بسبب علة عضوية

      • الزائدة الدودية

      • المرارة

  • الأسباب الوظيفية

    1. إمساك غذائي
      هذا النوع من الإمساك هو الشائع ويعتقد بأنه يصيب 5% من الناس. ويكون سببه عادات الأكل الغير صحية، كالاعتماد على تناول أنواع معينة من الطعام مثل:

      • الطعام الذي لا يحتوي على ألياف وينتج فضلات قليلة كاللحوم ومعظم أنواع الرز

      • الطعام الذي يسبب قساوة أو صلابة البراز كالأجبان

    2. إمساك بسبب تأثيرات جانبية للعقاقير
      بعض العقاقير تسبب الإمساك، مثل:
      - بعض مضادات الحموضة
      - بعض مخففات (مضادات) السعال التي تحتوي على الكوديين
      - أملاح الحديد
      - بعض أدوية ارتفاع ضغط الدم

    3. نفساني أو عقلي المنشأ
      في هذا النوع ربما يتناوب الإمساك مع الإسهال كما في حالات القولون العصبي

    4. ضعف قولوني عضلي
      كما في المرضى طريحو الفراش (خصوصا المسنون)

    5. إمساك بسبب العادات والطبائع
      يحدث هذا النوع بسبب كبت أو تثبيط الإحساس بالرغبة في التبرز أو بسبب تغيير في العادات أو الظروف المعيشية
      - نفساني أو عقلي
      - بعد الإقلاع عن التدخين
      - السفر

    6. أيضي (تمثيل الغذاء)
      بسبب اللاتوازن في وظائف الجسم الطبيعية مثل
      - نقص أو زيادة إفراز الغدة الدرقية
      - داء السكري
       - زيادة مستوى الكالسيوم في الدم
      - نقص مستوى البوتاسيوم في الدم

    7. أسباب أخرى
      - الأشهر الأخيرة من الحمل
      - بعد الإسهال
      - عند ارتفاع درجات الحرارة (الحمى ، السخونة)

مضاعفات الإمساك
 لا يعتبر الإمساك مرض خطير، ولكن امتداد مدة الإمساك لفترة طويلة ربما يؤدي لحدوث بعض المضاعفات ولعدة أسباب:

  1. مضاعفات بسبب ارتفاع الضغط الداخلي للجوف (البطن) ، وبالتالي من الممكن أن تسبب
    - البواسير
    - دوالي الصفن (في الخصية) عند الذكور
    - فتق إربي (سري)
    - صداع

  2. مضاعفات بسبب تخريش الغشاء المخاطي للشرج أو المستقيم بواسطة البراز الصلب
    - بواسير
    - تشققات شرجية (شرخ بالخاتم)
    - سقوط أو فتق الشرج (المستقيم)

  3. مضاعفات بسبب سوء معالجة الإمساك
    الاستخدام طويل الأمد للعقاقير المخرشة أو المحرضة ربما يؤدي إلى نقص مستوى البوتاسيوم في الدم و تلف نهايات الأعصاب في القولون

  4. مضاعفات بسبب العوامل النفسية مثل حدة الطبع

كيف تتم معالجة الإمساك؟
 يجب المحافظة على حركة الأمعاء الطبيعية حتى لو لم يكن هتاك رغبة للإخلاء (التبرز) ويجب الاستجابة للرغبة في الإخلاء وعدم كبحها. يجب أن يحتوي الغذاء على ألياف لضمان زيادة حجم وكتلة البراز. ألياف الخضراوات غير قابلة للهضم بنسبة كبيرة ولا يتم امتصاصها وتساعد على زيادة حجم البراز. الألياف تمتص السوائل وتزيد ليونة البراز وبالتالي سهولة الإخلاء. ولهذا ينصح بتناول الفواكه والخضراوات باستمرار. ويجب تناول قدر كاف من السوائل.

يوجد عدة أنواع من العقاقير التي تستخدم لعلاج الإمساك ويطلق عليها اسم الملينات أو المسهلات. يجب استخدام الملينات والمسهلات بحذر. فربما تؤثر على امتصاص بعض العقاقير أو يكون هناك موانع للاستعمال. يمكن تقسيم الملينات والمسهلات كالتالي:

  1. ملينات لزيادة الكتلة والحجم Bulking agents
    بالإمكان استخدام هذا النوع من الملينات لفترات طويلة وبأمان. ويعمل هذا النوع ببطء ولطف لتعزيز الإخلاء. الاستعمال الأمثل لهذه المجموعة يشتمل على زيادة الجرعة بالتدريج مع تناول كميات إضافية كافية من السوائل إلى أن يتم تكوين حجم وكتلة وليونة مناسبة للبراز. هذا المنهج العلاجي ينتج تأثيرات طبيعية ولا يؤدي لتشكيل عادة لتناول الملين (لا يتم التعود والاعتماد على الملين للإخلاء).

  2. ملينات مبللة Wetting agents
    تلين البراز بزيادة مقدرة البلل للماء المعوي. وتسمح للماء أن يدخل الكتلة البرازية لتلينه وزيادة كتلته. زيادة كتلة البراز ربما تحفز حركة الأمعاء والبراز اللين يتحرك بشكل سهل.

  3. مسهلات ارتشاحية Osmotic agents وتستخدم لبعض إجراءات الأمعاء التشخيصية.

  4. مسهلات مفرزة منبهة Secretory or stimulant cathartics وتستخدم لبعض إجراءات الأمعاء التشخيصية.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الإمساك Constipation والعلاج الكيميائي

يعرف الإمساك بأنه صعوبة خروج البراز أو قلة عدد مرات التبرز عما هو معتاد. فلا يوجد عدد محدد لمرات التبرز، حيث أن كل شخص يختلف عن الآخر. لذلك فان الإمساك يختلف تعريفه من شخص إلى آخر على حسب طبيعة الشخص المعتاد عليها. فإذا كان طبيعي عدد مرات التبرز لشخص مرة واحدة يوميا، فالإمساك بالنسبة له أن يصبح التبرز كل يومان أو ثلاثة أيام.

و يصاب مريض السرطان بالإمساك لعدة أسباب منها أدوية العلاج الكيميائي، المسكنات التي يتناولها، قلة الحركة و النشاط، فقدان الشهية و قلة الأكل، قلة السوائل، كثرة الجلوس و الاضطجاع.

ما سبب حدوث الإمساك مع العلاج الكيميائي؟
عادة هناك حركة طبيعية للأمعاء تشبه حركة الأمواج ( حركة موجية ) تسمى Peristalsis Movement حيث تتحرك الأمعاء باستمرار لتحرك البراز من الأمعاء إلى خارج الجسم. و العلاج الكيميائي يؤدى إلى إبطاء هذه الحركة الطبيعية للأمعاء مما يؤدى إلى أن يصبح البراز صلبا، جافا، و يصعب خروجه إلى خارج الجسم من خلال فتحة الشرج و بالتالي الإصابة بالإمساك.

ما هي طرق تجنب الإمساك؟
من الأسهل للمريض إتباع بعض الإرشادات التي تحميه من الإصابة بالإمساك بدلا من أن يصاب بالإمساك و يلجأ إلى الأدوية. و تتمثل تلك الإرشادات في الآتي:

  • الإكثار من شرب السوائل قدر الإمكان. فعليه شرب 6 – 8 أكواب من السوائل يوميا ( مياه – عصائر طازجة ).
    الإمساك Constipation والعلاج الكيميائي

  • تناول الأطعمة الغنية بالألياف مثل الفاكهة و الخضروات الطازجة، البازلاء، الفاصوليا، القرنبيط، السبانخ، العنب، التفاح، الخبز الأسمر. فالأطعمة الغنية بالألياف تحفز حركة الأمعاء.
    الإمساك Constipation والعلاج الكيميائي

  • تجنب أكل الجبن و اللحوم الحمراء حيث أنها تسبب الإمساك.

  • القيام ببعض التمارين البسيطة مثل المشي، فهذا يساعد على الهضم و يحمى من الإمساك.

    الإمساك Constipation والعلاج الكيميائي

ما هو علاج الإمساك؟
إذا لم يتم علاج الإمساك بأتباع الإرشادات السابقة و لم يحدث تبرز خلال يومان فيجب على المريض إبلاغ الطبيب. فقد يلجأ الطبيب إلى العلاج الدوائي. و يتمثل العلاج الدوائي في الملينات Laxatives ، و التي تتوافر في صورة شراب، أقراص، و حبيبات فوارة. و يجب التأكيد على عدم استخدام الأدوية الملينة أو الحقن الشرجية إلا بعد استشارة الطبيب. و هناك أكثر من نوع من الملينات، كل منها يعمل بطريقة مختلفة.

و على المريض أن يعرف أن الملينات يجب أن تستخدم لفترة قصيرة حتى لا يعتاد عليها و ليسمح للأمعاء أن تعود إلى طبيعتها في إخراج البراز طبيعيا. و على المريض أن يقوم بإيقاف الملينات تدريجيا مع إتباع الإرشادات السابقة حتى يتخلص من الإمساك.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الإمساك عند الأطفال Constipation in children

الإمساك هو قلة عدد مرات التبرز عما هو معتاد بالنسبة للطفل يعقبه إخراج مؤلم لبراز شديد الصلابة. و بطريقة مبسطة يمكن اعتبار الطفل مصاب بالإمساك إذا حدث واحد أو أكثر من الآتي:

  • إذا كان عدد مرات التبرز اقل من 3 مرات في الأسبوع.

  • إذا كان البراز شديد الصلابة و اكبر في الحجم عن المعتاد.

  • إذا كان هناك صعوبة شديدة في عملية إخراج البراز.

هناك نوعان من الإمساك:

  1. الإمساك العضوي:
    و هو ما يكون بسبب بعض العيوب الخلقية في القناة الهضمية ، و عادة يعانى الطفل من الإمساك منذ ولادته. و يتم التشخيص عن طريق مجموعه من الفحوصات و الأشعات التي يحددها الطبيب.

  2. الإمساك الوظيفي: و يحدث في الحالات الآتية:

    • التهابات منطقة الحفاضة أو التهابات حول فتحة الشرج مما يؤدى إلى شعور الطفل بالألم أثناء التبرز فيحاول الطفل حبس التبرز، و بتكرار حبس التبرز يتسع القولون و يفقد حساسيته للامتلاء التي تنبه الجسم للرغبة في التبرز. و ذلك بالتالي يؤدى إلى زيادة الإمساك كذلك زيادة الألم أثناء التبرز.

    • عدم حصول الطفل على كمية كافية من الماء و السوائل.

    • عدم حصول الطفل على غذاء متوازن يحتوى على كمية كافية من الألياف مثل الحبوب ، الخضروات ، الفاكهة.

    • عند بداية الفطام أو التحول من الرضاعة الطبيعية إلى الرضاعة الصناعية.

    • مع محاولة تدريب الطفل على التحكم في التبرز و التبول .

    • في عمر المدرسة حيث يتجنب الطفل قضاء حاجته خارج المنزل أو في المدرسة.

    • يحدث أحيانا في الأطفال بعد الإصابة بنوبة مرضية شديدة بسبب فقدان الطفل للشهية.

إرشادات لتجنب الإمساك في الأطفال:

  1. يجب تعويد الطفل على شرب كميات كافية من الماء و السوائل.

  2. يجب التنبيه على الطفل عدم مقاومة أو تأجيل عملية التبرز.

  3. الحرص على التغذية السليمة للطفل بحيث يحتوى طعام الطفل على كمية كافية من الخضروات و الفاكهة.

  4. تجنب الإكثار في إعطاء الطفل الملينات.

العلاج:
يعتمد علاج الإمساك على الآتي:

  1. تعويد الطفل على التبرز بانتظام خلال اليوم: يعتمد نجاح علاج الإمساك على المدى الطويل على اعتياد الطفل التبرز بشكل يومي روتيني لعدة مرات ، لذا يجب مساعدة الطفل على التبرز من 3-4 مرات يومياً لمدة 5-10 دقائق كل مرة. و من المفضل أن يكون ذلك بعد كل وجبة.

  2. تخفيف الألم أثناء التبرز: بعلاج السبب مثل دهان مسكن موضعي في حالة وجود شرخ شرجي أو علاج أي التهابات حول منطقة الحفاضة. و يستمر الطفل في استخدام الملينات لعدة شهور لأن تحجر البراز يسبب الألم.

  3. إفراغ القولون: باستخدام العديد من الحقن الشرجية و الملينات.

عادة ما يعود الإمساك للأطفال الذين أصيبوا به من قبل عند تغيير نوعية طعامهم أو تعرضهم للضغوط ولذا:

  • يجب متابعة نظام غذائي متوازن يحتوى على الكثير من الخضراوات و الفاكهة و الكثير من السوائل.

  • قد يكون من الأفضل تجنب تناول الألبان الحيوانية و ذلك لأن بعض أنواع الإمساك تسببه البروتينات التي تحتويها تلك الألبان.

  • ليس هناك أي ضرورة لتقليل الأغذية الغنية بالحديد فقد أثبتت الدراسات أن تلك الأغذية ليس لها دور في الإمساك.

البداية

البداية

Updated: 29/11/2007


الإنعاش القلبي الرئوي CPR

د/عبد الصمد الحكيمي

المقدمة
كان للتطور الكبير والإيقاع السريع للحياة المدنية المعاصرة وثورة المعلومات التي جعلت من الأرض قرية كونية, سهل التواصل فيما بينها خلال دقائق معدودة. هدا الإيقاع المتسارع حمل معه الكثير من الأمراض والتي تسمى بأمراض العصر مثل النوبات القلبية وتصلب الشرايين و الإكتئاب النفسي ومضاعفات استخدام المسكنات والمخدرات وهده ليس فقط وإنما الخوف الأكبر والمفزع للحوادث الطرق حيث تشير إحصائيات منظمة الصحة العالمية إلى موت مليون ومائة وثمانين ألف إنسان عدا حوادث العنف والغرق والاختناق والصدمات الكهربائية والحوادث الصناعية وغيرها.

أهم أسباب الوفيات

  1. حالات النوبة القلبية.

  2. الغرق.

  3. الصدمة الكهربائية.

  4. الاختناق.

  5. حوادث المرور.

  6. انسداد مجرى الهواء.

  7. التسمم بالعقاقير.

  8. الحساسية ولسعة النحل.

  9. التسمم بالأدخنة السامة

أهم آليات النجاح
التوعية والتدريب المستمرين من حيث أنشاء مؤسسات خدمية وصحية تعنى بهد المشكلة وأن الإنسان أغلى رأس مال وهو استثمار حقيقي في مجال التنمية البشرية وتتكون من الجهات التالية:

  1. الدفاع المدني

  2. النجدة

  3. المرور

  4. الهلال الأحمر

  5. وزارة الإعلام

  6. وزارة المواصلات

  7. وزارة الصحة العامة والسكان

  8. كليات الطب والمعاهد الصحية

كما يجب فتح وتطوير فرع من فروع التخصصات الطبية الطارئة وهو طب الطوارئ والكوارث.

الإنعاش القلبي الرئوي يتكون من

  1. سبل المحافظة على الحياة الأساسية.

  2. سبل المحافظة على الحياة المتقدمة.

التغيرات الجوهرية

  1. الأسلوب الحديث في تدريب البرامج الخاصة بالإنعاش القلبي الرئوي حسب توصيات الجمعية الأمريكية للقلب سبتمبر 2000م

  2. استخدام المواد العازلة المختلفة لمنع انتشار العدوى

  3. التنفس الصناعي: الكمية والمدة

  4. عدم السماح للمواطنين بتطبيق عملية التنفس الصناعي

  5. الضغط الخارجي على الصدر

  6. التأكد من وجود النبض من عدمه أو البحث عن مؤشرات الدورة الدموية (التنفس، الكحة، الحركة)

  7. انسداد مجرى الهواء

  8. استخدام جهاز صدمات القلب الأوتوماتيكي

  9. ملتزمة الأوعية التاجية والحادة (الذبحة الصدرية والجلطة القلبية)

  10. السكتة الدماغية

التغيرات البسيطة

  1. النداء الفوري لفريق الخدمات الصحية الطارئة

  2. تسلسل عملية الإنعاش القلبي الرئوي

  3. الوضعية الجانبية الثابتة

  4. متى يتوقف المنقذ عن عملية الإنعاش القلبي الرئوي

  5. الضغط الخارجي على عظمة الحنجرة

التنفس الاصطناعي: الكمية والمدة

  1. حددت كمية التنفس الاصطناعي بان تكون في حدود7-10مللتر/كيلو جرام وحسب استخدام نسبة أوكسجين أعلى من 40% تقل الكمية إلى 4-6مللتر/كيلوجرام

  2. تطبق فترة التنفس الاصطناعي للمصابين البالغين خلال ثانيتين، أما الأطفال تحت سن الثانية تطبق خلال 1-1.5 ثانية نظرا لصغر حجم رئتي الطفل وصدره

الضغط الخارجي على الصدر
معدل مرات الضغط الخارجي على الصدر في الدقيقة يكون 100 ضغطة للبالغين والأطفال والرضع. أما نسبة الضغط والتنفس الاصطناعي للبالغين والأطفال الكبار فهو 15:2 للمنقد الواحد و 1:5 للمنقذين واستخدام 1:5 للاطفال حتى سن الثانية والرضع واستخدام نسبة 1:3 في حالة حديثي الولادة والخدج للمنقذ أو المنقذين.

أما عن مسافة الضغط الخارجي على الصدر للبالغين 3.8-5 سم والأطفال 2.5-3.8 والرضع 1.25-2.5 سم، والتأكد من وجود النبض من عدمه أو البحث عن مؤشرات الدورة الدموية. إن عملية جس النبض في الشريان السباتي (كاروتيد) قد تمتد إلى فترة زمنية طويلة (24-32 ثانية) بجانب عدم مصداقيته ، لهدا يكون البديل البحث عن مؤشرات الدورة الدموية (الحركة، السعال، التنفس)

انسداد مجري الهواء:- التدريب على طريقة هامليش (هاملك)

  1. طريقة الدفعات الباطنية من خمس إلى ثمان مرات في حالة انسداد مجرى الهواء للبالغين والأطفال في حالة الوعي

  2. تطبيق الدفعات الصدرية والباطنية خمس مرات في كل مرة في حالة فقدان الوعي

  3. للرضع وحديثي الولادة حدد خمس ضربات ظهرية تليها خمس دفعات بطنيه

أهم أسباب توقف القلب المفاجئ

  1. حالات الاختلاج (الارتجاف البطيني أو التسرع النبضي بدون نبض بنسبة من 60-80% من جميع حالات توقف القلب)

  2. كما تكون نسبة 75% منها خارج المستشفيات لهذا فقط في أمريكا يتم إنقاذ من مائة وخمسين ألف إلى مائتين ألف إنسان سنويا عن طريق الإنعاش القلبي الرئوي (أين نحن من هذه؟)

جهاز صدمات القلب الأتوماتيكي

  1. يتكون من أحادي الصدمات Monaphasic بمعدل 200 جول ، 300 جول ، 360 جول (الجول = 1 واط/ثانية) وللأطفال بمعدل 2 جول/كيلوجرام

  2. الموجات الثنائية Biphasic وهي من الأجهزة الحديثة تستخدم طاقة لا تزيد على 150 جول ثلاث مرات والتي أتبت فعاليتها لهذا قررت جمعية القلب الأمريكية تزويد كل سيارات الإسعاف بهده النوع مند عام 2000م وللعلم بالجهاز شريط تسجيل يمكن للفريق من مراجعته بعد استخدام الجهاز للتأكد .

نسبة النجاة من جراء استخدام الصدمة الكهربائية:

  1. 90% في الدقيقة الأولى

  2. 50% في الدقيقة الخامسة

  3. 30% في الدقيقة السابعة

  4. 4-10% في الدقيقة التاسعة-الحادي عشر

  5. 5-2،5% في الدقيقة الثانية عشر

أهم الأمراض المسببة للوفاة والعجز

  1. الأوعية التاجية الحادة

  2. السكتة الدماغية:- أسبابها

    1. توقف سريان الدورة الدموية نتيجة جلطة بشريان إما في المكان نفسه، أو مكان بعيد بنسبة 70% من الحالات.

    2. توقف سريان الدورة الدموية نتيجة انفجار شريان 30%.

    العلامات والظواهر المرضية:-

    1. صداع مفاجئ وشديد

    2. شلل نصفي، ضعف في الوجه واليد والقدم أو شلل رباعي

    3. فقدان البصر في عين واحدة وزغللة

    4. صعوبة في التحدث أو لعثمة بالكلام

    5. دوخة وعدم القدرة على الوقوف أو المشي

دكتور/ عبدالصمد عبدالرحمن الحكيمي
اختصاصي تخدير وأنقاد حياة
عضو اللجنة الخليجية للجودة وسلامة المرضى

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الإيدزAIDS
ما الذي ينبغي علينا عمله؟
ما هو الإيدز؟
ما هي أعراض المرض؟
كيف ظهر ومتى؟
هل يمكن معرفة مريض الإيدز بمظهره الخارجي؟
كيف ينتقل الإيدز؟
ما هو اختبار الإيدز؟
هل يوجد لقاح ضد فيروس الإيدز؟
الحوار مع الأبناء
ما الذي ينبغي أن تعلمه المرأة؟
هل يوجد علاج للقضاء على فيروس الإيدز؟

تقدر منظمة الصحة العالمية عدد حاملي فيروس الإيدز على مستوى جميع قارات الأرض بـ 30 مليون وهو بالتالي يهدد كل شخص، ولذلك يجب تزويد كل فرد من أفراد الأسرة بقدر كاف من المعلومات حوله. اتقاء الإيدز أمر بسيط ولكن الإصابة بعدواه قاتلة لأنه لا يوجد إلى الأن علاج يشفي هذا المرض ولا لقاح يقي من العدوى.

عدد الحالات المبلغ عنها في جميع أنحاء العالم وحتى عام 1997 هو 30 مليون حالة. ظهرت الأعراض على أقل من ثلث المرضى ومات غالبيتهم. في الحقيقة، الحالات المبلغة لا تحتل سوى قدر ضئيل من كم هائل، وكثير من المصابين الآن بالعدوى ينتظر أن تظهر عليهم أعراض الإصابة. أشارت دراسة لمنظمة الصحة العالمية إلى إصابة 8500 شخص يوميا تقريبا، منهم 1000 من الأطفال.

ما الذي ينبغي علينا عمله؟

  1. يجب أولا معرفة طرق العدوى وأن نكون على استعداد للإجابة على أسئلة الأبناء حول كل مايتعلق بهذا الموضوع وبصراحة وحسب الفئة العمرية المناسبة.

  2. إذا وجد مريض في محيط الأسرة، يجب على المجتمع معرفة الظروف النفسية والصحية التي قد يمر بها وبالتالي الوصول لأفضل الطرق للتعامل معه ومساعدته لاجتياز هذه المحنة.

  3. السلوكيات القويمة المتمشية مع تعاليم الدين والقواعد الصحية العامة خير معلم ومرشد للأبناء.

  4. الحوار مع الأبناء.

ما هو الإيدز؟

  • هو فيروس يهاجم خلايا الجهاز المناعي المسئولة عن الدفاع عن الجسم ضد أنواع العدوى المختلفة وأنواع معينة من السرطان. وبالتالي يفقد الإنسان قدرته على مقاومة الجراثيم المعدية والسرطانات

  • يسمى هذا الفيروس "فيروس نقص المناعة البشري" Human Immune-deficiency Virus أو اختصارا HIV

  • والاسم العلمي لمرض الإيدز هو "متلازمة العوز المناعي المكتسب" أو "متلازمة نقص المناعة المكتسب" Acquired Immune Deficiency Syndrome أو اختصارا AIDS

  • لا يوجد إلى الأن علاج يشفي هذا المرض لذلك الإصابة به تستمر مدى الحياة

ما هي أعراض المرض؟

  • يمر المريض بفترة حضانة وهي المدة الفاصلة بين حدوث العدوى وبين ظهور الأعراض المؤكدة للمرض، وهي مدة غير معروفة على وجه الدقة، إذ يبدو أنها تترواح بين 6 شهور وعدة سنوات وتكون في المتوسط سنة عند الأطفال و 5 سنوات في البالغين

  • بعد 3-4 أسابيع من دخول الفيروس للجسم يعاني 50-70% من المصابين من توعك وخمول وألم في الحلق واعتلال العقد الليمفاوية وآلام عضلية وتعب وصداع ويظهر طفح بقعي على الجذع

  • تستمر هذه الأعراض لمدة اسبوعين أو 3 أسابيع ثم تختفي ويدخل المريض في طور الكمون

  • يستمر طور الكمون من شهور إلى عدة سنوات يتكاثر خلالها الفيروس ويصيب أكبر كمية ممكنة من خلايا الجهاز المناعي

  • في المرحلة التالية تظهر أعراض على شكل تضخم منتشر ومستديم في العقد الليمفاوية وتدوم 3 أشهر على الأقل مع عدم وجود سبب لهذا الاعتلال

  • تتطور الحالة لتشمل المظاهر التالية:

    • نقص الوزن

    • فتور وتعب

    • فقد الشهية

    • إسهال

    • حمى

    • عرق ليلي

    • صداع

    • حكة

    • انقطاع الطمث

    • تضخم الطحال

  • مرحلة الإيدز:
    تمثل أسوأ مراحل العدوى وتظهر العلامات السابقة ولكن بصورة أشد وضوحا مع وجود أمراض انتهازية وأورام خبيثة نتيجة للعوز المناعي

  • تظهر الأعراض على 25% من المرضى بعد مرور 5 سنوات على الإصابة، وعلى 50% من المرضى بعد 10 سنوات وبعض المرضى لا تظهر عليهم الأعراض أبدا

  • بعض العوامل تساعد على سرعة ظهور الأعراض مثل:

    • تكرار التعرض للعدوى

    • الحمل

    • الإصابة بأمراض تضعف المناعة

كيف ظهر ومتى؟
لم تتوصل البحوث والإستقصاءات إلى إجابة قاطعة على هذا السؤال. والعالم الأن لا ينظر إلى الماضي بقدر ما يتطلع للمستقبل لكبح جماح هذا الداء. أما متى ظهر، ففي عام 1981 سجلت أول الحالات في شاب أصيب بمرض رئوي نادر ثم تلاه أربعة آخرون حتى وصل العدد إلى 200 حالة. ثم توالت البلاغات في كل أنحاء العالم.

هل يمكن معرفة مريض الإيدز بمظهره الخارجي؟
لا يمكن معرفة مريض الإيدز بمظهره الخارجي. التحاليل المخبرية (اختبارات الإيدز) وبعض الإعراض المتلازمة فقط تؤكد العدوى. أما عدى ذلك فالمريض يبدو في كامل صحته.

كيف ينتقل الإيدز؟
من حسن الحظ إن جميع طرق نقل العدوى قابلة للوقاية. يتم انتقال العدوى بهذا الفيروس بالطرق التالية:

  1. الطريقة الرئيسية للعدوى هي الاتصال الجنسي - الطبيعي أو الشاذ - بشخص مصاب. وجود أمراض جنسية أخرى يضاعف احتمالات العدوى

  2. تنتقل العدوى كذلك عن طريق نقل الدم أو مشتقاته الملوثه بالفيروس

  3. زراعة الأعضاء (كلية، كبد، قلب) من متبرع مصاب.

  4. استخدام إبر أو أدوات حادة أو ثاقبة للجلد ملوثة مثل أمواس الحلاقة أو أدوات الوشم

  5. عن طريق الأم إلى الجنين أثناء الحمل أو إلى وليدها أثناء ولادته أو عن طريق الرضاعة الطبيعية (بواسطة الثدي)

الإصابة بالإيدز لا تعني بالضرورة سلوك منحرف، ولا خوف من الاختلاط العادي مع المرضى سواء في محيط الأسرة والعمل والمدرسة والنادي مع مراعاة قواعد النظافة العامة. ليس هذا فحسب بل من الواجب التعامل مع المريض كشخص طبيعي ومراعاة الظروف النفسية والاجتماعية التي قد يمر بها.

ما هو اختبار الإيدز؟
هو تحليل يمكن لأي شخص أن يجريه في أي مرفق صحي. يعتمد هذا التحليل على وجود الأجسام المضادة للفيروس في الدم ويعطي نتيجة فعالة بعد التعرض للعدوى بـ 6-12 أسبوع تقريبا. وفي حالة إيجابية هذا التحليل يتم عمل فحص تأكيدي يسمى وسترن بلوت Western Blot وتكون نتيجته قاطعة.

هل يوجد لقاح ضد فيروس الإيدز؟
لم يتم حتى الوقت الحاضر اكتشاف لقاح فعال ضد فيروس الإيدز. ومن أهم العقبات التي تعوق بلوغ هذا الهدف أن الفيروس يغير من تركيبه بصفة مستمرة وذلك يجعل استنباط لقاح ضده عملا في غاية الصعوبة.

الحوار مع الأبناء

  1. صغار الأطفال من 5-8 سنوات
    في هذا السن يحب الأطفال أن يسألوا عن الولادة والزواج والموت، وربما يكونوا قد سمعوا عن الإيدز في برامج التلفزيون ويريدون السؤال. يجب طمأنتهم إلى أن الإيدز لا يصيب أحد نتيجة الإختلاط المعتاد في الشارع أو المدرسة أو النادي. وهذه فرصة جيدة لتوعية الطفل حول المبادئ الصحية البسيطة كالنظافة وتلوث الجروح إذا لم تلق العناية الواجبة.

  2. مرحلة المراهقة من 9-12 سنة
    في هذا السن تبدأ تغيرات المراهقة ويهتم الصبي بجسمه ومظهره ويجب أن يعرف ما الذي يعتبر سويا أو غير طبيعي وينبغي على الوالدين أن يتناولوا التطورات الجنسية في أحاديثهم مع أبنائهم وضرورة اجتناب السلوكيات المنحرفة التي تعرضهم للعدوى بأمراض جنسية وتوعيتهم حول طرق العدوى بفيروس الإيدز.

  3. ما بعد البلوغ من 13-19 سنة
    في هذه المرحلة يتعرض الأبناء لعوامل التشويش أو التناقض وعلى الوالدين أن يؤكدا لهم ضرورة الابتعاد عن السلوكيات المنحرفة والسيئة مع شرح قيم الأسرة ومبادئ الزواج وتقاليد الحياة العائلية وأنماط الحياة الصحية. ويجب أن يعرف الأبناء كيف أن السلوكيات المنحرفة فضلا على أنها أمور تحرمها الأديان وترفضها المجتمعات فإنها تؤثر على قدراتهم الذهنية وسلامة تصرفهم وبالتالي تعرضهم لعدوى الكثير من الأمراض بما فيها الإيدز.

ما الذي ينبغي أن تعلمه المرأة؟

  • تكرار الحمل للأم المصابة وإرضاع المولود رضاعة طبيعية يؤدي إلى ازدياد عدد الأطفال المصابين بالإيدز في العالم

  • على الوالدين أن يضربوا المثل الطيب من خلال سلوكهم

  • التأكد من تعقيم الأدوات المستخدمة في ثقب الأذان والختان والحقن وأدوات طبيب الأسنان والإبر الصينية وأدوات الوشم. ويفضل استخدام أدوات وحيدة الإستخدام، وإن لم تتوفر فيجب تعقيمها بغليها لمدة 5 دقائق على الأقل أو بغمسها في الكحول لمدة 15 دقيقة. أما الأدوات الشخصية مثل فرش الأسنان أو أمواس الحلاقة فلا يجب المشاركة بها بتاتا

  • التوعية الصحية عن المرض ضرورية ضمن الحدود المناسبة للفئة العمرية والمستوى التعليمي

  • تجنيب الأبناء الظروف التي قد تؤدي إلى تعاطي المخدرات بتشجيعهم على ممارسة الهوايات المختلفة وابعادهم عن رفقاء السوء

هل يوجد علاج للقضاء على فيروس الإيدز؟

Revised: 09/11/2007


الاتصال الجنسي أثناء الحمل Sexual intercourse and pregnancy

الاتصال الجنسي أثناء الحمل

Sexual intercourse and pregnancy

هل الاتصال الجنسي أثناء الحمل صحي؟
ما هي الحالات التي يكون فيها الاتصال الجنسي اثنا الحمل مضر؟
ما هي الأوضاع المناسبة للاتصال الجنسي أثناء الحمل؟

لعل اكثر الأسئلة التي تعرض على الأطباء هي حول صحية الاتصال الجنسي بين الزوجين أثناء الحمل وما قد يسببه من مضاعفات صحية للمرأة وجنينها. وقد خلصت العديد من الدراسات العلمية إلى إن الاتصال الجنسي إثناء الحمل هو من الأمور العادية والتي لا تحمل أي أضرار للمرأة أو جنينها. وأجمعت هذه الدراسات على إن هناك بعض الحالات التي يكون فيها الاتصال الجنسي مضرا لصحة المرأة وجنينها ومن هذه الحالات:

  1. عندما تكون المرأة قد عانت مسبقا من إجهاض متكرر أو ولادة مبكرة.
  2. وجود المشيمة (البلاسنتا) في غير وضعها الطبيعي.
  3. ظهور نزيف أثناء الحمل.
  4. ظهور ماء الولادة.

إذا كان الزوج مصابا بأمراض جنسية معدية مثل الهربس والكلاميديا الأمر الذي قد تنتقل فيه هذه الأمراض للزوجة وبالتالي للجنين مسببا أمراض خطيرة.

أما في حالة عدم وجود أي حالة من هذه الحالات أو سبب آخر يقرره الطبيب المختص فان الخوف من الاتصال الجنسي بين الزوجين أثناء الحمل لا مبرر له وقد يسهم في التباعد العاطفي وبعض التوترات بين الزوجين.

وتختلف صحية الاتصال الجنسي بين الزوجين أثناء الحمل باختلاف اشهر الحمل: ففي الأشهر الثلاثة الأولى تعاني المرأة الحامل عادة من أعراض مثل الغثيان والقيء والتعب وعدم الرغبة في الطعام الأمر الذي لا يظهر الرغبة الجنسية لديها فعلى الزوج أن يكون مقدرا ومتفهما لحالة زوجته.

مع بداية الشهر الرابع تكون الأعراض السابقة قد انتهت ويكون مهبل المرأة اكثر احتقانا ولزوجه الأمر الذي يزيد الرغبة الجنسية لديها ويكون الاتصال الجنسي اكثر سهولة وتصل المرأة عادة إلى نشوة الجماع. لذلك تعتبر الأشهر من الرابع حتى السادس من أنسب الشهور للاتصال الجنسي بين الزوجين.

انقسمت الدراسات العلمية حول صحية الاتصال الجنسي بين الزوجين اثنا الحمل في الأشهر الثلاثة الأخيرة فمنهم من يقول بعدم صحية الاتصال الجنسي ومنهم وهي الأكثر قبولا يقول بصحية الاتصال الجنسي حتى الأيام الأخيرة من الحمل إلا انه ينصح ببعض الوسائل التي من شانها أن تمنع ظهور أي مضاعفات ومنها:

  • اختيار الوضع الجانبي أو الخلفي للجماع بدلا من الوضع البطني وهذا سوف يساعد على تجنب الضغط على بطن الحامل.
  • يفضل عدم إيصال المرأة إلى نشوة الجماع لما يسببه من انقباض في عضلات الرحم.
  • يجب أن يكون الزوج لطيفا أثناء الاتصال الجنسي ، حيث إن التعمق الكثير للعضو الذكري قد يكون مضر للحامل.
  • استعمال الزوج للعازل المطاطي والذي يساعد في الإقلال من حدوث العدوى وعدم نزول المني في المهبل، حيث ذكرت بعض الدراسات علاقة المني بالولادة المبكرة في الأشهر الأخيرة من الحمل.
  • ويبقى العامل الرئيسي لضمان صحية الاتصال الجنسي اثنا الحمل ألا وهو المصارحة الحقيقية بين الزوجين وان لا تخجل أو تتردد المرأة في مصارحة زوجها بما تشعر به وان يكون الزوج اكثر تفهما وتقديرا وان يحرص كلا الزوجين بمراجعة طبيبهم المختص.

إ عداد : د. جمال عبد الله باصهي
أستاذ مساعد بكلية الطب جامعة حضرموت

البداية

البداية

Updated: 29/11/2007


الاختبارات و التحاليل لتشخيص الإجهاض

الاختبارات و التحاليل لتشخيص الإجهاض Exams and Tests

في جميع حالات الإجهاض يقوم الطبيب المختص بأخذ التاريخ الطبي للحامل بالتفصيل.

الكشف الطبي:

الاختبارات و التحاليل لتشخيص الإجهاض Exams and Tests
الاختبارات و التحاليل لتشخيص الإجهاض Exams and Tests

يقوم الطبيب المختص بإجراء كشف مهبلي ( لمنطقة الحوض ). و قد يضطر لاستخدام منظار speculum و هو عبارة عن أداة صغيرة من المعدن أو البلاستيك يقوم الطبيب بإدخالها في المهبل ليستطيع رؤية عنق الرحم بوضوح. و لا يكون الكشف مؤلم بالنسبة للسيدة.

التحاليل المختبرية Lab tests

  • اختبار حمل في البول.

  • تحاليل لعينة دم : يقوم الطبيب بأخذ عينة دم و إجراء بعض التحاليل عليها منها اختبار حمل بالدم و قياس نسبة هرمون الحمل HCG.

  • صورة دم كاملة CBC: لاكتشاف وجود أنيميا أم لا نتيجة الدم المفقود أثناء النزيف المهبلي. كذلك يبين عدد خلايا الدم البيضاء بالتحليل وجود أي التهابات.

  • تحليل لفصيلة دم الأم.

  • تحليل بول: إذا كان هناك أعراض لالتهابات بالبول.

  • أشعة موجات فوق صوتية Ultrasound: تؤكد تشخيص الإجهاض و تعطي فكرة عن وجود نبضات لقلب الجنين أم لا. كذلك تبين وجود بقايا للجنين و المشيمة داخل الرحم أم لا.
    أشعة موجات فوق صوتية Ultrasound

Updated: 04-05-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الاستعداد لقدوم الطفل - ابتداء المخاض - العودة بطفلك إلى المنزل

أنت وطفلك
الاستعداد لقدوم الطفل
ابتداء المخاض
العودة بطفلك إلى المنزل

الاستعداد لقدوم الطفل
يحتاج طفلك في البدء إلى ثياب بسيطة وهذا ما يلزم تحضيره قبل ولادته:
  1. أربع دزينات من الحفاضات.
  2. نصف دزينة من القمصان القطنية.
  3. بطانيات للسرير أو لحمل الطفل عندما تحتاجين الانتقال به من مكان إلى آخر.
  4. نصف دزينة من قمصان النوم القطنية.

أعدي غرفة خاصة بالمولود، إذا أمكنك ذلك ، وإلا فاختاري مكانا هادئا في منزلك ليتمكن طفلك من النوم دون انزعاج. سيتعلم الطفل النوم وسط الضجيج الاعتيادي للمنزل فلا حاجة للهدوء التام.

ستحتاجين في المستشفى لاستعمالك الخاص إلى شبشب ومبذل (روب) وقميص نوم وأدوات تجميل. وقد ترغبين إضافة بعض المواد للقراءة أو الكتابة. قد تجدين أنه يستحسن وضع كافة هذه الأشياء في حقيبة قبل أن يحين موعد ذهابك إلى المستشفى. إن كل ما ستحتاجين أخذه للطفل هو ثياب كافية تكسوه عند مغادرتك المستشفى إلى المنزل.

ابتداء المخاض
لعل من أول دلائل اقتراب الولادة هو الشعور بتشنجات أو تقلص في البطن. تستمر هذه الحالة في بادئ الأمر نحو 20 ثانية وتعود كل 15 دقيقة أو أكثر. تشتد هذه التقلصات تدريجيا وتتكرر وتستمر مدة أطول. وعندما تدوم التقلصات ثلاثون ثانية على الأقل وتتكرر بانتظام كل ثماني دقائق أو أقل اتصلي بالطبيب. وأيضا تأكدي من الاتصال بالطبيب إذا حصل أي نزيف دموي في هذه الأثناء أو إذا أصابك أي دفق سائلي مفاجئ ، وهو سوف ينصحك فيما إذا كنت بحاجة للذهاب إلى المستشفى أم لا.

العودة بطفلك إلى المنزل
عندما تعودين بطفلك من المستشفى إلى البيت وكغيرك من آلاف الأمهات ربما ستكونين لوحدك بلا مساعد. وقد تحتارين بالطريقة التي تديرين بها أمورك. وهذه الحيرة متوقعة وعادة تزول حالما تعتادين على العناية بطفلك.

أكثر ما تكون حاجات طفلك في بادئ الأمر هي الغذاء والدفء والراحة والكثير من العناية والحنان. يميل بعض الأهالي إلى إلباس الطفل بكثرة وإلى الإفراط في تغذيته ، فإذا اقتصر الاهتمام على الحاجات الجسدية يؤدي ذلك إلى إهمال حاجات الطفل العاطفية.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الاستعداد لقدوم الطفل - ابتداء المخاض - العودة بطفلك إلى المنزل

أنت وطفلك
الإرضاع من الثدي
ما يحيط بطفلك
العناية بحبل السرة وبالختان (التطهير)

الإرضاع من الثدي
إذا كنت قد أقدمت على إرضاع طفلك ثم وجدت نقصا في حليبك داومي على إرضاعه فالمدد يزداد تلقائيا ليكفي حاجات طفلك. إن الغذاء الجيد مع تناول السوائل الملائمة واتخاذ موقف هادئ كل هذه تساعد على الاحتفاظ بمقدار كاف من الحليب لطفلك. أما أثناء النهار وإذا حان موعد إرضاع طفلك وكان لا يزال نائما فمن المستحسن جدا أن تؤجلي الموعد هذا إلى أن يستيقظ ، على أن لا يتأخر موعد إطعامه أكثر من خمس ساعات.

ما يحيط بطفلك
خلال الأسابيع الأولى حاولي إبقاء الحرارة في غرفة طفلك 31 درجة مئوية ليلا ونهارا. أما فيما بعد فدرجة الحرارة التي تلائمك تنطبق أيضا على طفلك.

من الأفضـل أن لا تثقليه بالألبسة أو أن تلحفيه بغطاء ثقيل لأن هذا يتعبه ويزعجه. وتجدد الهواء في غرفته ضروري جدا ولكن يجب الاحتراس من التيارات. كون الغرفة مرتبة ونظيفة يساعد للوقاية من العدوى والحوادث. وإن إعداد وترتيب لوازم طفلك يسهل حصولك عليها عند الحاجة.

بعد أن تغسلي ثياب طفلك ، عليك أن تشطفيها جيدا بالماء. إن بقاء الصابون والمطهرات على الثياب قد يسبب التهابا جلديا. أما إذا استنشقت رائحة الأمونيا (النشادر) التي تفوح من الحفاضات أو الثياب عندما تغيرين لطفلك ، أو إذا ظهرت علامات تهيج أو التهاب جلدي في موضع الحفاضات ، عليك عندئذ أن تستشيري الطبيب بالأمر لإعطاء العلاج المناسب. تجنبي الاستعمال الطويل للسراويل المصنوعة من المطاط أو البلاستيك. إذا نقعت ثياب طفلك بالماء البارد فذلك يؤدي إلى تخفيف البقع.

العناية بحبل السرة وبالختان (التطهير)
إذا كان حبل سرة طفلك لا يزال عالقا عند مغادرتك المستشفى فستتلقين التعليمات اللازمة بشأن العناية به. وعادة يسقط هذا الحبل حوالي اليوم العاشر بعد الولادة ، وفي هذا الوقت قد يحدث نزف سائل ونزيف دموي خفيف من السرة. فإذا حدث شيء من هذا القبيل يجب تنظيف السرة بواسطة قطعة من القطن المبلل بالكحول أو أية مادة أخرى يصفها الطبيب مرة أو أكثر يوميا إلى أن يتم شفاؤها. وإذا بدا المكان ملتهبا عليك استشارة الطبيب.

وإذا أجريت عملية الختان لطفلك نظفي قضيبه بلطف واستعملي مرهم الفازلين أو أي مرهم آخر يصفه الطبيب. عند تغيير حفاضات الطفل إلى أن يشفى. وإن كنت تستعملين الشاش المعقم للتنظيف ضعي كمية وافية من المرهم لتمنعي الالتصاق.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الاضطرابات الجنسية Sexual disfunction

يعتمد الأداء الجنسي الملائم لدى الرجال والنساء على:

  1. الاستعداد العقلي المتوقع (الدافع الجنسي أو حالة الرغبة desire)

  2. تنبه واستيقاظ arousal الأوعية الدموية (الانتصاب عند الرجل erection والاحتقان swelling والتزليق lubrication عند الأنثى)

  3. رعشة أو هزة التهيج الجنسي أو رعشة الجماع orgasm

يشتمل الشعور برعشة الجماع عند الذكور على الابتعاث أو الإنطلاق emission الذي يتبع بالقذف أو التدفق ejculation. الابتعاث يؤدي إلى الشعور بحتمية القذف الذي يحدث بسبب تقلصات البروستات والحويصلين المنويين والإحليل. أما رعشة الجماع عند الأنثى فتترافق بتقلصات (لا تشعر بها المرأة دائما) في العضلات التي تبطن جدار الثلث الخارجي من المهبل. يحدث عادة في كلا الجنسين توتر عضلي شامل وتقلص في العجان ودفع لا إرادي في منطقة الحوض بمعدل مرة كل أقل من ثانية تقريبا. يتبع رعشة الجماع ما يسمى بالانحلال أو الانصراف ، وهو الشعور العام بالارتخاء العضلي والسعادة.

خلال هذه المرحلة لا يستطيع الذكور الحصول على انتصاب جديد ورعشة جماع ، وذلك لفترة زمنية تختلف من شخص إلى آخر ومن عمر إلى آخر ، في حين تستطيع الإناث الاستجابة للتنبيه من جديد مباشرة تقريبا.

تتأثر حلقة الاستجابة الجنسية هذه بتوازن دقيق بين أجزاء الجهاز العصبي المختلفة. فيتم التحكم بالاحتقان بواسطة جزء من أجزاء الجهاز العصبي ويتم التحكم بالقذف بواسطة جزء آخر. أما الانبعاث فيتم بواسطة تحكم متوازن للجزئين معا.

ومن السهل تأثر هذه الاستجابات الانعكاسية بواسطة اضطرابات هرمونية أو عصبية أو وعائية. فبإمكان بعض الأدوية (مثل حاصرات الفا وبيتا الأدرينالية alpha & beta-adrenergic blocking agnets) أن تؤدي إلى اضطراب في التزامن بين الانبعاث والقذف وتقلص العجان الذي يحدث أثناء الرعشة الجنسية.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


الاضطرابات الجنسية Sexual disfunction

ويذكر في الطبعة الثالثة المعدلة لمرجع رابطة أطباء النفس الأمريكية للتشخيص بأن تثبيط حلقة الاستجابة الجنسية ربما يحدث في مرحلة أو أكثر من من مراحل حلقة الاستجابة الجنسية ، إلا أن تثبيط مرحلة الانحلال أو الانصراف يندر أن يكون هاما . وبصفة عامة فإنه بالإمكان اضطراب كلا من البعد الشخصي (للرغبة والتنبه والاستيقاظ و الرضا) ، والبعد الموضوعي المدرك بالحواس (للأداء والاحتقان الوعائي والرعشة) ، إلا أنه من الممكن أحيانا اضطراب أي من هذه العناصر منفردا.

قد تكون الاضطرابات أولية أي تبقى مدى الحياة ولا يستطيع المصاب الوصول إلى أداء جنسي فعال في أي حالة بسبب صراع نفسي داخلي. أو تكون الاضطرابات ثانوية (بسبب ما) بعد أن كان هناك أداء وظيفي طبيعي. وفي هذه الحالة تكون الاضطرابات إما معممة أو تقتصر على موقع أو حالة معينة أو على شركاء معينين. وتكون درجة الاضطراب أو تكراره إما كاملة أو جزئية. يعاني معظم المرضى من القلق ، الشعور بالذنب ، الخجل والحياء ، ويصاب الكثير منهم بأعراض جسدية.

قد تكون أسباب خلل الوظيفة الجنسية سواء الأولية أو الثانوية متماثلة. ودائما يكون هناك ضعف في وسائل الاتصال (سواء بالمخاطبة أو التلميح). وتشتمل العوامل النفسية المسببة على:

  • الغضب من الشريك

  • الخوف من الأعضاء التناسلية للشريك

  • انعدام الخصوصية أو الخوف من العلاقات الغير شرعية

  • الخوف من فقدان السيطرة على النفس

  • الخوف من الاعتماد والتبعية

  • الخوف من الحمل

  • الشعور بالذنب بعد تجربة سارة

  • الاكتئاب

  • القلق الناجم عن الخلافات الزوجية

  • الأوضاع المعيشية الصعبة

  • التقدم بالعمر

  • الجهل الجنسي (مثلا تكرار الجماع ومدته ، الجماع الفموي ، طرق ممارسة الجماع)

  • الخرافات الجنسية (مثلا الاعتقاد بوجود آثار ضارة للاستمناء ، استئصال الرحم أو سن الإياس)

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


الاضطرابات الجنسية Sexual disfunction

وأسباب اضطرابات الوظيفة الجنسية بسبب القلق تشمل:

  • الخوف من الفشل في العملية

  • الالحاح على حسن الأداء

  • الانشغال بمراقبة الاستجابات الجسدية للشريك

  • الرغبة المفرطة بإرضاء الشريك

  • تجنب الجنس والتحدث عن الشؤون الجنسية

هذه العوامل تساعد على زيادة الاضطراب في الأداء والرضى ومن ثم المزيد من التجنب للنشاط الجنسي ، وبوجود خلل في وسائل الاتصال (سواء بالمخاطبة أو التلميح) يتم الدخول في دائرة اختلال.

والعوامل المثبطة الأخرى تشمل:

  • الجهل بالأعضاء التناسلية ووظيفتها (نتيجة عن القلق ، الخجل أو الشعور بالذنب)

  • حوادث الطفولة والمراهقة المؤذية (سفاح المحارم أو الاغتصاب)

  • الشعور بعدم الكفاية

  • المعتقدات الدينية

  • التواضع الشديد

  • الكره المتزمت للجنس

والعوامل الشخصية والظرفية تشمل الخلافات الزوجية والضجر من العلاقة وربما تعزى للمكان ، الزمان أو الشريك.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


الاضطرابات الشرجية - 1

الاضطرابات الشرجية Anal diseases

تعتبر مشكلات الشرج الصحية من المشكلات العامة والكثيرة الظهور بين الأشخاص ومن تلك المشكلات ألم الشرج ؛ حكة الشرج ؛ البواسير ؛ التهابات الشرج ؛ تضيق الشرج. وفي موضوعنا هذا سنتطرق لأهم وأغلب هذه المشكلات وكيفيه علاجها والوقاية منها.

التركيب التشريحي والوظيفي للشرج
الشرج هو آخر جزء من أجزاء الجهاز الهضمي ويمتدد من نهابه المستقيم وحتى حواف فتحة الشرج وطوله حوالي من ثلاثة إلى أربعة سنتيمتر؛ ويكون السطح الخارجي المبطن للشرج قويا ومتماسكا مثل الجلد تماما (يختلف عن الجلد في أنه لا يحتوي على الغدد العرقية أو شعيرات الجلد العادي) وهو بذلك يختلف عن الغشاء المبطن للمستقيم والذي عادة ما يكون رطبا؛ وتوجد كثير من الأعصاب حول وتحت سطح الشرج بينما لا يوجد ذلك في المستقيم لذلك فان منطقة الشرج حساسة جدا وأي قطع أو التهاب فأنه يكون مؤلما جدا لذلك تتم جراحات الشرج عادة تحت التخدير الكامل لمنطقة الشرج .
يوجد بالشرج أيضا ما يسمى بالأجوف الشرجية والتي هي عبارة عن أخاديد صغيرة بين المستقيم والشرج ويوجد بها الغدد الشرجية وأي التهاب بكتيري في هذه الأخاديد فأنة قد يؤدي إلى حدوث الفجوات والفتحات الشرجية الغير طبيعية؛ وتحيط بالشرج عضلتين العضلة الشرجية الحابسة الداخلية ووظيفتها أنها تعمل بشكل تلقائي دائم يجعل الشرج مغلقا .

أما العضلة الثانية فهي العضلة الشرجية الحابسة الخارجية وهي التي يستطيع الإنسان التحكم بها حيث يؤدي انقباضها إلى زيادة الإغلاق المحكم لفتحة الشرج الأمر الذي لا يسمح حتى لمرور الغازات ، ولا تنبسط هذه العضلة إلا إذا أراد الشخص ذلك أثناء رغبته في التغوط أو مرور الغازات .

أما وظيفة الشرج فهي بوابة تحت التحكم الواعي للإنسان لمرور البراز أثناء عملية التغوط والغازات.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الاضطرابات الشرجية - 2

الاضطرابات الشرجية Anal diseases

التشققات الشرجية Anal fissures

ألم شديد في الشرج يبدأ مع التغوط ويستمر حتى بعد ساعات من انتهاء التغوط عادة ما يكون سببه الشق أو القطع الشرجي وهو عبارة عن جرح طولي في الغشاء المبطن لجدار الشرج؛ وعادة ما يكون سببه مرور مفاجئ لبراز صلب خشن (بسبب الإمساك مثلا) أدى إلى حدوث جرح وقطع في جدار الشرج ومن شدة الألم قد يؤدي بالشخص إلى أن يخاف من إتمام التغوط أو الشروع إليه .

الأمر الذي قد يؤدي إلى استمرار حالة الإمساك وبالتالي زيادة خشونة وصلابة البراز مما قد يؤدي إلى زيادة عمق القطع الشرجي أو تحويلة من حالة حادة إلى حالة مزمنة. وفي حالة تكرار ظهور القطع الشرجي فإن ذلك يؤدي إلى فقدان ليونة جدار الشرج مسببا التضيق الشرجي وبالتالي حدوث صعوبات أثناء التغوط. كما قد يصاحب الألم الناتج عن القطع الشرجي نزول قطرات من الدم إما بعد الانتهاء من التغوط أو يكون الدم موجود أثناء التغوط ولكن ليس مخلوطا بالبراز وإنما علي سطح البراز من الخارج .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الاضطرابات الشرجية - 3

الاضطرابات الشرجية Anal diseases

الناسور الشرجي Anal fistula

الناسور هو أنبوب أو فتحة شاذة تمتد من داخل المستقيم إلى فتحة في الجلد قرب فتحة الشرج؛ و يخرج من خلالها إفرازات أو حتى كميات قليلة من البراز . الأمر الذي يؤدي إلى توسخ الملابس وظهور رائحة دائمة كريهة مستمرة وهي رائحة البراز الذي يخرج عبر هذه الفتحة. وسبب الناسور الشرجي في معظم الحالات يكون خراجات قيحية حول الشرج تركت دون علاج حتى أدت إلى نشوء الناسور أو في بعض الأحيان بسبب العلاج الجراحي الغير كامل أو الغير ناجح لمثل هذه الخراجات.

أعراض الناسور

  1. إفرازات مستمرة أو متقطعة من مكان قرب فتحة الشرج ويكون ذات رائحة كريهة أو يشبه رائحة البراز وقد يلاحظ المريض وجود اثر لهذه الإفرازات علي اللباس الداخلي.

  2. قد يشعر المريض بحرقان وحكة حول فتحة الشرج نتيجة لهذه الإفرازات.

  3. أثناء الفحص السريري يلاحظ وجود فتحة صغيرة حول فتحة الشرج أو في مكان قريب منها تخرج منها إفرازات.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الاضطرابات الشرجية - 4

الاضطرابات الشرجية Anal diseases

الحكة الشرجية ، الشرج الحكوك Anal pruritis

يشتكي كثير من الأشخاص من وجود حكة مفرطة في منطقة الشرج وما حولها وهناك أسباب عديدة لحكة الفتحة الشرجية أهمها:

  1. وجود ديدان معوية

  2. نواسير أو بواسير شرجية

  3. التهاب فطري

  4. حساسية الجلد في منطقة ما حول الشرج والذي قد تنشأ عند بعض الأشخاص بسبب التغوط (مناديل الحمام) أو كريمات أو صابون

  5. بعض الأحيان قد تسبب الأطعمة الغنية بالتوابل حكة شرجية

  6. أحيانا لا يوجد سبب محدد للحكة الشرجية ولكن معظم هؤلاء الأشخاص يشكون من زيادة في المخاط الذي يسيل من خلال قناة الشرج ويجعل المنطقة رطبة ومتهيجة باستمرار

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الاضطرابات الشرجية - 5

الاضطرابات الشرجية Anal diseases

البواسير Hemorrhoids, Piles
تعتبر البواسير من اكثر اضطرابات الشرج شيوعا والبواسير عبارة عن تدلي وبزوغ الأوردة المحيطة بالشرج إلى الخارج لذلك ممكن نسميها أيضا بدوالي الشرج . وتشبه إلى حد ما دوالي أوردة الساقين إلا أنها تحدث في قناة الشرج. وممكن تقسيم البواسير حسب نوع الأوردة المتدلية إلى البواسير الخارجية و البواسير الداخلية .

  1. البواسير الخارجية:
    وسببها تدلي وبروز الأوردة التي تحيط بالشرج من الخارج ويمكن أن ترى البواسير الخارجية بسهولة كطّيات صغيرة لجلد مائل في لونه إلى البني وبارزة من حواف فتحة الشرج ولا تسبب البواسير الخارجية أعراض وممكن أن تؤدي إلى حكة خفيفة وبعض التضيق أثناء التغوط ونادرا ما تسبب البواسير الخارجية نزيف دموي.

  2. البواسير الداخلية:

    وسببها بروز وتدلي الأوردة التي في بداية المستقيم إلى الخارج في قناة الشرج وهي تنقسم حسب شدة بروزها إلى عدة مراحل:

    1. المرحلة الأولى:
      وجود بواسير داخلية ولكنها لا تظهر أو تخرج خارج فتحة الشرج وقد يشتكي المريض فقط من نزول الدم عبر فتحة الشرج.

    2. المرحلة الثانية:
      وفيها تظهر الأوردة المتدلية خارج فتحة الشرج أثناء التغوط فقط ثم تعود ثانية إلى الداخل بعد انتهاء التغوط من تلقاء نفسها.

    3. المرحلة الثالثة:
      وهي تشبه الثانية إلا أن عودة الأوردة المتدلية بعد انتهاء عملية التغوط لا يكون من تلقاء نفسها وإنما يقوم الشخص بإعادتها بأصابعه.

    4. المرحلة الرابعة:
      وفيها تظهر البواسير الداخلية أي الأوردة المتدلية خارج فتحة الشرج ظهور دائم حتى في غير فترات التغوط .

أعراض البواسير الداخلية

  1. نزول دم متقطع عبر فتحة الشرج وخاصة إذا كان البراز كبير وخشن.

  2. ما يفرق البواسير الداخلية عن القطع الشرجي والذي فيهما قد يكون هناك نزول دم عبر فتحة الشرج هو أن البواسير الداخلية لا تسبب ألم بينما يسبب القطع الشرجي ألم شديد يبدأ مع عملية التغوط ويستمر لساعات بعدها .

  3. في المراحل الثالثة والثانية والرابعة يري الشخص ويحس ظهور وتدلي الأوردة خارج فتحة الشرج.

أسباب البواسير
في أحيانا كثيرة لا يوجد سبب مباشر للبواسير إلا أن هناك أساب وعوامل قد تساعد على ظهور البواسير منها:

  1. عندما تتعرض الأوردة الداخلية حول الشرج إلى ضغط بطني داخلي كما هو الحال مثلا في السمنة وأثناء الحمل.

  2. الشدّ أثناء التغوط وقضاء وقت طويل أثناء عملية التغوط

  3. نمط حياة يتخللها فترات جلوس طويلة

  4. الإفراط في استعمال الملينات

  5. من المحتمل أن يكون هناك أيضا عامل وراثي وراء ظهور البواسير

 أقرأ في العدد التاسع والعشرون من مجلة صحة الإلكترونية تكملة لهذا الموضوع:

  1. الوقاية والعلاج من التشققات الشرجية

  2. الوقاية والعلاج من الحكة الشرجية

  3. الحكة الشرجية عند الأطفال

  4. الوقاية والعلاج من الناسور الشرجي

  5. النصائح الذهبية العشرة للوقاية من ظهور البواسير

  6. علاج البواسير

  7. اللواط وأمراض الشرج

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الاضطرابات الشرجية Anal diseases

د. جمال عبدالله باصهي
طبيب أمراض باطنية
أستاذ مساعد بكلية الطب جامعة حضرموت

التركيب التشريحي والوظيفي للشرج | التشققات الشرجية
الناسور الشرجي | الحكة الشرجية
البواسير |

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الاضطرابات الهضمية Gastrointestinal Disorders

اضطرابات الجهاز الهضمي Gastrointestinal Disorders

  • الجهاز الهضمي

  • The digestive system
  • جهازك الهضمي كيف يعمل؟

  • The digestive system physiology
  • التهاب القولون التقرحي

  • Ulcerative Colitis
  • الغثيان و القيء

  • Nausea and Vomiting
  • التهاب الزائدة الدودية

  • Appendicitis
  • التهاب البنكرياس الحاد

  • Acute pancreatitis
  • الجيارديا

  • Giardiasis
  • تقنية جديدة لعلاج الحرقة

  • New technique for heartburn
  • السر في فقدان الوزن (المجهول السبب) و كيفية معالجته

  • Idiopathic gastroparesis
  • التهاب المعدة

  • Gastritis
  • التهاب المعدة الحاد بسبب الشدائد المرضية

  • Acute stress gastritis
  • التهاب المعدة السحجي المزمن

  • Chronic erosive gastritis
  • التهاب المعدة اللاسحجي

  • Nonerosive gastritis
  • الاضطرابات الشرجية

  • Anal diseases
  • القرحة الهضمية ، قرحة المعدة والأمعاء

  • Peptic ulcer
  • القولون العصبي --- ما هو ؟ وكيف نتجنبه؟

  • Irritable bowel syndrome (IBS)
  • الإمساك

  • Constipation
  • الإسهال

  • Diarrhea
  • الإسهال عند الأطفال

  • Diarrhea in children
  • حرقة المعدة

  • Heartburn
  • دوالي المريء

  • Esophageal varices
  • الالتهابات الكبدية الفيروسية

  • Hepatitis
  • المرارة

  • Gall bladder
  • أمراض والتهابات المرارة

  • Gall bladder diseases
  • دوالي المريء

  • Esophageal varices

Updated: 27-03-2009


الاعتناء بنفسك - معاودة الآلام - وظيفة المثانة - الإمساك والبواسير الإفراز المهبلي

أنت وطفلك
الاعتناء بنفسك
معاودة الآلام
وظيفة المثانة
الإمساك والبواسير
الإفراز المهبلي

الاعتناء بنفسك
إن التغييرات العديدة التي تكون قد طرأت على جسدك خلال 9 أشهر من الحمل تعود إلى حالتها الطبيعية وبشكل ملحوظ خلال أسابيع قليلة بعد الولادة. ونظرا لسرعة حدوث هذه التحولات فمن المهم الاعتناء جيدا بنفسك خلال هذه الفترة. مع أنك ربما تكونين متشوقة بعد الولادة للنهوض والقيام بنشاطك المعتاد فمن المجدي أن تستفيدي من كامل المساعدة المعطاة لك في المستشفى لأنك عندما تعودين إلى البيت ستكون مشاغلك كثيرة. تذكري بأن عليك أن تمضي أطول وقت ممكن مع طفلك الجديد لزيادة التعارف بينكما وخذي دائما قسطا من الراحة.

معاودة الآلام
تحدث هذه الآلام عند الولادة الثانية وما يليها. إن سبب هذه الآلام الشبيهة بآلام الحيض هو انقباضات الرحم أثناء عودته إلى حاله ما قبل الحمل. وفي بعض الحالات تستمر هذه الآلام عدة أيام وقد تستلزم شدتها العلاج المناسب. أما الأحوال العادية فيهدأ الألم بعد بضعة أيام.

وظيفة المثانة
بعد الولادة مباشرة قد تفقد المثانة بعض إحساسها بحيث لا تشعرين بحاجة إلى التبول بالرغم من امتلاء المثانة. فيجب عليك بذل الجهد للتبول بعد 4 ساعات من الولادة. أما إذا تبين أن المثانة ممتلئة دون تمكنك من التبول فيجوز عندئذ اللجوء إلى التمييل بواسطة أنبوب لسحب البول من المثانة التي سرعان ما تعود إلى حالتها الطبيعية وبين اليوم الثاني والخامس بعد الولادة من الطبيعي أن تفرغ المثانة نحو لترين من البول ليتخلص الجسم من الماء الزائد الذي تجمع أثناء الحمل ، هذا بالإضافة إلى ما يفقده الجسم عن طريق العرق مما يؤدي إلى نقص في الوزن يوازي بضعة كيلو غرامات ، كما أن الوزن ينقص حوالي خمسة كيلو غرامات بسبب ولادة الطفل.

الإمساك والبواسير
تكون حركة الأمعاء بطيئة بعد الولادة لمدة قصيرة ، وإذا لم تستطيعي التبرز لليوم الثاني أو الثالث قد تحتاجين إلى مادة ملينة أو حقنة شرجية. ولا يشكل الإمساك مشكلة في أيامنا نظرا لترك معظم الأمهات الفراش مبكرا خلافا لما كان متبعا في السنين الماضية. أما البواسير فإذا كانت موجودة أثناء فترة الحمل فإنها قد تتضخم عند الولادة بسبب ما تلاقيه من ضغط أثناء الولادة وبسبب الإمساك الذي يعقبها. يجب تفادي ممارسة الضغط وإجهاد النفس لتحريك الأمعاء والتبرز. فقليل من مرهم الفازلين داخل الشرج قبل التبرز يساعد كثيرا على تفادي الضغط. أما إذا نزفت البواسير فيجب استشارة الطبيب.

الإفراز المهبلي
من الطبيعي أن تتكون إفرازات مهبلية (المسماة لوكيا) خلال الأسابيع الأولى التي تلي الولادة وهي تفرز بسهولة ممزوجة بالدم الذي قد يزداد عند ممارستك نشاطك العادي. فإذا ازداد هذا الدم في أي وقت كان عما خبرته أثناء الحيض الشهري استشيري طبيبك. وإلى أن تتوقف الإفرازات المهبلية نظفي منطقة ما حول المهبل جيدا وضعي بعض الشاش المعقم (الحفاضات) بعد التبرز أو التبول. ولا تستعملي سدادا مهبليا ولا الدوش المهبلي إلا بإذن الطبيب.

يصبح الإفراز أكثر شحوبة بعد ثلاثة أو أربعة أيام ويميل لونه إلى البني. يبهت اللون تدريجيا وبعد نحو 10 أيام يصبح أبيضا أو أبيضا مائلا إلى الاصفرار أو بدون لون مطلقا. يتوقف الإفراز المهبلي عادة بنهاية الأسبوع الثالث وقد يستمر بالظهور والاختفاء بقدر بسيط لمدة أربعة أسابيع. أما إذا استمر لون الإفراز أحمرا لمدة تزيد عن الأسبوع أو إذا أصبح ذا رائحة كريهة بلغي الطبيب.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الالتهاب الجريبي - التهاب بصيلة الشعرة

الالتهاب الجريبي - التهاب بصيلة الشعرة Folliculitis

هو اسم يطلق على مجموعة من الحالات التي تصيب الجلد في أي مكان من الجسم, وتكون فيها بصيلات الشعر ملتهبة, وينشأ عن ذلك بقع حمراء مؤلمة عند ضغطها وتكون هذه البقع مرتفعة قليلا عن سطح الجلد surface pustule.
الالتهاب الجريبي - التهاب بصيلة الشعرة Folliculitis
و يحدث ذلك الالتهاب عند العدوى أو إثارة الجلد وتهيجه أو سد مسام بصيلات الشعر, كما هو عند وضع مراهم أو بلاستر على الجلد وكذلك بسبب بعض الإصابات الجلدية الأخرى.

أسباب الالتهاب الجريبي - التهاب بصيلة الشعرة

  • العدوى infection
    وللتأكد أن السبب هو العدوى تؤخذ مسحة من موضع الإصابة swab ويتم إرسالها إلى المعمل لعمل مزرعة وقد يكون سبب العدوى ميكروبي Bacterial folliculitis, وفى العادة يكون الميكروب المتسبب كروي وعنقودي الشكل staphylococcus aureus. وفي حالة ما تكون الإصابة للجزء العميق من بصيلة الشعرة, فإنها تسبب ظهور دمامل boils وتكون هذه الدمامل مؤلمة وقد يكون الميكروب المتسبب هو المسمى سودوموناس إيروجينوزا pseudomonas aeruginosa والذي ينمو ويزدهر في المياه الدافئة والغير معقمة بدرجة كافية بالكلور والذي يتواجد في منتجعات المياه المعدنية Spa pool folliculitis أو hot tub folliculitis وقد يظهر الالتهاب بعد ساعات أو أيام من الاستحمام بهذه المياه أو حمامات السباحة.
    العدوى infection
    وقد يصيب هذا النوع مجموعة من الناس بعد الاستحمام والتعرض لهذه المياه. وقد يكون الالتهاب بسبب مجموعة من الميكروبات تسمى بالسلبية لصبغة جرام Gram negative folliculitis والتي يكون فيها الطفح الجلدي شبيه بحبوب الشباب acne-like disorder , وتشمل هذه الميكروبات هذه المجموعة أسماء متعددة أهمها الإشريشيا كولي escherichia coli والسودوموناس pseudomonas والسراتياserratia marcescens والكليبسيلا klebsiella والبروتيص proteus, وقد ينشأ هذا النوع من جراء استخدام المضاد الحيوي المسمى تتراسكلين tetracyclines لمدة طويلة أو المضادات الموضعية, وهذه الأنواع نادرة الحدوث .

    وقد يكون سبب العدوى خمائر yeasts , وأشهر هذه الخمائر هو الفطر المسمى بتيروسبورم أوفال Pityrosporum ovale والذي يسبب طفح مثل حبوب الشباب, ويميز هذا النوع وجود حكة جلدية itchy acne-like condition عند البالغين الصغار ويكون الطفح بأعلى الجذع.
    سبب العدوى خمائر yeasts
    وقد يكون سبب العدوى هو الفطريات fungi التي تسبب الإصابة بسعفة الرأس ringworm of the scalp .

  • إثارة الجلد وتهيجه بسبب عودة نمو الشعر

    فقد يحدث التهاب البصلات بعد عودة الشعر للنمو بعد إزالته بالحلاقة أو التحليل الكهربي أو اقتلاع الشعر plucking أو أي طريقة من طرق إزالة الشعر, وعند أخذ مسحة من الدمامل والبثور في هذه الحالة نجد أنها معقمة وخالية من أي كائنات حية دقيقة مما ينفى أن تكون العدوى هي السبب, وقد يحدث ذلك في منطقة الذقن عند الرجال (كما هو في الصورة لليمين) كما قد يحدث في منطقة الساقين عند النساء (كما هو في الصورة لليسار)

    يحدث ذلك في منطقة الذقن عند الرجال يحدث في منطقة الساقين عند النساء

  • ملامسة الجلد لأحد المواد

    كما هو عند انسداد مسام البصيلات بالمراهم المحتوية على مادة البارافين و المشمع اللاصق adhesive plasters , وقد تكون الملامسة لمادة كيماوية مثل قطران الفحم coal tar أو زيادة استعمال مستحضرات الإسترويد الموضعية.

  • بعض الأمراض الجلدية الالتهابية

    مثل الحزاز المسطح و الذئبة الحمراء المزمنة تسبب التهاب عميق معقم لبصيلات الشعر deep seated sterile folliculitis وتسبب فقدان دائم للشعر.

  • نقص المناعة Immunosuppression

    يصاحبه التهاب بصيلات الشعر, كما هو في حالات الإصابة بمرض الإيدز (HIV) .

  • الأنواع المختلفة من حب الشباب.

أعراض الالتهاب الجريبي - التهاب بصيلة الشعرة
وتشمل وجود طفح جلدي وحكة بالجلد ووجود بثور pimples ودمامل pustules .

تشخيص الالتهاب الجريبي - التهاب بصيلة الشعرة
يعتمد التشخيص مبدئيا على الشكل الظاهري للجلد, وقد نحتاج لتحاليل تكشف عن السبب وهل هو ميكروبي أو فطري أو بسبب خمائر أو معقم.

مضاعفات الالتهاب الجريبي - التهاب بصيلة الشعرة
في العادة يشفى الالتهاب ولكن في بعض الحالات قد يمتد لأماكن أخرى من الجسم .

متى نطلب المساعدة الطبية
في العادة يكون العلاج بالمنزل , ولكن عندما يستمر الالتهاب أكثر من ثلاثة أيام أو يتكرر أو تنتشر العدوى يكون علينا طلب المساعدة من المتخصصين .

علاج الالتهاب الجريبي - التهاب بصيلة الشعرة
عمل كمادات رطبة ودافئة يساعد على سحب وتفريغ محتوى البثور و الدمامل, كما تعطى المضادات الحيوية الموضعية أو عن طريق الفم, كما قد تعطى مضادات الفطريات عندما يكون السبب عدوى فطرية أو بسبب خمائر.

ويجب علينا لمنع مزيد من تحطم بصيلات الشعر ومنع زيادة التلوث والعدوى:

  • تجنب احتكاك الملابس مع الجزء المصاب.

  • تجنب حلاقة المكان إن أمكن ( وفى حالة ضرورة الحلاقة يجب استعمال شفرة حلاقة جديدة أو ماكينة حلاقة كهربية).

  • المحافظة على مكان الإصابة نظيفا .

  • تجنب الملابس الملوثة والاهتمام بغسل الملابس .

Updated: 05-01-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الالتهاب الرئوي 2

الالتهاب الرئوي Pneumonia

بقلم د. جمال عبدالله باصهي

أنواع الالتهاب الرئوي
يتم تقسيم الالتهاب الرئوي حسب عده أنماط منها:

  • أنواع الالتهاب الرئوي حسب نوع الجرثومة وينقسم إلى:

    1. الالتهاب الرئوي البكتيري bactrial pneumonia

      وهو اكثر أنواع الالتهاب الرئوي شيوعا وينقسم إلى نوعين:

      • تقليدي typical وتسببه بكتيريا مثل النيموكوكس ، ستافيلوكوكسي ، هيموفيلس انفونزا ، إي كولاي أو والسيدوموناس

      • غير تقليدي atypical وتسببه بكتيريا مايكوبلازما نبمونيا

    2. الالتهاب الرئوي الفيروسي viral pneumonia

      ويزاد ظهوره عند الأطفال وسببه الفيروسات وهناك أنواع من الالتهابات الرئوية الفيروسية التي تكون شديدة الانتشار والأكثر خطورة مثل الالتهاب الرئوي اللانمطي "سارس"

    3. الالتهاب الرئوي الفطري fungal pneumonia
      وهو نادر الحدوث وقد يظهر عند المرضي الضعيفي أو العديمي المناعة مثل مرضي الإيدز

  • الالتهاب الرئوي حسب مكان وجود الالتهاب وينقسم إلي:

    1. الالتهاب الرئوي المقطعي أو الموضعي lobar pneumonia
      وفيه يكون الالتهاب موجود في النسيج الرئوي لجزء محدد من الرئة

    2. الالتهاب الرئوي الشعبي broncho pneumonia
      وهو شائع الحدوث عند الأطفال وكبار السن وفيه يكون الالتهاب منتشرا في الشعب الهوائية الصغيرة التي تتشعب منها الحويصلات الهوائية

  • الالتهاب الرئوي حسب – مصدر الإصابة وينقسم إلى:

    1. الالتهاب الرئوي الناتج من العدوى داخل المستشفيات وهو اكثر الالتهابات صعوبة من حيث القابلية للعلاج بالمضادات الحيوية وذلك لان الجراثيم تكون عادة لديها مقاومة ضد هذه المضادات ، ويصيب هذا النوع من الالتهابات عادة العاملين بالمستشفيات كالأطباء والممرضين وعمال النظافة وغيرهم ، أو بعض الزائرين وخاصة لقسم الأمراض الصدرية .

    2. الالتهاب الرئوي الناتج من البيئة الخارجية وهو النوع الشائع ويصيب عامه الناس وعادة ما يكون سهل وسريع العلاج بإذن الله تعالى .

الأعراض والعلامات

تتمثل أعراض وعلامات الالتهاب الرئوي في الآتي:

  1. ارتفاع درجة الحرارة: وقد يكون ظهور وارتفاع مفاجئ وقد يكون تدريجيا

  2. صعوبة التنفس: وتشمل إما في زيادة عدد مرات التنفس عن المعدل الطبيعي ( 14-16/دقيقة ) أو شعور المريض بصعوبة أو ثقل في صدره

  3. السعال: وقد يكون جافا أو رطبا وقد لا يكون موجودا ضمن الأعراض . وعندما يكون السعال رطبا يكون عاده نوع البلغم (البصاق) أصفرا أو مائل للاخضرار

  4. ألم في الصدر قد يزداد مع أخذ المريض لشهيق عميق

  5. أعراض أخرى مثل القيء والشعور بالبرودة

الفحص السريري للمريض
عند فحص المريض سريريا نجد الآتي:

  1. ارتفاع درجة الحرارة

  2. زيادة التنفس ويتضح ذلك بمشاهدة حركة اطرف الأنف وحركة الصدر

  3. زيادة عدد مرات التنفس

  4. زيادة نبض القلب

  5. عند سماع الصدر بالسماعة الطبية نلاحظ نقصان في صوت الهواء الداخل إلى الجزء الملتهب من الرئة وأحيانا يسمع صوت يشبه مرور الهواء علي الماء وهذا سببه الإفرازات الناتجة عن الالتهاب والذي قد يكون صديدا .

تشخيص الالتهاب الرئوي

يتم تشخيص الالتهاب الرئوي بأخذ تاريخ المرض والفحص السريري للمريض إلا أن الفحص المؤكد للتشخيص هو تصوير الصدر بأشعة اكس حيث يثبت وجود ومكان الالتهاب ونوعه إن كان التهاب رئوي مقطعي أو التهاب رئوي شعبي

الفحص الزراعي للبلغم (البصاق)
رغم انه يتم البدء سريعا بإعطاء المريض مضادات حيوية إلا انه قد يكون ضروريا عمل فحص مزرعي للبصاق لتحديد نوع الجرثومة والمضاد الحيوي المناسب لها و يكون لهذا الفحص أهميه في حالة الالتهاب الرئوي الناتج عن عدوى المستشفيات

علاج الالتهاب الرئوي
يتم معالجة الالتهاب الرئوي بإعطاء المريض مضادات حيوية سواء عبر الفم أو عبر الوريد حسب حالة المريض وشدة الالتهاب بالإضافة إلى أدوية أخرى لتقليل الأعراض وحسب حالته .

الوقاية من الالتهاب الرئوي

رغم أن الالتهاب الرئوي قد يصيب أي شخص إلا أن فرص الإصابة تزاد عند الأشخاص المدخنين وضعيفي المناعة وفي حالة سوء التغذية وعند ملازمة مرضي الصدر لذلك فان ترك التدخين والاهتمام بصحة الجسم وغذائه و ممارسة الرياضة وعدم التعرض لمرض الصدر وخاصة الأطفال يقي إن شاء الله تعالى من الإصابة بالعدوى .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الالتهاب الرئوي Pneumonia

بقلم د. جمال عبدالله باصهي

ويقصد به التهاب الرئة البكتيري أو الفيروس أو الفطري وهو من الأمراض الشائعة الحدوث بين الناس وذلك لان الجهاز التنفسي هو الجهاز الذي يتواصل مع البيئة الخارجية اتصال دائم من خلال عمليتي الشهيق والزفير .

التركيب التشريحي والوظيفي للرئتين والجهاز التنفسي

يبدأ تركيب الجهاز التنفسي من الأنف ثم البلعوم ثم الحنجرة ثم القصبة الهوائية التي تتفرع شعبتن رئيستين هما الشعبة الهوائية اليمنى والشعبة الهوائية اليسرى ثم تتفرع كلا الشعبتين إلى شعب هوائية أصغر وأصغر حتى تنتهي بالحويصلات الهوائية والتي يتم من خلالها تبادل الغازات في الدم ومجموع الحويصلات الهوائية والشعب الهوائية الصغيرة جدا يكون الرئتين والتي هي اثنتان الرئة اليمني والرئة اليسرى وتشمل وظيفة الجهاز التنفسي الرئيسية في توفير الأكسجين اللازم لحياة جميع خلايا الجسم وتخليص الجسم من ثاني أكسيد الكربون أحد مخلفات الاحتراق الغذائي داخل الخلايا ويتم ذلك بالشكل التالي .

بدخل الأكسجين عبر عملية الشهيق إلى الرئتين وعبر غشاء الحويصلات الهوائية يدخل الأكسجين إلى الوريد الرئوي الذي يحمل الدم المؤكسد إلى الأذين والبطين الأيسر في القلب ثم يضخه إلى سائر أجزاء الجسم حيث يتم الاستفادة من الأكسجين في الأيض الغذائي داخل الخلايا وينتج عن هذا الطاقة والماء وثاني أكسيد الكربون الذي يعود مع الدم الراجع إلي الأذين والبطين الأيمن في القلب ثم إلي الرئتين ليتم طرده عبر عملية الزفير إلي خارج الجسم .

الجهاز الدفاعي للجهاز التنفسي
خلق الله عز وجل في الجهاز التنفسي مجموعة من الدفاعات المناعية والذاتية والتي يستطيع بها جهازنا التنفسي من التغلب الكامل على هذه الالتهابات وبالتالي حدوث الشفاء الكامل بأذن الله ومن هذه الدفاعات الآتي:

  1. العطس: وهو حارس يقظ لطرد أي مواد غريبة تدخل الأنف.

  2. شعيرات الأنف: وهي تعمل مثل المنخل أو الفلتر الذي يحبس ذرات الغبار الداخلة مع الهواء.

  3. مخاط وتعرجات الأنف: وفيها تلتصق ذرات الغبار والأوساخ والبكتريا التي تكون قد دخلت اثنا التنفس.

  4. السعال: وهو حارس يقظ ومستمر للقصبة الهوائية لطرد أي مواد غريبة مثل البكتريا أو الفيروسات.

  5. الأهداب المتحركة: وتوجد على طول القصبة الهوائية وتتحرك في اتجاه واحد من الأسفل إلى الأعلى لطرد الأجسام الغريبة.

  6. خلايا الجهاز المناعي: ويوجد منها عدد كبير على طول الغشاء المبطن للجهاز التنفسي و وظيفتها مهاجمة الفيروسات والبكتريا.

من الأسباب التي تضعف مناعة الجهاز التنفسي الآتي:

  1. مرض الإيدز

  2. سؤ التغذية

  3. مرض السل

  4. التدخين

  5. العوامل العامة التي تسبب ضعف الجسم والهزال العام مثل كثرة السهر وزيادة إنهاك العمل.

  6. بعض أنواع الأدوية التي تضعف مناعة الجسم بصفة عامة

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الالتهاب الروماتويدي المفصلي :: الالتهاب المفصلي الروماتويدي Rheumatoid arthritis

الالتهاب الروماتويدي المفصلي Rheumatoid arthritis

الدكتور أحمد الحازمي ، استشاري أمراض الروماتيزم

الالتهاب الروماتويدي المفصلي أو الالتهاب المفصلي الروماتويدي هو عبارة عن التهاب مزمن غير معروف السبب يصيب المفاصل في أجزاء الجسم المختلفة بصورة متوازية في الجهتين ويؤثر في أغلب الأوقات على مفاصل اليد الصغيرة ، سبب المرض غير معروف ، ولكنه يعزى إلى خلل في جهاز المناعة . بعض خلايا المناعة المنوط بها مهاجمة الميكروبات ، وبصدد المرض الذي نتحدث عنه تهاجم الخلايا المبطنة للمفاصل .

الالتهاب الروماتويدي المفصلي Rheumatoid arthritis
هناك نظريات على أن الخلل في جهاز المناعة يعود إلي عوامل جينية أو عوامل بيئية أو يعود إلي أنواع من الفيروسات غير المحدد ، وأيضا يؤثر على أجزاء أخرى من الجسم خارج المفاصل التي تشترك مع المفاصل بالتركيبة للغشاء المبطن للمفاصل ، ومن ضمن هذه الأجزاء هي الرئة ، والأوعية والشعيرات الدموية ، ومنها العين أيضا .

ما هي أعراض المرض ؟

  • أعراض غير مرئية :
    عندما يأتي المريض إلى الطبيب غالبا يشتكي من ألم وأيضا تصلب في فترة الصباح الأولى حيث يكون هناك صعوبة في فتح أو ضم الأصابع وحركتها وصعوبة في استخدامها وتتراوح حسب حدة المرض ، وتستمر إلى أكثر من ساعة أو أكثر عند الأغلبية من المرضى وأيضا يصاحب ذلك أعراض تعب في الجسم وخمول بشكل عام وسخونة بسيطة حيث تكون غير ملاحظة بشكل عام .

    وأعراضه ممكن أن تؤثر على أجهزة الجسم المختلفة ، فقد يشتكي المريض من جفاف بالعين كالإحساس بوجود أجسام غريبة أو شعر أو تراب بالعين ، وأيضا جفاف بالفم ، وأيضا يكون هناك في مرحلة متقدمة من تجمع سوائل بين أغشية الرئة ، وأي جزء بالجسم أيضا فهو معرض إلى التأثر .

  • أعراض المرئية :
    يشتكي المريض من انتفاخ في المفاصل التي تكون متأثرة بالمرض ، ويصاحب ذلك صعوبة في القيام في الأعمال اليومية (الوظائف الحيوية) ، مثل الأكل وعملية اللبس واستخدام اليدين ، ويعتمد هذا على المفاصل الأخرى المتأثرة بالمرض ، وهذا عبارة عن تعب مفصلي نتيجة لالتهاب ، والالتهاب يولد ألم وصعوبة في الحركة وبالتالي صعوبة في عمل الوظائف التي تتطلب أن يكون المفصل صحيح.

    الالتهاب الروماتويدي المفصلي Rheumatoid arthritis | الالتهاب الروماتويدي المفصلي Rheumatoid arthritis
    الالتهاب الروماتويدي المفصلي Rheumatoid arthritis | الالتهاب الروماتويدي المفصلي Rheumatoid arthritis

ما هي مضاعفات المرض ؟
إذا لم يتم التعامل مع المرض بتشخيص وعلاج مبكر وطريقة مناسبة ، فذلك سوف يؤدي إلى التهاب مفاصل مزمن ومن ثم تآكل مفاصل ، ونتيجة لذلك يحدث نوع من التشوهات وضمور في العضلات ، وأيضا ينتقل المصاب إلي مرحلة مزمنة يصعب فيها أداء العمليات الحيوية ، وهذا عند أغلب المرضى وإن كان هناك بعض الاختلافات حول كم من الوقت يحتاج المريض في حالة عدم العلاج لكي تحدث عنده هذه التشوهات والخلل ، وتخلف من حالة إلى أخرى، ولكن بشكل عام هذه هي النتيجة الطبيعية إذا لم يتم التعامل مع المرض بطريقة سليمة من البداية .

الالتهاب الروماتويدي المفصلي Rheumatoid arthritis | الالتهاب الروماتويدي المفصلي Rheumatoid arthritis | الالتهاب الروماتويدي المفصلي Rheumatoid arthritis | الالتهاب الروماتويدي المفصلي Rheumatoid arthritis
الالتهاب الروماتويدي المفصلي Rheumatoid arthritis | الالتهاب الروماتويدي المفصلي Rheumatoid arthritis | الالتهاب الروماتويدي المفصلي Rheumatoid arthritis | الالتهاب الروماتويدي المفصلي Rheumatoid arthritis

السائل الهلامي الموجود في المفاصل بكمية بسيطة له دور في تغذية المفاصل وكذلك في مساعدة المفصل على الحركة ، لكن مع الإصابة بالمرض يحدث التهاب في الغشاء حيث يحدث تجمع سائلي كبير إن جاز التعبير ، ويكون هذا التجمع مليء بالخلايا الالتهابية ، وأيضاً تكون ضارة بالمفصل ، ويحدث هنا تآكل وبالتالي تؤدي إلى تحطم المفصل وتشوهه ، وعدم القدرة على استخدامه .

الالتهاب الروماتويدي المفصلي Rheumatoid arthritis الالتهاب الروماتويدي المفصلي Rheumatoid arthritis الالتهاب الروماتويدي المفصلي Rheumatoid arthritis الالتهاب الروماتويدي المفصلي Rheumatoid arthritis

أين تكمن خطورة المرض ؟
بالنسبة للخطورة ، فلنتخيل أن هناك مريض لا يستطيع استخدام احد مفاصله ، وأيضا يكون بسبب الألم والتهاب بالبداية أو يكون بتلف وتحطم المفصل في نهاية المطاف ، إذا لم يتم التعامل معه . وكنتيجة لذلك سوف يكون المريض غير قادر على أداء الوظائف الحيوية وبالتالي تكون النتيجة بأن المريض قد لا يستطيع العمل بوظيفة يقتات منها ، بل لا يمكنه العناية بنفسه ، فهذه نقطة مهمة جدا جدا .

أما النقطة الثانية : أن تشوهات المفاصل قد تؤثر على المريض من ناحية جمالية ، وشكل المفصل سوف يكون محطم من الداخل مما يؤدي إلى تغير وتشوه في شكله الخارجي .

أما النقطة الثالثة : المرض يمكن أن يسبب هشاشة العظام عندما يكون هناك ضمور في العضلات و غيره من مضاعفات ، وقد تؤدي هشاشة العظام إلى سهولة تكسر المفاصل والعظام وتشوهها ، هذا من جهة المفصل العضلي ، أما من جهة الأجزاء الأخرى من الجسم ، الرئة ممكن تأثرها ويحدث فيها تليف ، وتجمع السوائل ما بين أغشية الرئة الداخلية والخارجية ، والعين ممكن أن تتأثر أيضا ويمكن أن يصيبها العمى في نهاية المطاف وان كانت النسبة ضئيلة في ذلك ولكن تحدث في حالة كون المضاعفات قوية ، وأيضا من المضاعفات الناتجة عن المرض أن الأعصاب الطرفية قد تتأثر وأيضا في الحالات المتقدمة ممكن أن يؤثر المرض على عمل الكلى ويحدث زلال في البول وأمور أخرى تابعة لنشاط عمل الكلى .

ويمكن أن يؤدي الالتهاب الروماتويدي الحاد إلى إيقاف حركة بعض الأجزاء في الجسم كعدم حركة الأصابع ومفاصل الركبة ومفاصل الحوض ومفصل الكتف أيضا مما يؤدي إلى شبه شلل حركي ناتج عن تهتك وتلف المفصل .

ما الفئة العمرية التي تكون أكثر عرضة للإصابة بهذا المرض ؟
الالتهاب الروماتويدي المفصلي 1% من عدد سكان العالم ويصيب بشكل كبيير الفئة العمرية المتوسطة والتي تتراوح أعمارهم بين 38- 45 سنة ، ولكن بشكل عام يمكن أن يصيب جميع الفئات العمرية بدون استثناء ، أما بالنسبة للجنس فأن فئة النساء هي الأكثر إصابة بهذا المرض بشكل أكبر من الرجال .

هل هناك فرق في النسبة بين أعداد المرضى المصابين بالمرض في الماضي وفي الوقت الحاضر ؟
الحالات في الماضي لم تكن تشخص بشكل دقيق أو كانت تعزي لأسباب أخرى ولكن الآن أصبحت تشخص بشكل أدق بواسطة الجهات المخبرية والجهة المختصة بالأشعة ، وأصبحت هناك تطورات وتوفر معلومات جدا مهمة حول هذا المرض وهذا ساعد جدا في التشخيص المبكر والدقيق للحالات ، وأصبح هناك أيضا تخصص بحد ذاته يختص بأمراض الروماتيزم والمفاصل ، والوعي العام بالموضوع أصبح اكبر من الماضي . وإن كان يظهر أن النسبة في الوقت الحاضر قد زادت فذلك يعزى إلى اكتشاف الحالات أكثر منه في الماضي ، وسوف يبقى هذا الموضوع قيد الدراسة لكي نستطيع الوصول إلي استنتاجات بشكل أدق .

هل هناك خطورة على حياة المصاب وهل يمكن أن ينتهي مطاف هذا المرض بالموت ؟
بشكل عام مريض الالتهاب الروماتويدي المفصلي عندما تتم المقارنة بنفس الجنس من مثيله من الأمراض الأخرى عادة يعيش أقل من الأشخاص الآخرين الذين لا يعانون من هذا المرض ، وهناك بعض الأدلة والأبحاث التي جرت مؤخرا والتي تقول إن مرضى الالتهاب الروماتويدي معرضين بشكل اكبر للإصابة بتصلب الشرايين وبعض الالتهابات الأخرى ، أو بشكل عام إصابتهم بالأمراض الدموية القلبية أكثر من الأشخاص الآخرين ، وهذا هو السبب الرئيسي للوفاة المبكرة للمصابين بالالتهاب الروماتويدي . إذا إجابة السؤال هي نعم إن المرض يسبب الوفاة ولكن بصورة غير مباشرة ، ويوجد أدلة على ذلك من أبحاث ودراسات أجرتها بعض الجهات المعنية بالموضوع .

ما العلاج والاستطبابات من الالتهاب الروماتويدي المفصلي ؟ وهل معاملة المريض تكون بعلاج طبيعي أو ببعض الأدوية ؟
إن العلاج بصورة أساسية يبتدئ بالتشخيص الدقيق والسليم للحالة ، وبعد ذلك يتم العلاج حسب الحالة كالتالي :

  • العمل على توعية المريض بشكل مختصر وواضح بصورة سهلة يستطيع أن يفهمها المريض بماهية المرض وأسبابه وما الذي يمكن أن يحصل مع المريض أثناء إصابته بهذا المرض ، وإخبار المريض أيضا بماهية المضاعفات التي سوف تصيب المريض إذا لم يتم العلاج ، وهذه التوعية تعطي دفعه وشعور بالطمأنينة للمريض ويساعده ذلك على فهم حالته وتقبل العلاج الصحيح والسليم لكي يتماثل للشفاء.
    والعلاج بعد هذه المرحلة ينقسم إلي قسمين : العلاج الدوائي ، والعلاج الغير دوائي .

    • العلاج الغير دوائي : فيتمحور حول العلاج الطبيعي للمرض ، وتكمن سهولة علاج المصاب بالعلاج الطبيعي في مدى تقدم حالة المريض ، ويتم العلاج عن طريق عمل حماية طبيعية للمفصل بالحث على تقوية العضلات التي تكون حول المفصل ، والعلاج الطبيعي خطوة مهمة جدا وأساسية للتعافي من المرض .

    • والجزء الآخر من العلاج هو العلاج الدوائي :
      الحمد لله هناك الآن أدوية كثيرة تعمل على علاج الالتهاب الروماتويدي المفصلي وأيضا هناك خيارات كثيرة حسب جنس المريض وحسب عمره وحسب وجود أمراض أخرى يحملها المريض يمكن أن يسبب بعض الأدوية المضاعفات له فيها ، وأيضا هناك خيارات للدواء تتم حسب العمر بالنسبة للسيدات المصابات ، وأيضا يعتمد الاختيار إذا كانت المرأة مرضع أو راغبة في الحمل أو حامل ، فهناك بعض الأدوية لا تستخدم إذا كان هناك حمل لإمكانية وجود تضارب وخطر على صحة الجنين ، وهناك الأدوية الأخرى التي تعمل على تثبيط الالتهاب والعمل على ضموره كمضادات الالتهاب سواء كانت الاستيرويد أو غيرها ، ومرة أخرى نقول اختيار الدواء يعتمد على وضعية الحالة المرضية ، ولكن في معظم الحالات يتم استخدام الاستيرويد (كمضاد للالتهاب) ، ونحن نعمل أيضا على إعطاء الأدوية التي تعمل على تغيير وتقليل الالتهاب بصورة تفاعل مع الجهاز المناعي للجسم بحيث أنها تعمل على تثبيط المرض في مراحله الأولى والعمل على ضموره .

      هناك بعض الأدوية الحيوية المتوفرة في هذا الوقت ومنها ما يعطى بالوريد أو على شكل حقنه تحت الجلد أو ما يؤخذ عن طريق الفم ، وأثبتت هذه الأدوية بان لها فعالية قوية جدا ، وممكن أن تحسن من التخلص من المرض بطريقة سريعة وفعالة ، وذلك بسبب أن المرض في هذه الحالة يصبح في حالة كامنة .

كيفيه عمل بعض الأدوية ومسماها ؟
بعض الأدوية تتعامل بصورة مباشرة مع بعض الخلايا في جهاز المناعة والتي يكون لها دور في الالتهاب ، وتعمل على تثبيط جهاز المناعة بطريقة معينة بحيث يتم قفل الالتهاب الروماتويدي أو المسبب الأساسي له ، ويعتمد بعضها على تثبيط الخلايا T والخلايا B الخ ... ، ولهذه الأدوية مؤشرات بكيفية استخدامها ووقت استخدامها ، ويعتمد ذلك على تاريخ المرض وبعض الفحوصات التي تجرى للمريض وهل كان المريض يعاني من قبل من مرض السل أو مرض الدرن . وفي حالة وجود أحد المرضين السابق ذكرهما ، فيجب أن يعالج المرض بأخذ كورس كامل والوصول لمرحلة الشفاء لمدة أسبوع أو أسبوعين ، ومن ثم تبدأ المباشرة بعلاج الالتهاب الروماتويدي المفصلي ، وأيضا لا ننسى أن هناك بعض المرضى يكون عندهم بعض موانع الاستخدام لأدوية معينة ولذلك فان كل حالة تقيم على حده .

وبصورة عامة فان الأبحاث مستمرة والعمل مستمر في إيجاد أدوية جديدة لهذا المرض ، ولذلك نلاحظ ظهور أدوية جديدة بشكل متجدد وخلال فترات زمنية تتراوح بين بعض الأشهر والسنة . دواء المابثيرا Mabthera من الأدوية الجديدة في علاج الالتهاب الروماتويدي المفصلي ، وهو يتميز عن غيرة من الأدوية من حيث أنه لا يعمل على تنشيط أي التهاب أو درن مثبط أو ضامر داخل الجسم ، ولكن الدواء لا يزال جديدا ولم تتم تجربته على الحالات بشكل كافي للحكم القاطع عليه .

في بعض المرضى يتم الكشف المبكر عن المرض وهذا يسهل العلاج كثيرا وتكون استجابة المريض للعلاج استجابة رائعة ، وهناك بعض المرضى الآخرين تم الكشف عن حالتهم بصورة متأخرة أو تمت معالجتهم في السابق بصورة خاطئة لتقصير من المريض نفسه أو لأسباب مادية وأيضا لعدم توفر الرعاية الصحية وقتها أو في ذلك المكان التي تم العلاج فيه أو لعدم توفر أخصائي خبير في علاج المرض وفي كلا الحالتين يكون هناك تقدم في المرض ، وهناك أيضا بعض الإصابات التي تكون متأخرة جدا وقد وصلت لمرحلة المفاصل المتحطمة ، أو بأن المرض وصل لمرحلة خارج نطاق السيطرة عليه ، ونقول أيضا أن هناك لكل مرحلة من المراحل السابق ذكرها أسلوب علاج نتبعه مع المريض . التشخيص المناسب وإعطاء الدواء الصحيح ساعدت بقدرة الله عز وجل على شفاء العديد من الحالات بشكل كامل وممتاز .

Updated: 29-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الالتهاب القزحي Iritis

قزحية العين the iris هي الجزء الملون من العين , والذي يكون في مركزه حدقة العين pupil , وهى الجزء من العين الذي نراه من خلال قرنية العين - الشفافة- على شكل قرص ملون داخل العين ويقع خلف القزحية عدسة العين .

العين
وقزحية العين هي الجزء الذي يحدد لون العين , ويختلف لون العين من شخص لآخر، وتمثل العوامل الوراثية أهم الأسباب التي تحدد لون قزحية العين. و تحتوي قزحية العين على عضلة دائرية وحركة هذه العضلة تنظم سعة الحدقة وبذلك يتم التحكم في كمية الضوء بحيث تصبح الرؤية واضحة , ففي الأماكن المعتمة تتوسع حدقة العين , وفى الأماكن المضيئة تتضيق حدقة العين , ويساعد ذلك التحكم في حدقة العين على تركيز الرؤية لصورة الأشياء القريبة والبعيدة .

ما هو السبب في اختلاف لون العين ( قزحية العين)
يحدد لون قزحية العين العوامل الوراثية التي تحدد كمية الصبغة الموجودة بالقزحية, ففي حالة عدم وجود صبغة بالقزحية يكون لون القزحية وردى pink, وعندما تكون الصبغة قليلة يكون لون العين أزرق blue, وعندما تزيد كمية الصبغة أكثر يصبح لون العين أخضر green, ثم بنى فاتح light brown, ثم بنى غامق dark brown.

لون القزحية لون القزحية لون القزحية لون القزحية

ونادرا ما يختلف لون عين في نفس الشخص عن لون العين الأخرى أو يختلف لون جزء من القزحية عن بقية القزحية في نفس العين, وفى العادة فإن ملاحظة هذا الاختلاف يكون منذ الولادة, وبالرغم من ذلك فإن بعض الحالات المرضية قد تسبب هذا الاختلاف فيما بعد.

سبب التهاب القزحية
الكدمات: حيث تتسبب الكدمات للعين في بعض الأحيان حدوث التهاب لقزحية العين . يكون التهاب القزحية في بعض الأحيان مصاحبا لبعض الأمراض مثل مرض تشمع العمود الفقري والمسمى باللغة العربية التهاب الفقار القسطي ankylosing spondylitis, و متلازمة ريتر Reiter syndrome, و مرض اللحمانية Sarcoidosis, و مرض التهابات القولون المزمنة inflammatory bowel disease, و الصدفية psoriasis .

أما الأسباب المعدية Infectious causes فقد تشمل داء لايم Lyme disease, و الدرن tuberculosis, و مرض داء القطط toxoplasmosis, و الزهري syphilis, و فيروس العقبول البسيط Herpes simplex virus, و فيروس الحزام الناري herpes zoster virus.

أعراض التهاب القزحية
تبدأ الأعراض سريعا في العادة وفي الغالب أيضا ما تصيب عين واحدة وقد تشمل كل الأعراض التالية أو بعضها:

  • ألم بالعين أو بمنطقة الحاجب .

  • زيادة الدموع بالعين .

  • زيادة الألم بالعين عند التعرض للضوء .

  • احمرار العين وخاصة في الجزء المجاور للقزحية .

  • تضيق حدقة العين .

ويعتبر الالتهاب القزحي من حالات الطوارئ الطبية والتي نحتاج فيها لمتابعة وعناية المتخصصين .
الالتهاب القزحي

متى نبحث عن العناية الطبية

  • عند الشعور بزغللة بالرؤية Blurred vision .

  • عند الشعور بألم بالعين وخاصة الذي يزداد عند التعرض للضوء الساطع bright light .

  • احمرار العين بالقرب من القزحية .

تشخيص التهاب القزحية

  • يتم التأكد من التشخيص بعد فحص العين بمنظار خاص slit lamp, والذي يمكن من الرؤية المجهرية للعين وذلك الفحص يمكن الطبيب من رؤية كرات دم بيضاء white blood cells وجسيمات من البروتين particles of protein في السائل المحيط بالقزحية aqueous humor .

  • كما أن وضع مخدر موضعي بالعين المصابة لا يسبب زوال الألم بالعين المصابة .

  • وأيضا فإن تسليط ضوء قوى Shining light على العين السليمة يسبب ألما للعين المصابة , وذلك حيث أن كلا حدقتي العين يضيقا وليس حدقة العين المسلط عليها الضوء فقط هي التي تتضيق كاستجابة للضوء المسلط .

مضاعفات التهاب القزحية
يجب الاهتمام بالعلاج والمتابعة لتلافى المضاعفات وأهمها:

  • قد يحدث التصاقات بالقزحية مما يسبب زيادة ضغط السائل داخل العين Glaucoma .

  • قد يحدث تصلب لعدسة العين - الكتاراكت ، الساد (المياه البيضاء) Cataract .

  • قد يعانى المريض من حدوث الذبابة الطائرة floaters و الانفصال الشبكي Retinal detachment .

علاج التهاب القزحية
يصف الطبيب العلاج والذي يأخذه المريض بالمنزل وتكون الزيارات المتتالية لأخصائي العيون ضرورية للمتابعة . ويجب تنفيذ العلاج بدقة كما هو موصوف . ويجب استعمال نضارة معتمة dark glasses لتلافي الألم الذي يسببه التعرض للضوء .

و تستخدم الأدوية المسكنة للتخفيف من الألم . كما تستخدم قطرات توضع بالعين للعلاج وتخفيف الألم . و يصف الطبيب في هذه الحالات قطرات موسعة لحدقة العين و بالتالي تساعد هذه القطرات في استرخاء العضلة المتقلصة و الموجودة بالقزحية مما يسبب شعور بالراحة .

قد يصف الطبيب قطرات تحتوى على مستحضر الإستيرويد Steroid eye drops وذلك عندما لا يكون السبب في الالتهاب فيروسي وتساعد هذه القطرات في علاج الالتهاب .

في حالة عدم الاستجابة للعلاج خلال أسبوع قد يصف الطبيب مركبات الإسترويد بالفم steroid pills أو بالحقن الموضعي steroid injections .

المتابعة

  • يجب المتابعة مع المتخصص في أمراض العيون لكل حالات التهاب القزحية .

  • في حالة ما يكون السبب هو الكدمات فإن هذه الحالات تشفى خلال أسبوع أو أسبوعين أما في الحالات الأخرى فإن التهاب القزحية يستمر أسابيع وربما شهور حتى يشفى .

  • الحالات التي تكون بسبب عدوى تشفى بعلاج العدوى .

  • الحالات التي تصاحب الأمراض المزمنة مثل اللحمانية وتشمع العمود الفقري فإنها قد تكون مزمنة chronic و متكررة recurrent وفي مثل هذه الحالات يشجع أطباء العيون أخذ قطرات تحتوى على مستحضر الإستيرويد عند بداية عودة الأعراض والعلامات .

Updated: 11-09-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الالتهاب الكبدي الفيروسي - أ

الإلتهاب الكبدي الوبائي (أ) Hepatitis A
المصدر: كتاب أمراض وزراعة الكبد - أمراض الكبد الفيروسية وأورام وزراعة الكبد والبلهارسيا والتليف ومضاعفاته ، والغذاء المناسب لمريض الكبد وغيرها.

تأليف د. إبراهيم بن حمد الطريف (موقع صحة يشكر د. إبراهيم الطريف لموافقته على نشر جزء من كتابه القيم في موقع صحة)

كيف تتم الإصابة؟
ما هي أعراض المرض؟
هل يوجد لقاح واقي؟
كيف أحمي نفسي من الإصابة؟
هل يوجد دواء للعلاج؟

فيروس التهاب الكبد الوبائي (أ) شديد العدوى ويكون أحيانا مميت، ويصيب الفيروس ما يقارب 1.4 مليون إنسان على مستوى العالم كل سنة. أثناء السفر إلى بلدان ينتشر فيها الفيروس تكون نسبة الإصابة بفيروس التهاب الكبد الوبائي (أ) أكثر من نسبة الإصابة بالتفوئيد.

كيف تتم الإصابة؟
يتواجد الفيروس في براز الأشخاص المصابين بالتهاب الكبد الوبائي (أ)، وتنتشر العدوى عادة من شخص إلى شخص أو تتم الإصابة عن طريق الأكل والشرب الملوثين بهذا الفيروس من شخص مصاب به. فمثلا تتم العدوى عن طريق تناول الطعام الغير مطهي (مطبوخ) كالمحار shellfish، السلطات، الفواكه التي تؤكل بدون تقشير بعد غسله بماء ملوث أو بعد تلوثه من عمال المطاعم المصابين بالفيروس.

ما هي أعراض المرض؟
الذين يصابون بأعراض واضحة يصابون بأعراض مشابهة لأعراض الإنفلونزا (حمى، قشعريرة)، أيضا ربما تشمل الأعراض فقدان الشهية للطعام، غثيان، يرقان (اصفرار الجلد والعينين)، تحول البول إلى اللون الداكن كلون الشاي، تحول البراز إلى اللون الفاتح، ألم في الجزء الأيمن العلوي من البطن، وضعف عام أوإعياء.

التهاب الكبد الوبائي (أ) لا يتحول إلى مرض مزمن ولكن الشفاء التام يكون بطئ. الإصابة عند الأطفال (بالذات أقل من 6 سنوات) عادة تكون الإصابة بدون أعراض واضحة. بالنسبة للبالغين تستمر الأعراض لمدة شهر تقريبا والشفاء التام يستغرق 6 أشهر. تحدث إنتكاسه مرضية عند 20% من المرضى. هذه الإنتكاسه تتضعف المريض لمدة 15 شهر تقريبا.

هل يوجد لقاح واقي؟
بالإمكان تجنب الإصابة بالفيروس بواسطة اللقاح الواقي أو المستضدات المناعية immune globulin. المستضدات المناعية توفر حماية قصيرة المفعول (3-5 أشهر). أما اللقاح الواقي أو التطعيم فيوفر حماية طويلة المفعول تستمر لمدة 4 سنوات تقريبا.

كيف أحمي نفسي من الإصابة؟
إذا كنت تعيش في أو تنوي السفر إلى بلد ينتشر فيه الفيروس أو تتعرض لخطر الإصابة لسبب ما فإنه بالإمكان تجنب الإصابة باتباع التالي:

  • غسل اليدين جيدا قبل الأكل

  • غلي ماء الشرب أو شراء مياة صحية

  • عدم تناول طعام نيئ (غير مطهي) كالمحار، السلطات، والفواكه التي تؤكل بدون تقشير. هذه المأكولات ربما تكون ملوثة حتى في أفخم المطاعم

  • تجنب المشروبات التي تباع في الشوارع

  • التطعيم ضد فيروس التهاب الكبد الوبائي (أ)

هل يوجد دواء للعلاج؟
لا يوجد دواء خاص لعلاج التهاب الكبد الوبائي (أ) ويتم إتباع الأتي:

  • أخذ قسط من الراحة

  • استخدام المسكنات مثل باراسيتامول Paracetamol لتخفيف الحرارة وتسكين الألم

  • أما فيما يتعلق بقلة الشهية ، فيستطيع الشخص تناول أي شيء يشتهيه دون أي تحفظات، ويستحسن الإكثار من السوائل والفاكهة الطازجة بعد غسلها جيدا

ومن الأهمية أن يتخذ المريض الاحتياطات اللازمة لمنع إصابة الآخرين وخاصة من هم حوله، وذلك بعدم مشاركتهم في الأكل والشرب ، وكذلك في أغراضه الشخصية ، كما يجب عليه الاهتمام بالنظافة وغسل الأيدي بالماء والصابون عدة مرات يوميا، وخاصة بعد الذهاب إلى الحمام ويجب الاستمرار على هذا النظام لمدة لا تقل عن ثلاثة أسابيع من بداية الأعراض حيث إن الشخص يكون شديد العدوى للآخرين خلال هذه الفترة.

يتم تدمير الفيروس عند تعرضه لحرارة 85 درجة مئوية لمدة دقيقة ويمكن قتله في ماء الشرب بإضافة الكلورين. لذا لابد من طبخ الطعام جيدا وإضافة الكلورين لماء الشرب أو غليه جيداً قبل الاستعمال الآدمي.

Updated: 09/11/2007


الالتهاب الكبدي الفيروسي - ب

الإلتهاب الكبدي الوبائي (ب) Hepatitis B
المصدر: كتاب أمراض وزراعة الكبد - أمراض الكبد الفيروسية وأورام وزراعة الكبد والبلهارسيا والتليف ومضاعفاته ، والغذاء المناسب لمريض الكبد وغيرها.

تأليف د. إبراهيم بن حمد الطريف (موقع صحة يشكر د. إبراهيم الطريف لموافقته على نشر جزء من كتابه القيم في موقع صحة)

ما هي أعراض الإصابة بالفيروس؟
كيف تتم العدوى؟
هل أنا معرض لخطر الإصابة بالفيروس؟
كيف يمكن منع الإصابة بهذا الفيروس؟
هل ينتقل الفيروس (ب) عن طريق التعاملات البسيطة؟
ماذا يحدث بعد الإصابة بالفيروس؟
ما الفرق بين حامل الفيروس والمصاب بالمرض؟
هل يوجد علاج للالتهاب الكبدي الفيروسي (ب)؟
ماذا عن الحمل إذا كانت الأم مصابة أو حاملة للفيروس (ب)؟

التهاب الكبد الفيروسي (ب) يعتبر مشكلة صحية عالمية رئيسية. في الحقيقة، المرض يأتي في الترتيب الثاني بعد التبغ كسبب للإصابة بالسرطان. بالإضافة لذلك، فيروس التهاب الكبد (ب) يعتبر أكثر عدوى من فيروس نقص المناعة المكتسبة الذي يسبب مرض الإيدز. في الولايات المتحدة يصاب 300,000 إنسان كل سنة. تقريبا يموت 5,900 إنسان سنويا كنتيجة للمرض: 4,000 من التليف الكبدي؛ 1,500 من سرطان الكبد؛ و400 من تطور سريع لالتهاب الكبد.

إن خطر الإصابة بالتهاب الكبد الفيروسي (ب) يقدر بـ 5% في الولايات المتحدة. وتكون نسبة خطر الإصابة أكبر لبعض الفئات. معظم الأشخاص الذين يصابون بفيروس الكبد ب يستطيعون مقاومته وطرده من الجسم ، إلا أن هناك نسبة تقدر بـ 5-10% لا تستطيع أجسامهم التخلص منه فيصبحون حاملين له وقد يتطور المرض عند نسبة قليلة منهم إلى تليف بالكبد، سرطان الكبد، فشل كبد، أو الموت. بالإضافة لذلك يتطور المرض عند 10% من المصابين تقريبا ليصبح مزمنا ويصبح الشخص حاملا لهذا الفيروس وقادر على نشر المرض إلى الآخرين. في الولايات المتحدة يوجد 1.25 مليون إنسان مصاب إصابة مزمنة، ونسبة كبيرة منهم لا يوجد لديهم أعراض مرضية. بالنسبة للعالم العربي يوجد أكثر من مليون إنسان يحملون الفيروس في المملكة العربية السعودية لوحدها. لحسن الحظ، من الممكن منع الإصابة بهذا الفيروس بأخذ التطعيم الواقي منه وباتباع طرق الوقاية.

ما هي أعراض الإصابة بالفيروس؟
بعد الإصابة بالفيروس بـ 60-120 يوم تبدأ الأعراض بالظهور. ولكن تظهر الأعراض فقط في 50% من المصابين البالغين، أما بالنسبة للرضع والأطفال فنسبة ظهور الأعراض تكون في الغالب أقل. بعض الناس يصبحون مرضى جدا بعد إصابتهم بالفيروس.

أما الأعراض المرضية فيمكن أن تشمل:

  • يرقان (اصفرار الجلد والعينين)

  • تحول البول إلى اللون الداكن كلون الشاي

  • تحول البراز إلى اللون الفاتح

  • أعراض كأعراض الأنفلونزا (فقدان الشهية، ضعف عام وإعياء، غثيان وقيء)

  • حمى، صداع أو ألم في المفاصل

  • طفح جلدي أو حكة

  • ألم في الجزء الأيمن العلوي من البطن

  • عدم تحمل للطعام الدسم والسجائر

هذه الأعراض عادة لا تظهر لدى أغلبية المرضى المصابين بهذا الفيروس ولكنها تكون شائعة أكثر عند الذين يصابون بالالتهاب وهم كبار. الطريقة الوحيدة التي يمكن بها تحديد المرض هي تحليل الدم الخاص بهذا الفيروس.

كيف تتم العدوى؟
 يتواجد فيروس الالتهاب الكبدي الفيروسي (ب) في الدم وسوائل الجسم الأخرى مثل (السائل المنوي - الإفرازات المهبلية - حليب الأم - الدموع - اللعاب). وتتم العدوى عند التعرض لهذه السوائل أثناء المعاشرة الجنسية، استخدام إبر ملوثة، عن طريق الفم، أو عن طريق جرح أو خدش في الجلد. بمقدور فيروس الالتهاب الكبدي الفيروسي (ب) العيش على سطح المواد الملوثة لمدة شهر ومن الممكن الإصابة به من خلال المشاركة في استخدام أدوات الحلاقة أو فرش الأسنان. ومع ذلك فإنه في حوالي من %30 من الحالات لا تعرف الطريقة التي تمت بها العدوى.

إذا نستطيع تلخيص طرق انتقال هذا الفيروس من شخص إلى آخر كالتالي:

  1. من الأم إلى الجنين

  2. انتقال بين أفراد العائلة

  3. انتقال عن طريق الممارسة الجنسية وسوائل الجسم

  4. طرق أخرى غير معروفة

هل أنا معرض لخطر الإصابة بالفيروس؟
 هل سبق لك الإصابة بمرض جنسي؟
هل سبق لك أن عاشرت جنسيا أكثر من شريك واحد؟
هل سبق لك أن شاركت في استعمال الإبر (الحقن) أو شاركت في تعاطي المخدرات عن طريق الحقن المشترك؟
هل تقوم بإجراء غسيل كلوي أو تتلقى نقل دم أو مشتقاته؟
هل تعيش مع شخص مصاب بالفيروس؟
هل سبق لك أن تعرضت للحجامة، للوشم، لثقب الأذن أو الأنف، أو للختان؟
هل تقوم بمشاركة أحد ما في أدوات الحلاقة أو فرش الأسنان؟
هل تعمل في مجال تتعرض فيه إلى التعامل بالدم أو سوائل الجسم الأخرى؟

إذا أجبت بنعم لأي من الأسئلة فربما تكون معرضا لخطر عدوى الالتهاب الكبدي الفيروسي (ب).

كيف يمكن منع الإصابة بهذا الفيروس؟

  • تأكد من أنك وأفراد عائلتك قد تلقيت الـ 3 جرعات التطعيمية.

  • استخدام العازل الطبي عند المعاشرة الجنسية (إذا لم يكن لدى أحد الزوجين مناعة ولم يتلق التطعيم وكان أحدهما مصابا أو حاملا للفيروس).

  • ارتداء القفازات عند لمسك أو تنظيفك لأي دم. في حالة عدم توفر قفازات واقية ينصح عند تنظيف منطقة بها دم لشخص آخر استخدم قطعة من القماش وكثيراً من الماء بعد التأكد من أنه لا يوجد جروح في الأيدي.

  • تجنب الاستعمال المشترك لأدوات الحلاقة (مثلا الأمواس في محلات الحلاقة)، وفرش الأسنان أو أقراط التي توضع في ثقب الأذن أو الأنف للسيدات والأدوات المستخدمة لهذا الغرض ومقصات الأظافر، وأدوات الحجامة والوشم والختان.

  • تجنب الاشتراك مع الآخرين في مضغ اللبان أو إعطاء الطفل طعاما ممضوغا من قبل الآخرين.

  • تأكد من تعقيم الإبر والمعدات الطبية ذات الاستعمال المشترك مثل معدات طبيب الأسنان.

هل ينتقل الفيروس (ب) عن طريق التعاملات البسيطة؟
لا ينتقل التهاب الكبد الفيروسي (ب) عن طريق التعاملات البسيطة مثل:

  • المصافحة

  • القبلات العادية التي لا تحمل لعابا

  • تناول طعام تم إعداده عن طريق شخص حامل للفيروس

  • زيارة مصاب بالمرض

  • اللعب مع طفل حامل الفيروس

  • العطاس أو السعال

  • الأكل والشرب من وعاء واحد

ماذا يحدث بعد الإصابة بالفيروس؟
بعد الإصابة يقوم جهاز المناعة بتخليص الجسم من الفيروس عند 95% من البالغين وبذلك يتم شفائهم خلال شهور قليلة ولن تتم إصابتهم به مرة أخرى بسبب تكوين أجسام مضادة لهذا الفيروس والتي يمكن اكتشافها بواسطة تحليل الدم المسمى أنتي إتش بي أس Anti-HBs. هذا يعني أن المريض قد شفي من هذا المرض ولن يعود إليه مرة أخرى وليس حاملا للفيروس، أي لن ينقل الفيروس للآخرين.

تكون نتيجة هذا التحليل Anti-HBs غالباً إيجابية عندما يأخذ الشخص التطعيم الخاص بالالتهاب الكبدي الفيروسي (ب).

أما بالنسبة لحوالي %5 من البالغين و25% إلى %50 من الأطفال أقل من 5 سنوات و%90 من حديثي الولادة المصابين بالالتهاب الكبدي الفيروسي (ب) لا يستطيعون التخلص من هذا الفيروس ويصبحون بذلك مصابين و (أو) حاملين لهذا الفيروس، أي بإمكانهم نقل الفيروس إلى أشخاص آخرين.

ما الفرق بين حامل الفيروس والمصاب بالمرض؟
 الحامل للفيروس عادةً لا تحدث له أية علامات أو أعراض للمرض كما أن إنزيمات الكبد لديه تكون طبيعية ولكنه يظل مصاباً لسنوات عديدة أو ربما مدى الحياة ويكون قادراً على نقل الفيروس لغيره. معظم حاملي الفيروس لا يعانون من مشكلة حقيقية مع الالتهاب الكبدي الفيروسي (ب) ورغم أنهم يعيشون بصحة جيدة إلا أن قلة منهم يكونون عرضةً أكثر من غيرهم للإصابة بالالتهاب الكبدي المزمن والتليف وأورام الكبد. والأورام تنشأ عادة عند الأشخاص الذين أصبح لديهم تليف كبدي.

منعاً من انتقال هذا الفيروس بواسطة حامل الفيروس يجب عليه أن لا:

  • يقوم بالمعاشرة الجنسية إلا إذا كان الطرف الأخر لديه مناعة أو قد تلقى التطعيمات اللازمة ضد هذا الفيروس وإلا فعليه أن يلتزم بارتداء العازل الطبي

  • يتبرع بالدم أو البلازما أو أي من أعضاءه للآخرين أو أن يشارك استخدام أمواس الحلاقة أو فرش الأسنان أو مقصات الأظافر

  • يقوم بالسباحة في المسابح في حالة وجود جروح في الجلد

ويجب على حامل الفيروس:

  • مراجعة الطبيب المختص كل 6-12 شهراً لعمل الفحوصات اللازمة والتأكد من أن الكبد على ما يرام

  • الابتعاد نهائياً عن تناول المشروبات الكحولية لما لها من أثر مدمر على الكبد وخاصة لحاملي هذا الفيروس

  • عدم استعمال الأدوية إلا بعد استشارة الطبيب وتحت إشرافه وذلك لأن كثير من الأدوية من الممكن أن تؤثر على الكبد

  • تناول الغذاء الصحي المتوازن والمواظبة على ممارسة الرياضة

  • فحص أفراد العائلة وإعطاء التطعيم لغير الحاملين للفيروس والذين ليس لديهم مناعة

  • أخذ الحذر من الإصابة بفيروس الكبد (د)

أما المصاب بالمرض فهو مصاب بالفيروس إصابة مزمنة أي لم يستطيع التخلص منه خلال ستة أشهر مع وجود ارتفاع في أنزيمات الكبد. يتم تأكيد الإصابة المزمنة عن طريق أخذ عينة من الكبد وفحص نشاط الفيروس في الدم HBe-Ag و HBV-DNA أو ما يسمى بتحليل الـ PCR. وهذا يعني أن الفيروس يهاجم الخلايا وإذا استمر هذا الالتهاب المزمن النشط لفترة طويلة فمن الممكن ظهور أنسجة ليفية داخل الكبد وهذا ما يسمى بالتليف الكبدي. والتليف يؤدي إلى:

  1. إلى خشونة الكبد وتورمها

  2. الضغط على الأوردة مما يعيق تدفق الدم فيها ومن ثم يرتفع ضغط الوريد البابي مما يؤدي إلى ظهور دوالي في المريء والمعدة أحياناً والتي قد تنفجر مسببة نزيفاً دموياً يظهر على شكل قيء دموي أو تحول لون البراز إلى اللون الأسود وقد يؤدي إلى ظهور الاستسقاء والتعرض لحدوث اعتلال المخ والغيبوبة الكبدية

  3. قابلية أكبر لظهور أورام الكبد.

هل يوجد علاج للالتهاب الكبدي الفيروسي (ب)؟
 يوجد الدواء المسمى الإنترفيرون interferon والذي ثبتت فاعليته في السيطرة على المرض في حوالي 30% من المرضى. هناك أيضا بعض الأدوية الأخرى والتي ثبتت فاعليتها حديثا مثل دواء Lamuvidine لاموفيدين. ولا تزال الأبحاث مستمرة لإيجاد أدوية أخرى ذات فاعلية كبيرة وأقل مضاعفات. وتم الآن اعتماد العقارات الجديدة المشتقة المطورة للإنترفيرون وهي بيج-إنترفيرون peginterferon alfa والنتائج تعتبر فعلا مشجعة جدا .

ماذا عن الحمل إذا كانت الأم مصابة أو حاملة للفيروس (ب)؟
 أكثر من %90 من الحوامل اللاتي لديهن هذا الفيروس ينقلن العدوى لأطفالهن عند الولادة، ولهذا يجب على النساء الحوامل إجراء اختبار التهاب الكبد (ب) خلال فترة الحمل لمعرفة ما إذا كن مصابات به أم لا، و لا بد من تطعيم جميع الأطفال بعد الولادة مباشرة لحمايتهم من الإصابة بهذا المرض ولإكسابهم مناعة تستمر معهم لمدة طويلة، إن برنامج التطعيم الإجباري ضد هذا الفيروس لجميع المواليد يقيهم شر الإصابة بهذا الفيروس وهو فعال في حدود %95.

Updated: 05/09/2008


الالتهاب الكبدي الفيروسي - ج

الإلتهاب الكبدي الوبائي (ج) Hepatitis C
 المصدر: كتاب أمراض وزراعة الكبد - أمراض الكبد الفيروسية وأورام وزراعة الكبد والبلهارسيا والتليف ومضاعفاته ، والغذاء المناسب لمريض الكبد وغيرها.

تأليف د. إبراهيم بن حمد الطريف (موقع صحة يشكر د. إبراهيم الطريف لموافقته على نشر جزء من كتابه القيم في موقع صحة)

الالتهاب الكبدي الوبائي (ج) قاتل
ما هو الالتهاب الكبدي الوبائي (ج) ، وماذا ينتج عنه؟
كيفية انتقال العدوى بالفيروس (ج)
ماذا يحدث بعد الإصابة بعدوى الالتهاب الكبدي (ج)؟
ماذا يحدث في الالتهاب الكبدي (ج) المزمن؟
هل هناك احتمال لنقل العدوى من خلال الممارسات الجنسية؟
هل هناك احتمال لنقل العدوى إلى أفراد العائلة؟
هل هناك احتمال لنقل العدوى من الأم وليدها؟
ما هي أعراض الالتهاب الكبدي؟
ماذا إذا كنت لا تشعر بالمرض؟
كيف يتم تشخيص الالتهاب الكبدي (ج)؟
هل من الممكن تجنب الالتهاب الكبدي (ج)؟
هل يوجد علاج للالتهاب الكبدي (ج)؟
تحذير

الالتهاب الكبدي الوبائي (ج) قاتل

وهو يوصف غالبا بالوباء "الصامت" ، الالتهاب الكبدي الوبائي (ج) يبقى مجهول بشكل نسبي وعادة يتم تشخصيه في مراحله المزمنة عندما يتسبب بمرض كبدي شديد. الالتهاب الكبدي الوبائي (ج) أكثر عدوى وأكثر شيوعا من فيروس إتش آي في HIV (الفيروس الذي يسبب مرض الإيدز) ويمكن أن يكون مميت. فالالتهاب الكبدي الوبائي (ج) يصيب على الأقل 170 مليون إنسان على مستوى العالم بضمن ذلك 9 مليون أوربي و4 مليون أمريكي. فهو يعتبر أكثر من تهديد للصحة عامة، إذ بإمكانه أن يكون الوباء العالمي القادم.

في الولايات المتحدة الأمريكية وحدها يصاب 180,000 إنسان سنويا ويقدر عدد الذين يموتون سنويا بسبب الالتهاب الكبدي الوبائي (ج) بـ 10,000 إنسان. يتوقّع ارتفاع هذا العدد إلى ثلاثة أضعاف خلال العشرة سنوات القادمة. الحقيقة القاسية هي أننا إلى الآن نعرف فقط القليل جدا عن الالتهاب الكبدي الوبائي (ج).

ما هو الالتهاب الكبدي الوبائي (ج) ، وماذا ينتج عنه؟

ينتقل بشكل أساسي من خلال الدم أو منتجات الدم المصابة بالفيروس. فهو واحد من عائلة من ستة فيروسات (أ ، ب ، ج ، د ، هـ ، و) أو (A, B, C, E, D, G) تسبب التهاب كبدي والسبب الرئيسي لأغلبية حالات التهاب الكبد الفيروسي. بعد الإصابة بالفيروس يستغرق تطور مرض الكبد الحقيقي حوالي 15 سنة. ربما تمر 30 سنة قبل أن يضعف الكبد بالكامل أو تظهر الندوب أو الخلايا السرطانية. "القاتل الصامت" ، الالتهاب الكبدي الوبائي (ج) ، لا يعطي إشارات سهلة التمييز أو أعراض. المرضى يمكن أن يشعروا ويظهروا بشكل صحي تام، لكنهم مصابون ويصيبون الآخرون.

طبقا لمنظمة الصحة العالمية، 80% من المرضى المصابين يتطورون إلى التهاب الكبد المزمن. ومنهم حوالي 20 بالمائة يصابون بتليف كبدي ، ومن ثم 5 بالمائة منهم يصابون بسرطان الكبد خلال العشرة سنوات التالية. حاليا ، يعتبر الفشل الكبدي بسبب الالتهاب الكبدي (ج) المزمن السبب الرئيسي لزراعة الكبد في الولايات المتحدة. ويكلف ما يقدر بـ 600 مليون دولار سنويا في النفقات الطبية ووقت العمل المفقود.

لقد تم التعرف على الفيروسات المسببة للالتهاب الكبدي (أ) و (ب) منذ زمن طويل إلا أن الفيروس المسبب للالتهاب الكبدي (ج) لم يتم التعرف عليه إلا في عام 1989 م. ولقد تم تطوير وتعميم استخدام اختبار للكشف عن الفيروس (ج) عام 1992. هذا الاختبار يعتمد على كشف الأجسام المضادة للفيروس ويعرف باسم (ANTI-HCV).

كيفية انتقال العدوى بالفيروس (ج)

يتم انتقال العدوى بهذا الفيروس بالطرق التالية:

  • نقل الدم ، منتجات الدم (المواد المخثرة للدم ، إدمان المخدرات عن طريق الحقن، الحقن).

  • زراعة الأعضاء (كلية، كبد، قلب) من متبرع مصاب.

  • مرضى الفشل الكلوي الذين يقومون بعملية الغسيل الكلوي معرضين لخطر العدوى بفيروس الالتهاب الكبدي (ج).

  • استخدام إبر أو أدوات جراحية ملوثة أثناء العمليات الجراحية أو العناية بالأسنان.

  • الإصابة بالإبر الملوثة عن طريق الخطأ.

  • المشاركة في استعمال الأدوات الحادة مثل أمواس الحلاقة أو أدوات الوشم.

  • العلاقات الجنسية المتعددة الشركاء. الفيروس لا ينتقل بسهولة بين المتزوجين أو من الأم إلى الطفل ولا ينصح باستخدام الواقي أو العازل الطبي للمتزوجين، ولكن ينصح باستخدامه لذوي العلاقات الجنسية المتعددة.

أهم طريقتين لانتقال العدوى هما إدمان المخدرات عن طريق الحقن بسبب استعمال الإبر وتداولها بين المدمنين لحقن المخدرات، ونقل الدم ومنتجاته. لذلك كان مستقبلو الدم، حتى عام 1991، معرضين لخطر العدوى بفيروس الالتهاب الكبدي (ج). كذلك أصبح الالتهاب الكبدي من نوع (ج) واسع الانتشار بين مرضى الناعور أو الهيموفيليا Hemophilia (مرض عدم تجلط الدم) والذين يتم علاجهم بواسطة مواد تساعد على تخثر الدم والتي كانت تعد من دم آلاف المتبرعين قبل اكتشاف الفيروس. وتحدث العدوى أيضاً بين الأشخاص دون وجود العوامل التي تم ذكرها ولأسباب غير معروفة.

على العكس من فيروس الالتهاب الكبدي (أ) ففيروس الالتهاب الكبدي (ج) لا يتم نقله عن طريق الطعام أو الماء أو البراز. كما أن فيروس الالتهاب الكبدي (ج) غير معد بصورة كبيرة بين أفراد الأسرة.

يوجد بضعة عوامل مساعدة تلعب دور مهم في تطور التليف الكبدي:

  1. العمر الوقت العدوى (في المعدل، المرضى الذين يصابون بالمرض في عمر أكبر يكونون عرضة لتتطور المرض بشكل سريع، بينما التطور يكون أبطأ في المرضى الأصغر).

  2. إدمان الخمور (كل الدراسات تأكد على أن الكحول عامل مشارك مهم جدا في تطور إلإلتهاب الكبدي المزمن إلى تليف كبدي)

  3. عدوى متزامنة مع إتش آي في HIV (الفيروس الذي يسبب مرض الإيدز)

  4. عدوى متزامنة مع فيروس الالتهاب الكبدي (ب)

ماذا يحدث بعد الإصابة بعدوى الالتهاب الكبدي (ج)؟

معظم المصابين بالفيروس لا تظهر عليهم أعراض في بادئ الأمر ولكن البعض ربما يعاني من أعراض الالتهاب الكبدي الحاد (يرقان أو ظهور الصغار). قد يستطيع الجسم التغلب على الفيروس والقضاء عليه، ونسبة حدوث ذلك تكون بحدود 15%. النسبة الباقية يتطور لديها المرض إلى الحالة المزمنة.

ماذا يحدث في الالتهاب الكبدي (ج) المزمن؟

نسبة الحالات التي تتحول من التهاب حاد إلى مزمن تقدر بـ 85% - 70%. وأن نسبة 25% منها تتحول من التهاب مزمن إلى تليف في الكبد خلال 10 سنوات أو أكثر. الالتهاب المزمن مثل الحاد يكون بلا أعراض ولا يسبب أي ضيق، ماعدا في بعض الحالات التي يكون من أعراضها الإحساس بالتعب وظهور الصفار وبعض الأعراض الأخرى. عندما يصاب المريض بتليف الكبد تظهر أعراض الفشل الكبدي عند البعض ، وربما لا تظهر أعراض للتليف وربما يكون السبب الوحيد لاكتشافه تضخم الكبد والطحال أو غيره من الأعراض. التليف في الكبد من الممكن أن يعرضه لظهور سرطان الكبد. تطور الالتهاب الكبدي (ج) بطئ ويحتاج إلى عقود من الزمن، لذلك فأي قرار تنوي اتخاذه بخصوص العلاج ليس مستعجلا ولكن يجب أن لا تهمل العلاج.

هل هناك احتمال لنقل العدوى من خلال الممارسات الجنسية؟

الفيروس لا ينتقل بسهولة بين المتزوجين ولا ينصح باستخدام الواقي أو العازل الطبي للمتزوجين، ولكن ينصح باستخدامه لذوي العلاقات الجنسية المتعددة الشركاء. نسبة الالتهاب الكبدي (ج) أعلى بين المجموعات التي تمارس علاقات جنسية مختلطة أو شاذة مثل محترفي الدعارة أو ممارسي اللواط. وهنا يصعب التفريق بين تأثير عوامل أخرى مثل إدمان المخدرات عن طريق الحقن.

يوجد بضعة عوامل قد تلعب دور في نسبة الإصابة بالالتهاب الكبدي (ج) من خلال الممارسات الجنسية مثل مستوى الفيروس في الدم وطبيعة الممارسة الجنسية من ناحية التعرض للتلوث بالدم (أثناء الدورة الشهرية أو وجود تقرحات في الجهاز التناسلي) أو تزامن عدوى مع إتش آي في HIV (الفيروس الذي يسبب مرض الإيدز) أو أمراض جنسية أخرى أو الاتصال جنسيا عن طريق الشرج (اللواط).

هل هناك احتمال لنقل العدوى إلى أفراد العائلة؟

فيروس الالتهاب الكبدي (ج) لا يتم نقله عن طريق الطعام أو الماء أو البراز ولذلك فهو غير معد بصورة كبيرة بين أفراد الأسرة. نسبة انتقال العدوى تزداد قليلا إذا تمت المشاركة في استعمال الأدوات الحادة مثل أمواس الحلاقة أو فرش الأسنان. لا يجب القلق من احتمال نقل العدوى عن طريق الطعام والشراب عن طريق الشخص الذي يقوم بتجهيزها.

هل هناك إحتمال لنقل العدوى من الأم وليدها؟

لا يمنع الحمل بالنسبة للنساء المصابات بفيروس الالتهاب الكبدي (ج). ولا يوصى بإجراء فحص لفيروس الالتهاب الكبدي (ج) للنساء الحوامل. فنسبة الانتقال العمودي (من الأم إلى الطّفل) أقل من 6%. ولا يوجد أي طريقة لمنع ذلك. ومع ذلك فالأطفال المصابين بهذا الفيروس منذ الولادة لا يتعرضوا لمشاكل صحية في سنوات العمر الأولى. يلزم إجراء مزيد من الدراسات لمعرفة تأثير الفيروس عليهم مع تقدمهم في العمر.

يبدو أن خطر الانتقال أكبر في النساء ذوات المستويات العالية من الفيروس في الدم أو مع وجود عدوى متزامنة مع إتش آي في HIV (الفيروس الذي يسبب مرض الإيدز). طريقة الولادة (قيصرية أو طبيعية) لا يبدو أنها تؤثر على نسبة انتقال فيروس الالتهاب الكبدي (ج) من الأم إلى الطفل. كما لا يوجد ارتباط بين الإرضاع عن طريق الثدي والعدوى من الأم إلى الطفل. ولكن ينصح بوقف الإرضاع عن طريق الثدي إذا تعرضت حلمات الثدي للتشقق أو إذا أصيب الثدي بعدوى جرثومية إلى أن يتم حل المشكلة.

ما هي أعراض الالتهاب الكبدي؟

  • يأتي المريض أحياناً بأعراض تشير إلى وجود تليف بالكبد مثل الصفار الذي يصاحب الاستسقاء ، أو تضخم الكبد والطحال أو نزيف الدوالي أو أي أعراض شائعة مثل التعب.

  • الأعراض عادة غير شائعة وإذا وجدت فإن هذا ربما يدل على وجود حالة مرضية حادة أو حالة مزمنة متقدمة.

  • يكتشف بعض الأشخاص وجود المرض لديهم بالمصادفة عند إجراء اختبار دم والذي يظهر وجود ارتفاع في بعض أنزيمات الكبد والمعروفة باسم ALT وAST والفحوصات الخاصة بفيروس (ج).

ماذا إذا كنت لا تشعر بالمرض؟

العديد من الأشخاصِ المصابين بالالتهاب الكبدي (ج) المزمن لا يوجد لديهم أعراض ، لكن يجب مراجعة الطبيب لتلقي العلاج. بعض الأشخاصِ يشكون فقط من تعب شديد.

كيف يتم تشخيص الالتهاب الكبدي (ج)؟

  • عند احتمال إصابة شخص بالالتهاب الكبدي عن طريق وجود أعراض أو ارتفاع في أنزيمات الكبد فإن الالتهاب الكبدي (ج) يمكن التعرف عليه بواسطة اختبارات الدم والتي تكشف وجود أجسام مضادة للفيروس (ج) ANTI-HCV.

  • إذا كان فحص الدم بواسطة اختبار (إليزا ELISA) إيجابياً ، فهذا يعني أن الشخص قد تعرض للفيروس وأن مرض الكبد ربما قد سببه الفيروس (ج). ولكن أحياناً يكون الاختبار إيجابياً بالخطاء ، ولذا يجب أن نتأكد من النتيجة. عادة تكون هناك عدة أسابيع تأخير بين الإصابة الأولية بالفيروس وبين ارتفاع نسبة الأجسام المضادة في الدم. لذا فقد يكون الاختبار سلبياً في المراحل الأولى للعدوى بالفيروس ويجب أن يعاد الاختبار مرة أخرى بعد عدة شهور إذا كان مستوى أنزيم الكبد ALT مرتفعاً.

  • من المعروف أن حوالي %5 من المرضى المصابين بالالتهاب الكبدي (ج) لا يكونون أجساماً مضادة للفيروس (ج) ولكن تكون نتيجة اختبار الدم HCV-RNA إيجابية.

  • إذا كان الفحص السريري واختبارات الدم طبيعية فيجب أن يتكرر الاختبار لأن الالتهاب الكبدي (ج) يتميز بأن أنزيمات الكبد فيه ترتفع وتنخفض وأن الأنزيم الكبدي ALT من الممكن أن يبقى طبيعياً لمدة طويلة ، ولذا فإن الشخص الذي يكون إيجابياً لاختبار ANTI-HCV يعد حاملاً للفيروس إذا كانت أنزيمات الكبد طبيعية.

  • أما إذا كانت الأجسام المناعية المضادة للفيروس (ج) موجودة في الدم ANTI-HCV فهذا يمكن ترجمته على أنه دليل لوجود عدوى سابقة بالفيروس (ج) ، ونظراً لأن الاختبار التأكيدي HCV-RNA للفيروس إيجابي ، فيجب أن يتم تحويل هؤلاء الأشخاص إلى طبيب متخصص بأمراض الكبد لإجراء مزيد من الفحوصات وأخذ عينة من الكبد نظراً لأن نسبة كبيرة منهم مصابون بالتهاب كبدي مزمن.

هل من الممكن تجنب الالتهاب الكبدي (ج)؟

لسوء الحظ لا يوجد حتى الآن تطعيم أو علاج وقائي ضد الالتهاب الكبدي (ج) ولكن توجد بعض الإرشادات التي يمكن اتباعها للحد من الإصابة به:

  • استعمال الأدوات والآلات الطبية ذات الاستعمال الواحد لمرة واحدة فقط مثل الإبر.

  • تعقيم الآلات الطبية بالحرارة (أوتوكلاف - الحرارة الجافة).

  • التعامل مع الأجهزة والنفايات الطبية بحرص.

  • تجنب الاستعمال المشترك للأدوات الحادة مثل (أمواس الحلاقة والإبر وفرش الأسنان ومقصات الأظافر).

  • تجنب المخدرات.

  • المرضى المصابون بالالتهاب الكبدي (ج) يجب أن لا يتبرعوا بالدم لأن الالتهاب الكبدي (ج) ينتقل عن طريق الدم ومنتجاته.

هناك شبه إجماع في الوقت الحالي على أن الأشخاص المصابين بالفيروس (ج) يجب ألا يقلقوا من انتقال العدوى إلى ذويهم في البيت ، أو إلى الذين يعملون أو يتعاملون معهم إذا اتبعوا التعليمات السابقة. لأن الفيروس (ج) لا ينتقل عن طريق الأكل والشرب ، لذا فإن الأشخاص المصابين بالفيروس (ج) يمكن أن يشاركوا في إعداد الطعام للآخرين.

الشخص المصاب بالالتهاب الكبدي (ج) معرض أيضا للإصابة بالالتهاب الكبدي (أ) و (ب). ويلزم استشارة طبيب بخصوص إمكانية التطعيم ضد الالتهاب الكبدي (أ) أو (ب).

هل يوجد علاج للالتهاب الكبدي (ج)؟

إلى أواخر التسعينيات تم استخدام دواء إنترفيرون ألفا Alfa Interferon عن طريق الحقن 3 مرات أسبوعيا مع دواء ريبافيرين ribavirin عن طريق الفم لعلاج الالتهاب الكبدي المزمن (ج) لمدة 6 أو 12 شهرا وكانت نتائجه غير مشجعة وبالذات في العالم العربي.

ولكن الآن وبعد أن تم تطوير دواء الإنترفيرون بشكل مختلف أدى إلى زيادة فاعليته بشكل كبير فإن الأطباء ينصحون باستخدام الإنترفيون المطور والمسمى بيج-إنترفيرون peginterferon alfa ويعطى مرة واحدة أسبوعيا بدلا من 3 مرات . والنتائج تعتبر فعلا مشجعة جدا إذ أصبح بإمكان الأطباء الآن القول بأنه يتوفر علاج للالتهاب الكبدي الوبائي ج .

نتيجة لهذا التطور يتوفر الآن مستحضرين :
بيج-انترفيرون الفا 2 ب peginterferon alfa-2b
بيج-انترفيرون ألفا 2 أ peginterferon alfa-2a

وبناء على نوع الفيروس فإنهما يستخدمان إما لوحدهما أو مع دواء ريبافيرين ribavirin عن طريق الفم لمدة 6 أو 12 شهرا .

تحذير:

دواء ريبافيرين ribavirin ضار بالجنين ويسبب تشوهات، لذلك يمنع الحمل أثناء تعاطيه سواء من قبل الأم أو الأب. ويجب اتخاذ جميع الاحتياطات لمنع حدوث الحمل عن طريق استخدام وسائل منع الحمل.

البداية

البداية

Revised: 05/09/2008


الالتهاب الكبدي الفيروسي - د

الإلتهاب الكبدي الوبائي (د) Hepatitis D or delta
 المصدر: كتاب أمراض وزراعة الكبد - أمراض الكبد الفيروسية وأورام وزراعة الكبد والبلهارسيا والتليف ومضاعفاته ، والغذاء المناسب لمريض الكبد وغيرها.

تأليف د. إبراهيم بن حمد الطريف (موقع صحة يشكر د. إبراهيم الطريف لموافقته على نشر جزء من كتابه القيم في موقع صحة)

طرق انتقاله
أعراضه
العلاج
التشخيص
طرق الوقاية

الفيروس (د) ويسمى أيضا بفيروس الدلتا Delta virus لا يستطيع استنساخ نفسه (التكاثر) إلا بوجود فيروس أخر، لذلك ففيروس التهاب الكبد الوبائي (د) يوجد دائما مع التهاب الكبد الوبائي (ب) Hepatitis B. يوجد الفيروس (د) في المملكة العربية السعودية عند 8% من المصابين بالتهاب الكبد الوبائي (ب) وعند أقل من 2% من حاملي فيروس التهاب الكبد الوبائي (ب).

طرق انتقاله
ينتقل التهاب الكبد الوبائي (د) عن طريق نقل الدم أو منتجاته. أو بالاتصال الجنسي. العوامل المساعدة على انتقاله تشبه العوامل المساعدة على انتشار فيروس التهاب الكبد الوبائي (ب). والمدمنون على المخدرات عن طريق الحقن هم أكثر المصابين.

أعراضه
عندما يصاب المريض بعدوى الفيروس (د) و الفيروس (ب) في نفس الوقت تسمى العدوى عدوى متزامنة co-infection وعندما تحدث الإصابة بفيروس (د) في أي وقت عند المريض المصاب بفيروس التهاب الكبد الوبائي (ب) تسمى عدوى إضافية super-infection.

يجب وضع احتمال العدوى الإضافية بالفيروس (د) عند أي مريض بالتهاب الكبد الوبائي (ب) المزمن والذي يعاني من تطور سيئ ومفاجئ للمرض. وعادة يوجد سابقة أو سوابق للتعرض للدم الملوث، مثلا مدمن على المخدرات عن طريق الحقن. وفي الحالات الحادة والشديدة بشكل خاص من التهاب الكبد الوبائي (ب) فإنه يوجد احتمال كبير بأن تكون هناك إصابة متزامنة بالفيروس (د).

العلاج
يستخدم دواء انترفيرون ألفا interferon-alpha لعلاج المرضى المصابين بالتهاب الكبد الوبائي (ب) و (د). بعض الدراسات تقترح بأن استخدام جرعات أعلى من تلك المستخدمة لعلاج التهاب الكبد الوبائي (ب) ربما يكون مفيدا.

التشخيص
يتم تشخيص العدوى المتزامنة أو الإضافية للفيروس (د) عن طريق اختبار للكشف عن وجود الأجسام المضادة للفيروس (د).

طرق الوقاية
لا يوجد إلى الآن تطعيم ضد هذا الفيروس، ولكن بما أته يلزم وجود الفيروس (ب) لتتم العدوى بالفيروس (د) فالتطعيم ضد الفيروس (ب) يوفر الحماية ضد الفيروسين ولو بطريقة غير مباشرة بالنسبة للفيروس (د). أما المرضى المصابين بالفيروس (ب) فهم معرضين للإصابة بالفيروس (د)، ولذلك يجب اتخاذ إجراءات الوقاية الضرورية لتفادي الإصابة.

Revised: 09/11/2007


الالتهاب الكبدي الفيروسي - هـ

الالتهاب الكبدي الوبائي (هـ) Hepatitis E
 المصدر: كتاب أمراض وزراعة الكبد - أمراض الكبد الفيروسية وأورام وزراعة الكبد والبلهارسيا والتليف ومضاعفاته ، والغذاء المناسب لمريض الكبد وغيرها.

تأليف د. إبراهيم بن حمد الطريف (موقع صحة يشكر د. إبراهيم الطريف لموافقته على نشر جزء من كتابه القيم في موقع صحة)

طرق انتقاله
الأعراض
التشخيص
العلاج
طرق الوقاية

التهاب الكبد الوبائي (هـ) يعتبر من الأمراض الوبائية المرتبطة بتلوث المياه. لقد تسبب الفيروس (هـ) في حدوث عدة كوارث وبائية في عدة بلدان كالهند (1955 و1975-1976) والاتحاد السوفيتي (1975-1976) ونيبال (1973) وبرما (1976-1977) والجزائر (1980-1981) وساحل العاج (1983-1984) ومخيمات اللاجئين في شرق السودان والصومال (1985-1986) والمكسيك (1986).

بينت بعض الأبحاث أن هذا الفيروس تقريبا أصاب 10% من سكان المملكة العربية السعودية و25% من سكان جمهورية مصر العربية.

طريقة انتقاله
 ينتقل هذا الفيروس إلى الإنسان عن طريق الفم بواسطة الأكل أو الشرب الملوثين. ولأن الفيروس يخرج من جسم المصاب عن طريق البراز فعادة يكون سبب العدوى مياه الشرب الملوثة بمياه الصرف الصحي. تتراوح فترة حضانة الفيروس بين أسبوعين و 9 أسابيع. ويعتبر الأشخاص بين 15-40 سنة أكثر عرضة للإصابة به. النساء الحوامل أكثر المعرضين وبشكل خاص للإصابة بهذا الفيروس وتكون نسبة الوفاة لديهم أعلى بكثير، إذ ربما تصل إلى 20% مقارنة بأقل من 1% عند الآخرين.

الأعراض
 سر يريا لا يوجد فرق بين التهاب الكبد الوبائي (هـ) والتهاب الكبد الوبائي (أ). الفيروس (هـ) يسبب التهاب كبدي حاد عادة يزول تلقائيا والأعراض تشمل الصفار (اليرقان)،ضعف عام، ضعف الشهية، الغثيان، آلام البطن، وارتفاع الحرارة. من الممكن أن يؤدي الالتهاب إلى قتل خلايا الكبد وبالتالي إلى فشل كبدي ثم الوفاة خاصة عند النساء الحوامل.

التشخيص
 المعرفة بوجود كارثة وبائية تساعد على سرعة التشخيص. ويتم التأكد بعمل فحص للدم.

العلاج
 الفيروس (هـ) يسبب التهاب كبدي حاد عادة يزول تلقائيا لذلك لا يتم إعطاء أدوية ولكن ينصح المريض بالإكثار من شرب السوائل وتناول غذاء صحي ومتوازن.

طرق الوقاية
  • منع تلوث مياه الشرب بمياه الصرف الصحي
  • شرب الماء النظيف
  • تناول الأطعمة الغير ملوثة أو المطبوخة (الحرارة تقضي على الفيروس)
  • الاهتمام بالنظافة الشخصية خاصة لدى المصابين وذلك بغسل اليدين بالماء والصابون بعد استعمال الحمام

Revised: 09/11/2007


الالتهاب الكبدي الفيروسي - و

الالتهاب الكبدي الوبائي (و) Hepatitis G
 المصدر: كتاب أمراض وزراعة الكبد - أمراض الكبد الفيروسية وأورام وزراعة الكبد والبلهارسيا والتليف ومضاعفاته ، والغذاء المناسب لمريض الكبد وغيرها.

تأليف د. إبراهيم بن حمد الطريف (موقع صحة يشكر د. إبراهيم الطريف لموافقته على نشر جزء من كتابه القيم في موقع صحة)

طرق انتقاله
نسبة حدوثه وأعراضه
طرق انتقال العدوى
طرق منع انتشار العدوى

اكتشف الفيروس عام 1996 ولكن المعلومات المتوفرة قليلة جدا ولا تزال الأبحاث جارية لمعرفة المزيد. والمعلومات المتوفرة حاليا ربما تتغير مع ظهور نتائج الأبحاث.

طرق انتقاله
عن طريق الدم، وربما تكون بشكل يشبه انتقال فيروس التهاب الكبد الوبائي (ج) Hepatitis C.

نسبة حدوثه وأعراضه
تقدر نسبة حدوثه بـ 0.3% أو 3 حالات من كل 1000 حالة من حالات الالتهابات الكبدية الحادة. ويعتقد بأنه يسبب من 900 إلى 2000 حالة التهاب فيروسي في السنة معظمها بدون أعراض وبأن نسبة 90-100% من المصابين به تصبح إصابتهم مزمنة ولكنه نادرا ما يسبب مرضا مزمنا شديد المضار مقارنة بفيروسات الكبد الأخرى.

طرق انتقال العدوى
  • نقل الدم أو منتجات الدم
  • إدمان المخدرات عن طريق الحقن
  • تزامن وتعدد الإصابة بفيروس الكبد الوبائي (ج) Hepatitis C
  • طرق أخرى (لا تزال غير مؤكدة أو معروفه)

طرق منع انتشار العدوى
حاليا لا يوجد تعليمات إلى أن يتم التأكد من خصائص ومسببات هذا الفيروس، طرق انتقال العدوى، وتطوير طرق سهلة للكشف عنه.

Revised: 09/11/2007


الالتهابات التنفسية

د. نورالدين المعداوي
الالتهابات التنفسية العلوية
الالتهابات الفيروسية
الإلتهابت البكتيرية
التهاب اللوزتين الحاد
التهاب الأذن الوسطى
الالتهابات التنفسية السفلية

تنقسم الالتهابات التنفسية إلى علوية وسفلية.

  • الالتهابات التنفسية العلوية
    وهذه هي أكثر الأمراض شيوعاً في فترات الانتقال بين الفصول، وتنقسم إلى التهابات فيروسية والتهابات بكتيرية

    • الالتهابات الفيروسية هي: التهاب الحلق والتهاب الأنف والحلق وقد تلتهب ملتحمة العين أيضا، والتهاب الحنجرة.
      الأعراض: قد تأتي كل الأعراض أو بعضها فقط. حرارة عالية قد تصل 40 درجة مئوية أو أقل أو أكثر، رعشة، إحساس بالبرودة، آلام في المفاصل، صداع شديد، إرهاق وتعب عام، آلام في الحلق، احمرار في الحلق، صعوبة في البلع، عطاس متكرر، ورشح، وانسداد في الأنف، كحة بسيطة قد تصحب ببلغم يحسه في حلقه، تقرحات في الفم، الغدد الليمفاوية بالرقبة قد تحس.

      العلاج: راحة تامة - تهوية المكان الذي يجلس فيه - سوائل كثيرة ودافئة مثل النعناع بالعسل - حمضيات مثل الليمون والبرتقال - مسكنات للألم والحرارة مثل البارستامول - بخار دافئ - في بعض الحالات بخار بارد.
      (( ملاحظة هامة: المضاد الحيوي لا يعالج ولا يقي من المضاعفات البكتيرية، ولا يقلل من فترة المرض)).

      الوقاية: تهوية المنزل بالهواء الطلق - التعرض للشمس وخاصة الملابس الشتوية - عدم تغيير درجة الحرارة من دافئ إلى بارد فجأة - لبس الملابس المناسبة للحر و البرد - استعمال مناشف ومناديل وفوط خاصة للمرضى وعدم استعمالها من الأفراد المخالطين - عند العطس يحرص المريض على عدم خروج الرذاذ من المنديل الورقي - التخلص من المناديل المستعملة في قمامة مغلقة وفي أسرع وقت - عدم تقبيل الأطفال المرضى - عدم تقبيل الأطفال من أفواههم - الإكثار من الحمضيات في الشتاء - من يعاني من حساسية الأنف أو غيرها تعالج بواسطة الطبيب المختص - يعطى مصل واقي لبعض الحالات الخاصة مثل الأنيميا المنجلية وسرطان الدم.

    • الإلتهابت البكتيرية: أهمها التهاب اللوزتين الحاد،التهاب الأذن الوسطى، التهاب الجيوب الأنفية الحاد.

      • التهاب اللوزتين الحاد
        الأعراض: حرارة عالية - صداع - مغص معوي - قيء - صعوبة شديدة في البلع - الغدد الليمفاوية بالرقبة تتضخم وتصبح مؤلمة - تورم اللوزتين بشكل واضح وتصبح كالكرة الحمراء المشتعلة في الحلق - قد يوجد صديد كبقع بيضاء على اللوزتين ((الكحة والعطس وانسداد الأنف غير موجود غالباً))

      • التهاب الأذن الوسطى
        الأعراض: آلام مبرحة في الأذن قد توقظ الطفل من نومه، صياح شديد في الليل غير واضح السبب للرضع، حرارة، أعراض برد قريب، بمنظار الأذن تظهر الطبالة محتقنة ومليئة بسوائل قد تكون صديدية وقد يخرج الصديد فعلا من الأذن وفي هذه الحالة يختفي الألم فوراً

      العلاج: المضاد الحيوي الذي يصفه الطبيب بالطريق الذي يراه مناسبا والجرعة المناسبة والمدة المطلوبة مع مراعاة عدم وجود حساسية للدواء.

  • الالتهابات التنفسية السفلية
    الفيروسية: التهاب القصبة الهوائية - النزلة الشعبية - التهاب الشعب الصغيرة - مقدمات الحصبة والحصبة الألمانية وأمثال ذلك كثير. البكتيرية الالتهاب الرئوي بأنواعه.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 19/11/2006


الالتهابات الكبدية الفيروسية Hepatitis

الالتهابات الكبدية الفيروسية
المصدر: كتاب أمراض وزراعة الكبد - أمراض الكبد الفيروسية وأورام وزراعة الكبد والبلهارسيا والتليف ومضاعفاته ، والغذاء المناسب لمريض الكبد وغيرها.

تأليف د. إبراهيم بن حمد الطريف (موقع صحة يشكر د. إبراهيم الطريف لموافقته على نشر جزء من كتابه القيم في موقع صحة)

الالتهاب الكبدي الفيروسي يعتبر من اكثر الأمراض المعدية انتشارا في العالم. يوجد ستة أنواع معروفة من الفيروسات تسبب الالتهاب الكبدي الفيروسي وهي:
1- الفيروس المسبب للالتهاب الكبدي (أ) Hepatitis A
2- الفيروس المسبب للالتهاب الكبدي (ب) Hepatitis B أو HBV
3- الفيروس المسبب للالتهاب الكبدي (ج) Hepatitis C أو HCV
4- الفيروس المسبب للالتهاب الكبدي (د) Hepatitis D
5- الفيروس المسبب للالتهاب الكبدي (هـ) Hepatitis E
6- الفيروس المسبب للالتهاب الكبدي (و) Hepatitis G

البداية

البداية

Updated: 09/11/2007


الايدز AIDS

الإيدز AIDS

الوقاية خير من العلاج (إن كان هناك علاج)
إذاً
الوقاية هي العلاج

  • وباء الإيدز AIDS

  • الحملة العالمية لمكافحة الإيدز 2002

    • رسالة من المدير الإقليمي لمنظمة الصحة العالمية

  • خطاب في مؤتمر عن الإيدز (الدكتورة/ جرو هارليم براندتلاند ، المدير العام - منظمة الصحة العالمية)

  • الحملة العالمية لمكافحة الإيدز 2000

    • رسالة من الأمين العام كوفي عنان

    • رسالة من المدير الإقليمي لمنظمة الصحة العالمية

    • حقائق عن الإيدز وفيروس العوز المناعي البشري

    • الرجال ومرض الإيدز

    • تقرير مرحلي حول متلازمة العَوَز المناعي المكتسب (الإيدز) في إقليم شرق المتوسط

Updated: 09/11/2007


البراز (الإخراج) - تحميم طفلك - زيارة الطبيب بصورة منتظمة - متى تلجأين للطبيب

أنت وطفلك
البراز (الإخراج)
تحميم طفلك
زيارة الطبيب بصورة منتظمة
متى تلجأين للطبيب

البراز (الإخراج)
إن براز الطفل الجديد ولمدة بضعة أيام قد يكون مخضرا قاتما شبيهة بمادة القطران. ويصبح هذا البراز بعد الأسبوع الأول أصفرا لينا شبيها بالزبدة اللينة. وقد يتبرز الطفل بعد كل وجبة طعام أو أنه يخرج قليلا بنسبة مرة كل يوم أو كل يومين. والإمساك يعني برازا قاسيا كرويا صغيرا وليس معناه فقط قلة التبرز. والإسهال يعني برازا مرنا وسائلا دون البراز الناعم اللزج المعروف لدى الطفل الرضيع.

تحميم طفلك
من المستحسن غسل طفلك بالاسفنجة إلى أن يسقط حبل السرة وتكون السرة قد شفيت تماما. حممي طفلك قبل الرضاعة وليس بعدها ، واجمعي ما تحتاجينه من أدوات قرب متناول يدك. وهذا بعض ما تحتاجين:
  1. منشفة صغيرة ناعمة للتدليك وأخرى ناعمة أيضا للتنشيف.
  2. منشفة كبيرة لتمديد الطفل عليها.
  3. قطعة صابون ناعم خاص بالأطفال.
  4. مسحوق خاص بالأطفال - بودرة - أو نشا الذرة).
  5. زيت أو غسول خاص بالأطفال أو زيت معدني.
  6. قطع من القطن.
  7. حفاضات وقمصان داخلية وقمصان نوم.
  8. مغطس يحتوي على 10 سم من الماء الفاتر (افحصي حرارة الماء دائما بوضع مرفقك (كوعك) فيه قبل الشروع بتحميم طفلك).

زيارة الطبيب بصورة منتظمة
تابعي زيارتك للطبيب بانتظام حتى لو ظهر طفلك بصحة جيدة. إن تقييم نمو وتطور طفلك يشكل جزءا من الكشف الطبي. وقد ينصح الطبيب بتعديل أنواع الأغذية التي يتناولها الطفل وطريقة العناية به. سيعطي طفلك في الأوقات المناسبة لقاحات مناعة ضد عدة أمراض كالسعال الديكي (الشهقة) والدفتيريا وداء الكزاز وشلل الأطفال والحصبة الألمانية. إن هذه الزيارات ستطمئنك أيضا بشأن نمو طفلك وتساعدك على مناقشة القضايا التي تشغل بالك وهكذا تتخلصين من أي قلق وخيبة قد تطرأ عليك وبذلك تحافظين على جو هادئ ومريح لطفلك.

متى تلجأين للطبيب
من الصعب على الوالدين أحيانا أن يقرروا إذا كان طفلهم مريضا أم لا. وكثير من عطس الأطفال يكون لغطا ، ومن وقت لآخر يخرج بعضهم رذاذا من البصاق دون أن يكون هنالك أي مرض. هذه الأمور ليست جدية ولا تستوجب مراجعة الطبيب.

أما إذا أصبح طفلك خاملا لا يقبل طعامه ويستمر بالبكاء خلافا للعادة أو إذا ارتفعت حرارته أو ظهر عنده طفح جلدي أو أصيب بتقيؤ متكرر أو بإسهال مستمر فمن المستحسن آنذاك استشارة الطبيب. وقبل أن تخابري الطبيب دوني ما تريدين الاستفهام عنة ، ومن الأفضل قبل إجراء هذا الاتصال قياس حرارة طفلك عن طريق المستقيم (الشرج).

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


البردة - كيس دهنى فى جفن العين Chalazion

البردة ( كيس دهني في جفن العين ) Chalazion

هو تورم صغير ( كيس صغير ) في جفن العين العلوي أو السفلي نتيجة انسداد بعض الغدد الدهنية الموجودة في الجفن الداخلي للعين و التي تسمى Meibomian Glands. و هو اكثر انتشارا في البالغين عن الأطفال.

الأسباب
توجد الغدد الدهنية Meibomian Glands مباشرة تحت سطح الجفن الداخلي. و وظيفتها هي تكوين سائل دهني و إفرازه ليكون غشاء دمعي خفيف جدا حول الجفن الداخلي للعين حتى يمنع حدوث جفاف للعين و يسهل حركة العين و الجفون ( Lubricante ). و إذا حدث انسداد في بعض هذه الغدد فلا يتم إفراز السائل الدهني و يتجمع داخل الغدة مكونا كيس صغير يحتوى على هذا السائل الدهني ( كيس دهني ).

في البداية يكون هذا الكيس الدهني متورم و متهيج، ثم بعد عدة أيام يتحول إلى كيس صغير بالجفن غير مؤلم نهائيا و يمكن أن يظل لشهور عديدة. و يكون مصيره في النهاية إما أن يختفي تماما بعد فترة و إما أن يستمر في زيادة حجمه تدريجيا حتى انه يمكن أن يصل إلى أن يعوق عملية الأبصار لأنه يكون قد اصبح حاجزا أمام قرنية العين.

الأعراض

  • تورم صغير ( كيس صغير ) في الجفن العلوي أو السفلي للعين ( أكثر انتشارا في الجفن العلوي ).

  • ألم بسيط و تهيج في جفن العين أحيانا.

  • لا تتأثر الرؤية إلا في حالات قليلة جدا إذا زاد حجم الكيس الدهني لدرجة أن يصبح حاجز في مجال الرؤية.

  • ألم و تورم شديد في جفن العين إذا حدث التهاب بكتيري للكيس الدهني.

يجب التفرقة بين الكيس الدهني ( البردة ) و بين الجليجل Stye الذي يظهر في أهداب الجفن ( بويصلة شعر الرموش ) و الذي يكون اكثر ألما و احمرارا.

متى يتم التوجه لطبيب العيون

  • إذا لم يحدث تحسن للاحمرار و التورم مع استخدام الكمادات الدافئة خلال 3 – 4 أيام.

  • إذا ظهرت إحدى الأعراض التالية:

    • ارتفاع في درجة الحرارة.

    • صداع.

    • تغيرات في الإبصار.

    • تورم و احمرار شديد بالعين.

    • تورم في كلتا العينان.

العلاج

  • عمل كمادات دافئة للعين لمدة 15 – 20 دقيقة 3-4 مرات يوميا مع بعض التدليك الخفيف لجفن العين. أكثر من 50% من الحالات يختفي الكيس الدهني نهائيا بتلك الطريقة البسيطة.

  • في بعض الحالات يتم استخدام مراهم للعين تحتوى على كورتيزون خاصة إذا كان حجم الكيس الدهني كبير أو تكرر ظهوره عدة مرات.

  • في حالة عدم الاستجابة يكون العلاج جراحيا لتفريغ الكيس الدهني أو استئصاله. و تتم الجراحة بواسطة تخدير موضعي و ليس كلى.

  • إذا حدث التهاب بكتيري للكيس الدهني يتم استخدام مرهم مضاد حيوي للعين.

في البعض قد يتكرر حدوث الكيس الدهني، و ينصح أن يقوموا بعمل كمادات دافئة للعين مع بعض التدليك الخفيف كل صباح للوقاية من تكرار حدوث الكيس الدهني.

الصفحة السابقة

سابق

Updated: 09/11/2007


البروتينات Proteins
ما هي أنواع البروتين ومصادرها؟
ما هي الأعراض المبكرة لنقص البروتينات؟

هضم الطعام

المواد الكربوهيدراتية

المواد الدهنية

البروتينات

أملاح المعادن

بوتاسيوم

حديد

صوديوم

فسفور

فلور

كالسيوم

مغنيسيوم

يود

الفيتامينات

البروتين له أهمية عظيمة من حيث القيمة الحيوية لاحتوائه على الأحماض الأمينية الحيوية المفيدة للنمو والصحة وهي أنسب المواد الغذائية لبناء الأنسجة. فالبروتينات هي أساسية لتكوين العضلات ، أي الجزء الأكثر فعالية في الجسم لحرق السعرات الحرارية. وتوجد البروتينات في اللحوم ، مشتقات الحليب ، وبمقادير أقل في الحبوب والخضار. وعليك أن تتغذى بالبروتينات بشكل كاف ، ولكن حذار الأغذية الغنية بالبروتين فغالباً ما تكون نسبة الدهون فيها عالية.

ما هي أنواع البروتين ومصادرها؟

أهم أنواع البروتين هو بروتين اللحوم الذي يمد الجسم بجميع أنواع الأحماض الأمينية. أما البروتينات النباتية التي توجد في القمح والذرة والأرز والفول...الخ فهي أقل منفعة لأن كل صنف من النبات ينفرد بأنواع خاصة من الأحماض الأمينية أو يفتقر إليها. علما بأن الجسم لا يستطيع إختزان الأحماض الأمينية، لذلك يجب تموين الجسم بها باستمرار.

ما هي الأعراض المبكرة لنقص البروتينات؟

  1. فقدان الوزن بسرعة

  2. التعب

  3. القلق

  4. انخفاض المقاومة للأمراض

  5. أما فقدانه عند الأطفال فيسبب بطء النمو، اسهالات
    وإذا استمر هذا النقص فإنه قد يؤدي إلى أعراض مختلفة من إصابات في الكبد والى أورام، وإلى اختلال هورموني يؤدي إلى عدم كفاية التبول، وغير ذلك.

ولا يغيب عن البال بأن فائدة البروتين تتوقف على طريقة تجهيزه للأكل فقد يؤدي التحمير (القلي) مثلا إلا الإقلال من فائدته إضافة إلى جعل البروتين أعسر هضما وكلما كان الهضم تاما استفاد الجسم من الأحماض الأمينية الموجودة فيه. إن المقدار اللازم لاحتياج الإنسان يوميا من البروتين الحيواني والنباتي بصورة وسطية هي غرام واحد لكل كيلو غرام من وزن الجسم على أن تكون كمية البروتين الحيواني لا تقل عن ثلث مجموع الكمية من البروتين اللازم للجسم علما بأن الشيوخ والصغار هم بحاجة أكبر من البروتين وهذا ينطبق على الذكور والإناث. ان بروتين الحليب والبيض يقارب بروتين اللحم ولكن الحليب والبيض فقيرين بالبروتين مقارنة باللحوم ومن العسير جدا تأمين احتياج الإنسان من هذا البروتين عن طريق هذه الأغذية.

Updated: 15/02/2007


البشرة الجافة والتعامل معها

الصيدلاني / معاذ مروان حمدون

يعتبر أصحاب البشرة الجافة محظوظون في أنهم أقل عرضة للمشاكل مثل حب الشباب أو الزيوان ولكنهم أكثر عرضة لمشاكل أخرى إذا لم يتبعوا خطوات العناية اليومية ببشرتهم .

ومن أكثر الصفات أو المشاكل التي تواجه البشرة الجافة .

  • الشعور بعدم الراحة أو الحكة الخفيفة.

  • سهولة تهيج الجلد واحمراره عند تعرضه لبعض المواد .

  • خشونة في الجلد خاصة في الأجواء الجافة سواء كانت باردة أو حارة .

  • قلة النضارة وبهتان البشرة .

  • رقة الجلد وسهولة ظهور بعض التجاعيد الصغيرة وخاصة في الوجه عند أماكن التعبير expression wrinkles .

  • ظهور علامات التقدم بسرعة وغيرها... .

أسباب جفاف البشرة:
ويسأل الكثير عن أسباب معاناتهم من البشرة الجافة وفي الحقيقة ومن الأسباب ما هو مرضي ومنها ما هو نتيجة العادات السيئة للعناية ببشرتهم .

  • العوامل المرضية: تمثل بعض الحالات المرضية سببا في جفاف الجلد مثل الخلل في العمليات الأيضية مثل قلة نشاط الغدة الدرقية أو أن الغدد الدهنية لا تفرز كميات كافية من الدهون لترطيب الجسم أو بسبب مرض السكري الذي يساهم ظهور أعراض البشرة الجافة.

  • تناول بعض أنواع الأدوية: مثل الأدوية المدرة للبول diuretics أو أدوية آلام المعدة antispasmodics أو أدوية الحساسية antihistamin أو أدوية علاج حب الشباب مثل Roaccutane

  • التقدم بالعمر: فالبشرة تقل قدرتها على الاحتفاظ بالماء مع التقدم بالعمر وذلك نتيجة رقة الجلد وبالتالي قلة عدد الخلايا لتي تحتوى نسبة من الدهون وتساهم في إبقاء محتوى الماء أكبر في الجلد وبالتالي يصبح الجلد أكثر رطوبة وأقل جفافاً وهذا ما لا يحدث في البشرة المتقدمة في العمر وبالتالي تصبح البشرة أكثر استعداد لظهور التجاعيد

  • العادات الخاطئة: والتي يقوم بها الناس عند الاستحمام بالماء الحار أكثر من مرتين يومياً والذي يعمل على إزالة الطبقة الدهنية التي تغلف الجلد وتزيد محتوى الرطوبة فيه كما يعمل الماء الحار على تبخير نسبة من الماء من الخلايا يساهم بدوره في جفاف الجلد بعد التجفيف وخاصة عند استخدام منشفة خشنة ومن الأسباب أيضاً استخدام أنواع الصابون القلوية أو التي تحوى على نسبة من العطور وتقل فيها نسبة المرطبات وبالتالي تساهم في جفاف الجلد أيضاً .

  • وهناك عوامل كثيرة أخرى كالتعرض للشمس لفترات طويلة أو التعرض لبعض المواد الكيمياوية كمواد التنظيف أو اضطراب النظام الغذائي وقلة احتوائه المواد التي تساهم في ترطيب الجسم .

متى أزور المختص؟
استشارة الطبيب أو الصيدلي المختص مهمة وخاصة عند ظهور أعراض مثل الحكة الشديدة . أو ظهور الدم أو تشقق الجلد وعدم القدرة على النوم أو عند ظهور بقع حمراء على الجلد وغيرها ولكن في نفس الوقت يمكن اتباع النصائح التي سنذكرها لإنهاء المشكلة أو السيطرة عليها .

طريقة التعامل مع البشرة الجافة :
البشرة الجافة بشرة رقيقة وحساسة وفقدت كثير من المكونات التي أفقدتها نضارتها لذلك يجب التعامل معها بلطف لقدرة أكبر للسيطرة عليها تجنب تطور الحالة واتباع النصائح مثل :

  1. تصحيح عادات الاستحمام الخاطئة بتقليل مدة الاستحمام (10 دقائق) واستخدام الماء الدافئ وليس الحار وتقليل استخدام الصابون وتجنب الصابون القلوي أو الذي يحوي مواد تزيد من جفاف الجلد واستبدالها بالصابون المرطب أو الجلسرين والذي يفضل احتوائه على البابونج الذي يهدئ تهيج البشرة وبعد الحمام تجنب احتكاك الجلد بالمنشفة الخشنة واستبدالها بمنشفة ناعمة الملمس ودون فرك واستخدام المرطب بعد أقل من ( 3 دقائق ) من الاستحمام لضمان امتصاص جيد للكريم وبالتالي تعويض الجسم عن ما فقده من رطوبة خلال الاستحمام .

  2. استخدام المواد المرطبة مثل الزيوت والتي يمكن استخدامها في عمل مساجات للبشرة مثل زيت اللوز أو زيوت الزيتون النقي أو استعمال الكريم المرطب يومياً والذي يساهم في زيادة الرطوبة في الطبقة الخارجية من الجلد .

  3. في كثير من حالات الشديدة لجفاف الجلد يكون الجفاف الشديد للجو مسبباً رئيسياً لذلك ينصح باستخدام آلة الترطيب في المنزل humidifier والتي تعمل على زيادة معدلات الرطوبة .

  4. استخدام القناع المرطب مرتين أسبوعيا والذي يحوي مواد طبيعية مثل العسل أو زيت اللوز وماء الورد أو غيرها والتي تتوفر في أسواق تحت اسم moisturizer mask .

  5. الابتعاد عن التدخين والمدخنين حيث تعمل مادة رئيسية في الدخان ( النيكوتين ) على إضعاف الأوعية الدموية وتقليل كمية الأكسجين والمواد الغذائية الواصلة للبشرة كما يعمل الدخان الناتج عن السجائر إلى تجفيف البشرة من الخارج .

  6. استعمال واقيات الشمس الخاصة بالبشرة الجافة dry skin sunscreen والتي تحوي كمية من الكريمات المرطبة ومواد واقية من الشمس ومن تأثيرها المجفف .

  7. الابتعاد عن المواد التجميلية التي تحوي نسبة عالية من الكحول أو العطور . واستبدالها بالكريمات الخالية من الكحول والعطور alcohol free – perfume free .

  8. المحافظة على نظام غذائي متوازن يحوي الخضار والفواكه ، حبوب القمح ، المكسرات وكمية جيدة من البروتينات كما ينصح بالإكثار من الخضراوات والفواكه الحمراء والصفراء كالليمون والبرتقال والجزر والطماطم والتي تحوي كمية من فيتامين A أو فيتامين E والتي تعمل كمضادات للأكسدة .

  9. التقليل من المشروبات الغازية أو الشوكولاته أو البطاطس المقلية أو المشروبات التي تحوي الكفايين مثل الشاي أو القهوة والتي تقلل نسبة الماء في الجسم لتأثيرها المدر للبول .

  10. ممارسة الأنشطة الرياضية لتحسين الدورة الدموية وزيادة المواد الغذائية الواصلة لخلايا الجسم عن طريق الدم .

  11. استخدام أغطية اليد لحماية اليد وخاصة خلال عمليات التنظيف أو الجلي وذلك لتجنب التأثير المجفف للمواد المستعملة .

  12. تنظيف البشرة باستمرار باستعمال الصابون الغني بالمواد المرطبة أو تنظيف البشرة بالبخار عند تعريض الوجه لبخار الماء بحيث يحوي الماء مواد تزيد الترطيب مثل زيت القمح ، أكليل الجبل ، الزعتر ، البابونج وغيرها .

  13. استعمال سنفره scrub بلطف كل فترة لإزالة الخلايا الميتة وتجديد حيوية البشرة وإنعاشها بإظهار خلايا تمنح النضارة واستعمال المرطب بعدها .

  14. تجنب الملابس الخشنة أو الصوفية أو التي تحوي مواد مهيجة للجلد واستبدالها بالملابس القطنية أو اللطيفة على الجلد .

  15. استعمال الفيتامينات A. C. E والزنك لما لهم من أثر في ترطيب وحماية البشرة من العوامل المضرة بها .

الصفحة السابقة

سابق

Updated: 09/11/2007


البلاستيك ودرجة تلويثه الأغذية Plastic pollution of food

الدكتور محيي الدين عمر لبنية - استشاري تغذية بمستشفى الملك فهد بالمدينة المنورة

البلاستيك ودرجة تلويثه الأغذية Plastic pollution of food

كثر حديث الناس عن أخطار تلوث السلع الغذائية والمشروبات ببعض مكونات المواد البلاستيكية بعد شيوع استخدامها في صناعة عبواتها وتغليف الكثير منها، ويعزى ذلك إلى التركيب الكيماوي المعقد للبلاستيك وتنوع المركبات المستعملة في صناعته خاصة المركبات المضافة Additives المستعملة في تحسين صفاته وتأثير طول فترة تخزين الأغذية فيه ودرجة الحرارة ورقم حموضتها على لونه ودرجة تسرب بعض مكوناتها إلى السلع الغذائية والأدوية المعبأة فيه, ويؤثر بلا شك نوع البوليمر المستعمل في البلاستيك وطريقة تحضير عبواته ودرجة نفاذيته للضوء على سلامة استخدامه, وتختلف المواد البلاستيكية في درجة نفاذيتها للغازات كالأوكسجين وبخار الماء والمركبات الطيارة حسب نوعها وطريقة تصنيعها, وغلب بين عامة الناس وخاصتهم كلمة البلاستيك الأعجمية ومصدرها التعبير بالإنجليزية plastics على اللفظ العربي الذي عرفت به وهو اللدينة , وجمعها لدائن , وتعزى تسمية المواد البلاستيكية باللدائن لقابليتها للتشكل بالتسخين أو بالضغط أو بالاثنين معاً , ولا يتغير أشكال الكثير من أنواع المواد البلاستيكية الذي اكتسبته عند زوال المؤثرات عليها، وازدادت مكانة البلاستيك في الصناعات التحويلية بعد ظهور أنواع جديدة منه تتفوق في مواصفات جودتها على القديم منها.

تركيبه
يستعمل في تحضير المواد البلاستيكية مركبات تسمى البوليمرات Polymers وهي تتكون من وحدات من مادة عضوية واحدة أو أكثر ذات وزن جزيئي كبير قابلة للتشكيل حسب الرغبة ويكون الكثير منها عبارة عن مركبات بتروكيماوية , ويضاف إليها مواد Additives لإكسابها خواص معينة كالمرونة والليونة ومقاومتها للكسر وشفافيتها للضوء , وهي الأكثر عرضة للاتهام بدورها الضار بصحة الإنسان نتيجة تلويثها الأغذية المحفوظة أو المغلفة بالبلاستيك.

 أنواعه الرئيسة
 يتوفر في الأسواق حوالي خمسين نوعاً من البوليمرات المستخدمة في صناعة البلاستيك يمكن تصنيفها إلى مجموعتين رئيستين هما:

  • لدائن حرارية Thermoplastics : وهي نوع من البلاستيك يكون صلبا على درجة الحرارة العادية , ويمكن إذابته وإعادة تصنيعه, وتشمل الأكريليك والنايلون وعديد الإيثلين وعديد البروبلين وعديد الستايرين Polystyrene وعديد الإستر وعديد كلور الفينايل (P.V.C) وعديد ميثايل ميثا أكريلات وأكريلونتريل Acrylonitrile وثنائي فينولات Biphenols وغيرها .

  • لدائن صلدة حرارياً Thermosetting plastics : وهي نوع من البلاستيك لا ينصهر بالحرارة , فلا يمكن إعادة تشكيله مثل ميلامين فورمالدهيد وفينول فورمالدهيد ويوريا فورمالدهيد

أنواعه المستخدمة للأغذية

تتنوع المواد البلاستيكية (اللدائن) المستخدمة في صناعة عبوات المواد الغذائية والدوائية إما لوحدها أو مع غيرها من المركبات, وأهمها :

  • عديد الإيثلين (البولي ايثلين P.E) منخفض الكثافة المستعمل في تحضير معظم الأكياس المستخدمة في تعبئة الأغذية الساخنة وهو يلتصق بالحرارة, عديد الإيثلين منخفض الكثافة (L.D.P.E) جيد التوصيل للكهرباء عالي المرونة, ويتأثر بالمذيبات العضوية , ودرجة انصهاره 110 مئوية ويستعمل في صناعة الصفائح البلاستيكية الرقيقة الشفافة للتغليف , وما يسميه العامة أحد أنواع الأكياس البلاستيكية .

  • عديد الإيثلين (بولي ايثلين) مرتفع الكثافة (H.D.P.E) وله نفس استخدامات النوع قليل الكثافة منه، وهو أكثر مرونة ومقاومة للمذيبات العضوية وأشد صلابة واحتمالا لدرجات الحرارة المرتفعة التي تصل إلى 120 مئوية ويستعمل في صناعة أدوات منزلية وأنابيب وخراطيم المياه , كما يمكن استعماله في تعبئة الأغذية التي تتعرض لدرجات حرارة التعقيم ويتميز بقدرته على عزل الرطوبة والاحتفاظ بمرونته على درجة حرارة التجميد التي تقل عن -5 مئوية ولم تكتشف له أي أضرار صحية.

  • عديد البروبلين (بولي بروبلين P.P) وهو أكثر صلابة وتحملاً وشفافية من عديد الإيثلين عديد البروبلين (p.p) وتكون مرونته وصلابته أعلى من عديد الإثيلين وله نفس استخدامات عديد الإيثلين .

  • يتصف عديد الإيثلين تيرافثالات بمقاومته درجات الحرارة المرتفعة حتى 300 م , وقلة نفاذيتة للرطوبة والغازات ولونه شفاف ويقاوم بشكل جيد المذيبات العضوية فيستعمل في تعبئة المياه الصحية والدواجن المذبوحة المبردة والمجمدة وغيرها, وتفضل بعض مصانع تعبئة المياه الصحية استخدامه عوضاً عن بلاستيك عديد كلور الفينايل .

  • عديد كلور الفينايل P.V.C. جيد الالتصاق ولا يتأثر بالدهون والزيوت ويستخدم في صناعة الحاويات والصفائح و القوارير والأنابيب. وهو شديد المقاومة لنفاذ الرطوبة ويستعمل في صناعة عبوات الأغذية الجاهزة للطعام التي تؤكل بعد تسخينها أو غليها ready to use foods ، وينتشر استعمال النوع الصلب منه في عمل عبوات زيوت الطبخ ومياه الشرب وعصائر الفواكه المركزة والزيتون المخلل وأغذية أخرى لأنه يمتاز بشدة مقاومته للدهون والزيوت وعدم نفاذيته للرطوبة والغازات .

  • عديد الستايرين (P.S) وهو نوع من البلاستيك شديد المقاومة للصدمات والكيماويات والظروف الجوية ويتصف بالشفافية في لونه وصلابته ، ويستخدم في صناعة الأدوات المنزلية ورضاعات الأطفال وفي عبوات بعض المواد الغذائية كالألبان .

  • عديد الإستر (P.E.S). مقاوم للحرارة واللهب والمواد الكيماوية وجيد التوصيل للكهرباء ، ويستخدم في صناعة الألياف والأقمشة وعبوات مياه الشرب .

  • ميلامين فورمالدهيد وهي لا تنصهر بالحرارة , فلا يمكن إعادة تشكيلها , وتستعمل في صناعة أطباق الطعام والصواني وغيرهما المشهورة بالميلامين .

  • كما ينتشر استخدام البلاستيك مع مواد أخرى في صناعة العبوات الغذائية والدوائية مثل رقائق الألمنيوم المكسو بعديد الإيثلين والسيلوفان المبطن بعديد الإيثلين وعديد البروبلين المبطن بالألمنيوم .

البلاستيك ودرجة تلويثه الأغذية Plastic pollution of food

مزايا العبوات البلاستيكية
شاع استخدام المواد البلاستيكية في صناعة عبوات الأغذية عوضاً عن الورق والزجاج والمعادن لمزاياها التالية :

  1. انخفاض كلفة إنتاجها وبالتالي رخص ثمنها .

  2. خفة وزنها ومقاومتها للتآكل والصدأ .

  3. سهولة تشكيلها وعزلها للحرارة والكهرباء .

  4. شفافية بعض أنواعها للضوء فيمكن رؤية محتويات العبوات المصنوعة منها.

  5. مقاومة بعضها لتأثير الكيماويات وشدة مقاومتها للكسر ومتانتها مما يسهل استخدامها .

  6. قدرتها على عزل الرطوبة فتتفوق على العبوات المصنوعة من الورق والقماش .

  7. إمكانية صناعة العديد من أنواع البلاستيك باختلاف ما يدخل في صناعته من مواد مضافة .

المركبات المضافة للبلاستيك ؟
تتوجه أصابع اتهام العلماء للأدوار الضارة للبلاستيك في تلويثه الأغذية والمشروبات على محتواه من المواد المضافة Additives المستخدمة مع البوليمرات في تصنيعه على شكل عبوات وأطباق وصواني وغيرها ، بعد أن شاع استعمال بعض المركبات الكيماوية في البلاستيك بهدف تعديل خواص النوع الحراري منه لتوسيع استخداماته للأغذية وسواها, وتشترط إدارة الغذاء والدواء الأمريكية F.D.A توفر مواصفات معينة في المواد المضافة المستخدمة في صناعة الأدوات البلاستيكية وإجراء اختبارات كيماوية وحيوية عليها للتأكد من سلامتها لصحة الإنسان , وهي تشمل رئيساً : مزيتات Lubricants مثل ستيارات الزنك Zinc stearate المستخدم في صناعة السلع من عديد الإيثلين Polyethylene أثناء عمليات تشكيله, ويختلف المقدار المستعمل منها حسب الغرض منها, ومثبتات Stabilizetrs مثل مركبات عضوية معدنية Organometallic أو أملاح أحماض دهنية أو أوكسيدات غير عضوية Inorganic oxides تستخدم لإعاقة أو منع حدوث تحلل البوليمرات نتيجة تأثيرات الحرارة والضوء أثناء تخزينها ولزيادة طول فترة استخدام البلاستيك, ولا يخلو استعمال هذه المواد المضافة للدائن من حدوث مشاكل لأن بعضها يذوب بدرجة محدودة في السوائل فتلوث الأغذية المحفوظة فيها , وكذلك الملدنات Plasticizers المستعملة في صناعة مواد بلاستيكية مثل فينايلز Vinyls وسليلوزيكس Cellulosics لجعلها مرناً وليناً ، وقد تهاجر هذه المركبات إلى سطح البوليمرات وتلوث الأغذية , مما يعني ضرورة اختيار المناسب منها , وتستعمل أيضاً مضادات الأكسدة Antioxidants للمساعدة في إعاقة حدوث الأكسدة , وقد تلوث هذه المواد الكيماوية الأغذية المعبأة فيها أو تتفاعل مع غيرها من المواد المضافة المستعملة في صناعة العبوات البلاستيكية,وتضاف أحياناً إلى البلاستيك مواد تضاد تكوين الشحنات السالبة على سطوحه فيما يسمى الكهرباء الساكنة ,وقد تستعمل عوامل انزلاق Slip agents في صناعة بعض اللدائن مثل النوع عديد الإيثلينPolyethylene وعديد البروبلين بهدف تقليل معامل تكسره Coefficient of friction ,وقد تضاف أحياناً إليها أصباغ لإكسابها اللون المرغوب التي قد تتسرب إلى السلع الغذائية أو تذوب في بعض مكوناتها وتسبب حدوث مشاكل صحية للإنسان، ,كما تكون بعض المركبات الكيماوية المستخدمة أحياناً في صناعة بعض أنواع اللدائن مثل رباعي كلورو اثيلين وكلوريد المثيلين والكلورفورم ذات فعالية مسرطنة للإنسان .

 بلاستيك عديد الستايرين
يؤدي تعرض الإنسان لأشكال مختلفة من مركب عديد الستايرين Polystyrene إلى إصابته ببعض أنواع الأورام الخبيثة ، وهذا المركب له تأثيرات مسببه للتطفر في الخلايا ومسمم للجنين teratogenic، وأدى زرع مركب عديد الستايرين في فئران التجارب إلى تكوين أورام فيها ، ونشرت تقارير علمية عن فعالية مركبات تساعد على بلمرة وحدات تركيب البلاستيك من نوع ستايرين بيتادئين styrene butadiene copolymers في تكوين أورام ليمفاوية بالدم، ولوحظ وجود مركب عديد الستايرين في الهواء والماء ، كما يوجد في مادة نكهة دخان خشب القارية (من فصيلة أشجار الجوز) Hickory wood smoke flavor في الماء المخزن في ثلاجة مغطاة بهذا النوع من البلاستيك ، ويوجد في لبن الزبادي والزبد والجبن الأبيض والحليب المجنس والعسل المحفوظة داخل عبوات مصنوعة من بلاستيك عديد الستايرين ، وجميع عبوات عديد الستايرين المحفوظ فيها الأغذية ، كما اكتشف وجوده في دخان السجائر ، ويستعمل رئيساً هذا النوع من المركبات في صناعة بعض أنواع البلاستيك وراتنجات للبناء والقوارب ومبادلات أيونية Ion exchange resins مصنوعة مع عديد الستيارين، كما يستعمل في صناعة لعب الأطفال والعبوات والأدوات الرياضية وأدوات الترفيه والتسلية وأدوات منزلية وأثاث منزلي وحجرات أجهزة التلفاز وأدوات كهربائية وغيرها ، كما تستعمل مركبات مساعدة للبلمرة من نوع ستايرين بيتادئين في صناعة إطارات السيارات ومنتجاتها وتطبيقات latex وأدوات السيارات والمطاط والعوازل الكهربائية وغيرها .

 مشكلات البلاستيك مع الأغذية
يواجه استخدام العبوات البلاستيكية في تخزين الأغذية والأدوية بعض المشكلات أهمها :

  1. نفاذية بعضها للغازات وبخار الماء, وتختلف درجة اختراقها للعبوات البلاستيكية حسب أنواعها .

  2. انتقال بعض وحدات بناء جزيئات اللدائن أو المواد المضافة المستخدمة في صناعتها لإكسابها خواص معينة إلى الأغذية المحفوظة فيها .

  3. قلة الثبات الحراري لبعض أنواع البلاستيك مما عاق في استخدامها في تعبئة الأغذية الساخنة .

سلامة أنواع البلاستيك ؟
 تختلف العبوات البلاستيكية المستخدمة للأغذية في درجة نفاذيتها للغازات كالأوكسجين وبخار الماء والمركبات الطيارة حسب نوعها وطريقة تصنيعها , ويتوفر في الأسواق أنواع منها تمتاز بضآلة نفاذيتها للهواء والرطوبة مما يتيح استخدامها في تعبئة السلع الغذائية وطول زمن تخزينها دون فسادها, وقد شاع استعمال البلاستيك عديد الإيثلين ذو الكثافة المرتفعة دون أي إضافات إليه ولونه أبيض في صناعة عبوات حفظ المياه وتخزينها والحليب والألبان , كما يستعمل عديد الإيثلين ذو الكثافة المنخفضة في صناعة الأكياس التي يسميها عامة الناس أكياس النايلون المستخدمة في تعبئة وتغليف بعض الأغذية, ولم يكتشف العلماء أي تأثيرات ضارة بصحة الإنسان لاستعماله عديد الإيثلين بنوعيه في عبوات السلع الغذائية وتغليفها, ويرتبط المركب كلوريد الفينايل عند إضافته إلى طعام فئران التجارب أو حقنه في أجسامها بإصابتها بأورام خبيثة في الكبد والمخ والرئة سرطان الجهاز الليمفاوي وangiosarcoma وليمفوما ، بينما يرتبط مركب أكريل نتريل acrylonitrile المستخدم في صناعة أحد أنواع اللدائن بحدوث سرطان القولون والرئتين ، كما يؤدي استعمال مواد التعبئة المحتوية على مركبات ثنائي الفينايل عديد الكلور polychlorinated biphenyls ذات تأثيرات مسرطنة للكبد في الحيوانات والإنسان إلى تلوث الأغذية كالأسماك والمكسرات والسيلاج ولحوم الحيوانات ومنتجات ألبانها ثم انتقالها إلى جسم الإنسان ، وتكون بعض المركبات الكيماوية التي تستخدم أحيانا في صناعة البلاستيك مثل رباعي كلورو اثيلين وكلوريد المثيلين والكلورفورم ذات فعالية مسرطنة للإنسان .

 تفاعلات البلاستيك مع الأغذية
يستخدم في صناعة عبوات الأغذية نوعين من البلاستيك عديد كلور الفينايل Polyphenyl chloride - P.V.C, ويتصف النوع الصلب منه بمقاومته لنفاذية الرطوبة والغازات والدهون ولا يتحمل التسخين على درجات حرارة تزيد عن 100 مئوية التي يبدأ عندها بالتحلل واختلاط مكوناته مع الأغذية المعبأة فيه, ويعيق استخدام المواد البلاستيكية قليلة الثبات الحراري في تعبئة الأغذية الساخنة حدوث هجرة بعض مكوناتها خاصة من المواد المضافة المستخدمة في صناعتها كالأصباغ أو المركبات المانعة للأكسدة إلى الأغذية ، لذا يحظر استعمال العبوات المصنوعة من هذا النوع من اللدائن في تعبئة الأغذية الساخنة , وأصدرت إدارة الغذاء والدواء الأمريكية وغيرها من الجهات الصحية في دول العالم تشريعات قانونية حول استخدامات البلاستيك في الصناعات الدوائية والغذائية بما يخص الحد الأعلى المسموح وجوده من بقايا المادة الأحادية الحرة (المونومير) Monomer في البلاستيك المستعمل في تعبئة وتغليف الأغذية والأدوية, وكذلك درجة نفاذيته للغازات والرطوبة.

 مشكلات بعض أنواع البلاستيك الملون ؟
 تضاف أحياناً إلى بعض المواد البلاستيكية أصباغ لإكسابها اللون المرغوب يكون بعضها تركيبه غير ثابت فتتسرب إلى السلع الغذائية أو تذوب في بعض مكوناتها وتسبب حدوث مشاكل صحية للإنسان , وأبسط دليل على ذلك ما يحدث عند تخليل جذور اللفت المضاف إليها البنجر ( الشوندر ) بهدف تلوينه بالأحمر داخل برطمانات أو جرر بلاستيكية ملونة فيلاحظ بعد مرور بعض الوقت تغير في لون المحلول الملحي للمخلل فيصبح لونه باهتا, وهذا دليل علمي على حدوث تفاعلات بين بعض مكونات العبوات -خاصة الصبغة- والمحلول الملحي الحامضي في تأثيره الناشئ عن إنتاج حمض الخل أثناء عملية التخليل .

 سلامة استخدام الميلامين ؟
 شاع استخدام البلاستيك من نوع بوليمر ميلامين فورمالدهيد في صناعة أدوات منزلية كأطباق الطعام والصواني وغيرها بأشكالها المزخرفة الجميلة , ويمكن للمستهلك العادي اكتشاف تأثر أطباق الطعام المصنوعة منه بالأغذية الساخنة من تغير لونها مع طول فترة استخدامها, ويعزي البعض حدوث هذا التغير إلى حدوث تفاعلات بين بعض مكونات الأغذية الساخنة مع الميلامين ، وهناك حاجة إلى إجراء دراسة علمية بهذا الخصوص لتأكيد ذلك أو نفيه ، لكن يمكن استخدام العبوات المصنوعة من الميلامين في حفظ وتقديم الأغذية غير الساخنة بأنواعها كالفواكه والخضراوات دون أن تحدث تغيرات فيه , ويفضل استخدام أطباق الخزف الصيني والزجاج في تقديم أطباق الطعام الساخن لسلامة استخداماتها على صحة الإنسان.

 الغشاء البلاستيكي اللاصق للأغذية ؟
 شاع استخدام ربات البيوت الغلاف الرقيق الشفاف المسمى الغشاء اللاصق Cling film في تغليف بعض الأغذية قبل حفظها في الثلاجة أو سواها , وهو مصنوع من عديد كلور الفينايل أو عديد فينسيلدين مع مواد كيماوية تكسبه مرونته المميزة وهي الملدنات Plasticziers مثل المركب المعروف اختصارا ب D.E.H.A أو أستيايل ثنائي بيوريل سترات Acetyl biburyl citrate , واكتشف العلماء تسرب هذه المركبات المضافة إلى البوليمر المستخدم في صناعته إلى الأغذية التي تلاصقه, وأدى حصول الفئران على جرعات كبيرة منها إلى إصابتها بالسرطان, ولحسن الحظ لم يلاحظوا حدوث ذلك في الإنسان , ولقد حذرت السلطات الصحية البريطانية من استخدام هذا النوع من البلاستيك اللاصق Cling film في تغليف الأغذية تفاديا انتقال بعض مكوناته إلى الطعام خاصة عند احتوائه على الدهون كالجبن والزبد التي قد تذوب الملدنات فيها, وينصح عدم استخدام البلاستيك اللاصق في تغليف الأغذية المراد تسخينها داخل أفران الموجات القصيرة (الميكرو ويف) Microwaves .

 بلاستيك لا يتفاعل مع الدهون ؟
 نشرت قديماً تقارير علمية تحظر استخدام تعبئة وتغليف الأغذية المحتوية على دهون وزيوت كاللحم المفروم والطحينة والزيوت النباتية ببعض أنواع اللدائن وليس جميعها نتيجة تفاعلاتهما وتكوين مركبات ضارة بصحة الإنسان, ولحسن الحظ تتوفر حاليا في الأسواق أنواع من المواد البلاستيكية لا تتأثر بالدهون والزيوت مثل النوع الصلب لعديد كلور الفينايل الذي شاع استخدامه في صناعة عبوات الزيوت النباتية والشائع اللون الأصفر منها , كما تستعمل الرقائق الصلبة من هذا النوع من البلاستيك في تعبئة الزبد والبسكويت والشيكولاتة , وتستخدم الرقائق المرنة من عديد كلور الفينايل في تغليف الأغذية المبردة كاللحوم والدواجن والأجبان .

 التأثيرات المسرطنة للبلاستيك ؟
تعالت أصوات بعض العلماء عن التأثيرات المسرطنة لبعض أنواع اللدائن, واكتشف فريق من العلماء أن النوع القديم الصلب للبلاستيك من نوع عديد كلور الفينايل P.V.C وكان من أوائل المواد البلاستيكية التي استخدمت في الصناعات الغذائية ويلين قوامه على درجة حرارة 100 مئوية , ويبدأ بالتحلل فيلوث السلع الغذائية المستعمل فيها, ثم أظهرت أحد الأبحاث العلمية إصابة فئران التجارب بسرطان الكبد نتيجة تعرضها لأبخرة مركب كلور الفينايل , كما ينتشر استخدام الستايرين فينايل بنزين styrene phenyl benzine في بعض الصناعات , لكن لا تتوفر دلائل علمية كافية عن فعاليته المسرطنة للإنسان , وينتج صناعيا المركب أوكسيد الستايرين Styrene oxide بكميات أقل منه , وقد يلوث هذا النوع من البلاستيك الماء والأغذية عند تخزينهما داخل عبوات مصنوعة منه , وأظهرت بعض الدراسات العلمية زيادة معدل إصابة فئران التجارب بالسرطان بعد إعطائها ستايرين ومركباته على شكل أبخرة عن طريق الرئتين أو في الطعام أو بالحقن, وأشارت أبحاث علمية أخرى إلى ضعف الفعالية المسرطنة لمركب الستايرين لكن كانت لأوكسيد ستايرين فعالية مسرطنة لحيوانات التجارب وتركز معظمها في معداتها forestomach .

كما درس بعض العلماء التأثيرات المسرطنة لمركب أكريلونتريل Acrylonitrileعلى فئران التجارب الذي أعطي لها مع ماء شربها أو على شكل رذاذ مع هواء الشهيق, فلاحظوا إصابتها بسرطان الفم (اللسان وسواه), كما أشارت دراسة علمية أخرى عام 1977 على البلاستيك من نوع أكريلونتريل المستعمل في صناعة القوارير إلى فعاليته المسرطنة لفئران التجارب, وحدوث تلف في الجهاز العصبي للإناث الحوامل منها عند حصولها على جرعات كبيرة منه (500 جزء /مليون) في ماء شربها , ,وأصدرت إدارة الغذاء والدواء الأمريكية أن جسم الإنسان يمكنه تحمل 0.3 جزء /مليون كحد أقصى من مركب أكريلونتريل في السوائل كالمياه الغازية ، كما أظهرت الدراسات العلمية أضرار تعرض الإنسان لمركبات عديد الستايرين Polystyrene في الماء المخزن واللبن الزبادي والحليب والزبد والجبن وغيرها في الأوعية المصنوعة منه ، ولم يكتشف العلماء أي خطورة لاستعمال المواد البوليمرية الرغوية ( البلاستيك الرغوي ) مثل رغوات البولي يوريثان ورغوات عديد أوليفين ورغوات راتنجات الميلامين فورمالدهيد على صحة الإنسان , لكن هناك مخاوف من مخاطر تلوث الأغذية بالمونوميرات المتبقية من هذه الرغويات والمواد المضافة ذات الوزن الجزيئ المنخفض المستعملة في صناعتها .

وبلا شك تشترط هيئة المواصفات والمقاييس لدول مجلس التعاون لدول الخليج العربي -وهي العين الساهرة على سلامة صحة المواطنين- توفير أفضل المواصفات في المواد البلاستيكية المستخدمة في تعبئة وتداول الأغذية والأدوية بشكل يماثل المعمول في أسواق الدول المتقدمة بالعالم بهدف حماية صحة المستهلكين ، كما تقوم الجهات الحكومية المختصة بالمملكة بتطبيق هذه المواصفات على السلع البلاستيكية، لكن هذا لا يعني إهمال إجراء المزيد من الدراسات العلمية حول التأثيرات الضارة المحتملة للمركبات المستخدمة في صناعة اللدائن على صحة الإنسان.

 لدائن محسنة؟
نجح العلماء في إنتاج مواد بلاستيكية جديدة تباع في الأسواق ذات مواصفات تتفوق على سابقتها بقلة معدل نفاذيتها للغازات وارتفاع ثباتها الحراري عند تعرضها لدرجات حرارة مرتفعة وتقاوم الكثير من الكيماويات كالأحماض والقلويات وسواها , كما ينخفض معدل هجرة وحداتها البنائية منها إلى الأغذية ، وتمكنوا من تطوير إنتاج مواد بلاستيكية جديدة تحتوي من مواد مضافة أكثر أمانا لصحة الإنسان لاستخدامها في إنتاج عبوات ومواد تغليف للأغذية والأدوية, وتستمر الجهود العلمية في مجالات تطوير مثل هذه الأنواع من اللدائن كي تطول فترة تخزين المشروبات الغازية وغيرها في عبواتها, كما نجح إنتاج مركب عديد كلور الفينايل P.V.C جديد تقل نسبة المتسرب من المادة الأحادية الحرة Monomer منه إلى الأغذية, وأمكن زيادة درجة الثبات الحراري لبعض أنواع البلاستيك الحراري حتى تتحمل درجات حرارة التسخين لاستعماله في إنتاج قوارير مقاومة للحرارة المرتفعة , كما يباع في الأسواق بلاستيك من نوع عديد الإيثلين نفثانات (P.E.N.) له ثبات جيد لدرجات الحرارة المرتفعة وتقل نفاذيته للغازات, ووفر إنتاج أنواع البلاستيك المحسنة استبعاد الأخطار الصحية التي صاحبت قديما استخدام بعض أنواعه , ويتوفر في الأسواق أنواع جديدة من اللدائن تتضاءل بشكل كبير نفاذيتها للهواء والرطوبة لاستخدامها في تعبئة الأغذية والأدوية حتى يطول زمن تخزينها دون إصابتها بالتلف .

بلاستيك مقاوم للحرارة؟
يتوفر في الأسواق عدة أنواع من اللدائن التي تتصف بمقاومتها المختلفة لدرجات الحرارة المرتفعة في التسخين والتعقيم ,ويتصف البلاستيك من نوع عديد الإيثيلين (البولي ايثلين) منخفض الكثافة المستخدم في صناعة الأكياس بقدرته على الالتصاق بالحرارة واحتفاظه بمرونته عند درجات الحرارة المنخفضة حتى -5 مئوية , ويتميز عديد الإيثلين مرتفع الكثافة بأنه أكثر صلابة ويتحمل درجات حرارة حتى 120 مئوية فيستخدم في صناعة عبوات الأغذية التي تتحمل درجات حرارة التسخين والتعقيم , كما يتفوق البلاستيك عديد البروبلين والنوع المعدل منه في صلابته وتحمله للضغوط وشفافيته على عديد الإيثلين وهو يقاوم نفاذ الماء عبر مساماته وله شفافية عالية لمحتوياته من الأغذية، ويستخدم في تعبئة الأغذية الجاهزة للأكل التي تسخن داخل الفرن قبل تناولها Ready to eat foods , أما عديد الإيثلين تيرافثالات فيتميز بمقاومته أيضاً لدرجات الحرارة المرتفعة وقلة نفاذيته للرطوبة والغازات وله مقاومة جيدة للمذيبات العضوية وينتشر استعماله في تغليف الدواجن المبردة والمجمدة وتعبئة المياه الغازية .

كما ينتشر في الأسواق بيع أكياس بلاستيكية من نوع عديد الإستر ICI,s Polyester تتحمل درجات حرارة طبخ الخضراوات وشوي الدجاج على درجة حرارة لا تزيد 200 مئوية داخل الفرن العادي أو أفران الموجات القصيرة (الميكرو ويف) Micro waves أو إذابة الطعام المجمد بنفس الكيس المحفوظ فيه بعد غمره في الماء الساخن إلى درجة الغليان, لكن لا يمكن استخدام هذه الأكياس البلاستيكية في طبخ الأغذية على الشوايات داخل الأفران أو على النار المفتوحة .

 نصائح وقائية
يفيد ربات البيوت والمشتغلين في الصناعات الغذائية وسواهم عند استخدام العبوات المصنوعة من اللدائن إتباع النصائح التالية :

  • يمكن استخدام بلاستيك عديد الإيثلين بنوعيه في تعبئة الأغذية المحتوية على دهون كاللحوم والدواجن المبردة والمجمدة والزبد ، وتجنب تخزينها داخل أوعية مصنوعة من البلاستيك غير المخصص لها فترة طويلة.

  • عدم وضع الأغذية الساخنة في أطباق بلاستيكية بما فيها المصنوعة من الميلامين تجنبا حدوث تفاعلات بينهما, وأفضلية استعمال أدوات المطبخ المصنوعة من الخزف أو الزجاج لهذا الغرض .

  • تجنب استخدام العبوات البلاستيكية التي تكون فيها المادة الملونة غير ثابتة أو تتأثر بالأحماض والزيوت والحرارة في حفظ الأغذية التي توضع فيها.

  • عدم لف الأغذية بالغشاء البلاستيكي اللاصق قبل تسخينها داخل أفران الميكرو ويف .

  • تجنب تخليل الخضراوات كاللفت والخيار والجزر داخل عبوات بلاستيكية ملونة لم تصنع خصيصا لهذا الغرض .

نشر هذا المقال في مجلة المعرفة ، العدد 44 ،صفحة 90 ، آذار (مارس) 1999

البداية

البداية

Updated: 01/02/2007


البهاق - جدول المحتويات Vitiligo

البهاق Vitiligo

د. عبيد بن سليمان بن عبيد - استشاري أمراض وجراحة الجلد

ما هو البهاق? ما هي أسباب الإصابة بالبهاق؟ ما هي أنواع البهاق؟ كيف يعالج البهاق؟

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 22/01/2008


البواسير الشرجية مرض مزعج للإنسان Hemorrhoids is an annoying disease

المصدر: مجلة كلينك

عدم الجلوس لمدة طويلة وممارسة الرياضة تساعدان على الوقاية
الإكثار من الفواكه والخضار يساعد على العلاج
السبب الحقيقي للبواسير الشرجية غير معروف

مرض البواسير الشرجية من أكثر الأمراض شيوعا على الرغم من أن السبب الحقيقي لحدوثها غير واضح تماما.. كما أن معظم المرضى يرجعون أي شكوى أو مرض في منطقة الشرج إلى البواسير الشرجية وهذا ليس صحيحا، حيث إن هناك أمراضا أخرى تصيب المنطقة وتشارك في الأعراض مثل (الشرخ الشرجي ـ والناسور الشرجي ـ والتهابات الشرج... وأمراض أخرى)، والتشخيص من اختصاص الطبيب ويجب اتباع العلاج حسب الوصفة الطبية.
ما البواسير الشرجية؟

تحتوي قناة الشرج على ثلاث مخدات من أنسجة رخوة بداخلها أوعية دموية وتنتج البواسير من تضخم الأنسجة وتمدد الأوعية الدموية بداخلها فتنزلق خارج الشرج وتسبب الأعراض المرضية. وتنقسم البواسير إلى:

  1. بواسير داخلية نتيجة تضخم الشبكة الداخلية

  2. وخارجية نتيجة تضخم الشبكة الخارجية.

أعراض البواسير الشرجية
يعاني مريض البواسير الداخلية من إدماء من دون ألم أو بعد التبرز بلون أحمر فاتح على هيئة قطرات ورذاذ، وقد تحدث إفرازات مخاطية وحكة حول الشرج. وأيضا هناك آلام عند التبرز أو آلام مستمرة وذلك بعد حدوث مضاعفات للبواسير مثل التهابات البواسير أو تجلط البواسير مع بروز لحمي خارج الشرج وذلك للدرجتين الثالثة والرابعة. ويعاني مريض البواسير الخارجية من وجود تضخم لحمي مؤلم خارج الشرج.

كيف يتم تشخيص هذه البواسير الشرجية؟
يتم ذلك بتحليل شكوى المريض وأعراض المرض والفحص الإكلينيكي، ومنظار الشرج والمستقيم.

هل لنا أن نعرف أنواعها؟

هناك بواسير داخلية تشمل الشبكة الداخلية للأوعية الدموية الشرجية وهي أربع درجات:

  • الدرجة الأولى: موجودة داخل قناة الشرج وترى من الخارج.

  • الدرجة الثانية: تظهر أثناء التبرز وتعود تلقائيا إلى مكانها.

  • الدرجة الثالثة: تبرز أثناء التبرز وتعود إلى الداخل بالضغط عليها.

  • الدرجة الرابعة: تبرز إلى الخارج ولا تعود إلى الداخل.

وهناك البواسير الخارجية وتشمل الشبكة الخارجية للأوعية الدموية الشرجية.

ما العوامل التي تتسبب في حدوث البواسير الشرجية؟

السبب الحقيقي للبواسير الشرجية غير معروف بالتأكيد لكن هناك بعض الأشياء تساعد على حدوثها مثل:

  • الإمساك الشديد.. والبراز المتيبس.

  • الجلوس لفترات طويلة مع عدم الحركة.

  • الحمل و زيادة الوزن.

  • عدم تناول الأغذية المحتوية على ألياف.

ما مضاعفات البواسير الشرجية؟

  • أهم المضاعفات هي الأنيميا وفقر الدم الناتج عن النزيف المستمر ولمدة طويلة.

  • التهاب في الشرج وحول الشرج نتيجة للإفرازات المستمرة من البواسير المتضخمة.

  • تجلط الدم في البواسير وينتج عنه تضخم مؤلم جدا ويحتاج لتدخل جراحي سريع.

  • سقوط الشرج نتيجة ترهل العضلات المحيطة به وعدم التحكم.

ما الطرق الجراحية المختلفة؟
تشترك الطرق الجراحية لعلاج البواسير في الأسلوب الجراحي حيث تجب إزالة البواسير مع ربط الأوعية الدموية المغذية لها باستعمال وسائل مختلفة تعتمد على رؤية الجراح وحالة المريض مثل:

  • الاستئصال الكلي مع ربط الأوعية المغذية لها.

  • إزالة البواسير جراحيا مع خياطة مكانها كليا أو جزئيا.

  • استئصال البواسير باستعمال الدباسة الجراحية .

على ماذا يعتمد علاجها؟
يعتمد نوع العلاج على نوع البواسير داخلية أو خارجية، وعلى درجة البواسير والأعراض المصاحبة. بالنسبة للبواسير الداخلية من الدرجة الأولى تعالج باستعمال الأدوية المقبضة للأوعية الدموية والمراهم واللبوس الموضعي لجعلها تنقبض وتضمر.

والبواسير من الدرجة الثانية تعالج مثل الدرجة الأولى وقد تلجأ إلى وسائل أخرى مثل الحقن بمواد مجلطة أو استعمال الرباط المطاطي أو الأشعة تحت الحمراء، وكلها تسبب ضمور البواسير في كثير من الحالات، ولكن في بعض الحالات تحتاج إلى تدخل جراحي عند عدم الاستجابة لهذا النوع من العلاج أو حدوث مضاعفات.

والدرجتان الثالثة والرابعة: يتم استئصال البواسير كليا من داخل الشرج وهناك طرق مختلفة للاستئصال الجراحي وتؤدي للتخلص النهائي من البواسير الشرجية.

البواسير الخارجية:
يتم استئصالها جراحيا ويستعمل العلاج الموضعي فقط لتخفيف الأعراض لحين عمل العملية.

ويعتبر التدخل الجراحي هو الحل الأمثل لعلاج مرض البواسير الشرجية وخاصة بعد تطور الطرق الجراحية واستعمال الأجهزة الحديثة لتقليل الألم ومشاكل ما بعد الجراحة وتعطى نسبة عالية جدا من الشفاء التام.

ماذا عن الطرق اللازمة للوقاية منها؟

  • عدم الجلوس لمدة طويلة وممارسة الرياضة.

  • تناول أغذية تحتوي على ألياف بكثرة.

  • تناول السوائل باستمرار.

  • معالجة الإمساك واتباع عادات سليمة للإخراج.

  • الربط الثلاثي للبواسير من دون استئصال.

هل يوجد برنامج غذائي محدد؟

ينصح بأن يكون الغذاء متوازنا ومحتويا على ألياف بكثرة حتى يجعل البراز لينا ويسهل عملية الإخراج لذلك ينصح بالآتي:

  • لا تنسى أن تشرب كثيرا من السوائل.

  • وأن يكون الخبز الكامل المحتوي على النخالة وليس الأبيض.

  • والبسكويت الكامل والهش مثل بسكويت دايجستيف وكعك الشوفان.

  • الإكثار من الفواكه مثل التفاح والبرتقال.

  • الخضراوات الطازجة خاصة ذات القشور مثل الجزر والخس والطماطم والخيار.

  • الحبوب مثل الفاصوليا والعدس.

هل العوامل الوراثية أحد المسببات للبواسير؟
لا لكن العادات الغذائية والاجتماعية والرياضية هي العوامل المؤثرة في حدوثها.

لدكتور أحمد عبدالرحيم ـ أستاذ الجراحة ـ في مركز الدكتور منصور العرف الطبي - الكويت

البداية

البداية

Updated: 29/11/2007


البول الدموي Hematouria
ما هي أسباب البول الدموي؟
ما هي أنواع البول الدموي؟
ما هي درجات البول الدموي؟
كيف يتم التشخيص سريريا؟
كيف يتم التشخيص مخبريا؟
إصابات الحالب
إصابة المثانة
إصابة الإحليل

يشخص البول الدموي إذا تم فحص البول بالمجهر ووجد عدد من خاليا الدم الحمراء يزيد عن عشرة خلايا في المجال المجهري الواحد أو إذا تم رؤيتها بالعين المجردة وهي من العلامات الدالة على وجود مرض في الجهاز البولي. ولكن يجب التفريق (بواسطة الفحص المجهري) بين البول الدموي والبول الملون بسبب مواد كيماوية كاختلاط الهيموجلوبين بالبول وذلك نتيجة إصابة الشخص بالملاريا أو التسمم الدموي أو تم نقل دم غير موافق مع فصيلة دمه أو قد تناول الشخص بعض الأدوية التي تلون البول.

ما هي أسباب البول الدموي؟
يوجد حوالي ثلاثون سبباً أهمها الآتي:

  • أسباب نتيجة خلل كيماوي Chemical التي ينتج عنه تكون الحصوات بأنواعها المختلفة

  • أسباب نتيجة الإصابة بالميكروبات Infection كالإصابة بمرض الدرن أو البلهارسيا أو حدث التهابات في حوض الكلية والمثانة (وهي الأكثر انتشاراً عند الإناث)

  • أسباب نتيجة أمراض معينة مثل أمراض الدم كمرض البرى برى والناعور (الهيموفليا - وهو مرض سيولة الدم وعدم تجلطه) وسرطان الدم ومرض ازدياد كرات الدم الحمراء ومرض الأنيميا المنجلية (Sickle-cell anemia) وأمراض الحساسية الذاتية (التهاب الكلية) وأمراض هبوط القلب التي يصاحبها الجلطات الدموية المتحركة

  • أسباب نتيجة الإصابة بالأورام Tumour كإصابة الكلية أو حوض الكلية بالأورام الخبيثة وإصابة المثانة بالأورام الحميدة أو الخبيثة وإصابة البروستاتة بالأورام الحميدة أو الخبيثة.

  • أسباب نتيجة استخدام بعض الأدوية مثل الأدوية المانعة لتجلط الدم أو تناول بعض السموم المسببة لالتهاب الكلية.

  • أسباب نتيجة التعرض لحادث Trauma كإصابة نسيج الكلية نفسه أو إصابة الحالب بطلق ناري أو ضربة سكين أو نتيجة خطأ طبي عند تركيب قسطرة الحالب. وأيضاً يمكن أن تصاب المثانة بكدمات دون حدوث تمزق في أنسجتها أو يتمزق جدار المثانة المتصلة أو غير المتصلة بالتجويف البريتوني. كما يمكن للحادث أن يصيب الاحليل ليحدث تمزق جزئي أو كلي.

  • أسباب خلقية Congenital مثل تكيس الكليتين الخلقي الوراثي أو الكلية عديدة التكيس أو أن الكلية ذات شكل حذوة الحصان.

والتمييز العلمي لأسباب البول الدموي يمكن الوصول إليه عن طريق الفحص السريري للمريض فمثلاً يمكن الاستفادة من سن المريض في معرفة أسباب البول الدموي، فالمريض المسن يعاني من هذا المرض نتيجة تضخم في البروستاتة، أما المريض الصغير في السن وفي العشرينات من عمره غالباً ما يكون السبب نتيجة تكون الحصوات لديه أو إصابته بمرض البلهارسيا. كما أن سؤال المريض عن تاريخ مرضه يمكن من استنتاج إذا كان المريض مصاباً بمرض الناعور (الهيموفليا) الذي قد يكون مصحوباً بنوبات من نزيف الأنف أو المفاصل.

كما أن الاستفسار من المريض عن وقوع إصابة له يوجه نحو السبب فإذا كانت هناك حصاة قد مرت من مجرى البول حديثاً فإنه من المحتمل أن يكون عنده حصاة أخرى والأهم من ذلك هو سؤال المريض إذا ما كان يشعر بألم أم لا حيث أن شعور المريض بألم يعطى تفسيراً بأن المرض قد يكون نتيجة إصابة المريض بالتهابات ميكروبية أو مرور جلطة دموية بالبول أو حصاة صغيرة أما إذا كان المريض لا يشعر بأية آلام فغالباً ما يكون سبب البول الدموي نتيجة الإصابة بالأورام .

ما هي أنواع البول الدموي؟

  1. البول دموي في بادئ البول (غالباً ما يكون نتيجة مرض بالإحليل أو البروستاتة)

  2. البول الدموي في نهاية البول (غالباً ما يكون سببه الإصابة بالبلهارسيا)

  3. البول الدموي المختلط وهذا يكون مستمراً من بداية التبول حتى نهايته ويكون البول مدمم (وغالباً ما يكون نتيجة إصابة الكليتين أو إصابة المثانة بالنزيف)

ما هي درجات البول الدموي؟

  1. بول دموي بسيط ويكون البول فيه ملون بلون الدم المختلط معه.

  2. بول دموي متوسط ويكون لون البول بلون الدم.

  3. بول دموي شديد وهو المصحوب بجلطات دموية في البول مع لون الدم لكل البول.

كيف يتم التشخيص سريريا؟

  1. يجب ملاحظة الشكل الصحي العام للمريض وذلك لمعرفة درجة تأثير المرض وشدته حيث أن الحاد منه يمكن أن يسبب هبوطاً في الدورة الدموية أما المتوسط منه والمتكرر يمكن أن يسبب شحوباً وفقر في الدم.

  2. الفحص الظاهري لكل من البطن والجانبين والأعضاء التناسلية ووجود أي كدمات في الجلد في مثل هذه الأماكن تجعلنا نفكر في احتمال إصابة الأعضاء الداخلية تحت هذا المكان كما أن وجود أي تورم يدلنا على (تجمع دموي أو ورم) أيضاً امتلاء المثانة بالبول يمكن أن يسبب ورماً في الجزء السفلي من البطن فوق العانة وعند فحص الأعضاء التناسلية واكتشاف كدمات عليها مع وجود نزيف من الإحليل في حالات إصابة العجان إثر حادث يدلنا على وجود تمزق بالإحليل.

  3. وعند فحص الجانبين واكتشاف (عن طريق الحس) وجود ورم فربما يكون السبب هو تجمع دموي أو ورم إذ أنه يكون محسوس على هيئة كيس مملوء بالماء في حالة تضخم الكلية.أما في حالات الإصابة أو الالتهابات الميكروبية فإن الجانب يكون مؤلماً عند لمسه باليد وفي بعض الحالات يكون هناك تقلص بالعضلات التي تقع الكلية عليها.

  4. وامتلاء المثانة وتمددها بالبول يمكن حسه على هيئة كيس مملوء بالماء في الجزء السفلي من البطن فوق العانة ويجذب انتباه الأطباء في حالات الإصابة بكسر عظام الحوض إلى وجود تمزق في الإحليل وعدم القدرة على التبول ويكون مصطحباً بنزيف من الإحليل أما إذا وجد ورم على هيئة كيس مملوء بالماء بمنطقة العجان فإنه إما أن يكون تجمع دموي أو بولي منتشر بين طبقات الأنسجة في هذه المنطقة.

  5. كما أن الفص الشرجي يمكن من خلاله معرفة ما إذا كانت البروستاتة متضخمة أم لا.

  6. الفحص بواسطة السماعة الطبية يمكن من معرفة وجود ناسور حيث يمكن سماع صفير في منطقة الكلية.

كيف يتم التشخيص مخبريا؟

  1. فحص البول مجهرياً ومعرفة إذا ما كانت كريات الدم الحمراء موجودة أم لا.

  2. فحص الدم لمعرفة إذا ما كان هناك سبب باطني لهذا النزيف ومعرفة درجة حدته.

  3. إجراء أشعة بالصبغة على المسالك البولية.

  4. إن ظهور الصبغة في الصورة مع تحديد الشكل العام للكلية يدل على أن اتصال الدم بالكليتين لم يمسه أذى ومن ناحية أخرى عدم ظهور الصبغة في الصورة يمكن أن يدلنا على ثلاثة أشياء وهي، احتمال عدم وجود الكلية، أو وجود انسداد في الأوعية الدموية المغذية له أو حدوث تمزق وانفصال كامل في الأوعية الدموية الخاصة بها إثر حادث شديد. وعند إفراز الصبغة بواسطة الكلية يظهر شكل الكؤوس المختلفة للكلية واتصالها بحوض الكلية ووجود مكان غير ظاهر فيه إفراز الصبغة Filling Defect ربما يكون السبب نتيجة جلطة دموية أو وجود حصوة غير مرئية للأشعة أو ورم بالكلية وفي هذه الحالة يمكن إجراء تحليل مجهري للخلايا بالبول فهو يساعد كثيراً على اكتشاف نوع هذا المرض.

    وفي بعض الأحيان يرى ابتعاد وإطالة في شكل الكؤوس نتيجة وجود ورم ضاغط داخلي أو ظهورها على شكل رجل العنكبوت وفي هذه الحالة يجب إجراء أشعة بالصبغة على الأوعية الدموية لتعطى صورة أوضح عن السبب في ذلك (Angiography) أو أنه في بعض الأحيان يحدث تأخير في إفراز الصبغة بواسطة الكلية في حالات المغص الكلوي الحاد المصحوب بنزيف في البول وفي هذه الحالة نجد جسم معتم في طريق الحالب والصبغة متوقفة عنده وبتتبع إفراز الصبغة حتى المثانة البولية عند اكتشاف جزء ناقص بالشكل الخاص بالمثانة ربما يكون نتيجة جلطة دموية أو ورم بالمثانة.

    وبإجراء مزيد من الأبحاث لمعرفة طبيعة هذا الورم الذي يحتل جزء من الكلية يجرى فحص البول للخلايا السرطانية وأشعة بالصبغة على الأوعية الدموية أما في حالة المثانة فإنه يجرى منظار للمثانة مع أخذ عينة للتحليل الباثولوجي. وإذا ثبت أن الورم سرطاني فإنه يجرى استئصال كل الورم بواسطة استئصال الكلية مع الحالب في حالات أورام حوض الكلية واستئصال كلي للكلية في حالات سرطانات الكلية نفسها، أما في حالات المثانة فيختلف الحال حيث تجرى عملية استئصال للورم نفسه عن طريق المنظار أحياناً وذلك للسيطرة على انتشاره كلما أمكن ذلك، ويفضل عملية استئصال كلي للمثانة مع الورم إذا لم يتم التمكن من استئصال الورم نفسه عن طريق المنظار. والمنظار عامل مهم في تشخيص حالات البول الدموي حيث يمكن به معرفة مكان النزيف.

    إصابات الحالب
    إن إصابة الحالب نادرة وقد يصاب عن طريق طلق ناري وتشخص بواسطة إجراء أشعة بالصبغة للمسالك البولية فيلاحظ تسرب الصبغة لخارج الحالب أو ربما يكتشف ذلك أثناء إجراء عملية استكشاف أعضاء داخلية أخرى مصابة في حادث وعلاج مثل هذه الحالات عن طريق تثبيت داعم داخلي للحالب مع توصيل النهائيتين عليها.وقد يحدث أن يصاب الحالب أثناء إجراء عملية جراحية لغرض آخر بالقرب من الحالب (عمليات القولون والرحم) ويشك في ذلك إذا وجد الدم في البول عقب العملية.

    إصابة المثانة
    وهذه الإصابات شائعة نتيجة حوادث السيارات وهي نوعان، إما تمزق متصل بالتجويف البريتوني أو تمزق غير متصل بالتجويف البريتوني نتيجة الإصابة بالجزء السفلي من البطن مع وجود بول دموي. ومن طرق التشخيص عمل أشعة بالصبغة للمسالك البولية فيلاحظ تسرب الصبغة خارج حدود المثانة وإذا كانت هناك عدة إصابات في الجسم فإنه يفضل إجراء الأشعة بالصبغة للمسالك البولية أولاً حتى يتم التأكد من سلامة الكليتين. وعلاج مثل هذه الحالات عن طريق عملية تصليح التمزق بالمثانة وإذا كان متصلاً بالتجويف البريتوني يترك درنقة بداخله وأحياناً إذا وجد هناك تمزق بسيط بالمثانة خارج التجويف البريتوني وتم التشخيص بواسطة المنظار فإن تثبيت قسطرة كبيرة لتفريغ المثانة من البول يكون كافياً لالتئام التمزق دون الحاجة للتدخل الجراحي.

    إصابة الإحليل
    إن من أكثر الأسباب المؤدية لتمزق الإحليل هو نفخ كيس القسطرة الفولي داخل مجرى الإحليل أو نزع القسطرة المنتفخة من قبل المريض ومثل هذه الإصابات تظهر على هيئة خروج دم من الفتحة الخارجية للإحليل وعدم القدرة على التبول الطبيعي وامتلاء المثانة بالبول. وعلاج مثل هذه الحالات يتم بإجراء فحص شرجي فيظهر عدم انفصال البروستاتة عن غشاء العجان الشبه غضروفي وفي هذه الحالة يتم إدخال قسطرة صغيرة تحت ظروف معقمة فإذا مرت بسهولة فذلك دليل على أن التمزق في الإحليل غير كامل فتترك القسطرة مثبتة لمدة 5-7 أيام حتى يتم التئام التمزق، أما إذا لم تمر القسطرة بسهولة إلى المثانة فإنه يجرى عملية تحويل مجرى البول بواسطة شق فوق العانة وتترك لمدة أسبوعين إذا لم يكن هناك انفصال كلي للإحليل فإن المريض يتبول بعدها أما إذا كان هناك انفصال في الإحليل فإنه تجرى عملية توصيل للجزئين المنفصلين وتفصيلهما بواسطة غرز بعد عملية تثبيت قسطرة بالإحليل من الخارج والداخل.

Updated: 09/11/07


البول السكري 1

السكري Diabetes Mellitus
ما مدى انتشاره؟
ما العلاقة بين الإنسولين والسكر؟
ما هو البنكرياس؟
كيف يتم المحافظة على توازن السكر في الدم؟
كيف تتم المحافظة على نسبة السكر في الدم؟

ربما لا يخلو مجلس إلا ويتطرق أحد المتحدثين للكلام عن مرض السكري وما سببه هذا المرض لفلان من الناس، قريب كان أو صاحب، من مضاعفات ومشاكل صحية كبيرة. وربما لا ندعى إلى مائدة طعام إلا ويتنحى أحد المدعوين معتذراً عن المشاركة في الطعام لإصابته بمرض السكر. أو يطلب نوعاً خاصاً من الطعام. فنرى فيه عزما وتصميما على الإلتزام أحيانا ونراه أحيانا أخرى وقد تهاون تحت ضغط وإلحاح الحاضرين بتناول قطعة الحلوى هذه والمجاملة في تذوق هذه الأكلة. إلى آخره من العادات المتبعة.

ونظرا لأن الداء السكري من الأمراض المتشعبة ويحتاج إلى صفحات كثيرة لإستيفاء الحديث عنه. فسوف نحاول قدر الإمكان الإجابة على ما يجول في خاطر مريض السكر بشكل خاص وكذلك الكثير من الناس الذين أصبح شبح مرض السكر يسبب لهم الكثير من القلق والخوف ويثير في ذهنهم الكثير من التساؤلات عن احتمال إصابتهم بمرض السكر.

 ما مدى انتشاره؟

ينتشر مرض البول السكري في جميع بقاع العالم ويصيب الأغنياء والفقراء، الصغار والكبار، الرجال والنساء. ويلاحظ ازدياد انتشار مرض البول السكري مع تقدم الحضارة رغم انه كان معروفا قبل الاف السنين. وربما يكون وراء الإنتشار الكبير تغير نوع الطعام، والرفاهية، والتدخين، والشدة النفسية، والقلق، والسمنة، وأسباب أخرى. ولذلك تتوقع منظمة الصحة العالمية أن يتضاعف عدد المصابين بمرض البول السكري إلى 239 مليون شخص بحلول عام 2010.

وتصل نسبة الإصابة به حوالي 7% من عدد السكان. فمثلا توصلت إحدى الدراسات الكندية التي أجريت في الفترة 1986-1992 إلى أن نسبة الإصابة به في كندا تتوزع كالتالي:

رجال من | 18-24 عام | 0.9%
 | 25-64 | 6.2%
 | 65-74 | 13.2%
نساء من | 18-24 عام | 2.9%
 | 25-64 | 5.9%
 | 65-74 | 12.0%

ويقدر انتشارة بين 2 و 4 بالمائة في الولايات المتحدة الأمريكية، ويتوقع أن نسبة الإصابة بالبول السكري في الخليج العربي ربما تصل إلى 10% من عدد السكان. وتشكل مضاعفات السكري ما يزيد عن 25% من حالات القصور الكلوي، وما يزيد عن 50% من حالات بتر الأطراف. كما يعتبر داء السكري السبب الرئيسي للعمى بما يقدر بحوالي 5000 حالة جديدة كل عام. وبالإضافة لذلك يشغل مرضى السكري 10% من أيام المكوث في المستشفيات للسيطرة على الحالات الحادة منه.

 ما العلاقة بين الإنسولين والسكر؟

في البداية من المفيد أن نعرف أن السكر في الدم (الجلوكوز Glucose أو سكر العنب أو سكر الدم) يعتبر مصدر الطاقة الرئيسي لكافة التفاعلات الحيوية المهمة لاستقرار خلايا الجسم في الحياة وتأدية الوظائف المطلوبة منها والتي تشكل في مجموعها عمل الجسم ككل من جهد عقلي وعضلي. ويحتوي جسم الإنسان الطبيعي على كمية محددة من السكر في الدم تتراوح عند شخص صائم ما بين 70-120 ملغرام لكل 100 مل (أو سنتيمتر مكعب) من بلازما الدم، أو بالمقياس الآخر تكون من 3.5 إلى 6.7 ملي مول للتر الواحد. وهذه الكمية قابلة للزيادة والنقصان بحسب كمية ونوعية الغذاء المتناولة.

ولكي يستطيع الجسم استعمال الجلكوز كمصدر للطاقة فلابد من وجود هرمون الإنسولين Insulin الذي يساعد على دخول الجلكوز إلى داخل الخلية وبدء عملية التمثيل الغذائي للجلكوز لإنتاج الطاقة الحرارية. وتتم عملية دخول الجلكوز إلى داخل الخلايا بواسطة مستقبلات خاصة بالإنسولين على سطح الخلايا. أي فقط بوجود الإنسولين على المستقبلات الخاصة به على سطح الخلايا يتم نفاذ الجلكوز إلى داخل الخلايا. هنا نستطيع أن نقول أن داء السكري هو عبارة ارتفاع نسبة السكر في الدم فوق المعدل الطبيعي نتيجة لنقص في إفراز هرمون الإنسولين أو عدم فاعليته أو كليهما معا.

وإذا عرفنا أن أي كمية من الطعام يتناولها الإنسان، وخاصة اذا كان يحتوي على مواد نشوية أو سكرية كما هو الحال في الطعام العادي، تؤدي إلى ارتفاع كمية السكر عن الحد السوي وهذا يؤدي إلى استثارة مستقبلات خاصة تحرك البنكرياس Pancreas على إفراز هرمون الإنسولين Insulin الذي يتدخل بآليات معقدة ليعيد كمية السكر إلى الحدود السوية. وكذلك إذا عرفنا أن الكبد ومجموعة كبيرة من الهرمونات تتدخل في هذا العمل أدركنا أهمية السكر في الدم وعرفنا تفسير ترافق مرضى السكر مع الكثير من أمراض الغدد الصماء والكبد وكذلك اضطراب هذه الأجهزة إذا كان الداء السكري هو المرض الأولي الذي له علاقة بالأنسولين والبنكرياس. فما هو البنكرياس؟ وما هو الأنسولين؟ وما علاقتهما بمرض البول السكري؟

 ما هو البنكرياس؟

البنكرياس عضو فريد يقع في أعلى البطن من جسم الإنسان وقريبا من المعدة، ويحتوي على غدد قنوية تعرف باسم الغدد النسخية، تفرز عصارة البنكرياس في الاثنى عشر. وتحتوي هذه العصارة على أنزيمات لهضم الطعام، كما يحتوي البنكرياس على غدد صماء تعرف بجزر لانجرهانز Langerhans وهي تحتوي على خلايا بيتا beta التي تفرز هرمون الإنسولين الذي ينظم السكر في الدم، وتحتوي أيضا على خلايا ألفا alpha التي تفرز هرمون معروف باسم جلوكاجون glucagon له مفعول معاكس لمفعول الأنسولين.

 كيف يتم المحافظة على توازن السكر في الدم؟
 إن معدل سكر العنب (الجلكوز) في دم الإنسان السليم ثابت، ويبلغ حوالي جرام واحد لكل كيلوجرام من بلازما الدم. إلا إن هذه النسبة وسطية، لأن نسبة سكر العنب قد ترتفع بعد وجبة غنية بالسكر والنشاء مثلا، وقد تنخفض هذه النسبة قليلا إذا امتنع الشخص عن تناول الكربوهيدرات كالسكر والخبز والأرز. وفي مطلق الحالات لا يحتمل دم الإنسان نسبة عالية من سكر العنب (الجلكوز). فإذا ارتفعت نسبة سكر العنب عن معدل 1.8 جرامات بالألف، تقوم الكليتان بطرح الفائض في البول، وتسمى هذه الحالة المرضية بالبول السكري (داء السكري).

 كيف تتم المحافظة على نسبة السكر في الدم؟
 عندما ترتفع نسبة السكر في الدم تفرز غدد البنكرياس الصماء، أي خلايا بيتا، هرمون الإنسولين الذي يحول سكر العنب إلى مادة نشوية (مادة احتياطية) لكي تنخفض نسبة السكر في الدم، فتعود إلى معدلها الطبيعي. ويطلق على هذه المادة اسم النشاء الحيواني أو الجلايكوجين glycogen. يخزن الجلايكوجين في الكبد والعضلات وذلك لآستعماله فيما بعد كوقود للجسم حيث يتحول عند ذلك إلى سكر عنب. كما أن بعضا من الجلوكوز يتحول إلى دهون ثلاثية تخزن في المناطق السمينة من الجسم.

أما إذا انخفضت نسبة السكر، فتفرز غدد لانجرهانز هرمونها الثاني من خلايا ألفا alpha (الذي له مفعول معاكس لمفعول الأنسولين) والمعروف باسم جلوكاجون glucagon، فيحول النشاء الحيواني (المادة الاحتياطية) إلى سكر العنب، فترتفع نسبة السكر في الدم مرة أخرى إلى معدلها الطبيعي.

ولكن إذا نقص إنتاج الإنسولين من البنكرياس بسبب تلف خلايا بيتا أو بسبب نقص في عدد مستقبلات الإنسولين على سطح الخلايا أو بسبب خلل في شكلها فإن الجلكوز لا يتسطيع دخول الخلايا مما يؤدي إلى ارتفاع نسبة الجلكوز بالدم والإصابة بداء السكري.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


البول السكري 2

السكري Diabetes Mellitus
ما هو سبب داء السكري؟
كيف يصنيف داء السكري؟
جدول تصنيف داء السكري
كيف يتم التشخيص؟
كيف يتم اختبار تحمل الجلكوز؟
اختبارات السكر المنزلية

ما هي أعراض داء السكري؟
 أما أعراض وعلامات داء السكري فهي كثيرة جدا ولكن أهمها وأكثرها ملاحظة من قبل الإنسان هي العطش الزائد والتبول الكثير وخاصة في الليل. في كثير من الأحيان لا يظهر على المريض أعراض محددة تدل على المرض. وقد يكتشف المرض عند اجراء فحص طبي
أما الأعراض فيمكن فهمها بما يلي:

  • كثرة التبول
    بسبب وجود كمية كبيرة من السكر في البول يتم طرح كميات كبيرة من الماء معه

  • كثرة العطش
    وهذا بسبب طرح كميات كبيرة من الماء في البول

  • جفاف في اللسان، والفم، والجلد مع الإعياء والخمول
    هذا إذا لم يتم شرب كمية كافية من الماء لتعويض الكميات المطروحة في البول

  • فقدان أو هبوط الوزن
    إن فقدان الوزن يعتبر من الأعراض المبكرة لداء البول السكري. فكثرة طرح السكر في البول تجعل جسم المصاب يبدأ مضطرا باستهلاك المواد الدهنية والشحوم المختزنة في جسمه ولهذا يبدأ وزنه بالإنخفاض.

  • نهم زائد أو الإحساس المفرط بالجوع بسبب اختلال التمثيل الغذائي في الجسم

ثم تأتي الأعراض التالية التي يجب أن تثير الإهتمام للتقصي عن احتمال وجود داء البول السكري:

  • مشاكل الرؤية (زغللة العين) وضعف قوة الإبصار

  • الحكة وخاصة في منطقة الأعضاء التناسلية
    السكر مادة تساعد على نمو الجراثيم لذلك تكثر الإلتهابات في المناطق الرطبة من الجسم مثل الأعضاء التناسلية (خاصة لدى السيدات)، والجلد. كما تساعد على تقليل مقاومة الجسم ضد الجراثيم في مواقع أخرى من الجسم.

  • التأخر في التئام الجروح والرضوض عند حدوثها (تقرحات بالقدم)

  • أحيانا يشعر المريض للحاجة للتنفس بسرعة، وكأنه جوعان للهواء (يحصل هذا إذا كانت بعض التفاعلات الكيمائية في الجسم قد انتجت ما يسمى بالأسيتون الذي يهيج المراكز الموجودة في الدماغ والمسؤولة عن تنظيم سرعة وعمق التنفس)

  • مشاكل لها علاقة بالجهاز العصبي (الأعصاب الطرفية) مثل الإحساس بالتنميل (خدر) في الأطراف وخاصة الطرفين السفليين وربما يحدث فقدان الإحساس في باطن القدم

  • الضعف الجنسي ويكون واضحا عند الذكور

  • مولود كبير الحجم لحد غير طبيعي عند السيدات، أو إسقاطات متكررة عند الحامل دون سبب واضح

  • وفي بعض الحالات يمكن للمريض أن يأتي بشكوى خناق الصدر بسبب تصلب أوعية القلب وبالتالي نقص تروية العضلة القلبية، أو الإحتشاء (الجلطة). وكذلك أوعية الدماغ والجلد، وهنا يسبب تقرحات جلدية يساعد ارتفاع السكر على تأخر اندمالها

ما هو سبب داء السكري؟
 هذا السؤال من أكثر الأسئلة تكرارا على ألسنة الناس. وبالرغم من الدراسات الكثيرة والمتقدمة، والتي تعتمد على دراسات المورثات الجينية فلا يزال الغموض يكتنف بعضا من ملامح، وأسباب هذا المرض. ولكنه أصبح من المؤكد تواتر الإصابة بالداء السكري في الأسرة الواحدة. ويمكن التأكيد بأنه في السكر الوراثي يولد الإنسان ولديه استعداد للأصابة بمرض السكر. هذا الإستعداد الكامن لا يمكن لإحد أن يتنبأ متى سوف يترجم إلى مرض حقيقي. وكثيرا ما يحدث ذلك. عقب هزة عصبية قوية (حزن، فرح، رعب أو كارثة) أو خلال الحمل عند السيدات، أو مع إصابة التهابية شديدة أو الإفراط في الأكل والسمنة الزائدة وغيرها.

وقد يكون السبب فيه السمنة الزائدة إلى حد أن البنكرياس تعجز عن إنتاج الكمية الكافية من الإنسولين لمعالجة السكر الزائد في الدم. أو قد يكون السبب له علاقة بتحطيم خلايا بيتا الموجودة بجزر لانجرهانز في البنكرياس. هذا التحطيم قد يكون كاملا او جزئيا، ومن هنا تعتمد أنواع المعالجة على كمية الخلايا الفاعلة المتبقية في البنكرياس.

البعض يفسر المرض بأن كميات الأنسولين التي يفرزها البنكرياس كافية لكن يوجد في الدم أو الجسم أشياء تمنع الأنسولين من القيام بواجبه، وبالتالي يبقى السكر عاليا في الدم.

 كيف يصنيف داء السكري؟
 هنالك تقسيمات مختلفة للمرض، فبعض الأطباء يتحدثون عن تقسيمات وتسميات مختلفة منهم من كان يقسم المرض الى نوع أو نمط يصيب صغار السن. ونمط يصيب كبار السن أو الكهول. بصفة عامة فإن البول السكري يصنف إلى قسمين رئيسيين (راجع جدول تصنيف داء السكري)

  1. النوع أو النمط الأول، أو النوع الذي يصيب الأطفال واليافعين ويشخص قبل سن 30 عاما، وهذا غالبا يعتمد على الإنسولين Insulin Dependent Diabetes Mellitus أو اختصار IDDM، وسببه في الغالب وراثي وهو مسؤول عن 10-15% من جميع حالات داء السكري، ويعتبر أشد خطورة ويحتاج إلى عناية خاصة. يتصف هذا النوع بضآلة إفراز الأنسولين الداخلى أو غيابه، لذلك يتعرض هؤلاء المرضى لحدوث المضاعفات الحادة للسكري مثل كثرة التبول والعطش والنهم وحموضة الدم الكيتونية ketoacidosis أو حموضة الدم الديابيتي diabetic acidosis وهي حالة غير سوية تقل فيها قلوية الدم أو تكثر حموضته بسبب إحدى النتائج الثانوية لعملية أيض المواد الدهنية التي تولد مواد أسيتونية acetone substances أو أجسام الكيتونات ketone bodies وتؤدي بالتالي إلى حالة غيبوبة سكرية diabetic coma قد تكون مميتة. ولمنع حدوث حموضة الدم الكيتونية والموت يلزم الإعاضة بالأنسولين الخارجى. قبل اكتشاف العلاج المناسب بواسطة الأنسولين والحقن الوريدية الأخرى كانت حالة حموضة الدم Acidosis تعتبر السبب الرئيسي لحالات الوفاة بين المصابين بداء البول السكري.

    من أسباب ذلك قد يكون إصابة الشخص في الصغر بأمراض تؤثر على البنكرياس كالأمراض الفيروسية والنكاف أو وجود حالات من الحساسية ضد خلايا البنكرياس بحيث يعاملها الجسم على أنها أجسام غريبة فيحطمها وبعض الحالات وجد فيها نقص أو خطأ في بعض الجينات أو المورثات بحيث لا تستطيع خلايا البنكرياس إنتاج الأنسولين. هذه الحالات يجب أن تعالج بالحمية الغذائية ويجب إعطاء المريض حقن إنسولين.

    إن ذروة بدء النمط الأول للسكري بين عمر 11 و 13 سنة وتتواقت مع بدء البلوغ، لكنه قد يبدأ في أي عمر بما فيها الشيخوخة. يكون المريض عادة نحيلأ أو سوي الوزن.

  2. النوع الآخر والمعروف بالنوع أو النمط رقم اثنين، او الذي نراه يصيب كبار السن أكبر من 30 عاما، وغالبا لا يعتمد على الأنسولين Non-Insulin Dependent Diabetes Mellitus أو اختصار NIDDM. والسبب في هذا النوع هو نقص في إفراز الإنسولين إستجابة للجلكوز أو في فعاليته (مقاومة الإنسولين insulin resistance) بسبب خلل في مستقبلات الإنسولين أو نقص عددها أو بسبب خلل في تمثيل السكر داخل الخلايا يمنع حرق السكر بداخلها بشكل طبيعي. وعادة يتم علاجه بالحمية الغذائية. أحيانا يحتاج المريض بعض العقاقير التي تعطى بالفم للسيطرة على ارتفاع مستوى السكر في الدم. لهذا سمي هذا النوع بالنوع الذي لا يعتمد على الأنسولين.

    كثير من المرضى بهذا النوع من داء السكري يكونون سمينين، وبتنزيل الوزن يمكن عمل موازنة بين كمية الأنسولين التي يفرزها البنكرياس عندهم وكميات الغذاء الذي يتناولونه، وبالتالي يكون علاجهم سهلا نسبيا. وقد لا يحتاجوا لإعطائهم أية علاجات غير الحمية الجيدة وإنزال الوزن للحدود العادية بالنسبة لطولهم.

    يتصف هذا النوع بغياب الأعراض الحادة لداء السكري إلا في حالات الارتفاع الشديد في نسبة السكر بالدم. لذلك يجب على من هو معرض للإصابة بهذا النوع مداومة الكشف الدوري على نسبة السكر بالدم سنويا.

جدول تصنيف داء السكري

  1. نمط I أو سكري معتمد على الإنسولين Insulin Dependent Diabetes Mellitus أو اختصار IDDM

  2. نمط II أو سكري غير معتمد على الإنسولين Non-Insulin Dependent Diabetes Mellitus أو اختصار NIDDM

  3. سكري ثانوي Secondary Diabetes

    • آفات البنكرياس (التهاب - تليف - ورم - استئصال)

    • هرموني (آفات الغدد النخامية، الكظرية أو الدرقية)

    • أسباب دوائية

    • اضطراب مستقبلات الإنسولين

    • بعض المتلازمات الوراثية الخاصة

    • سكري الحمل

  4. اضطرابات وراثية في مستقبلات الإنسولين (نادر)

كيف يتم التشخيص؟
 والآن يبرز السؤال الهام متى يقال أن هذا الشخص مصاب بالداء السكري؟

يعتمد التشخيص على قياس نسبة السكر في الدم، ويقال أن هذا الإنسان البالغ (غير الحوامل) مصاب بداء السكري إذا كانت:

  1. نسبة السكر في عينة عشوائية أعلى من 200 مغ / 100 مل أو دسل (11.1 مل مول / لتر) مع وجود أعراض وصفية للسكري مثل كثرة التبول وكثرة العطش ونقص الوزن السريع.

  2. نسبة السكر بالدم على الريق (صائم) لأكثر من مرة أعلى من 140 مغ / 100 مل أو دسل (7.8 مل مول / لتر)

  3. نسبة السكر في الدم على الريق (صائم) أقل من 140 مغ / 100 مل (115 إلى 140) مع حدوث ارتفاع تركيز السكر أثناء اختبار تحمل الجلكوز عن طريق الفم لأكثر من أو يساوي 200 مغ / 100 مل (11.1 مل مول / لتر) في عينتين إحداهما بعد ساعتين من تناول الجلكوز

    ملحوظة: لتحويل الأرقام من مليمول/لتر الى مليغرام/100 سنتي متر مكعب أو 100 ملم أو ديسيلتر (كما نرى في بعض التقارير الطبية) نضرب الرقم المذكور بالملي مول بالعدد 18 للحصول على رقم معبرا عنه بالمليغرام/100 سنتي متر مكعب.

كيف يتم اختبار تحمل الجلكوز؟
 اختبار تحمل الجلكوز عن طريق الفم Oral Glucose Tolerance Test أو اختصارا OGTT يتم بإعطاء 75 غم جلكوز عن طريق الفم بعد 3 أيام من طعام غير محدد (سكريات أكثر من 150 غم) من السكريات والمجهود الفيزيائي. يصوم الشخص مدة 10 ساعات على الأقل ويبقى جالسا أثناء فترة الاختبار. ويتم أخد عينات من الدم لقياس نسبة السكر قبل إجراء الاختبار (أثناء الصوم) ثم كل نصف ساعة بعد تناول الجلكوز لمدة ساعتين.

اختبارات السكر المنزلية

  1. فحص البول
    هذه طريقة قديمة - والحديث فيها ما نراه في الأسواق من أشرطة خاصة، إذ يضع المريض بعض قطرات من بوله على جزء من هذه الأشرطة، وبعد دقيقة تقريبا يقارن لون الشريط مع ألوان موجودة على علبة الأشرطة. إذا كان البول يحتوي على سكر فإن لون الشريط يتغير. يمكن مقارنة درجة التغير بطيف الألوان الموجودة على علبة الأشرطة.

    هذه الطريقة لها مشاكلها، ومن أخطاؤها:

    • أنها تعتمد على خبرة المريض في قراءة التغير في لون الشريط.

    • أنها تدل على كمية السكر الموجودة في البول - والذي قد يكون متجمعا منذ فترة في المثانة - وبالتالي فإنه لا يمثل حقيقة مستوى السكر بالدم في تلك اللحظة. هذا بالإضافة الى ان السكر يظهر في البول اذا تعدى معدل السكر في الدم 180 ملغ جلوكوز، أي تخطى ما يسمى بالحد الخاص للكلوتين renal threshold.

      وفي بعض الأشخاص يكون هذا الحد غير الرقم المذكور أعلاه إذ قد يكون أعلى خاصة في كبار السن، أو أقل من ذلك وخاصة في صغار السن. وبالتالي لا يعكس حقيقة مستوى السكر في الدم. ولهذا يعتبر فحص البول بهذه الطريقة أوليا، ويجب التأكد من نتائجه بالفحوصات الخاصة للدم.

  2. فحص الدم
    يتم ذلك اما بالأجهزة الحديثة بالمنزل التي تعتمد على وضع نقطة من دم الإصبع فوق شريط خاص. فإذا كان الشخص مصابا بارتفاع في مستوى السكر فإن الفحص يظهر ذلك سواء بتغير لون الشريط او بقراءة النتيجة بواسطة الجهاز نفسه كما هو الحال في الأجهزة الإلكترونية الحديثة.

    من مساوءى هذا النوع من الفحص انه يحتاج الى تدريب على إجراء الفحص والدقة في تنفيذ التعليمات الموجودة مع كل جهاز كما يجب مراعاة ان البطارية التي يعمل عليها الجهاز سليمة ويجب التحذير انه من الواجب التأكد من صلاحية الجهاز بواسطة مقارنة نتائجه مع نتائج الفحص الذي يقوم به أخصائيو المختبرات الجيدة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


التأثير النفسي و الصحي للمخدرات

الكحوليات
تجعل المتعاطي أكثر عدوانية خاصة على النساء والأطفال، كما تفقده القدرة على التوازن والنطق السليم، كما أنه لا يستمتع جنسيا وبعد فترة من التعاطي تدخله في حالة من الهلوسة المصحوبة بالشعور بالإكتئاب ، وربما يؤدي به الحال إلى أن يرتكب جرائم جنسية دون أن يشعر، وتزداد خطورتها إذا أعطيت مصحوبة بمواد مخدرة كالهيروين أو مع مضادات الكآبة أو مع المهدئات .

المهبطات

  • الرغبة في النوم والنعاس.

  • ارتخاء الجفون ونقص حركتها.

  • حكة بالجسد.

  • اصفرار الوجه.

  • ازدياد العرق.

  • احتقان العينين والحدقة.

  • الشعور بالغثيان.

  • اضطراب الدورة الشهرية عند النساء.

  • انخفاض كميات السائل المنوي.

  • الإصابة بالزهري و الإيدز و الكبد الوبائي نتيجة استخدام إبر ملوثة.

المنومات
ومن الآثار السلبية لإدمانها على المدى الطويل تقليل الحركات المعدية والمعوية وتناقص إفرازاتهما، وهي في هذه تشبه آثار الأفيون وعلى الجانب النفسي تظهر على المدمن ميول عدوانية، وفي حالة الإقلال من الجرعة فإن المدمن يصاب بالخوف ورعشة في الأطراف، وارتفاع درجة الحرارة وسرعة النبض و الغثيان و القيء المتكرر، ثم تأتي مرحلة المغص الشديد و الارتعاشات الشبيهة بارتعاشات الصرع .

المهدئات
ويؤدي إدمان هذا النوع من المهدئات إلى الاعتماد الفسيولوجي والسيكولوجي، وإن كانت أعراض الانسحاب منه أخف وطأة من غيره من المواد المخدرة .

المنشطات الطبيعية
تظهر عليه اضطرابات سلوكية من أهمها الأخاييل Hallucinations بكل أنواعها السمعية و البصرية و اللمسية. فيشعر المدمن بأن كل ما يحيط به يتحرك، وبأن حشرات صغيرة تزحف على جلده وتخترقه، فيحكه حكا شديدا بل يصل به الأمر إلى استخدام الإبر أو الدبابيس لإخراج هذه الحشرات من تحت جلده.

المنشطات التخليقية
يسبب استعمال هذه العقاقير حالة من الهبوط والكسل والشعور بالتعب تعقب الشعور بالنشاط الذي حدث للمتعاطي، وأحيانا تصل نتيجة إدمان هذه المنشطات إلى حالة من انفصام الشخصية أو إلى الجنون.

مهلوسات: (الحشيش )

  • ارتعاشات عضلية.

  • زيادة في ضربات القلب.

  • سرعة في النبض.

  • دوار.

  • شعور بسخونة الرأس.

  • برودة في اليدين والقدمين.

  • شعور بضغط وانقباض في الصدر.

  • اتساع العينين.

  • تقلص عضلي.

  • احمرار واحتقان في العينين.

  • عدم التوازن الحركي.

  • اصفرار في الوجه.

  • جفاف في الفم والحلق

  • قيء في بعض الحالات.

Updated: 01-01-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


التبرع بالدم.. النصائح والإرشادات Blood donation

المصدر: مجلة كلينيك

التبرع بالدم Blood donation

عرف الإنسان منذ القدم أهمية الدم للحياة.. وأنه إذا فقد الكثير منه يكون قد عرض حياته للخطر فماذا يفعل تجاه طفل تجرى له عملية جراحية وفي حاجة إلى نقل دم؟ وما شعوره إذا رأى فتاة في عمر الزهور تعاني من مرض سرطان الدم؟ أو شيخا طاعنا في السن يعالج من آثار حروق شديدة وفي احتياج إلى نقل الدم؟! صحيح أن طرق العلاج تتطور باستمرار وكثير من العمليات تجرى يوميا وتستدعي نقل دم للمريض.. لكن أن تنقذ حياة شخص ما بتبرعك بالدم شيء آخر له وقفة.. وقفة نفهم من خلالها أهمية تبرع الإنسان بدمه من الناحية الصحية والجسدية.

ما أهم مميزات خلايا الدم الحمراء؟
نجح أحد العلماء في تقسيم الناس إلى أربع مجموعات:

  1. المجموعة الأولى خلاياها الحمراء تتميز باحتوائها على المادة A، فهؤلاء الناس يحملون فصيلة دم A.

  2. والمجموعة الثانية تتميز خلاياها الحمراء باحتوائها على المادة B وهم الناس الذين يحملون فصيلة دم B.

  3. والمجموعة الثالثة تتميز خلاياها الحمراء باحتوائها على المادة AB وهم الناس الذين يحملون فصيلة دم AB.

  4. أما المجموعة الرابعة فتتميز خلاياها الحمراء بعدم احتوائها على المادتين السابقتين، لذلك فإن هؤلاء الناس فصيلة الدم لديهم O (بمعنى أنها لا تحتوي على A ولا تحتوي على B).

وبعد ذلك أثبتت الدراسات أن هذه المواد ما هي إلا كربوهيدرات توجد في أغشية الخلايا الحمراء، بالإضافة إلى احتواء أغشية الخلايا على الكثير من المواد التي جميعها تكون متشابهة أيضا بين الناس لكن الاختلاف يكمن في مادة ال A وB.

ما أهمية هذه الفصائل؟
تكمن أهمية هذه الفصائل في أنه لا بد من أخذها بعين الاعتبار عند إجراء عملية نقل الدم من شخص إلى آخر.. لأن كل جسم يحمل فصيلة دم توجد في بلازما دمه أجسام مضادة للفصائل الأخرى. لكن نجد أن صاحب فصيلة الدم O يستطيع أن يعطي دما فقط (خلايا الدم الحمراء وليس الدم الكامل) لكل أصحاب الفصائل الأخرى، لأن خلاياه الحمراء لا تحمل الأنتيجينات A أو B هذا يجعل الأجسام المضادة من نوعي anti-A أو anti-B التي توجد لدى المتلقي لا تؤثر على هذه الخلايا. أما إذا كانت فصيلة دم المعطي AB فإنه لا يستطيع أن يتبرع بالدم إلا لأصحاب الفصيلة نفسها. ولكنه يستطيع أن يتلقى خلايا الدم الحمراء من أصحاب كل الفصائل الأخرى ذلك لأن بلازما الدم لا تحتوي على الأجسام المضادة من النوعين anti-A أو anti-B مما يجعلها لا تؤثر على الخلايا الحمراء.

فصائل الدم والتبرع بالدم blood groups

هل التبرع بصفائح الدم يضر بصحة الإنسان؟
بالنسبة للجسم السليم لا توجد أي أضرار من جراء تبرعه بصفائح الدم لجسم آخر لأن مخزون الصفائح الدموية في الجسم السليم يكون كبيرا جدا وأيضا قدرة الجسم الطبيعية على تعويض الصفائح تكون هائلة.

متى يحتاج المريض لنقل صفائح الدم؟
يحتاج المريض لعملية نقل صفائح الدم إليه عندما يقل عدد الصفائح في دمه إلى الحد الذي لا تستطيع فيه صفائح الدم عنده ا لقيام بوظيفتها مما يجعله عرضة للنزف داخل أو خارج الجسم الأمر الذي قد يودي بحياته ويكون نقل صفائح الدم هو الأمل الوحيد لإنقاذ حياته مثال ذلك مرضى السرطان.

كيف يتم استخلاص صفائح الدم فقط من المتبرع؟
يتم استخلاص صفائح الدم فقط عن طريق جهاز يسمي بجهاز فاصل الخلايا، حيث ينفصل الدم إلى مكوناته الأساسية وهي البلازما وصفائح الدم وكريات الدم البيضاء وكريات الدم الحمراء ويتم جمع صفائح الدم في أكياس خاصة.. أما باقي المكونات فتعاد مرة ثانية إلى المتبرع.

ماذا يقصد بصفائح الدم؟
صفائح الدم هي خلايا صغيرة جدا ليس لها لون توجد في الدم وظيفتها هي منع حدوث نزيف الدم وإيقافه حين حدوثه.

هل عملية التبرع بصفائح الدم تؤدي إلى نقل الأمراض في بعض الأحيان من المتبرع إلى المتبرع إليه؟
لا يمكن أن يحدث نقل الأمراض من المتبرع إلى المتبرع إليه لأن المتبرع يتم أخذ عينة من دمه من الوريد للتأكد من خلوه من أمراض معينة هي الالتهاب الكبدي الفيروسي بنوعيه (ب وج) ، الإيدز ، الزهري ، الملاريا وفيروس HTLV. وذلك عن طريق وحدة الميكروبيولوجي وهي التي تقوم بإجراء الاختبارات الفيروسية والطفيلية على جميع عينات الدم أو الصفائح الدموية للتأكد من خلوها من الأمراض المعنية التي ذكرناها ومسبباتها، وفي حالة وجد أي متبرع مصاب بأي من الأمراض السابقة يتم عزل أكياس الدم المتبرع بها ويتم إبلاغ الجهات المختصة لعمل اللازم بخصوص المصاب.

هل يمكن أن تؤدي عملية التبرع بصفائح الدم إلى حدوث عدوى من متبرع إلى آخر؟
لا يمكن أن تؤدي عملية التبرع بصفائح الدم إلى حدوث العدوى من متبرع إلى آخر لأن دم المتبرع لا يلمس إطلاقا جهاز فاصل الخلايا بل يظل الدم محصورا دائما في المجموعة البلاستيكية المركبة على الجهاز وهذه المجموعة تستعمل مرة واحدة لكل متبرع.

كيف يتم فحص ومطابقة فصائل صفائح الدم؟
يتم ذلك من خلال المختبر الذي يقوم بدوره بالكشف عن فصائل فصائح الدم ومضاداتها والبحث عن مسببات الأمراض الناتجة عنها، ويقوم المختبر أيضا بالخدمات التشخيصية التالية:

  1. الفحوصات اللازمة للكشف عن فصيلة (HPA-1a Negative) بصفائح الدم.

  2. تعريف الأجسام المضادة لفصائل صفائح الدم (HPA - Antibodies).

  3. الفحوصات اللازمة للكشف عن الأجسام المضادة لفصائل كريات الدم البيضاء (HLA - Antibodies).

  4. تعريف الأجسام المضادة الذاتية لفصائل الدم.

  5. تعريف الأجسام المضادة للعامل الرابع لصفائح الدم (PF4).

وبالإضافة إلى خدمات المختبر التشخيصية فإن المختبر يقوم بفحص المتبرعين بما فيهم متبرعو الدم وصفائح الدم وذلك من أجل إيجاد قاعدة متبرعين من ذو الفصيلة (HPA-1a Neg)، وذلك لتوفير الدم ومشتقاته للأطفال الخدج الذين يعانون من هبوط حاد لصفائح الدم ويمكن أيضا توفير واستخدام هذه الصفائح لنقلها للأجنة داخل الرحم.

هل هناك شروط يجب أن تتوفر في المتبرع بصفائح الدم؟
نعم توجد شروط يجب توافرها في المتبرع لكي يتم قبوله فلا يقل عمره عن 18 سنة ولا يتعدى 60 سنة، وأن يحمل بطاقة مدنية وأن يكون وزنه بحد أدنى 50 كيلوجراما ولا يشكو من أية أمراض حادة أو مزمنة إذا ما توفرت هذه الشروط في المتبرع يمكنه أن يتبرع 450 ملليمترا من الدم فهذه الكمية تمثل أقل من 10% من حجم وزنه وهي كمية آمنة جدا.

هل عملية التبرع بصفائح الدم تكون مؤلمة؟ أو هناك أي خطورة على المتبرع؟
عملية التبرع لا تكون مؤلمة ذلك نظرا للتطور العلمي المذهل والخبرة الكبيرة والأداء المتميز هذا كله جعل عملية التبرع آمنة وسريعة، ففي خلال خمس أو عشر دقائق نكون جمعنا حوالي 450 ملليمترا من الدم. هذا بالإضافة إلى أنه لا توجد أي خطورة على المتبرع لأن جميع خطوات التبرع يقوم بها طاقم متدرب تدريبا جيدا وأن أكياس الدم والإبر لا تستعمل إلا مرة واحدة لمتبرع واحد. ولكن هناك نسبة قليلة جدا من المتبرعين يشعرون بحرارة أو دوار بعد التبرع أو شد في عضلاتهم أثناء دخول الإبرة فهذا كله أمر عادي ولا أهمية له بالمرة.

الدكتور عبد العزيز البشير

وكيل وزارة الصحة المساعد لشؤون خدمات نقل الدم والمختبرات الطبية - الكويت

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


التبغ و التدخين Tobacco & smoking

التبغ و التدخين Tobacco & smoking

  • التدخين

  • ما هي الدوافع التي تحمل الشاب أو المراهق على التدخين؟

  • متفرقات عن التدخين

  • حوار مع سيجارة

  • هل التدخين حرام...؟؟

  • من آثار التدخين

  • هل تدخين الأرجيلة (النرجيلة ، الشيشة) أقل خطرا ؟!!

  • الدلع والولع في التدخين ...

  • شهر رمضان عيادة مجانية وفعالة للإقلاع عن التدخين

  • لماذا نكافح التدخين ..؟

  • كيف تنجح في الإقلاع عن ا لتدخين بدون زيادة وزنك

  • التدخين سبب في تآكل مركز شبكية العين

  • التدخين عند النساء ... حقائق وأرقام

Updated: 09-09-2008

صفحة البداية

البداية

اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


التبول اللاإرادي Bed-wetting
ما هي أسبابه؟
ما هو العلاج؟

التبول اللاإرادي أثناء النوم في مرحلة يتوقع فيها أن يتم التحكم الإرادي في التبول عند الأطفال تعتبر حالة شائعة ولكن علاجها ليس بالأمر اليسير. وقد يحدث التبول ليلا فقط، أو يحدث ليلا ونهارا، وهذا أقل حدوثا. نسبة حدوث التبول اللاإرادي تصل إلى 30% عند الأطفال في سن 4 سنوات، و 10% في سن 6 سنوات، و 3% في سن 12 سنة، و 1% في سن 18 سنة، ويكون شائعا عند الذكور أكثر من الإناث.

 ما هي أسبابه؟
 للتبول اللاإرادي أسباب عضوية وأسباب نفسية.
  • الأسباب العضوية تنتج عن عناصر متعددة تمنع الطفل من أن يتحكم في التبول، كنقص خلقي أو التهابات في الجهاز البولي أو زيادة كمية البول لأي سبب مثل ضعف الكلس أو مرض السكر أو ضعف مزمن بالكلس أو نقص في القوى العقلية أو مرض عصبي. ونسبة الأسباب العضوية من 1 إلى 2% فقط.
  • أما الأسباب النفسية فكثيرة ويمكن تقسيمها إلى ثلاث فئات:
    1. الأطفال الذين يعانون من خلل في عملية انتظام التبول منذ الميلاد. ويلاحظ أن بعض هؤلاء الأطفال ينامون نوما عميقا.
    2. الأطفال الذين استطاعوا التحكم في التبول، ولكنهم يتقهقرون إلى عادات الطفولة المبكرة لأسباب نفسية أو لظروف تؤدي إلى اضطرابات مثل ميلاد طفل جديد في الأسرة أو الإصابة بأزمة عضوية مثل السعال ديكي أو التهابات في المسالك البولية.
    3. الأطفال الذين يبولون نهارا دون الليل وهذه حالات نادرة وترتبط عادة باضطرابات نفسية جسيمة أو عضوية أحيانا.

    ويلاحظ عادة أن أكثر الأطفال الذين يعانون من التبول اللاإرادي لأسباب نفسية يتحسنون كلما تقدموا في السن، مع العلاج أو بدونه، وفي حالات قليلة قد تستمر الحالة لمرحلة البلوغ.

ما هو العلاج؟
لقد جرب الأطباء ثلاث طرق رئيسية للعلاج هي:

  1. العلاج النفسي التشجيعي وتشتمل هذه الطريقة على القيام بالتالي:
    • الامتناع عن عقاب الطفل وعدم إظهار الغضب من ابتلاله. لأن المبالغة في إظهار الغضب من الطفل لابتلاله تؤدي إلى وجود حالة توتر وقلق عند الطفل وبالتالي إلى استمرار حالة التبول.
    • حث الوالدين على تخفيف أثر هذه الحالة بالنسبة للطفل ويجب إقناعه بأن هذه الحالة ليست بحالة شاذة وإن كثيرين غيره عندهم هذه الحالة نفسها، وانه سرعان ما يتغلب عليها.
    • تحميل الطفل جزء من المسئولية وذلك بكتابة ملاحظات عن أيام الجفاف وأيام البلل، أن يقوم الطفل بمناقشة طبيبة بنفسه، التبول قبل النوم، تشجيعه والطلب منه أن يقوم بتغيير ملابسه وفراشه المبتل بنفسه.
    • الإقلال من السوائل بالذات قبل 2-3 ساعات من النوم.
    • التشجيع بواسطة المكافئات بالنسبة لليالي الجافة، ونوع المكافئة يعتمد على عمر الطفل. مثلا وضع نجمة تفوق في دفتر الملاحظات السابق الذكر.
  2. والطريقة الثانية هي المنع عن طريق إيقاظ الطفل للتبول عدة مرات ليلا، واستعمال آلة للتنبيه لإيقاظ الطفل بمجرد ابتلاله (تكلفتها تعادل 40 دولارا أمريكيا تقريبا)، وتنظيم عمل المثانة بتدريب الطفل على حبس البول فترات تزداد في طولها تدريجيا أثناء النهار وبذا تعتاد المثانة على الاحتفاظ بكميات كبيرة من البول.
  3. أما الطريقة الثالثة فهي إعطاء عقاقير لتخدير الأعصاب التي تنبه المثانة للتحكم فيها أو للتخفيف من عمق نوم الطفل، وهذا طبعا بمشورة الطبيب.

البداية

البداية

Revised: 29/11/2007


التبول اللاإرادي عند الأطفال: كيف نفهمه؟ ونعالجه؟

إعداد : وليد مراد - ممارس أول علاج نفسي

التعريف بالمشكلة:
التبول اللاإرادي من أكثر الاضطرابات شيوعاً في مرحلة الطفولة، وهو عبارة عن الانسياب التلقائي للبول ليلا أو نهارا ، أو ليلا ونهارا معاً لدى طفل تجاوز عمره الأربع سنوات ، أي السن التي يتوقع فيها أن يتحكم الطفل بمثانته.

ويمكن أن يكون التبول أوليا Primary ، بحيث يظهر في عدم قدرة الطفل منذ ولادته وحتى سن متأخرة على ضبط عملية التبول. أو يكون التبول ثانوياً Secondary ، بحيث يعود الطفل إلى التبول ثانية بعد أن يكون قد
تحكم بمثانته لفترة لا تقل عن سنة. وفى بعض الأحيان يترافق التبول اللاإرادي بالتبرز اللاإرادي أيضا ، ولكن نطمئن الوالدين .. فلابد أن يكون هناك علاج لهذه المشكلة .. ولكن لابد أن نتعرف أولا على الأسباب
المؤدية لهذه المشكلة.

ما هي أسباب التبول اللاإرادي عند الأطفال ؟
هناك عوامل نفسية واجتماعية وتربوية وفيزيولوجية مرتبطة بهذه المشكلة لدى الأطفال كالتالي :

  • العوامل النفسية والاجتماعية والتربوية :

    • الإهمال في تدريب الطفل على استخدام المرحاض لكي تتكون لديه عادة التحكم في البول.

    • التدريب المبكر على عملية التحكم مما يسبب قلقا لدى الطفل.

    • استخدام القسوة والضرب من قبل الوالدين.

    • التفكك الأسرى مثل الطلاق والانفصال وتعدد الزوجات وازدحام المنزل وكثرة الشجار أمام الطفل.

    • مرض الطفل ودخوله إلى المستشفى للعلاج.

    • بداية دخول الطفل للمدرسة والانفصال عن الأم.

    • الانتقال أو الهجرة من بلد لآخر أو من مدينة لأخرى.

    • الغيرة بسبب ولادة طفل جديد في الأسرة.

    • نقص الحب والحرمان العاطفي من جانب الأم.

  • العوامل الفيزيولوجية :
    وتتمثل العوامل الفيزيولوجية في وجود أسباب تتعلق بالنوم العميق لدى الطفل، وعادة ما ترتبط العوامل الاجتماعية والتربوية والنفسية بالعوامل الفيزيولوجية في أسباب التبول اللاإرادي عند الطفل.

كيفية التغلب على التبول اللاإرادي عند الطفل :
إن معاناة الطفل من هذه المشكلة تنعكس على حالته النفسية، فيصاب بالاكتئاب والإحراج بين زملاؤه ، ويشعر بالنقص والدونية ، ويلجأ إلى الانزواء والابتعاد عن الأنشطة الاجتماعية ، وقد يكون عرضة لسخرية
أخوته وزملاؤه فيثور بعصبية وقد يلجأ للعنف ، ومما يزيد من حالته توبيخ الأم له وتوجيه العقاب البدني مما يزيد ذلك من استمراره في التبول.

برنامج إرشادي ونصائح للأم لمساعدة الطفل في التخلص من المشكلة :

  • توفير الأجواء الهادئة فى المنزل لإبعاد التوتر عن الطفل.

  • توجيه الأخوة بعدم السخرية والاستهزاء من مشكلة الطفل.

  • ضرورة مراجعة الطبيب للتأكد من سلامة الجهاز البولي عند الطفل.

  • ضرورة الالتزام بالهدوء والتحلي بالصبر على مواجهة هذه المشكلة، وإشعار الطفل بالثقة في النفس وترديد عبارات الثناء والتشجيع بأنه قادر على التغلب على هذه المشكلة.

  • مساعدة الطفل على النوم ساعات كافية بالليل ، وأن ينام بالنهار ساعة واحدة فقط ، لأن ذلك يساعد في التغلب على مشكلة عمق النوم.

  • من الضروري أن يكون غذاء الطفل صحياً وخالي من التوابل الحارة أو من الموالح والسكريات.

  • تشجيع الطفل على الذهاب لدورة المياه قبل النوم.

  • تشجيعه على عدم تناول المشروبات الغازية والسوائل قبل النوم بثلاث ساعات على الأقل.

  • توفير أغطية وملابس داخلية بقرب الطفل وتشجيعه على القيام بتبديلها بمفرده في حالة التبول حتى يشعر بمسئوليته تجاه هذه المشكلة.

  • إيقاظ الطفل بعد ساعة ونصف تقريبا من نومه لقضاء حاجته ، وتكرار ذلك بعد ثلاث ساعات من نومه.

  • استخدام أساليب التشجيع اللفظي مثل " أنت اليوم ممتاز لأنك لم تبلل فراشك".

  • نطلب من الطفل ونساعده في إعداد جدول أسبوعي يسجل فيه الأيام الجافة ، وذلك بمكافأة رمزية ( ملصق نجمة أو وجه باسم/ أو .. ) وكتابة ملاحظات أمام الأيام المبللة.

مثال لجدول تسجيل الليالي الجافة
اليوم | الليالي الجافة | الليالي المبللة | ملاحظات المدعمات
السبت | ممتاز |  | مقلمة
الأحد |  | غسل ملابسه الداخلية | كتاب قصة
لاثنين | ممتاز |  | لعبة صغيرة
الثلاثاء |  | رتب أغطية السرير | علبة ألوان
الأربعاء |  | غسل ملابسه الداخلية | غذاء بمطعم
الخميس | ممتاز |  | كراسة تلوين
الجمعة | ممتاز |  | حضور حفل أو زيارة ملاهي

تقدم المكافآت المادية والمعنوية والمدعمات فقط بعد نجاح أسبوع متواصل على الأقل. وننصح الأم إذا وجدت نفسها بحاجة إلى مساعدة في علاج هذا الأمر فلا تترددي في مراجعة أخصائي نفسي والعيادة النفسية للأطفال.

مع خالص تمنياتي بطفولة سعيدة لجميع الأطفال

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


التثاؤب Yawning

أحسست بالتعب و أريد أن أنام فبدأت بالتثاؤب ، حضرت محاضرة طويلة ولم أعد أركز بالشكل الكافي فبدأت أتثاءب ، كنت في مجلس احتكر فيه أحد الأشخاص الكلام وكان مملا فسيطر علي التثاؤب .

هذه أمثلة لبعض الحالات التي يجد فيها الشخص نفسه مضطرا للتثاؤب ، ومما يثير الانتباه أنه بمجرد ما يدخل شخص في دوامة التثاؤب حتى تنتقل الموجة إلى بعض الأشخاص الذين يتواجدون بجانبه وهذه الظاهرة تسمى بعدوى التثاؤب ، وهي خاصة بالإنسان في حين أن التثاؤب عموما ظاهرة مشتركة بين العديد من الحيوانات وخصوصا الفقريات . ويحاول العلماء منذ القدم تفسير التثاؤب و العدوى التي يتميز بها عند الإنسان ، وقد توصلوا في عصرنا إلى مجموعة من الحقائق والنظريات ولا يزال الباب مفتوحا أمام المزيد من البحوث.

التثاؤب ليس خاصا بالإنسان وإنما تشاركه فيه مجموعة من الحيوانات وخصوصا الفقريات، لكن تقليد التثاؤب ظاهرة خاصة بالإنسان

كيف يحدث التثاؤب؟
أصل الكلمة باللاتينية هو bataculaere يعني مفتوح ، و يعتبر التثاؤب أول أسباب التواء الفك ، وتشترك فيه مجموعة من الحيوانات كبعض الأسماك والثدييات باستثناء الزرافة لكنه يختلف من نوع حيواني لآخر ، والتثاؤب ظاهرة لاإرادية لأن المتثائب لا يستطيع دفعه بعد الشروع فيه وإن أمكنه تعديله ، ويتثاءب الطفل في السنة الأولى ما بين 25 و30 مرة في اليوم ثم يقل التثاؤب مع التقدم في السن ليصل عند الشيوخ إلى 10 مرات في اليوم في المعدل، ويختلف الأشخاص في التثاؤب كما يختلفون في النوم . ويحصل التثاؤب غالبا عندما يقل الانتباه في مناسبات مختلفة مثل :

  • الرغبة الشديدة في النوم

  • أثناء عملية التمطي عند الاستيقاظ

  • عند إنجاز مهام تتكرر ولا تتنوع

  • عند الصوم أو الإسراف في الأكل

  • عند الإحساس بالحرارة أو تواجد أشخاص كثيرين في مكان محدود.

وتستغرق عملية التثاؤب ما بين 5 إلى 10 ثوان وتتم في ثلاث مراحل يحس بعدها الشخص بالراحة وهي كالآتي :

  1. مرحلة الشهيق : تتميز بتقلص عضلات العنق والفك والحجاب والذي ينتج عنه فتح الفم والمسالك التنفسية الكبرى وظهور الأسنان مما يمكن من دخول كمية كبيرة من الهواء ومن تم حدوث شهيق عميق، وينقص السمع لمدة قليلة بسبب إغلاق قناة اسطاتيوس التي تربط بين الأذن الوسطى والبلعوم ، كما تتقارب الجفون و تنزل أحيانا دمعة على الخد ، وقد يرافق هذه المرحلة التمطي الناتج عن تمدد العضلات و يتكور الظهر أو يتقعر حسب الأنواع .

  2. مرحلة القمة : تتميز بتوقف التنفس لمدة قصيرة يكون خلالها الصدر مملوءا بالهواء .

  3. مرحلة الزفير: يتم خلالها إخراج الهواء الذي يصاحبه غالبا الصوت الذي يميز التثاؤب و يجب على المسلم بذل ما في وسعه لتفادي هذا الصوت ما أمكن ، وخلال هذه المرحلة تعود الأمور إلى نصابها حيث يغلق الفم وتفتح العينان وتسترخي العضلات .

فأثناء النوم المفارق تسترخي عضلات الجسم ومن جملتها العضلات التي تتدخل في التنفس ، مما يؤدي إلى ضيق المسالك التنفسية العلوية ، لكن بعد الاستيقاظ يقوم الجسم بمجموعة من التمددات والتثاؤبات التي تمكن من توسيع هذه المسالك و إعادة النشاط لعضلات الجسم . وعندما يحس الجسم بالتعب أو الملل فإنه يرسل إشارات إلى الدماغ الذي يحرك آليات التثاؤب الذي يتدخل لرفع الانتباه ، لكن إذا كان الجسم في حاجة ماسة للراحة والنوم فإن التثاؤب لا يمكنه من الانتباه.

وتوصل بعض علماء البيولوجيا في 1980 إلى أن التثاؤب مرتبط بنظام الأكل ، عندما لاحظوا أن فئران التجارب التي عودوها على وجبة يومية في وقت محدد أصبحت تتثاءب أربع إلى عشر مرات في الساعة التي تسبق الوجبة بعد مرور ثلاثة أسابيع ، وبعدما أخضعوها للصوم لمدة ثلاثة أيام لم تعد تتثاءب في ذلك الوقت . وتوصل علماء آخرون في 1998 إلى أهمية هرمونات دماغية تدعي هيبوكريتين في التثاؤب وقد حقن الياباني إطوكو صاطوزوكي هذه الهرمونات لفئران وتوصل إلى أنها تتثاءب ويزداد انتباهها . وقد أثبتت الأبحاث العلمية خطأ الفرضية التي تدعي أن عملية التثاؤب يقوم بها الجسم لتزويد المخ بالأوكسجين ، حيث عمد الباحثون إلى قياس نسبة الأوكسجين وثاني أوكسيد الكربون في الدم قبل وبعد التثاؤب ، ولاحظوا أن هذه النسبة لا يطرأ عليها أي تغيير.

لماذا تحدث عدوى التثاؤب ؟
عادة ما يكون الشخص في مجلس ثم يجد نفسه مرغما على التثاؤب بعدما تثاءب شخص آخر يجلس بجانبه أو في نفس المجلس ، بل وتنتشر موجة التثاؤب أحيانا عند عدة أشخاص في المجلس الواحد خصوصا عندما يقل انتباههم، ففي هذه الحال يمكننا أن نتكلم عن عدوى التثاؤب بل والأولى أن نقول جواب أو محاكاة أو تقليد التثاؤب . وفي حين أن التثاؤب ظاهرة مشتركة بين مجموعة من الحيوانات ، فإن ظاهرة العدوى أو التقليد خاصة بالإنسان، وقد قام العلماء بالعديد من التجارب لمعرفة آلية هذا التقليد نذكر من بينها :

  • قام الطبيب النفسي روبير بوفان بتجربة عرض خلالها فيلما يتكرر خلاله التثاؤب ثلاثين مرة وشاهده متطوعون وقع معظمهم في مصيدة التثاؤب سواء بعد بضع ثوان أو بعد بضع دقائق ، لكنه عندما عوض أشخاص الفيلم برسوم متحركة لم يتثاءب هؤلاء المتطوعون.

  • وبرهنت تجارب ستيفان بلاطيك في 2003 على أن الشخص يكون أكثر تقليدا للتثاؤب كلما كان أقدر على التفاعل مع الآخرين ومعرفة عواطفهم وفك رموز أحاسيسهم .

  • توصلت ريتا هاري من خلال التجارب التي أجرتها في يونيو 2003 إلى أن الخلايا العصبية المرآة تنشط أثناء عملية تقليد التثاؤب ، ولاحظت أن أعصاب الأخدود الصدغي- التي تنتمي إلى الأعصاب المرآة – تنشط عند ملاحظة تثاؤب الآخرين ، في حين أنها لا تنشط عند ملاحظة تعابير الوجه الأخرى ، وخلصت هذه الباحثة إلى أنه يحتمل أن تكون هذه الأعصاب هي المسؤولة عن ظاهرة التقليد.

التثاؤب في السنة النبوية:
ذكر التثاؤب في بعض الأحاديث النبوية التي ذمته وعلمت المؤمن كيف يرده ويتعامل معه ، وأذكر من جملة هذه الأحاديث ما يلي :

جاء في صحيح البخاري قوله صلى الله عليه وسلم : "فإن أحدكم إذا قال ها ضحك الشيطان" ويقول بن حجرفي شرح هذا الحديث :" ومن هنا تظهر النكتة في كونه يضحك منه لأنه صيره ملعبة له بتشويه خلقه في تلك الحالة "، ولذلك جاء في حديث أبي هريرة في صحيح مسلم أن رسول الله صلى الله عليه وسلم قال :" ثم التثاؤب من الشيطان فإذا تثاءب أحدكم فليكظم ما استطاع" ، وعن أبي هريرة ـ رضي الله عنه ـ أن النبي ـ صلى الله عليه وسلم ـ قال: (إن الله يحب العطاس، ويكره التثاؤب، فإذا عطس أحدكم وحمد الله تعالى كان حقٌّا على كل مسلم سمعه أن يقول له: يرحمك الله، وأما التثاؤب فإنما هو من الشيطان فإذا تثاءب أحدكم فليرده ما استطاع، فإن أحدكم إذا تثاءب ضحك منه الشيطان) ، كما قال رسول الله صلى الله عليه وسلم في حديث آخر" ثم إذا تثاوب أحدكم فليمسك بيده على فيه فإن الشيطان يدخل " وفي رواية أخرى " ثم إذا تثاوب أحدكم في الصلاة فليكظم ما استطاع فإن الشيطان يدخل ".
قال رسول الله صلى الله عليه وسلم " ثم إذا تثاوب أحدكم فليمسك بيده على فيه فإن الشيطان يدخل "

فديننا دين كامل يجد فيه الإنسان نبراسا ينير له طريقه في كل أمور العبادات والمعاملات ، وهذه الأحاديث التي بين يدينا تبرهن على ذلك حيث يعلمنا من خلالها النبي صلى الله عليه وسلم أدب التثاؤب وكيفية التعامل معه . هذا في الشرع أما بالنسبة للتثاؤب في ميدان العلم فقد ذكرت في هذا الموضوع المختصر بعض خاصياته ، ولا تزال الأبحاث العلمية تخوض فيه وتعدنا بالمزيد من النتائج خصوصا في ظاهرة التقليد .

البداية

البداية

Revised: 09/11/2007


التحاليل و الفحوصات الطبية Medical investigation

  • صورة الدم الكاملة Complete Blood Count

  • العامل الريصي Rhesus factor وأثره على الحمل والأجنة والمواليد

  • آفاق مستقبلية لتشخيص و تحليل الأمراض

  • الطب النووي Nuclear Medicine

Updated: 05-08-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


التخدير أثناء القيصرية Anesthesia during SC

يوجد نوعان من التخدير يمكن استخدامهما أثناء الولادة القيصرية:

  1. التخدير الكلى General Anaesthesia:
    تكون السيدة فاقدة للوعي تماما. و يستخدم هذا النوع من التخدير في حالات القيصرية الطارئة حيث أنه الأسرع.

  2. التخدير النصفي Regional Anaesthesia:
    تكون السيدة في وعيها لكنها لا تشعر بالألم نهائيا. و يكون عن طريق إبرة توضع في أسفل الظهر.

    و هناك نوعان من التخدير النصفي:

    • النوع الأول Spinal Anaesthesia: حيث يحقن المخدر في الظهر في السائل الموجود في النخاع الشوكي. و تكون السيدة غير قادرة على الحركة.

    • النوع الثاني Epidural Anaesthesia: و هو الأكثر استخداما حيث يحقن المخدر في الظهر على مسافة سطحية اكثر بالقرب من النخاع الشوكي و لكن قبل الوصول إليه. و تكون السيدة لديها القدرة على الحركة، لكن الألم فقط هو الذي لا تشعر به نهائيا.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


التدخين 1

التدخين Smoking
حقائق علمية عن التدخين والأمراض
الحقيقة الأولى
ما هي البراهين العلمية التي تثبت أن التدخين يسبب سرطان الرئة؟
ما هي المادة التي تسبب السرطان؟
الحقيقة الثانية
الحقيقة الثالثة
الحقيقة الرابعة
الحقيقة الخامسة

ما هي الدوافع التي تحمل الشاب أو المراهق على التدخين؟
 هناك عدة عوامل دون أن يكون لأي منها أفضلية أو أهمية خاصة على ما عداها ولكل شاب أو مراهق دوافعه الخاصة التي قد تختلف عن دوافع الآخرين. وأهم هذه الدوافع هي كالآتي:

  1. تساهل الوالدين
    عندما ينغمس الأهل في مثل هذه العادات يصير سهلا على الولد أن يعتقد بأن هذه السجائر ليست بهذه الخطورة وإلا لما انغمس أهله وأقاربه فيها وبهذا فإن الأهل يشجعون أبنائهم عن سابق إصرار وتصميم على تدخين.

  2. الرغبة في المغامرة
    إن المراهقين يسرهم أن يتعلموا أشياء جديدة وهم يحبون أن يظهروا أمام أترابهم بمظهر المتبجحين العارفين بكل شيء، وهكذا فانهم يجربون أمورا مختلفة في محاولة اكتساب معرفة أشياء عديدة. فيكفي للمراهق أن يجرب السيجارة للمرة الأولى كي يقع في شركها وبالتالي يصبح من السهل عليه أن يتناولها للمرة الثانية وهكذا.

  3. الاقتناع بواسطة الأصدقاء
    الكثير من المراهقين يخشون أن يختلفوا عن غيرهم لاعتقادهم أن هذا من شأنه أن يقلل من ترحيب رفاقهم بهم.

  4. توفير السجائر
    إن أقرب السجائر تناولا للمراهق هي تلك الموجودة في بيته.

حقائق علمية عن التدخين والأمراض

  1. الحقيقة الأولى
         إن التدخين يسبب أنواعا عديدة من السرطان -أهمها سرطان الرئة- لقد كان سرطان الرئة مرضا نادرا قبل الثلاثينات حيث كان عدد الإصابات لهذا المرض في الولايات المتحدة الأمريكية يقدر بحوالي 600 إصابة سنويا وقد ارتفع هذا الرقم في سنة 1977م إلى حوالي 85,000 إصابة وليس هناك من شك أن أهم الأسباب التي أدت إلى هذه الزيادة الهائلة في الإصابات هو التدخين.

    ما هي البراهين العلمية التي تثبت أن التدخين يسبب سرطان الرئة؟

    1. إن سرطان الرئة مرض نادر جدا بين غير المدخنين

    2. إن نسبة الإصابات تزداد بازدياد عدد السجائر المستهلكة وازدياد مدة التدخين وتقل هذه النسبة تدريجيا عند الإقلاع عن التدخين مما يثبت العلاقة المباشرة بين التدخين وسرطان الرئة

    3. إن لسرطان الرئة أنواع عديدة، وإن زيادة الإصابات هي نتيجة الزيادة التي حصلت في الأنواع التي يسببها التدخين، أما الأنواع الأخرى التي لا علاقة لها بالتدخين فقد بقيت تماما كما كانت قبل عصر "أمراض التبغ"

    4. لقد أظهرت الأبحاث العلمية أن دخان التبغ يسبب أمراضا سرطانية عديدة في أنواع مختلفة من الحيوانات.

      إن هذه البراهين لا تترك مجالا للشك بأن التدخين هو من أهم مسببات سرطان الرئة ولكن يجدر بنا أن نوضح أن هناك فرقا كبيرا بين تدخين السيجارة وتدخين الغليون والسيجار، فالسيجارة أكثر خطرا. لقد أثبتت الدراسات أن سرطان الرئة أكثر شيوعا، بالنسبة إلى غير المدخنين، بخمس وعشرين مره بين مدخنين السجائر وبين 8-9 مرات بين مدخني الغليون و 3-5 مرات بين مدخني السيجار إن سرطان الرئة ليس هو السرطان الوحيد الذي يسببه التدخين - فالتدخين يسبب سرطان الشفة (وخصوصا بين مدخني الغليون) وسرطانات الفم بما فيها اللسان، وسرطان الحنجرة. كما أن هناك دراسات تدل على أن التدخين هو أحد مسببات سرطان المريء والمثانة.

    ما هي المادة التي تسبب السرطان؟
    إنه لمن الصعب التحقق من ماهية هذه المادة. لقد عزل حتى الآن ما يقارب العشرين من هذه المواد التي يمكن أن تسبب السرطان، إلا أن المادة أو المواد التي تسبب سرطان الرئة في الإنسان لم يتم عزلها حتى الآن بشكل قاطع.

  2. الحقيقة الثانية
         التدخين هو أهم الأسباب التي تؤدي إلى أمراض الرئة المزمنة وغير السرطانية. إنه لمن الواضح علميا أن التدخين يسبب تغييرات في القصبات الهوائية والرئة تتطور تدريجيا حتى تسبب التهاب القصبات المزمن. يبدأ هذا المرض كسعال بسيط في الصباح لا يعيره المدخن أو حتى الطبيب اهتماما (سعلة سيجارة) ثم تتطور هذه السعلة إلى ضيق النفس والنزلات الصدرية المتكررة والصفير عند التنفس وفي الحالات المتقدمة يصعب على المريض القيام بأي جهد جسدي.

    لقد أثبتت دراسات على المراهقين أن أمراض الرئة المزمنة قد تنشأ بعد تدخين 5-10 سجائر في اليوم لمدة عام أو عامين. إن وجود الفلتر ليس ضمانه إذ أن الفلتر الفعال الذي يزيل كل النيكوتين والرماد والزيوت وغيرها من الكيماويات من الدخان لا يمكن لهذا الدخان أن يعبره. زيادة على الأمراض الرئوية المزمنة التي يسببها التدخين فهو يزيد بعض الأمراض الرئوية كالربو مثلا ويجعل إصابة الرشح والتهاب القصبات الحاد أكثر حدة.

  3. الحقيقة الثالثة
         التدخين يسبب تقلصا في شرايين القلب وهذا بدوره يسبب الذبحة القلبية فالأبحاث الطبية قد أظهرت بشكل غير قابل للجدل التأثير السيئ للتدخين على القلب وشرايينه. إن هذا الضرر يبدأ من تدخين السيجارة الأولى حتى ولو لم (يبلع) المدخن الدخان إذ أن مادة النيكوتين تذوب في اللعاب وتمتص بواسطة الدم وتسبب تقلصا واضحا في شرايين القلب وباقي شرايين الجسم.

    لقد أثبتت الدراسات الطبية على المتطوعين الأصحاء بواسطة تلوين شرايين القلب أن تدخين أقل كمية ممكنة من التبغ يسبب تقلصا مؤقتا في قطر الشريان وأن التدخين المتواصل والمزمن يسبب بالتالي ضيقا في شرايين القلب، لقد دلت دراسة أجريت في الولايات المتحدة لمدة 20 سنة أن التدخين يزيد نسبة الإصابة بنشاف الشرايين بحوالي 200% وتخف هذه النسبة تدريجيا بعد التوقف عن التدخين. يجدر بنا أن نشدد على أن التدخين ليس هو السبب الوحيد لنشاف شرايين القلب - فهناك مسببات أخرى كارتفاع الضغط ووجود زيادة في المواد الدهنية بالدم والاستعداد الوراثي إلا أن التدخين يزيد بشكل واضح خطورة هذه الأسباب. إن الصغار والشباب هم أكثر تأثرا بالتدخين من الكبار إذ أن شرايين قلوبهم تكون (أطرى) وتتقلص بقوة أكثر، هؤلاء هم الذين يجب أن نحميهم من مضار التدخين بسرعة ولكن لسوء الحظ هؤلاء هم الأكثر استعدادا للبدأ بالتدخين لأسباب نفسية ودعائية تركز عليهم، وهم في العادة أقل حذرا واهتماما بصحتهم من الكبار.

  4. الحقيقة الرابعة

    التدخين يؤذي الجنين

    التدخين مضر جدا بالجنين. لقد أثبتت الدراسات أن النساء الحوامل المدخنات معرضات بنسبة عالية للولادة قبل الأوان وللإجهاض ولولادة الجنين ميتا ولموت الطفل في الأسابيع الأولى بعد الولادة.

    كما أظهرت هذه الدراسات بأن تدخين الأم يسبب تقلصا في شرايين الدماغ عند الجنين، فالغاز الموجود في السجائر يمكن أن يعرقل عملية انتقال الأكسجين من الدم إلى الجنين. إذ أن ارتفاع مستوى أول أكسيد الكربون في دماء الأجنة والأطفال المولودين من أمهات مدخنات يضعف من قدرة الدم على نقل الأكسجين (وذلك لأن غاز أول أكسيد الكربون له القابلية والقدرة على الاتحاد بالهيموغلبين وإضعاف قدرة الأكسجين على ذلك). وتفسر الدراسات أن سبب صغر حجم الأطفال المولودين من أمهات مدخنات يعود إلى عرقلة نقل الأكسجين إلى أنسجة الجنين.

  5. الحقيقة الخامسة
         التدخين يساعد على الصلع إلى جانب مضار التدخين الكثيرة فقد اكتشف أن له تأثير أيضا على تساقط الشعر، فالنيكوتين يسرع بالصلع الذي يصيب الكثيرين.

    اكتشفت إحدى الدراسات أن 75% من الرجال المصابين بالصلع تتراوح أعمارهم بين 21-22 سنة كانوا من المدخنين وأن معظمهم كانوا قد بدؤوا بالتدخين وهم في سن الرابعة عشرة أو الخامسة عشرة. برغم العوامل الوراثية للصلع فإن المدخنين يفقدون شعرهم بأسرع مما يفقده غير المدخنين.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


التدخين 2

التدخين Smoking
نداء
الصحة العامة وحقوق غير المدخنين
مرضى الحساسية والربو
الرضع والأطفال
مرضى القلب والرئة
مستخدمي العدسات اللاصقة

متفرقات عن التدخين

  1. المدخنون معرضون لطوارئ العمل أكثر من غير المدخنين. وإهمال أعقاب السجاير يسبب حرائق كثيرة في البيوت والمعامل.

  2. يحوي النصف الأخير من السيجارة المشتعلة مواد ضارة أكثر من نصفها الأول.

  3. يقول الأطباء - الدلائل قوية لدرجة لا تسمح لضمائرنا كأطباء مسؤولين عن إنقاذ الحياة إلا أن ننذر الناس بالمخاطر التي يعرضون أنفسهم لها إذا استمروا في التدخين.

  4. أحسن دفاع ضد خطر التدخين هو عدم التدخين.

  5. لا يمكن للطب أن يدرأ سرطان الرئة أو يعالجه - إذ أن أربعة أخماس المرضى بهذا الداء لا يشفون لأن تشخيص المرض عادة لا يكون إلا بعد أن ينتشر السرطان خارج الرئة وليس هناك إلا احتمال 5% في عيش المعالج أكثر من خمس سنوات في الباقي من المرضى الذين يشخصون قبل أن تظهر بوادر انتشار السرطان خارج الرئة.

  6. التدخين يضعف الإنجازات في عالم الرياضة.

نــــــداء

إلى الأطباء

  1. عدم التدخين أثناء العمل المهني والاجتماعات العلمية.

  2. عدم تقديم السجائر في البيوت لزواركم.

إلى المستشفيات

عدم السماح بالتدخين بتاتا إلا في أماكن معينة ومحدودة جدا.

إلى المدارس والجامعات

  1. يمنع منعا باتا في جميع المدارس وفي جميع مراحلها.

  2. إدخال مواد تثقيفية عن مضار التدخين في المناهج التعليمية في المدارس.

  3. يمنع التدخين منعا باتا أثناء الدرس وفي الصفوف وفي المكاتب العامة (في الجامعات)

إلى أجهزة الإعلام

  1. منع الدعاية للتدخين.

  2. الطلب إلى إدارة التلفزيون بوضع دعاية مضادة للتدخين.

  3. إدخال برامج تثقيفية عن مضار التدخين في التلفزيون والإذاعة.

إلى الدولة

  1. حظر شامل على جميع أشكال الترويج للتبغ.

  2. وضع معايير وحدود قصوى لمستويات القار والنيكوتين وأول أكسيد الكربون.

  3. عدم الاستمرار في استخدام سجائر بها نسبة مرتفعة من القار أو النيكوتين - ومحرم استخدامها في البلدان الصناعية.

  4. عدم السماح بالتدخين بتاتا في الأماكن المغلقة إلا في أماكن معينة ومحدودة جدا.

الصحة العامة وحقوق غير المدخنين

سيجارتك لا تضرك وحدك بل مئات الناس يقاسمونك الضرر

التدخين يعد خطرا فادحا على صحة المجتمع العامة. وانطلاقا من تعريف منظمة الصحة العالمية "للصحة" وهو:
"إن الصحة ليست فقط هي الخلو من المرض ولكن وجود سلامة نفسية وعقلية واجتماعية" فإن التدخين يجب أن لا يسمح في أماكن كثيرة كما هو الآن. فخلال مدة اشتعال السيجارة ينتشر معظم الدخان مباشرة إلى الجو المحيط.

بعد مناقشة طويلة للمحتويات الضارة لدخان التبغ فقد وجد أن أربعة فئات من الناس سوف يتعرضون لإضرار وخيمة من جراء استنشاق ذلك الدخان وهم:

  1. مرضى الربو والحساسية

  2. الرضع والأطفال

  3. مرضى القلب والرئة

  4. مستعملي العدسات اللاصقة

  1. مرضى الحساسية والربو
    يتأثر هؤلاء المرضى بدخان التبغ بطريقتين أولهما أن الدخان له تأثير ملهب للجهاز التنفسي بصورة عامة والثانية أن له تأثير منبه لإفراز نوع خاص من مضادات الأجسام هو (IgE). كما وان التعرض لناتج حرق التبغ يسبب التهاب الملتحمة، السعال، العطاس، الصداع.

  2. الرضع والأطفال
    أوضحت التقارير الواردة أيضا أن تأثير التبغ على البالغين أقل بكثير من ما يسببه من أضرار على الأطفال منهم. فالمولود ..الصغير والطفل حساسين جدا لدخان التبغ... وبذلك فإن الأضرار تظهر عليهم بصورة جلية ومبكرة جدا.
    وقد أثبتت الدراسات الوافية لهذا الموضوع أن المواليد الذين تمارس أمهاتهم عادة التدخين اكثر مراجعة للمستشفى بشكوى الالتهاب الرئوي والتهاب الشعب الهوائية من أولئك الذين لا تمارس أمهاتهم هذه العادة. وأوضحت دراسات أخرى أن فرص التعرض للالتهاب الرئوي والتهاب الشعب الهوائية تكون الضعف إذا كان كلا من الأب والأم من المدخنين. ودراسات أخرى توضح أن أعراض الجهاز التنفسي لدى الأطفال تتناسب طرديا مع كمية دخان التبغ الموجود في بيئة الطفل. كما يصاب الأطفال المتعرضين لدخان التبغ بزيادة في سرعة دقات القلب وارتفاع في ضغط الدم.

  3. مرضى القلب والرئة
    المجموعة الثالثة من غير المدخنين "مهضومي الحقوق" هم المصابون بأمراض القلب أو الرئة المزمنة. فاحتراق التبغ ينتج عنه أول أكسيد الكربون الذي يتحد مع الأكسجين، ونتيجة لذلك فإن قلب ورئة المتعرض لدخان السجائر سوف يعمل بصعوبة فائقة للتخلص من تكون كربوكسيهيموغلوبين Carboxyhemoglobin وسيكون لذلك تأثير كبير على المريض بالذبحة الصدرية وسوف يساعد ذلك زيادة في معدل التنفس وسرعة القلب لمقاومة ذلك التأثير مما يجهد المريض ويزيد علته سوء.

  4. مستخدمي العدسات اللاصقة
    عند تعرض شخص يلبس العدسات اللاصقة لدخان التبغ فإنه يصاب بحرقان شديد وإفراز للدموع. وقد ثبت ذلك على كثير من هؤلاء الأشخاص مستخدمي العدسات اللاصقة.

وأخيرا:
نرجو أن تتحد جميع الأصوات والأقلام معا لصد هذا التيار. فالصحة تاج على رؤوس الأصحاء، لا تأتي إلا بقوة الإرادة والتصميم

تصفح الصفحة التالية وهي عبارة عن (حوار مع سيجارة)

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


التدخين Somking

التدخين Smoking
نبذة عن تاريخ التدخين

كـأنـك لا تـدري

ليس من عصر كثرت فيه التجارب كعصرنا هذا وكأن الإنسان قد أصيب بهوس التجارب وعدواها في كل ما يمت إلى حياته بصلة. وقد تكون هذه التجارب مجرد واجهه أو مدخل شرعي لممارسة كافة الرغبات والأهواء على اختلاف أنواعها وشذوذها حتى تتحول تلك التجارب أخيرا إلى عادة مستحكمة ظالمة تقود الإنسان حسب هواها ورغباتها. وأكثر ما ينطبق ذلك على عادة التدخين التي تحكمت بعقول الناس على اختلاف مللهم وعلمهم ومشاربهم.

عادة التدخين آفة حضارية كريهة أنزلت بالإنسان العلل والأمراض كتأثيرها السيئ على الغدد الليمفاوية والنخامية والمراكز العصبية وتأثيرها الضار على القلب وضغط الدم والمجاري التنفسية والمعدة والعضلات والعين الخ ...

إنها تجارة العالم الرابحة ولكنه ربح حرام قائم على إتلاف الحياة وتدمير الإنسان عقلا وقلبا وإرادة وروحا. والغريب أن الإنسان يقبل على شراء هذه السموم الفتاكة بلهفة وشوق لما تحدثه في كيانهم من تفاعل غريب تجعله يلح في طلبها إلى أن تقضي عليه.

لا شك أن إغراءات الأصدقاء الواقعين تحت تأثير هذه العادة هي التي تعمل على إدخال البسطاء إلى عالمها الزائف الخادع حيث لا يتمكن أي منهم من التخلص منها إلا بعد شق النفس هذا إذا قدر له الخروج. وكأن الإنسان يظن انه يجد في هذه السموم ملاذا من همومه الكثيرة يهرب إليها في الشدائد والملمات. وهو لا يدري أن من يهرب إلى سم التبغ هو كمن يستجير من الرمضاء بالنار، لأنه بذلك يستنزف قواه ويقضي على البقية الباقية من عافيته.

كأنك أيها الإنسان لا تعلم انك بذلك تسير إلى طريق التهلكة والخراب وأن السعادة لا تكون في الركض وراء أوهام خادعة، إنها لا تكون بتغييب العقل وحجبه عن أن يكون قوة فاعلة يهديك سواء السبيل، إن السعادة هي في تحاشي الأخطار ومجابهة التحديات وتنبيه القوى الخيرة في الإنسان. إنها في الإرادة الصلبة والتنزه عن المطالب الخسيسة والانتصار على الضعف والوهم، إنها في الحفاظ على الصحة وعلى القوة العقلية والبدنية لإبقائها صالحة لمواجهة الملمات عوضا عن هدرها سدا وتبديدها فيما لا طائل ورائه.

إن العاقل يسهر على إصلاح نفسه وليس من يتبع سبيل الخطأ بحجة أن الأكثرية تسير في هذا الاتجاه. والجاهل هو من لا يملك التفكير الصائب للحكم على الأمور فتهون عليه نفسه وصحته. إن من يبيح لنفسه إتلافها بكل وسيلة رخيصة لمجرد أن فيها لذة مزعومة هو إنسان فقد مقومات الإنسانية، انه إنسان يستحق الرثاء.

بعد أن ازداد خطر عادة التدخين لا سيما في صفوف الشباب والمراهقين وطلاب المدارس والجامعات واستفحال خطره على الصحة فقد خصصت هذه الصفحة عن كل ذلك مظهرين بالحقائق والأرقام - لا بالعواطف والانفعالات - الخطر الكامن وراءه ووجوب محاربته على كل مستوى عن طريق التوعية الصحية والحذر من جعل الصحة مطية للشهوات وأداة للمقامرة. فالصحة هي الرصيد الحقيقي لكل دولة يحق لها أن تفتخر بنفسها وبمنجزاتها.

 نبذة عن تاريخ التدخين
 في أوائل القرن السادس عشر ادخل مكتشفوا أمريكا عادة التدخين إلى الحضارة الأوروبية، ومصطلح نيكوتين الذي يتداوله الناس عند التحدث عن التدخين أخذ من اسم جون نيكوت سفير فرنسا في لشبونة والذي دافع عن التبغ وكان يؤكد أن للتدخين فوائد مثل إعادة الوعي وعلاج الكثير من الأمراض.

وحتى منذ هذه البداية لم يترك الموضوع دون مقاومة فقد قام كثيرون بمعارضته وخصوصا (جيمس الأول) في كتابه "مقاومة التبغ" حيث اعتبر التدخين وسيلة هدامة للصحة. أما السيجارة التي يعرفها الناس بشكلها الحالي فقد ظهرت في البرازيل عام 1870م.

من الغريب أن أول إحصائية عن التدخين في الولايات المتحدة الأمريكية ظهرت في عام 1880 وكان تعداد السكان خمسين مليون فقط ثبت أنهم يدخنون 1,3 بليون سيجارة سنويا وحينما ارتفع عدد سكان الولايات المتحدة الأمريكية إلى 204 مليون ارتفع عدد السجائر المدخنة إلى 536 بليون سيجارة سنويا.

من هذا يتضح أن السكان زادوا بنسبة 300% أي أن زيادة السجائر أكثر من زيادة السكان 133 مرة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


التدخين سبب في تآكل مركز شبكية العين

إعداد د. جمال عبدالله باصهي
برنامج مكافحة التدخين – وزارة الصحة

التدخين سبب في تآكل مركز شبكية العين

يسبب التدخين تآكل مركز الشبكية و هي حالة مرضية تصيب العين مسببة ضعف البصر والعمى , وذلك من خلال تأثير التدخين المباشر على العين بما يحتويه من مواد سامة , وبسبب تأثير التدخين على صحة الجهاز الدوري " القلب والأوعية الدموية "

إن تدخين السجائر يسرع من عملية تكون سدادات تصلب الشرايين " تجمع من الكوليستيرول و الدهون " على جدار الشرايين تقوم بإغلاق الشرايين تدريجيا مما يحد من تدفق الدم خلال الشرايين . كذلك النيكوتين و أول أكسيد الكربون الموجودين في دخان السجائر يمثلان أسباب مهمة لفقد الشرايين لمرونتها . إن مركز الشبكية في العين له أقل مصدر للدم في الجسم , يخدم مستقبلات الشبكية التي تمكنا من رؤية أدق التفاصيل بوضوح . لذلك فهو يتأثر بسرعة بسبب ضعف و انقطاع مصدر الدم عن مركز الشبكية حيث يحدث ذلك مبكرا و حتى قبل أن تتأثر وظائف الجسم الأخرى مسببة ضعفا تدريجيا في الإبصار. إن نمو أوعية دموية جديدة و تسرب الدم يمكن أن يتسبب في حدوث ندب في الشبكية و فقدان حاد بالبصر .

إن متوسط السن الذي يحدث فيه تآكل بمركز الشبكية في أول عين هو في سن 65 سنة . بينما تتأثر العين الأخرى بمعدل حوالي 12% كل عام بعد هذا السن , و حوالي 60 % من المرضى المدخنين يصيبهم العمى تماما في سن ال 70 عاما .

مضاعفات تآكل مركز الشبكية
مضاعفات تآكل مركز الشبكية

  • لا يمكن أن يقرؤون أو يرون التفاصيل بالتلفاز .

  • لا يمكنهم التعرف على الوجوه بسهولة.

  • لا يمكنهم أن يسوقوا السيارات.

  • يفقدون قدرتهم في الاعتماد على أنفسهم

  • يسقطون بسهولة و يعانون من مضاعفات خطرة بسبب سقوطهم.

أمل للمقلعين عن التدخين

أمل للمقلعين عن التدخين
عند الإقلاع عن التدخين فان نسبة التحسن عند بعض الأشخاص تبدأ بصورة ملحوظة خصوصا في الحالات المبكرة علما بأنه كلما استطاع المدخن أن يتخذ قراره في وقف التدخين بشكل مبكرا كلما ساعده ذلك على التخلص الكامل والناجح من العديد من الأضرار الذي يسببها التدخين .

Updated: 09-09-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


التدخين عند النساء ... حقائق وأرقام

إعداد د. جمال عبدالله باصهي
برنامج مكافحة التدخين – وزارة الصحة

التدخين عند النساء ... حقائق وأرقام

بالرغم من أن عدد المدخنات مقارنة بالمدخنين أقل لكن نسبة الفرق بين السيدات و الرجال أخذت في التناقص عام بعد الآخر وأصبح الفرق اليوم اقل في التدخين بين الرجال و النساء, ومقارنة بالرجال فإن السيدات تتحمل عبئ أكبر من الأمراض المتعلقة بالتدخين حيث نجد ذلك من خلال الآتي:

  1. التدخين مسئول عن 90 % من الوفيات بسبب سرطان الرئة كل عام .

  2. السيدات المدخنات يكونون أكثر عرضة 12 مرة مقارنة بغير المدخنات للموت بسرطان الرئة .

  3. التدخين مسئول عن 80 % من وفيات أمراض الرئة الأنسدادية المزمنة في النساء سنويا و هؤلاء النساء يمثلن 10.5 مرة أكثر من غير المدخنات .

  4. سنويا , تدخين السجائر يقتل 178.408 سيدة بالولايات المتحدة وهذا يعني إن شركات التبغ متهم رئيسي وراء هذه الوفيات في كل بلد يتم التسويق فيه لمنتجات هذه الشركات السامة.

  5. النساء المدخنات أيضا لديهم زيادة في خطر الإصابة بسرطان الفم و المريء و البلعوم و البنكرياس و الكلى و المثانة و الرحم .

  6. المدخنات لديهم فرصة مضاعفة للإصابة بأمراض القلب .

  7. تزداد لدى المدخنات وخاصة بعد انقطاع الطمث نسبة الإصابة بهشاشة العظام مقارنة عن السيدات التي لم تدخن أبدا . أيضا تدخين السجائر يسبب ظهور التجاعيد مما يجعل المدخنة أقل جاذبية و يصيبها بالعجز المبكر .

  8. في 2003 كان هناك 10.7 % من الأمهات يدخن أثناء الحمل . و قد تم حساب إن 25 % فقط من الأمهات تركن التدخين بمجرد أن أصبحن حوامل وهذا يعني إن كثير من المدخنات لا يتوقفن عن التدخين أثناء الحمل مما تكون سببا في إصابة الجنين والطفل بعد الولادة بأمراض عديدة قد تؤدي إلى إجهاض الجنين أو وفاة الطفل المفاجئ بعد الولادة.

  9. إن التدخين أثناء الحمل يمكن أن يتسبب في مشاكل صحية خطيرة لكل من الأم و الجنين على حد سواء مثل مضاعفات الحمل , الولادة المبكرة , الأطفال صغيري الحجم , موت الجنين .

  10. الأم المدخنة من الممكن أن تنقل النيكوتين لأطفالها من خلال لبن الرضاعة . أيضا التدخين يعمل على تثبيط 25 % من كمية الأكسجين من الوصول للمشيمة .

  11. أيضا الأطفال يكونون أكثر عرضة للإصابة بنزلات البرد و الالتهاب الشعبي و الأمراض التنفسية الأخرى إذا وجد مدخنا في البيت أو في مركز الرعاية الصحية .

  12. ثبت إن تدخين الأم يكون له علاقة بأزمات الربو عند الأطفال و الرضع . إن فرصة الإصابة بنوبة أزمة يتضاعف عند الأطفال الذين تدخن أمهاتهم أكثر من 10 سجائر يوميا .

  13. تقليل معدل التدخين من الممكن ألا يفيد الطفل حيث إن نسبة الأمهات اللاتي قللن من معدل التدخين أو تحولن إلى سجائر تحتوي على نسبة قليلة من القطران من الممكن أن يستنشقن بعمق أو يتناولن شفطات أكثر للحصول على نفس الجرعة من النيكوتين مثل السابق وبالتالي لم يعد هذا حلا مثاليا لهن وان الحل المثالي يكمن في الإقلاع النهائي والفوري عن آفة التدخين التي لا تتناسب أبدا مع أنوثة وطبيعة المرأة.

  14. إن أكثر الطرق فاعلية لحماية الجنين هي الإقلاع عن التدخين . إذا كانت المرأة تخطط للحمل في المستقبل فإن الإقلاع عن التدخين شيئا حتميا .

  15. دراسة حديثة وجدت أنه بين المدخنات الشابات و المقلعات عن التدخين و اللاتي يعانين من مشاكل انسداد مزمن بالجهاز التنفسي قد تنفسن بطريقة أسهل بعد الإقلاع عن التدخين . بعد سنة من الإقلاع يكون لدى السيدة تحسن مضاعف في وظائف الرئة مقارنة بالرجل الذي يقلع عن التدخين .

Updated: 09-09-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


التسنين Teething

تقديم د. مخلص العم

البداية

البداية

Updated: 29/11/2007


التشمع الكبدي Liver cirrhosis

مقدمة
الكبد هو أكبر عضو بالجسم وهو مهم لسلامة الجسم ولقيامه بوظائفه, ويقوم الكبد بإزالة السموم من الدم ومعادلتها, كما يقوم بإنتاج عوامل مناعية لمقاومة العدوى وإزالة الجراثيم والميكروبات من الدم, كما يقوم بإنتاج البروتينات المنظمة واللازمة لتخثر الدم وتجلطه, كما ينتج العصارة الصفراوية اللازمة لامتصاص الدهون والفيتامينات المذابة في هذه الدهون وقيام الكبد بكل هذه الوظائف الهامة يعنى أن لا أحدا من الناس يمكنه أن يعيش بكبد ازداد تليفا على مدى الوقت حتى انتهى به الأمر بالتوقف عن أداء وظيفته .

كبد مصاب بالتشمع

كبد مصاب بالتشمع

وفى تشمع الكبد فإن ندوبا scar tissue تحل محل بعض النسيج الكبدي السليم healthy tissue, كما تجدد بعض خلايا الكبد ويكون بالكبد كلا النسيجين كمحصلة لتفاعل النسيج الكبدي للعوامل التي يتعرض لها وتتسبب في إيذائه على المدى الطويل, وكلما زاد تعرض الكبد للعوامل التي تؤذيه كلما زادت الندوب على حساب النسيج السليم وكلما زادت شدة المرض تدريجيا, كما يحدث في هذه الحالة تعطيل سريان الدم بالكبد مما يجعله لا يؤدى وظيفته كما ينبغي, ويعتبر تشمع الكبد السبب الثاني عشر في الترتيب ضمن أسباب الوفيات, حيث يتسبب في وفاة ما يقارب 26000 شخص في كل عام كما أنه يتسبب في معاناة ودخول للمستشفيات وتعطيل للإنتاج بمعدلات عالية.

كبد مصاب كبد سليم

الصورة على اليمين لكبد مصاب وعلى اليسار لكبد سليم

أسباب تشمع الكبد

  • تعاطى الخمر chronic alcoholism, حيث يحدث بين المتعاطين للكحوليات بكميات heavy drinking بعد عقد من الزمان, ويعتقد العلماء أن هذا التأثير للكحوليات يكون من خلال تعطيل التمثيل الغذائي للبروتينات و الكربوهيدرات والدهون بالكبد.

  • الإصابة المزمنة بفيروس سي chronic hepatitis C, وذلك حيث أن الإصابة بهذا الفيروس يسبب التهابا وتلف بسيط بالكبد inflammation of and low grade damage والذي على مدى العقود over several decades يؤدى إلى تشمع الكبد .

  • الإصابة المزمنة بالفيروس بى ودي chronic hepatitis B and D, حيث يتسببا أيضا على مدى العقود من الزمان في تشمع الكبد, ومن الجدير بالذكر أن الفيروس دى لا يأتي بمفرده ولكن يصيب الحالات المصابة بالفيروس بى .

  • إصابة الكبد بالتهاب مناعي ذاتي autoimmune hepatitis, والذي يتسبب في إحداث التهاب inflammation وتلف damage وتشمع بالكبد .

  • الإصابة ببعض الأمراض الوراثية inherited diseases مثل مرض ويلسون Wilson disease وغيره من الأمراض التي تؤثر في طريقة الكبد في تخزين وتصنيع الإنزيمات والبروتينات والمعادن وغيرها من المواد اللازمة لسلامة قيام الجسم بوظائفه .

  • الإصابة بالكبد الدهني, والذي قد يحدث لمرضى السكر أو بسبب السمنة.

  • الإصابة بانسداد القنوات المرارية blocked bile ducts, حيث يسبب ارتجاع العصارة الصفراوية بسبب الانسداد تلفا بأنسجة الكبد.

  • قد يكون السبب بعض الأدوية drugs أو التعرض لمواد سامة toxins.

أعراض تشمع الكبد
في البداية لا يعانى كثير من الأشخاص من أي شكوى ولكن مع تقدم المرض وزيادة النسيج الكبدي المصاب بالتشمع و الذي يحل بدلا من النسيج السليم فإن الشخص يشكو من الأعراض التالية:

  • الشعور بالتعب الشديد exhaustion والإرهاق fatigue والضعف weakness .

  • فقدان الشهية loss of appetite .

  • الشعور بالغثيان والدوار nausea .

  • فقدان الوزن weight loss .

  • ألم بالبطن abdominal pain .

  • وجود أوعية دموية بالجلد عنكبوتية الشكل spider angiomas - spider-like blood vessels .

ومع تقدم المرض أكثر وأكثر تبدأ المضاعفات في الظهور والتي قد تكون عند بعض الأشخاص هي أول أعراض المرض وعلاماته

مضاعفات تشمع الكبد

  • عندما يفقد الكبد قدرته على تصنيع البروتين المسمى بالألبومين albumin فإن الماء يتجمع بين خلايا أنسجة الجسم edema فتتورم ويكون ذلك أكثر ما يظهر بالساقين كما يتجمع الماء بالبطن ascites.

  • وعندما يكون إنتاج الكبد قليلا للبروتينات المسئولة عن تخثر الدم وتجلطه, فإن المريض يصاب بالنزف بسهولة وقد يظهر ذلك على شكل احمرار براحتي اليدين.

  • يحدث اليرقان jaundice نتيجة تجمع المادة الصفراء بالجسم ويظهر ذلك على شكل اصفرار بالعينين والجلد.

  • تحدث حكة itching جلدية نتيجة تجمع مادة الصفراء بالجلد.

  • نتيجة لتجمع السموم بالجسم فإن وظائف المخ يحدث بها تغير مما يسبب عدم اهتمام المريض بمظهره neglect of personal appearance واللامبالاة unresponsiveness والنسيان forgetfulness وعدم القدرة على التركيز وتغير في النوم changes in sleep habits ويصل التغير في النهاية بالمريض إلى الغيبوبة coma والموت.

  • يكون الشخص أكثر عرضة للتأثيرات الجانبية للأدوية حيث تقل قدرة الكبد على التخلص من الأدوية والتي تتجمع بالدم.

  • زيادة الضغط بالوريد البابي portal hypertension والذي يحمل الدم من الأمعاء والطحال إلى الكبد.

  • حدوث نزف نتيجة حدوث انفجار بدوالي المريء والتي تحدث من جراء زيادة ضغط الدم بالوريد البابي.

  • حدوث النوع الثاني من مرض السكر type 2 diabetes .

  • حدوث سرطان الكبد hepatocellular carcinoma, والذي ينشأ عادة نتيجة تشمع الكبد والذي يتسبب في حدوث نسبة عالية من الوفيات.

    نسيج سرطاني بالكبد

    نسيج سرطاني بالكبد

تشخيص تشمع الكبد

  • يتم التشخيص من خلال الأعراض والعلامات.

  • عند فحص هذه الحالات يجد الطبيب الكبد متضخما وصلبا عنه في الحالة العادية, وعند ذلك يأمر بأخذ عينات من الدم لعمل التحاليل اللازمة للتأكد من وجود المرض.

  • للتعرف أكثر على حالة الكبد قد يطلب الطبيب عمل أشعة مقطعية computerized axial tomography CAT scan وأشعة صوتية ultrasound وأشعة رنين مغناطيسي magnetic resonance imaging (MRI) أو عمل مسح scan للكبد باستخدام النظائر المشعة radioisotope أو عمل فحص بالمنظار laparoscope.

  • قد يحتاج الطبيب إلى أخذ عينة من النسيج الكبدي عن طريق إبرة (خزعة) biopsy needle ثم يتم فحص العينة مجهريا كما هو موضح بالصورة.
    عينة من النسيج الكبدي عن طريق إبرة (خزعة) biopsy needle

    نسيج كبدي سليم نسيج كبدي مصاب بالتشمع
    الصورة لليمين لنسيج كبدي سليم ولليسار لنسيج كبدي مصاب بالتشمع

علاج تشمع الكبد

  • يكون التشمع الذي حدث بالكبد غير قابل للتراجع ولكن يهدف العلاج إلى إيقاف تقدم المرض والتقليل من المضاعفات.

  • يهتم العلاج بالتعامل مع أسباب المرض والمضاعفات التي حدثت, فمثلا يتم إيقاف تعاطي الكحول عندما يكون الكحول هو السبب, كما يستخدم عقار الإنترفيرون interferon لعلاج الالتهاب الكبدي الفيروسي, كما تستخدم مركبات الكورتيزون لعلاج الالتهاب الكبدي المناعي الذاتي autoimmune hepatitis, أما في حالة مرض ويلسون والذي يتسبب في زيادة عنصر النحاس copper بأعضاء الجسم فإن العلاج يهدف إلى إزالة هذا العنصر الزائد من الجسم.

  • يجب إتباع نظام غذائي صحي healthy diet مع التقليل من الجهد الذي يبذله المريض light physical activity.

  • يشمل العلاج علاج المضاعفات فمثلا يصف الطبيب غذاء قليل الملح low-sodium diet ومدرات البول diuretics وذلك للتخلص من السوائل الزائدة المحتجزة بالجسم.

  • تستخدم المضادات الحيوية للتغلب على العدوى infections.

  • تستخدم أدوية لعلاج الحكة الجلدية.

  • ينصح الأطباء أيضا في هذه الحالات بالتقليل من البروتين في الطعام حيث أن البروتين الزائد في هذه الحالات يسبب تراكم السموم بالجسم نتيجة القصور في وظائف الكبد.

  • يصف الأطباء الملينات laxatives بهدف إزالة السموم من الأمعاء.

  • بالنسبة لزيادة الضغط بالوريد البابي فيستخدم الأطباء الأدوية المخفضة لضغط الدم مثل البيتا بلوكر beta-blocker.

  • في حالة نزف دوالي المريء يقوم الأطباء بحقنها بمادة تسبب تليفها وانسدادها sclerosing agents مثل مادة الإثانولامين أولييت ethanolamine oleate أو عمل ربط للدوالي برباط مطاطي rubber-band ligation.

  • تكون زراعة الكبد ضرورة عند عدم القدرة على التحكم في المضاعفات أو عند توقف الكبد عن أداء وظيفته, وفى هذه الجراحة يتم إزالة الكبد المريض ويستبدل بالكبد السليم المزروع. وقد ساعد استخدام الأدوية المستخدمة في تثبيط المناعة مثل السيكلوسبورين cyclosporine والتاكروليمص tacrolimus - بهدف عدم طرد الجسم للكبد المزروع - في زيادة نجاح هذه الجراحات.

Updated: 05-09-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


التشنجات الحرارية عند الأطفال Febrile Convulsions in children

هي نوبات تشنجية تحدث في الأطفال ما بين 6 شهور إلى 5 سنوات من العمر نتيجة ارتفاع درجة الحرارة. ففي بعض الأطفال يؤدى ارتفاع درجة الحرارة لحدوث تشنجات. و عادة تصل درجة الحرارة أكثر من 39 درجة سيليزية. و يكون سبب ارتفاع الحرارة إصابة الطفل بأي التهاب بسيط سواء بكتيري أو فيروسي ( خارج الجهاز العصبي ) مثل التهاب الحلق ، التهاب الأذن الوسطى ، الالتهاب الرئوي ، ...........

تعد التشنجات الحرارية أكثر أنواع التشنجات انتشارا في الأطفال. تبلغ نسبة حدوثها 5% من الأطفال. و هناك عامل وراثي للإصابة بالتشنجات الحرارية فقد وجد أن 20% من المصابين بالتشنجات الحرارية لديهم تاريخ عائلي للإصابة بها. لكي يتم تشخيص التشنجات الحرارية يلزم توافر خصائص أساسية ، فإذا لم يتواجد احدهم لا يمكن اعتبار التشنجات أنها تشنجات حرارية و إنما تكون لأسباب أخرى. و من هذه الخصائص الأساسية:

  1. أن يتراوح عمر الطفل بين 6 أشهر و 5 سنوات . فالتشنجات الحرارية لا تحدث للأطفال الأقل من 6 اشهر أو الأكبر من 5 سنوات. فإذا وجدت تشنجات تكون لأسباب أخرى غير ارتفاع درجة الحرارة.

  2. وجود ارتفاع في درجة حرارة الطفل ، حيث إن التشنجات تحدث بسبب الارتفاع السريع في درجة الحرارة. و تحدث التشنجات خلال ساعات ( 8-12 ساعة ) من بداية ارتفاع الحرارة و ليس بعد ارتفاع الحرارة بأكثر من يوم.

  3. تكون التشنجات عامة تشمل الجسم كله ، و تنتهي خلال دقائق ( غالبا لا تتعدى الدقيقة ). و أقصى مدة يمكن أن تستمر خلالها التشنجات هي 15 دقيقة.

  4. وجود التهاب سواء بكتيري أو فيروسي ( خارج الجهاز العصبي ) مثل التهاب الحلق ، التهاب الأذن الوسطى ، الالتهاب الرئوي ، ...........

  5. عدم وجود أي أعراض عصبية مصاحبة للتشنجات أو بعد انتهائها.

في 10% من الحالات يحدث ما يسمى بالتشنجات الحرارية الغير بسيطة أو المعقدة Non-simple or Complex Febrile Convulsions حيث تتكرر التشنجات في نفس النوبة المرضية للطفل أو تستمر فترة طويلة و تشمل جزء من الجسم.

يجب عمل فحوصات لاستبعاد الصرع في الحالات التالية:

  1. تكرار التشنجات أكثر من 3 مرات.

  2. حدوث تشنجات دون وجود ارتفاع في درجة الحرارة.

  3. في حالة التشنجات الغير بسيطة (تتكرر التشنجات في نفس النوبة المرضية للطفل أو تستمر فترة طويلة و تشمل جزء من الجسم).

  4. إذا كان هناك تاريخ عائلي للصرع.

  5. إصابة الطفل بمشاكل عصبية أخرى.

بعض المفاهيم الخاطئة عن التشنجات الحرارية:

  1. التشنجات الحرارية تسبب تلف بالمخ أو تترك مضاعفات خطيرة به ، و تؤثر على نمو الطفل و ذكائه. هذا غير صحيح. فعادة يصاب الأبوين بخوف و قلق بالغ من رؤية الطفل أثناء نوبة التشنج، لكن في واقع الأمر عادة لا تصيب التشنجات الحرارية الطفل بأي أذى و لا أي مضاعفات و لا تؤثر عليه نهائيا.

  2. يجب عمل رسم مخ للطفل المصاب بالتشنجات الحرارية. هذا غير صحيح. و لا يتطلب عمل أي فحوصات نهائيا ( إلا في الحالات السابق ذكرها ) مادام تم تشخيص الطبيب أنها تشنجات حرارية.

  3. تؤدى التشنجات الحرارية لحدوث الصرع . هذا غير صحيح . فحدوث التشنجات الحرارية لا يؤدى لحدوث الصرع . فقط تزداد قليلا نسبة حدوث الصرع في الأطفال الذين قد سبق لهم الإصابة بالتشنجات الحرارية بنسبة 2-4%. و هذا يعنى أن 95% من الأطفال الذين أصيبوا بالتشنجات الحرارية لا يصابون بالصرع نهائيا.

  4. تعتبر التشنجات الحرارية نوع من أنواع الصرع. هذا غير صحيح. فالتشنجات الحرارية تحدث بسبب ارتفاع درجة الحرارة على عكس الصرع الذي له أسباب أخرى.

إرشادات هامة للأبوين في حالة حدوث تشنجات حرارية للطفل:

  1. يجب فك أي ملابس للطفل موجودة حول منطقة الرأس و الرقبة.

  2. ضع الطفل على جانبه أو ضع رأسه على إحدى الجانبين خاصة ( إذا كان هناك قئ ) حتى لا يبلع الطفل اللعاب أو أي إفرازات و التي يمكن أن تسبب له بعض الاختناق.

  3. ضع الطفل في مكان واسع و امن على الأرض أو على السرير بعيدا عن أي شيء يمكن أن يصطدم به أثناء نوبة التشنج.

  4. لا تحاول فتح فم الطفل ، و لا تضع أي شيء في فم الطفل أو بين أسنانه أثناء التشنج.

  5. لا تحاول إمساك الطفل أو تقييد حركته أثناء التشنج. كل ما عليك فعله هو مراقبة الطفل حتى تنتهي التشنجات.

  6. إذا استمرت التشنجات أكثر من 5 دقائق يجب الاتصال بالطبيب فورا.

  7. بعد انتهاء نوبة التشنج يستغرق الطفل لفترة قليلة في نوم عميق فلا تحاول إيقاظه أو إعطائه أي طعام أو شراب حتى يستعيد وعيه كاملا.

متى يجب الاتصال بالطبيب فورا:

  1. إذا استمرت التشنجات أكثر من 5 دقائق.

  2. إذا واجه الطفل صعوبة في التنفس.

  3. إذا ازرق لون الطفل.

  4. إذا أصيب الطفل و هو يتحرك بسبب التشنجات.

  5. إذا كان لدى الطفل أي مشاكل بالقلب.

بعد الانتهاء من نوبة التشنج الحراري ، يجب مراجعة الطبيب للاطمئنان و علاج سبب ارتفاع درجة الحرارة.

تبلغ نسبة تكرار حدوث التشنجات الحرارية 30%. و تكون نسبة التكرار أعلى ( 50% ) في الحالات التالية:

  • إذا كانت بداية الإصابة بالتشنجات الحرارية في سن اقل من 18 شهر.

  • إذا كان هناك تاريخ عائلي للتشنجات الحرارية.

  • إذا كان ارتفاع الحرارة وقت حدوث التشنجات بسيط.

لا يوجد علاج لمنع حدوث التشنجات الحرارية. و يكون العلاج فقط لسبب حدوث الارتفاع في درجة الحرارة مع إعطاء مخفضات للحرارة.

البداية

البداية

Updated: 29/11/2007


التصلب العصبي المتعدد Multiple Sclerosis - MS

مقدمة
التصلب العصبي المتعدد
تتكون الخلية العصبية - وهي وحدة بناء الجهاز العصبي - من جسم الخلية cell body و طرف محوري axon , و يغطي الطرف المحوري و يغلفه طبقة من صفائح الميلين (النخاعين myelin sheath) ويمكن تشبيهها بالمادة التي تغطى الأسلاك الكهربية , والصورة تبين الخلية العصبية ومحور الخلية وغشاء الميلين . و عند تحطم أو تلف طبقة الميلين فإن الإشارات العصبية التي تمر من خلال محور الخلية تكون بطيئة أو معطلة و خاصة عندما يشمل التلف هذا الغلاف و المحور الذي يغلفه .
التصلب العصبي المتعدد
و التصلب العصبي المتعدد هو عبارة عن بقع patches or plaques من تحطم أو تلف بغشاء الميلين - النخاعين - scared myelin وقد ينال التحطم كذلك المحاور العصبية axons التي يغلفها هذا الغشاءpatches of damage in myelin and underlying nerve fibres وتكون هذه البقع موجودة بالعصب البصري للعين و المخ و النخاع الشوكي, و الصورة تبين الخلية السليمة إلى اليسار و بجانبها خلية مصابة إلى اليمين . و سبب هذا المرض غير معروف ولكن تتوفر أدلة لدى العلماء و الباحثين تشير إلى أن السبب المرجح هو مهاجمة الجهاز المناعي لأنسجة بالجسم autoimmune reaction.

ويتميز المرض بوجود فترات يتمتع فيها المريض بصحة جيدة نسبيا وفترات يشكو فيها من أعراض المرض أي فترات كمون وفترات نشاط . و يشكو المريض من مشاكل بالإبصار vision problems و اضطراب حسي abnormal sensations و حركي حيث تكون الحركة بطيئة وثقيلة . وفي العادة فإن الأطباء يعتمدون في التشخيص على شكوى المريض symptoms و نتائج الفحص السريري physical examination و نتائج الفحص بأشعة الرنين المغناطيسي magnetic resonance imaging - MRI .

ويشمل العلاج مركبات الكورتيكوستيرويد corticosteroids التي تساعد في التقليل من مهاجمة الجهاز المناعي لأنسجة الجسم و علاجات أخري لتخفيف شكوى المريض . وفي أغلب الحالات يكون تقدم المرض بطيئا ومسببا بعض العجز أو الإعاقة لبعض الحالات ولكنه يكون غير مسببا لوفيات إلا في الحالات الشديدة جدا .

وكلمة تصلب sclerosis تعنى الندوب التي يتركها تحطم النسيج الذي يغلف الألياف العصبية myelin sheath الموجودة بالجهاز العصبي وهذا التحطم يسمى بنزع الميلين demyelination وأحيانا يحدث تلف أو تحطم بالألياف العصبية ذاتها axons والتي تنقل الإشارات العصبية . وفي العادة فإن المرض ينشأ في العمر مابين 20 إلى 40 سنة , وتكون أغلب الحالات في السيدات حيث تصل النسبة إلى 2 إلى 1 .

وفي أغلب الحالات تكون فترات السماح remissions متبادلة مع فترات نشاط المرض flare-ups or relapses, و نشاط المرض قد يكون بسيط أو مسببا لحالة من الوهن أو الضعف كما أن فترات السماح يعقبها تحسن وشفاء ولكنه غير تام وهكذا يتقدم المرض ببطء ومع الوقت .

سببه
سببه غير معروف ولكن العلماء يميلون إلى تفسير المرض كتفاعل مناعي ويذكرون أن الأشخاص في مقتبل العمر يتعرضون للإصابات الفيروسية مثل فيروس الهربس و الروتا herpesvirus or retrovirus كما يتعرضون لمواد غير معروفة unknown substance ويقولون أن هذا التعرض يكون بمثابة الزناد trigger والذي يبدأ بعد تحريكه بداية مهاجمة الجهاز المناعي لأنسجة الجسم وهذا التفاعل المناعي autoimmune reaction يحدث التهابا inflammation أو تلف وتحطم destruction بغشاء الميلين والألياف العصبية التي يغلفها myelin sheath and the underlying nerve fibre .

ويبدو أن العوامل الوراثية heredity لها دور, ففي حوالي 5 بالمائة من الإصابات يكون للمصاب أخ أو أخت يعانون من نفس المرض وفي 15 بالمائة من الحالات يكون هناك أحد الأقارب الذي يشكو من نفس الحالة وقد وجد الباحثون عوامل وراثية معينة human leukocyte antigens تكون على سطح خلايا الجسم في المصابين بهذا المرض وهذه العوامل هي التي تحدد موقف الجهاز المناعي من أنسجة الجسم بمعنى هل يعتبرها غريبة فيهاجمها أو أنها منه فلا يهاجمها .

كما أن البيئة أو المحيط environment لها دور في نشأة المرض , حيث أن البيئة المحيطة بالشخص في الخمسة عشر الأولى من العمر لوحظ أن لها تأثير في نسبة الحالات فهي تصل إلى 1 الكل 2000 في الأشخاص الذين يقضون هذه الأعوام في مناخ معتدل temperate climate بينما تصل إلى 1 لكل 10000 في الأشخاص الذين يقضون هذه السنوات في مناخ مدارى tropical climate وأيضا فإنه يكاد لا يحدث في الأشخاص الذين يعيشون قريبا من خط الاستواء near the equator ويربط العلماء بين هذه النسب وتأثير الشمس على مستوى فيتامين د والذي يتأثر مستواه بتأثير التعرض للشمس, ويقول العلماء أن الأشخاص الذين يعيشون بعيدا عن الشمس يكون مستوى فيتامين د أقل في أجسامهم, وبالتالي فإن نسبة حدوث هذا المرض عندهم أكثر, ولكن كيف يحمى فيتامين د الجسم من حدوث هذا المرض, فإنهم يتوقفون عند هذا الحد , وأيضا فإنه من الجدير بالذكر أن المناخ الذي تقضى به الأعوام المتأخرة من العمر ليس له أثر في نسبة حدوث المرض . أيضا فإن التدخين له أثر في زيادة نسبة حدوث المرض .

الأعراض
تختلف الأعراض اختلافا كبيرا من شخص لآخر ومن وقت لآخر في نفس الشخص ويعتمد ذلك على نوع الألياف العصبية المصابة, فحينما تصاب الأعصاب الحسية التي تنقل الإشارات الحسية تكون الأعراض لخلل في الإحساس sensory symptoms , وعندما تصاب الألياف العصبية التي تنقل الإشارات للعضلات تكون الأعراض لخلل حركي motor symptoms , وفى أغلب الحالات فإن الأعراض تجيء وتذهب ويكون تذبذب وتقلب الأعراض نتيجة تحطم وتلف damage الغشاء حول الألياف العصبية والذي يعقبه إصلاح أو ترميم repair لهذا الغشاء ثم يعقب ذلك تلف أكبرmore damage, وتكون الأعراض أكبر في شدتها عند تعرض الأشخاص لارتفاع بالحرارة high temperatures سواء كان ذلك ممثلا في الجو الحار very warm weather أو حمام دافئ a hot bath or shower أو ارتفاع درجة حرارة الجسم fever وقد تزيد الأعراض أو تقل بطريقة لا يمكن التنبؤ بها ومع ذلك فانه يوجد أنواع ونماذج للأعراض وهى:

  • لنوع الذي تتعاقب فيه فترات النشاط
    والتي تسوء الأعراض خلالها مع فترات السماح , والتي يكون فيها تحسن نسبى واستقرار لحالة المريض relapsing-remitting pattern , وتكون فترات السماح لشهور أو أعوام , أما الانتكاسة و عودة أعراض المرض فقد تحدث تلقائيا أو بعد التعرض لعدوى مثل الإنفلونزا .

  • النوع الذي يزداد فيه تقدم المرض والأعراض تدريجيا مع عدم وجود فترات سماح أو انتكاسات ملحوظة
    هذا مع وجود فترات استقرار مؤقتة يكون فيها ثبات وعدم تقدم للمرض أو زيادة بالأعراض primary progressive pattern .

  • النوع الذي يبدأ بانتكاسات يعقبها تتبادل مع فترات سماح
    ويعقب ذلك ازدياد المرض وزيادة بالأعراض secondary progressive pattern

  • النوع الذي يزداد فيه المرض تدريجيا ولكن يقطع تقدم المرض فترات تحسن فجائية
    وهذا النمط نادر progressive relapsing pattern

وقد تظهر أعراض لنزع الميلين غامضة وغير واضحة أو مبهمة vague symptoms of demyelination و تسبق تشخيص المرض بمدة طويلة مثل الشعور بوخز tingling أو خدر أو تنميل numbness أو ألم أو حرقان burning أو حكة itching في أحد الأطراف أو الجذع أو الوجه وقد يقل الإحساس باللمس sense of touch وقد يفقد الشخص قوة ومهارة الحركة في أحد الأيدي أو الأقدام .

وقد تحدث زغللة بالعين vision blurred أو تصبح الرؤيا معتمة أو باهتة dim وقد لا يري الشخص عندما ينظر باستقامة للأمام central vision ولكن النظر للجوانب side vision يكون تأثره أقل , وفي بعض الأشخاص يكون الرؤيا في أحد العينين أضعف من الأخرى مما يسبب رؤية مزدوجة double vision عند الانتقال بالبصر من جهة لأخرى , وقد يحدث عمى جزئي partial blindness بأحد العينين وقد يحدث ألم عند تحريك العين وتحدث هذه الأعراض نتيجة التهاب العصب البصري optic neuritis وقد يعانى المريض بالتصلب العصبي المتعدد من أعراض التهاب العصب البصري فقط دون الشكوى من أي أعراض أخري, والصورة تبين إلى اليمين الرؤيا الطبيعية وإلى اليسار الرؤيا بعين مصابة .
التصلب العصبي المتعدد
وعندما يصاب الجزء الخلفي من الحبل الشوكي بالعنق the back part of the spinal cord , فإن انحناء الرقبة للأمام يسبب شعور بألم كالوخز tingling sensation أو كالصدمة الكهربية electrical shock والذي يطلق إلى أسفل الظهر أو الأطراف أو أحد جانبي الجسم وهذه العلامة تعرف بعلامة لِهرمت Lhermitte's sign , ويحدث هذا الإحساس لوهلة أو لحظة ثم يختفي عندما تعود الرقبة من الانحناء إلى وضع الاستقامة مع بقية الجسم و يظل الإحساس بالألم مع انحناء الرقبة للأمام , ومع تقدم الأعراض تظهر ارتعاشات بالحركة وعدم انتظام وقد يحدث شلل حركي جزئي أو كامل لعضلات بالجسم وقد تحدث انقباضات عضلية غير إرادية للعضلات الضعيفة spasticity وقد يحدث انقباض عضلي يسبب ألما في هذه العضلات painful cramps, ويؤثر الضعف العضلي و تشنج العضلات في الحركة والنطق الذي يصبح بطيئا وغير واضح slurred ومتردد hesitant .

وفي الحالات المتأخرة قد يحدث اضطراب عقلي كما قد تتأثر الأعصاب التي تتحكم في التبول وحركة الأمعاء مما يسبب شدة الرغبة و كثرة مرات التبول أو احتباس البول أو الإمساك .

التشخيص
نظرا للمدى الواسع لاختلاف الأعراض فإن الأطباء قد لا يتعرفون على المرض في مراحله المبكرة ويتوقع الأطباء حدوث المرض في النساء والرجال صغار السن عندما تظهر عليهم فجأة suddenly زغللة بالرؤيا أو رؤية مزدوجة أو أعراض حركية أو حسية في أماكن مختلفة ومتفرقة أو متعددة وغير مترابطة بالجسم , ويكون تذبذب الأعراض ووجود فترات نشاط و فترات كمون للأعراض داعما لتشخيص المرض وعندما يشتبه الأطباء في وجود التصلب العصبي المتعدد فإنهم يتجهون إلى فحص قاع العين ومنطقة اتصال العصب البصري بشبكية العينoptic disk والتي تبدو باهتة pale وملتهبة مشيرة إلى التهاب العصب البصري , كما يتجه الأطباء لعمل فحص بأشعة الرنين المغناطيسي magnetic resonance imaging - MRI والذي تظهر به أماكن نزع الميلين demyelination الموجودة بالمخ أو النخاع الشوكي على شكل بقع patches or plaques , وقد تحقن مادة الجادولينيم gadolinium قبل هذا الفحص والتي تساعد في التمييز بين البقع الملتهبة والمنزوعة الميلين حديثا والبقع التي حدثت منذ فترة طويلة وسابقة عند فحص صور أشعة الرنين المغناطيسي المأخوذة للمريض , و الصورة تبين إلى اليسار صورة أشعة الرنين لمخ طبيعي وإلى اليمين صورة مخ مصاب .
التصلب العصبي المتعدد
وقد يصبح التشخيص واضحا من خلال الأعراض و الفحص الطبي السريري و فحص قاع العين و أشعة الرنين المغناطيسي , أما إذا لم يكن واضحا فقد نحتاج لفحوص أخرى لمعرفة المزيد وأهمها:

  • فحص السائل النخاعي (Spinal tap (lumbar puncture :
    وذلك حيث تزداد نسبة البروتينات بالسائل النخاعي وكذلك الأجسام المضادة ويساعد التعرف على النموذج المميز للأجسام المضادة specific pattern of antibodies في التعرف على تشخيص الحالة فيما يقرب من 90 بالمائة من الحالات.

  • عمل اختبار لقياس الاستجابات Evoked responses:
    وذلك بتنشيط أماكن معينة بالمخ ثم رصد النشاط الكهربي بهذه الأماكن , وذلك من خلال التنبيه الحسي فعلى سبيل المثال يستخدم الوميض الضوئي في التعرف على إصابة العصب البصري والذي يبين أن سرعة توصيل الإشارة تكون بطيئة بسبب نزع الميلين .

وتساعد الفحوص في التمييز بين التصلب العصبي المتعدد والحالات المشابهة .

خطورة المرض
بالنسبة لتأثير المرض وكذلك سرعة تقدم المرض توجد اختلافات كبيرة من شخص لآخر, ففترات السماح قد تمتد إلى شهور وسنوات قد تصل إلى أكثر من 10 سنوات ومع ذلك فإن بعض الأشخاص وبخاصة من الرجال الذين يصابون في منتصف العمر فإنهم يصابون بنوبات متكررة تعجل من إصابتهم بالإعاقات وفى كل الحالات فإن حوالي 75 بالمائة من الحالات لا تحتاج إلى كرسي متحرك وكذلك فإن 40 بالمائة من الوظائف الطبيعية بالجسم لا ينالها المرض أما بالنسبة لعمر المريض فالمرض ليس له تأثير فيما عدا الحالات الشديدة جدا .

العلاج
لا يوجد علاج موحد لكل الحالات . فمركبات الكورتيكوستيرويد corticosteroids تستخدم في العادة لتثبيط الجهاز المناعي وهي تعطى لفترة بسيطة للتلطيف من المرض أثناء نشاطه , وبالرغم من أن هذه المركبات تقلل من فترة نشاط المرض و تبطئ من تقدمه إلا أنها لا تمنع تقدم المرض كما تعطى هذه المستحضرات وتوقف حسب الحاجة ولا تعطى لفترات طويلة أو ممتدة وذلك لتأثيراتها الجانبية .

وتوجد أدوية أخرى تقلل من مهاجمة الجهاز المناعي لغشاء الميلين وتشمل :

  • بيتا إنترفيرون Interferon-beta injections و تعطى بالحقن وهي تعطى بهدف التقليل من الانتكاسات والإعاقات .

  • جلاتيرامير glatiramer acetate injections وتعطى أيضا للتقليل من الانتكاسات و الإعاقات عند المصابين في بداية إصابتهم بحالات خفيفة من المرض.

  • ميتوكسانترون mitoxantrone و يعطى بهدف التقليل من تقدم المرض عند الأشخاص الذين لا تجدي معهم العلاجات الأخرى ولا يعطى أكثر من عامين لتأثيره على عضلة القلب .

  • نتاليذوماب natalizumab وهو عبارة عن أجسام مضادة تعطى في محلول بالوريد مرة واحدة في الشهر وهو ذو فعالية عن الأدوية الأخرى في التقليل من عدد الانتكاسات ومنع حدوث تلف أكثر بنسيج المخ ومع ذلك فقد يسبب عدوى نادرة و قاتلة بالمخ والحبل الشوكيprogressive multifocal leukoencephalopathy ولذلك يجب استخدامه بواسطة أطباء مدربين جيدا مع متابعة المرضى الذين يعالجون به للكشف عن علامات هذا المرض .

  • أيضا فإن إعطاء بروتينات مناعية immune globulin مرة كل شهر بالوريد يساعد المريض عندما تكون الأدوية الأخرى غير فعالة .

  • كما تستخدم أدوية أخرى لعلاج التقلص العضلي muscle spasms و لعدم التحكم في التبول urinary incontinence و لتسكين الألم وللارتعاش tremors و الشعور بالتعب fatigue أو الاكتئاب depression .

  • و بالنسبة للمصابين بهذا المرض فيمكنهم التمتع بحياة نشطة مع ممارسة الرياضة كالمشي والسباحة و ركوب الدراجات الثابتة , فإن ذلك يساعد في الاحتفاظ بصحة العضلات والقلب و الصحة النفسية وكذلك في التقليل من الشعور بالتعب والتقلص العضلي .

كما يجب تجنب الحرارة المرتفعة مثل الحمامات الدافئة .

ويجب أن يتوقف المدخنين عن التدخين .
و بالنسبة للذين يعانون من احتباس البول يجب أن يتعلموا كيفية عمل قسطرة حتى يستطيعوا بأنفسهم التخلص من البول كما تعطى ملينات بانتظام للأشخاص الذين يعانون من إمساك , كما يوضع في الاعتبار تجنب الإصابة بقرح الفراش عند الأشخاص الذين يفقدون القدرة على الحركة .

وعند حدوث إعاقة بسبب هذا المرض فإن المختصين في المجال الاجتماعي والعلاج المهني من الممكن أن يقدموا المساعدة لإعادة تأهيل المرضى .

تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


التعامل مع أعراض الورم الليمفاوي الغير هودجكن NHL - Managing symptoms

التعامل مع أعراض الورم الليمفاوي الغير هودجكن

NHL - Managing symptoms

العديد من مرضى الورم الليمفاوي الغير هودجكن لا يشتكون من أي أعراض عند بداية تشخيص الإصابة بالليمفوما. و يكون اكتشاف المرض بالصدفة أثناء الفحص الطبي الروتيني أو عند إجراء بعض الفحوصات الدورية مثل اختبار دم، أشعة على الصدر.

و يعاني المريض عادة من أعراض نتيجة المرض نفسه مثل ارتفاع في درجة الحرارة غير معروف سببه، عرق غزير أثناء الليل، فقدان الشهية، فقدان الوزن، تعب و إرهاق مستمر. و تساعد تلك الأعراض في تحديد مرحلة المرض.

كذلك يعاني من أعراض ناتجة عن الأعراض الجانبية للعلاج المستخدم سواء العلاج الكيميائي أو العلاج الإشعاعي و التي تتضمن غثيان و قئ، تساقط الشعر، ألم بالحلق، وخز و تنميل في الأيدي و القدم.

و يجب أن يعلم المريض أن أعراض المرض نفسه تقل مع استخدام العلاج. كذلك أغلب الأعراض الجانبية للعلاج تختفي بعد انتهاء العلاج. و عليه أن يتعامل مع تلك الأعراض باستخدام بعض الأدوية المؤقتة لعلاج و تقليل تلك الأعراض و عدم تأثيرها على حياته. و يجب أيضا أن يكون المريض على وعي بطرق التعامل مع الأعراض الجانبية للعلاج الكيميائي و الأعراض الجانبية للعلاج الإشعاعي.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


التعايش مع الغسيل البريتوني

إن معظم المرضى الذين يجرون عملية الغسيل البريتوني يعودون إلى عملهم بصورة طبيعية وإذا كانوا يقومون بالنوع المعروف CAPD (الغسيل البريتوني المتنقل المستمر) فإنهم يجرون عملية الغسيل البريتوني في عملهم إذا استدعت الضرورة ذلك .

  • ويجب معرفة أن الطبيب والممرضة يمكنهم إسداء النصح للمريض في حالة عودته إلى العمل ، كما يمكنهم زيارة المريض في عمله لإعطاء أي معلومات له بخصوص عملية الغسيل في العمل إذا لزم الأمر.

    وبالنسبة للمرضى صغار السن الذين يجرون عملية الغسيل البريتوني فإن قطع برنامج التعليم الخاص بهم يجب أن يكون في أضيق الحدود ، وعموما فإن المرضى الكبار والصغار يعودون بعملية الغسيل البريتوني إلى حياتهم الطبيعية. ومن الممكن أيضا وبسهوله للمرضى الذين يجرون عملية الغسيل البريتوني إمكانية السفر أثناء العلاج.

  • وعملية الغسيل البريتوني يمكن آن تجرى في أي مكان وبالنسبة للمرضى الذين يجرون الغسيل البريتوني الأتوماتيكي (APD) فإن الماكينة المستخدمة يمكن تسليمها إليهم أو حملها معهم في أي مكان أثناء سفرهم.

    ومن الملاحظ أن كثير من المرضى يفضلون عمل الغسيل البريتوني الأتوماتيكي أثناء تواجدهم بعيدا عن المنزل أثناء السفر.

    وبغض النظر عن الطريقة المستخدمة في عملية الغسيل البريتوني فإنه يمكن نقل محاليل الغسيل البريتوني إلى المرضى في أي مكان في العالم.

    إن نادي باكستر للإجازات يمكنه ضمان وصول محاليل الغسيل البريتوني للمرضى أثناء سفرهم في الإجازات في أي مكان في العالم.

إن التمارين الرياضية مهمة للمرضى الذين يجرون عملية الغسيل البريتوني كما هو الحال بالنسبة للأشخاص الطبيعيين ، ويجب تشجيع المرضي على المعيشة بصورة طبيعية ونشيطة.

ويجب ملاحظة أن بعض أنواع الرياضة مفضل للمرضى الذين يجرون عملية الغسيل البريتوني عن رياضات أخرى ، وعلى سبيل المثال يجب تخفيف الرياضات التي تستوجب الالتحام والعنف مثل: الملاكمة ويمكن استشاره الطبيب في أنواع الرياضات المسموح بها.

وكما هو الحال في التعايش مع المرض المزمن ، فإن المرضي مع الغسيل البريتوني قد يشعرون في بعض الوقت بالضيق والملل أو الضغط العصبي من طريقة العلاج ، والمهم في الأمر أن تتذكر دائما أنه يوجد من يسدى لك النصح والدعم لك ولأسرتك.

إن الغسيل البريتوني سهل وبسيط لمرضى الفشل الكلوي بغض النظر عن نوعه سواء كان CAPD أو APD المهم أن تتعلم وبسرعة وسوف يصبح هذا نوع من الروتين اليومي بالنسبة لك.

ويجب ملاحظة أن معظم المرضى يستطيعون الاعتماد على أنفسهم بصورة كاملة بعيدا عن جو المستشفى ولكن المهم دائما أخذ النصيحة من الممرضة الخاصة بك ، وبصورة دائمة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


التعايش مع الليمفوما - تغيرات أسلوب الحياة Lifestyle Changes

تغيرات أسلوب الحياة Lifestyle Changes

تختلف قدرة كل مريض على تغيير أسلوب حياته للتأقلم مع المرض. فعلى سبيل المثال المرضى المصابون بالنوع الكسول من الليمفوما Indolent Lymphoma يشتكون من أعراض بسيطة بالمقارنة مع المصابين بالنوع العدواني Aggressive Lymphoma. و أهم ما في الموضوع أن يتعامل المريض و أهله المحيطين به بإيجابية مع ظروف المرض الجديدة.

هل يستطيع المريض الاستمرار في العمل؟
تغيرات أسلوب الحياة Lifestyle Changes
المرضى المصابون بالنوع الكسول يمكنهم أن يستمروا في العمل فترة طويلة فالأعراض تكون بسيطة و محتملة. على العكس حالات النوع العدواني التي غالبا تحتاج أن يأخذ المريض أجازة من العمل لأن الأعراض تكون أقوى و يحتاج للعلاج السريع.

و بالرغم من ذلك فالعديد من المرضى يجد انه يستطيع مواصلة العمل أثناء العلاج خاصة الشباب. و البعض الآخر يحتاج أن يأخذ أجازة من العمل بسبب العلاج و أعراضه الجانبية. و الأفضل للمريض أن يحاول الاستمرار في العمل بقدر استطاعته، فذلك يساعده على الشعور أن حياته طبيعية و يجعله لا ينشغل بالتفكير في المرض و حالته الصحية. و عليه أن يخبر رئيسه في العمل و زملائه بطبيعة حالته حتى يكونوا عونا له و يقدموا له المساعدة المعنوية.

هل يستطيع المريض قيادة السيارة؟
تغيرات أسلوب الحياة Lifestyle Changes
مرض الليمفوما نفسه لا يؤثر مباشرة على قدرة المريض على القيادة. لكن هناك بعض أدوية العلاج الكيميائي أو بعض الأدوية الأخرى التي يتم إعطائها للمريض كجزء من العلاج تجعل القيادة غير آمنة بالنسبة للمريض. و يكون ذلك التأثير مؤقت و غير دائم. لذلك على المريض أن يسأل الطبيب المعالج هل يمكنه قيادة السيارة أم لا.

متى يستطيع المريض السفر أو الذهاب إلى نزهة؟
تغيرات أسلوب الحياة Lifestyle Changes
العديد من المرضى يستطيعون أخذ أجازة للسفر و الاستجمام مثل أي شخص طبيعي. لكن البعض يفضل أن تكون تلك الأجازة بعد انتهائه من العلاج. و يجب أن يعلم المريض أن هناك بعض الأوقات تتطلب منه أن يظل بالمنزل. فمثلا بعض أنواع العلاج تسبب نقص في مناعة الجسم لفترة. و بالتالي يكون المريض عُرضة للإصابة بأي عدوى بسهولة أثناء تلك الفترة. و يحتاج أن يمكث بالمنزل و يبتعد عن أي اختلاط. لهذا من الأفضل للمريض أن يتناقش مع الطبيب المعالج عن الفترات المناسبة أن يأخذ أجازة للسفر أو النزهة. و يجب أن يسأل الطبيب إذا كان يحتاج أخذ تطعيمات معينة قبل السفر.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


التعايش مع الليمفوما - تغيرات أسلوب الحياة Lifestyle Changes

تغيرات أسلوب الحياة Lifestyle Changes

هناك بعض النصائح التي يجب على مريض الليمفوما أن يعرفها حتى يستطيع أن يعيش حياة صحية. مثال ذلك تناول طعام صحي، المواظبة على بعض التمارين الرياضية البسيطة، و أخذ قسط كافي من الراحة. فكل ذلك يعتبر هام جدا بالنسبة للمريض.

تتلخص تلك النصائح في الآتي:

  • أحيانا يؤدي العلاج الكيميائي و الإشعاعي إلى التأثير على جهاز المناعة مما يجعل المريض عرضة للإصابة بالعدوى بسهولة. و يكون ذلك لفترة مؤقتة. فيجب على المريض أثناء تلك الفترة تجنب الأماكن المزدحمة و الاختلاط بالأشخاص المرضى بأي عدوى و لو بسيطة.

  • قد تحتاج أسرة المريض التي تعيش معه أن تأخذ بعض الاحتياطات حتى لا تكون سبب في أن تنقل أي عدوى للمريض مثل أن يأخذوا تطعيم الإنفلونزا Flu Vaccination.

  • تناول وجبات صحية أثناء و بعد العلاج. و ليس هناك متطلبات غذائية خاصة لمرضى الليمفوما. فقط غذاء صحي متوازن.

  • التعامل مع فقدان الشهية، الغثيان، و القيء:

    • الإكثار من السوائل. يمكن تناول كميات صغيرة من السوائل على مدار اليوم. و العصائر الطازجة و المياه أفضل من الشاي و القهوة.

    • تجنب الوجبات الدهنية الدسمة.

    • تناول عدة وجبات صغيرة بدلا من 3 وجبات يوميا.

    • الابتعاد عن الأطعمة ذات النكهات و الروائح الشديدة.

    • تناول الطعام بارد.

    • عدم إعداد الطعام حتى لا تؤدي رائحة الطعام إلى الشعور بالغثيان أو عدم الرغبة في الأكل.

    • عدم تناول الأطعمة المفضلة أثناء فترات الإصابة بالغثيان و القيء حتى لا يرتبط بالذهن هذا الطعام مع الشعور بالتعب و الغثيان خاصة بالنسبة للأطفال.

  • التعامل مع القلق و التوتر:
    مجرد أن يكتشف المريض إصابته بالليمفوما يصاب بتوتر شديد و حالة نفسية سيئة. و يصبح المريض عصبي و شديد الحساسية. بالرغم من أن المرض يمكن الشفاء منه في بعض الحالات. و يجب على المحيطين حوله أن يساعدوه على تجاوز المحنة و عدم الوصول إلى الاكتئاب. و هناك عدة طرق للتخلص من التوتر و الحالة النفسية السيئة المسيطرة على المريض.

    • أن يحاول المريض أن يعيش حياته بصورة طبيعية. و يحاول ألا يترك العمل. فالعمل يجعله مشغول دائما و لا يجعله يركز تفكيره في المرض.

    • الاسترخاء و التفكير دائما بصورة إيجابية.

    • دعم المرضى لبعضهم البعض. و ذلك من خلال فريق للدعم النفسي في المستشفى. و الذي يتكون من المرضى بنفس المرض، و الممرضات، و الأطباء. حيث يطرح كل مريض الأسئلة التي تجول بخاطره عن التشخيص، كورس العلاج، مرحلة المرض، و أي سؤال يجول بخاطر أي مريض. و يتبادلوا الأفكار و الخبرات. و يمكن اصطحاب أحد الأقرباء أو الأصدقاء. ليس للدعم النفسي للمريض فقط، و لكن أيضا لتذكرته بأي أسئلة يريد أن يطرحها أو أي معلومات تقال.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


التعايش مع الليمفوما - قصص المرضى Patient Stories

قصص المرضى Patient Stories

أفضل النصائح التي تساعد المريض هي نصائح مريض مثله أو التعرف على تجارب الآخرين مع المرض. فعندما يستمع المريض إلى أخر مثله عاش نفس معاناته و آلامه مع المرض و يعطيه خبراته يشعر أنه ليس وحيدا و هناك من يعيش نفس ظروفه.

لذلك إذا كنت مريض بالليمفوما فلا تتردد أن ترسل قصتك مع المرض و كيف تؤقلم حياتك الجديدة خاصة المرضى الذين تم شفائهم. فقصتك قد تساعد الكثير في اجتياز المحنة، كذلك قد تساعدك أنت شخصيا حين تقوم بإخراج ما بداخلك. و تبادل الأفكار و الخبرات من خلال القصص المختلفة يفيد كثيرا.

فلا تتردد أن ترسل لنا قصتك من خلال الموقع: خيار اتصل بنا من خلال القائمة في أعلى الصفحة (أو اضغط هنا)

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


التعايش مع الليمفوما Living With NHL

العديد من مرضى الليمفوما يكون لديهم وقت طويل نسبيا للاستمتاع بحياتهم الطبيعية. فهناك أوقات لا يعانون فيها من أي أعراض. لذلك يتضمن العلاج مساعدة المريض أن يعيش حياة طبيعية أو أقرب إلى الحياة الطبيعية بقدر الإمكان.

و هناك العديد من الأسئلة التي تجول بذهن المريض مثل هل يذهب إلى الأسواق أم لا؟ هل يمكنه قيادة السيارة؟ متى يمكن أن يسافر للاستجمام أو يذهب إلى نزهة؟ فهناك بعض التغيرات في أسلوب الحياة التي يحتاج أن يؤديها المريض أثناء العلاج و بعد انتهائه.

و أفضل النصائح التي تساعد المريض هي نصائح مريض مثله أو التعرف على تجارب الآخرين مع المرض. فعندما يستمع المريض إلى أخر مثله عاش نفس معاناته و آلامه مع المرض و يعطيه خبراته يشعر أنه ليس وحيدا و هناك من يعيش نفس ظروفه. لذلك إذا كنت مريض بالليمفوما فلا تتردد أن ترسل قصتك مع المرض ( قصص المرضى Patient Stories) و كيف تؤقلم حياتك الجديدة خاصة المرضى الذين تم شفائهم. فقصتك قد تساعد الكثير في اجتياز المحنة، كذلك قد تساعدك أنت شخصيا حين تقوم بإخراج ما بداخلك. و تبادل الأفكار و الخبرات من خلال القصص المختلفة تفيد كثيرا.

و يتضمن التعايش مع الليمفوما الآتي:

  • تغيرات أسلوب الحياة Lifestyle Changes.

  • حياة صحية Healthy Living.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


التعب Fatigue
ما هو التعب؟
ما هي الأمراض التي ينذر بها الإرهاق؟
ما العمل لحصر أسباب الإرهاق؟
ما علاقة السكر بالتعب؟
ما العلاقة بين القهوة والتعب؟
كيف يفسر الطب القول التالي؟
ما هو العلاج؟

بين الجهد العضلي والجهد النفسي يسقط الإنسان انه ... التعب ..

ما هي أسبابه؟
أنواعه؟
ظواهره؟
وما هي طرق الوقاية منه؟

ما هو التعب؟
 تعريف التعب صعب وغامض في الوقت نفسه.فقد يكون ردة فعل جسدية سليمة وطبيعية لحاجة الجسم إلى الراحة والهدوء. وقد يكون إنذارا خطرا ومؤشرا لبداية انهيار جسدي أو حالة مرضية.الحالة الأولى يعرفها الطب (بالتعب الجيد) والحالة الثانية (التعب السيئ) فما هي ماهية كل منها؟

كل عمل ونشاط إنساني يحتاج إلى تشغيل عضلات الجسم وتحريكها وفق نوع العمل وقوة النشاط. والمجهود الجسدي يحتاج كي يستطيع الإنسان القيام به إلى قوة. هذه القوة يوفرها استهلاك محروقات الجسد التي تستلزم استغلال أوكسجين الجسم وفق حدة العمل ووفق المجهود العضلي الذي يبذل من اجل ذلك. فإذا ما تخطى هذا العمل درجة معينة (وهذه تختلف من شخص إلى أخر حسب بنية جسم كل إنسان) يبدأ التعب بالظهور. وعلينا ألا ننسى أن للعمل الفكري تأثيره المباشر على عضلات الجسد، وتبعا لهذه البديهيات فكل من يقوم بعمل لا يتوافق وقدراته الجسدية سيضطر إلى استنزاف كل إمكانياته العضلية وأحيانا يحاول تجاوزها فيصاب بإرهاق مستمر وتعب دائم، وتلك الدورة الدموية بسبب الضعف العام بالجسد لا تتمكن من خدمة العضلات العاملة وبقوة وفق قدراتها وطاقاتها. هذا النوع من التعب أطلق عليه الأطباء (التعب الجيد) لأنه يأتي كدعوة من الجسم إلى الراحة والاسترخاء بعد العمل المضني لإعادة تكوين قواه.

أما (التعب السيئ) ليس سوى الإرهاق الجسدي الذي يتولد إما عن سبب مادي بحت أو عن نشاط فكري مكثف أو راحة طويلة أحيانا. فيتطور هذا الإرهاق ليصل إلى درجة عالية يأخذ فيها مظهرا مرضيا حادا يستوجب تدخل الطبيب. وللإرهاق مظاهر كثيرة منها النوم السيئ، الانحطاط التام الفكري والجسدي عند الاستيقاظ من النوم. وإذا كان التعب الجيد يعكس تشنجات جسدية فان التعب السيئ يقلب صاحبه (رأسا على عقب) فهو يقلب مزاجه ويوتر أعصابه ويثير طباعه وغرائزه، ويصبح في حالة عصبية دقيقة يصعب معها حصر الآلام في نقطة معينة، ويصبح كل شيء يؤلم ويثير. وقد يكون الإرهاق ظاهرة تسبق بعض الأمراض وتلعب دور المنذر لقدومها.

 ما هي الأمراض التي ينذر بها الإرهاق؟
 قد يأتي الإرهاق قبل الأنفلونزا، التهاب الرئتين، التهاب الكبد، الأمراض القلبية، عوارض الأوردة الدموية التي تكون إجمالا مصدر إرهاق شديد وللسرطان تعبه وإرهاقه. وبوجه عام ما من مرض إلا وسبقه أو يرافقه تعب شديد وإرهاق كبير. حتى الأمراض النفسية لها تعبها القاتل.

 ما العمل لحصر أسباب الإرهاق؟
 أول ما يجب اللجوء إليه عند الإحساس بإرهاق تام هو القيام بالتحاليل المخبرية العامة وذلك بغية التأكد أن نسب الكالسيوم والبوتاسيوم والسكريات في الجسم هي درجة طبيعية، إذ كل نقص فيها يسبب إرهاقا شديدا، وفي حال سلبية هذه التحاليل يجب البحث عن الدوافع المرضية الفعلية.

 ما علاقة السكر بالتعب؟
 كل ليتر من البلازما في جسد الإنسان يحتاج إلى غرام واحد من السكر يوميا. ولا يجوز أن تزيد هذه النسبة أو تنقص، وأثناء شرب السوائل السكرية ترتفع نسبة السكريات في الدم لمدة ثلاث ساعات تقريبا ثم تبدأ هذه النسبة بالانخفاض تدريجيا للعودة إلى الوضع الطبيعي وهذا ما يسبب التعب خلال الفترة اللاحقة لتناول السكريات بكثرة.

 ما العلاقة بين القهوة والتعب؟
يقال أن بين القهوة والتعب عداوة دائمة. ما صحة هذا القول؟ العكس هو الصحيح، فعلاقة القهوة بالتعب قائمة ومتينة وهي لا تقل ضررا عن المشروبات الكحولية. ويعود ذلك إلى أن استهلاك القهوة بكميات كبيرة قادر على تخدير التعب واحتواء حقيقة الإحساس به. ولكن في أول فرصة تسنح، ينفجر التعب إرهاقا حادا قد يصل بصاحبه إلى حافة الانهيار العصبي التام. إذ أن التعب مدخلا للراحة وتعبيرا عن حاجة الجسم لها. وكل تمويه لحقيقة الجسد سيظهر لاحقا وبعنف.

 كيف يفسر الطب القول التالي؟
إنني تعب جدا مع أنني نمت عشر ساعات متتالية؟
الجسم بحاجة إلى النوم للقضاء على التعب، ولكن قد لا يجلب النوم الراحة المنشودة فيفقد ضرورته ولذته. المعروف أن الإنسان يعيش أحلامه أما إذا تحولت هذه الأحلام إلى وسيلة لإعادة تكوين واستعراض حلافات النهار المؤلمة والشاقة، يكون الإنسان هو من يحرق تلقائيا لذة النوم عنده ويحولها إلى تعب شاق وذلك بنقله أعمال الشارع إلى داخل فراشه. فيصعب النوم ويصبح بحالة من الهياج العصبي والتوتر النفسي وكل علاج يجب أن يتوجه إلى السبب الذي غالبا ما يكون إما خلافات عائلية أو خلافات في مكان العمل أو شخصية. فالتعب هنا يلعب دور الدليل على وجود مشاكل يومية ونفسية. والضجيج يسبب نوعا من الإثارة العصبية المستمرة وبدرجة عالية، وخاصة في المدن حيث الضجيج من مقومات الحياة.

 ما هو العلاج؟
العقاقير المعالجة لا تعد ولا تحصى، والصيدليات غنية بها، وهي على شكل مهدئات ومقويات ومنشطات ومضادات للتعب والإرهاق، كالكالسيوم والبوتاسيوم ومئات غيرها، ولكن بعضها تحمل سما للجسم، لذا لا يجوز اعتمادها دون استشارة الطبيب. فمثلا، نقص الكالسيوم في الدم يزول بالطعام العادي الذي يوفر النسبة الناقصة منه. وفي الحالات المستعصية يلجأ البعض إلى المخدر والكحول ولهذا نفس مفعول السكريات على التعب بل يولد تعبا قويا جدا بعد زوال مفعوله. ولتدارك التعب والإرهاق، هناك بعض النصائح التي قد تكون ضرورية والتي قد تخفف من وقوعه ولكنها لا تزيله.

  1. من الأفضل تناول وجبة الصباح والتركيز فيها على المواد المغذية المقوية للجسم كالبيض، والأجبان والزبدة.
  2. تجنب ابتلاع الملينات لأنها تدني نسبة الفيتامينات (أ) و(د) والمغنيسيوم والحوامض الأمينية من الجسم مما يسبب التعب والإرهاق.
  3. الذين يتبعون ريجيما خاصة من الأفضل اختيار الغذاء المحتوي على بروتينات بكثرة مع قليل من الدهنيات والسكريات.
  4. تجنب كثرة استخدام الكحول والقهوة.
  5. المحافظة على نشاط الجسم بالرياضة والمشي لأنهما يساعدان على تنقية الصدر وتعبئة الجسم بالهواء النقي.
  6. عدم إرهاق الجسم فوق طاقته العملية.
  7. من الأفضل التحكم بالعمل اليومي بدل تحكمه بنا.
  8. التخطيط العملي للنشاطات اليومية مع اعتماد فترات راحة بين فترة وأخرى من ضروريات الحياة العصرية.

المصدر: مجلة الهلال الأحمر الفلسطيني

Revised: 09/11/2007


التعب و الإرهاق Fatigue

التعب و الإرهاق Fatigue والعلاج الكيميائي

الإرهاق و التعب من الأعراض الجانبية للعلاج الكيميائي و التي يشكو منها الكثير من مرضى السرطان. حيث يشعر المريض بالضعف و البطء و ثقل الحركة و لا يشعر بالارتياح حتى عند الاسترخاء. و تختلف درجة الشعور بالتعب من شخص إلى آخر. فالبعض يشكو من مجرد تعب بسيط، و البعض الآخر يشكو من شعور شديد بالإرهاق و التعب بالرغم من استخدامهم نفس العلاج الكيميائي. و يستمر هذا الإحساس بالتعب أثناء العلاج الكيميائي و لمدة أسابيع أو شهور بعد انتهاء العلاج الكيميائي. و يزداد الشعور بالتعب إذا كان المريض يتلقى علاج إشعاعي بجانب العلاج الكيميائي.

ما سبب حدوث الإرهاق و التعب مع العلاج الكيميائي؟
يصاب المريض الذي يتلقى علاج كيميائي بالإرهاق و التعب لعدة أسباب مجتمعة معا، و هي:

  • الأنيميا.

  • الأدوية التي يتناولها للعلاج تسبب الشعور بالتعب.

  • فقدان الشهية.

  • عدم القيام بأنشطة.

  • عدم النوم ساعات كافية.

ما هي طرق تجنب الشعور بالتعب؟

  • الراحة: يحتاج المريض إلى الراحة و الهدوء و البعد عن اى توتر.

  • الاهتمام بالطعام: على المريض تناول وجبات صغيرة متقطعة. فبدلا من تناول 3 وجبات كبيرة يوميا، يتم تناول 5 – 6 وجبات صغيرة مقسمة على مدار اليوم.
    التعب و الإرهاق Fatigue والعلاج الكيميائي

  • الإكثار من شرب السوائل، فيجب شرب تقريبا 8 أكواب سوائل يوميا ( ماء و عصائر ).
    التعب و الإرهاق Fatigue والعلاج الكيميائي

  • النوم أثناء الليل على الأقل 8 ساعات يوميا.

  • النوم لمدة ساعة واحدة فقط أو اقل أثناء النهار. و لا ينصح أن تزداد ساعات النوم أثناء النهار أكثر من ساعة واحدة حتى يستطيع المريض النوم جيدا أثناء الليل.
    التعب و الإرهاق Fatigue والعلاج الكيميائي

  • القيام ببعض التمارين البسيطة مثل المشي لمدة 15 دقيقة، اليوجا، ركوب دراجة. فذلك يجعل المريض نشيطا كما يساعده على النوم جيدا أثناء الليل.
    التعب و الإرهاق Fatigue والعلاج الكيميائي

  • عدم القيام بمجهود زائد: فعلى المريض القيام بالمهام الضرورية فقط مع عدم بذل مجهود أكثر من اللازم.
    التعب و الإرهاق Fatigue والعلاج الكيميائي

  • القيام بالهوايات البسيطة السهلة مثل القراءة، الاستماع إلى الموسيقى، الحياكة.
     التعب و الإرهاق Fatigue والعلاج الكيميائي

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


التغذية والحمية Nutrition & Dieting

  • هضم الطعام

  • Digestive system
  • الطاقة الحرارية (السعرات الحرارية)

  • Calories
  • المواد الكربوهيدراتية

  • Carbohydrates
  • المواد الدهنية

  • Fats
  • البروتينات

  • Proteins
  • أملاح المعادن

  • Mineral salts
  • الفيتامينات

  • Vitamins
  • تغذية المرضى

  • Feeding patients
  • الهرم الغذائي

  • Food Pyramid
  • ربط الفكين لإنقاص الوزن ...ضارة للصحة

  • Jaw wiring for weight Loss...not healthy
  • خدعوا مريض السكر حين قالوا

  • Diabetics deceived when told...
  • تسخين الخبز على لهب الغاز

  • Bread roasting
  • شراب التوت المنعش...صناعي

  • Refreshing raspberry drink....Artificial
  • عصير حبيبات البرتقال الصناعي في الأسواق

  • Artificial orange juice particles in the market
  • أهمية تناول الألياف عند الأطفال

  • Importance of fibers for children
  • الحمية الصحية وإنقاص والوزن

  • Healthy dieting and losing weight
  • الأغذية السريعة - التوابل تخفي الهوايل

  • Fast foods are hidden bad for your health
  • اختبار تحليل بصمة الدم لإنقاص الوزن ....... خدعة علمية

  • Neutron test for body weight loss is false
  • البلاستيك ودرجة تلويثه الأغذية

  • Plastic pollution of food
  • خفايا الأغذية المصنعة!!!!

  • Hidden secrets of processed food
  • مشروبات صناعية تحتوي على مواد مسرطنة ؟

  • Carcinogenic compounds in soft drinks
  • المشروبات المنبهة والشعور بالتوتر وعدم التركيز بالامتحانات

  • Caffeinated drinks and exam time
  • تغذية الحجاج تحت الميكروسكوب

  • Hajjis nutrition under the microscope
  • وجبة الدماغ

  • Brain food
  • صيام شهر رمضان فرصه وقائية و علاجية

  • Advantages of Ramadan fasting
  • الغذاء والسرطان (الجزء الأول)

  • C ancer and nutrition (Part one)
  • الغذاء والسرطان (الجزء الثاني)

  • C ancer and nutrition (Part two)
  • الفواكه والخضروات التي تقاوم السرطان

  • Fruits and vegetables against cancer
  • التمرين والحركة

  • Exercising
  • نشرة التغذية الصحية
    • الجزء الأول ، العدد الأول ، مايو 2000 م
    • الجزء الأول ، العدد الثاني ، نوفمبر 2000 م
    • الجزء الثاني ، العدد الرابع ، يونية 2001 م

  • Healthy Nutrition Newsletter
    • Vol. 1, No. 1, May 2000
    • Vol. 1, No. 2, November 2000
    • Vol. 2. No. 4. June 2001

Updated: 21-03-2008


التفجيرات والإصابات الناتجة عنها 1

التفجيرات والإصابات الناتجة عنها Explosions and blast Injuries

تصنف المتفجرات منخفضة التفجير بطريقة مختلفة لأنها تفتقد إلى الخاصية المميزة للمتفجرات عالية التفجير وهي موجة الضغط العالي . وتتميز آليات إصابات المتفجرات المنخفضة التفجير بموافقتها للقذائف (في التشظية ) وريح التفجير (وليس موجة التفجير) والحرارة. وهناك نوع من التشابه والتراكب بين آليات وصف المتفجرات منخفضة التفجير والآليات الثانوية والثالثة والرابعة للمتفجرات العالية التفجير.

الجدول 2 :استعراض عام للجروح المرتبطة بالتفجيرات:

العضو المصاب | الإصابة أو الظرف
السمعي | تمزق طبلة الأذن و تعطيل عظيمي و تخريب حلزون الأذن الباطنة و أجسام غريبة
العين والمحجر والوجه | ثقب مقلة العين وأجسام غريبة وانصمام هوائي وكسور
الجهاز التنفسي | انفجار الرئة ، نزف دموي في الصدر ، استرواح الصدر penumothorax ، كدمات ، نزيف رئوي ، ناسور أذيني-بطيني ( مصدر انصمام الهواء) ، تلف الأنسجة المبطنة للمسالك التنفسية ، التهاب رئوي شفطي aspiration pneumonia ، وخمج/إنتان الدم
الجهاز الهضمي | ثقب الأمعاء ، نزيف ، تهتك الكبد أو الطحال ، خمج الدم ، و نقص تروية مساريقي mesenteric ischemia ناتج عن انصمام هوائي
الجهاز الدوري | كدمة قلبية ، احتشاء العضلة القلبية ناتج عن انصمام الهواء ، صدمة ، انخفاض ضغط الدم وعائي مبهمي ، تهتك الأوعية الدموية الطرفية ، إصابة ناتجة عن انصمام الهواء
الجهاز العصبي المركزي | إصابات مفتوحة أو مغلقة للدماغ ، صدمة ، إصابة النخاع الشوكي ، إصابة ناتجة عن انصمام الهواء
الكلى | كدمة كلوية ، تمزق ، فشل كلوي حاد سببه إنحلال الربيدات rhabdomyolysis ، انخفاض ضغط الدم ، نقص حجم الدم
إصابة الأطراف | بتر ، كسر ، إصابات مصحوبة بسحق أو تمزيق ، انسداد شرياني حاد ، إصابة ناتجة عن انصمام الهواء

ملحوظة :
عند الباقين على قيد الحياة بعد التفجير تصل نسبة إصابات العين إلى 10 بالمائة , وتتهم في هذه الإصابات شظايا ذات سرعة عالية ويمكن أن تتسبب في انزعاج طفيف يتطلب عناية طبية بعد أيام أو أسابيع أو شهور بعد الإصابة . وتتضمن الأعراض ألم أو تهيج في العين والإحساس بأجسام غريبة وتغيير في النظر وكذلك انتفاخ عدسة محجر العين. ويمكن أن يحصل أيضا انخفاض في حدة البصر أو دفق دموي داخلي في العين أو ثقب مقلة العين أو نزيف أو تهتك في الجفن . و لابد من التشجيع على إجراء فحوصات بصرية شاملة .

إصابات مختارة

  • إصابة الرئة : يعتبر انفجار الرئة النتيجة المباشرة لموجة الضغط العالية التي تولدها المتفجرات العالية التفجير . إنها العامل الابتدائي المشترك الأكثر إماتة ضمن الجرحى الباقين على قيد الحياة من بعد التفجير. وتظهر علامات انفجار الرئة عادة في الفحص الأولي ، لكن تم اكتشاف حالات بعد 48 ساعة بعد التفجير.

    تفجير الرئة يتميز بانقطاع النفس وتباطؤ دقات للقلب وانخفاض ضغط الدم .

    وتتدرج إصابات الرئة في شدتها من بقع دموية إلى نزيف مندمج . ويجب توقع حدوث انفجار الرئة بعد الانفجارات عند ملاحظة ضيق النفس ، السعال ، نفث الدم أو ألم القفص الصدري. ويتميز انفجار الرئة أيضا بنمط "الفراشة " عند إجراء أشعة X على الصدر ، هذا الاختبار ينصح به لكل الأشخاص المعرضين لهذه المشاكل وينصح أيضا بوضع أنبوب مساعدة التنفس (فغر الصدر thoracostomy) وقائيا قبل إجراء التخدير العام ، أو قبل الإخلاء الطبي بواسطة الطائرة في حالة الشك في انفجار الرئة .

  • إصابة الأذن : تتسبب الإصابات الأولية الناتجة عن التفجير في إصابات بالغة للجهاز السمعي ، لكنها من السهل أن لا تكتشف . وترتبط الإصابة باتجاه الأذن ومكان التفجير. ثقب طبلة الأذن هي الإصابة الأكثر حدوثا بالنسبة للأذن الوسطى ، وتظهر علامات إصابة الأذن عادة في الفحص الأولي ويجب توقع إصابة الأذن بالنسبة لكل شخص ظهرت عنده ضعف في السمع ، طنين الأذن ، ألم الأذن ، الدوار ، نزف من القناة الخارجية ، تمزق طبلة الأذن ، أو عند وجود سيلان المخاط القيحي . يجب على المرضى الذين تعرضوا للتفجير أن يخضعوا إلى فحص الأذن وإلى قياس السمع .

  • إصابة الأحشاء (البطن) : الأماكن المتضمنة للغاز في السبيل المعوي المعدي هي الأكثر قابلية للإصابات إثر حادث تفجير. هذا يمكن أن يتسبب في ثقب فوري للأمعاء والنزف ( الذي يتدرج في شدته من نموش صغيرة إلى تورم دموي ) ، قص المساريقا ، تمزيق الأعضاء الصلبة وتمزق الخصية . ويجب توقع إصابة في الأحشاء عند كل شخص تعرض للانفجار وأحس بألم في البطن ، غثيان ، تقيؤ ، تقيؤ الدم ، ألم في المستقيم ، زحار tenesmus ، ألم في الخصية ، انخفاض غير مفسر في حجم الدم أو عند وجود إيماءات عن آلام حادة في البطن . العثور على علامات سريرية قد يكون غائبا إلى أن يتم بدأ حدوث المضاعفات .

  • إصابة الدماغ : يمكن أن تتسبب موجات التفجيرات الابتدائية في ارتجاج أو رضات دماغية بسيطة (MTBI) بدون أن يحدث ضربات مباشرة للرأس . ويجب ملاحظة مدى قرب الضحية من مكان التفجير عند تلقي شكاوى عن وجود صداع ، إجهاد ، قلة التركيز ، سبات ، اكتئاب ، قلق ، أرق ، أو أية أعراض تكوينية أخرى . أعراض اضطرابات ما بعد الكرب post traumatic stress disorder التي تلي الإصابة يمكن أن تكون متشابهة .

خيارات إدارة الأزمة

  • اتباع لوائح وأنظمة المستشفيات والجهات الحكومية الخاصة بالكوارث

  • يجب توقع أن غالبية الإصابات الخطيرة تأتي بعد الإصابات الأقل خطورة والتي يغفل عنها فرز الخدمات الطبية للطوارئ ويذهب مباشرة إلى المستشفيات القريبة

  • لأجل تقدير العدد المتوقع للمصابين خلال "الموجة الأولى" يتم مضاعفة عدد المصابين في الساعة الأولى

  • الحصول على التفاصيل الخاصة بطبيعة التفجير و تسجيلها ، واحتمال الكشف عن التسممات والمخاطر البيئية وموقع المصابين بالنسبة للتفجير من الشرطة ، الإطفاء ، الخدمات الطبية للطوارئ ومصادر الأخبار الموثوق بها

  • إذا حدثت انهيارات في الأبنية فإنه يجب توقع ارتفاع شدة الإصابات و توقع تأخر وصول المصابين

خيارات الإدارة الطبية

  • الإصابات الناتجة عن التفجيرات ليست مقيدة بالضرورة بحقول المعارك وإنما يمكن أن تحدث لأي ضحية تعرضت إلى قوة تفجيرية مهما كان نوعها

  • العلامات السريرية المرتبطة بالتفجيرات والخاصة بإصابات البطن ، يمكن أن تكون في أول الأمر صامتة إلى أن يبدأ ظهور علامات آلام حادة في البطن أو حصول خمج للدم

  • تعتبر التوغلات التقليدية والإصابات التلمة لأي مساحة من الجسم هي الإصابات الأكثر حدوثا ضمن الباقين على قيد الحياة . وإن انفجار الرئة الابتدائي وانفجار البطن يستحوذان على أكبر نسبة من الوفيات . كما أن انفجار الرئة هو سبب الموت الرئيسي ضمن الباقين على قيد الحياة

  • ويظهر انفجار الرئة في وقت قصير بعد التعرض للتفجير ويمكن التعرف عليه باكتشاف نمط " الفراشة " عند إجراء أشعة X على الصدر وينصح بوضع أنبوب التنفس في الصدر (فغر الصدر) قبل إجراء التخدير العام أو الإخلاء الجوي

  • من الممكن أن لا تكتشف إصابات الجهاز السمعي بسهولة ، وإن أعراض الإصابات الناتجة عن التفجيرات والكرب الذي يأتي بعد الإصابة يمكن أن تكون متطابقة

  • اكتشاف تمزق طبلة الأذن لا يعتبر علامة على المرضية الشديدة ، بينما تعتبر إصابات البتر علامة على إصابات أخرى في أعضاء حيوية متعددة

  • انصمام الهواء عرض مشترك يمكن أن يكون في صورة سكتة دماغية ، احتشاء عضلة القلب ، آلام حادة في البطن ، صمم ، إصابة النخاع الشوكي أو عرج . ويمكن أن يعتمد على العلاج بالأوكسجين مفرض الضغطية في بعض الحالات

  • يرتبط احتشاء عضلة القلب ، والقصور الكلوي الحاد بالانهيارات التكوينية و بالتحرر الممتد والحروق الشديدة وببعض التسممات

  • يجب الأخذ بعين الاعتبار إمكانية التعرض لاستنشاق غازات سامة سواء في الانفجارات الصناعية أو الإجرامية

  • يمكن أن تتلوث الجروح بشكل فادح ، ويجب الأخذ بعين الاعتبار إمكانية تأخر التخثر والالتئام ويجيب تقييم حالة الكزاز . كما يجب ضمان استمرار متابعة الجروح ، إصابات الرأس ، العين ، والأذن ، والشكاوى المرتبطة بالكرب

  • ربما تحتاج إلى كتابة التعليمات لأنه قد يصعب السمع بسبب الطنين والصمم الفجائي المؤقت أو الدائم

المصدر: CDC , Medscape

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


التفجيرات والإصابات الناتجة عنها Explosions and blast Injuries

لقد ارتفع عدد وخطر التفجيرات وأصبحت تحدث تقريبا في جميع أنحاء العالم ، ومن أجل ذلك فإنه في حالة حدوث هذه الكوارث يستوجب على فرق التدخل السريع من أطباء وممرضين الطوارئ وعامة الناس والناجين من التفجيرات أن يفهموا أشكال وآليات الإصابات الناتجة عنها وأن يكونوا مستعدين للتعامل معها والحد من تفاقم خطرها من خلال سرعة ودقة تشخيص الإصابات واستخدام الوسائل العلاجية المناسبة لكل حالة .

في معظم بلدان العالم يتوفر القليل من المهنيين الصحيين ذوي التجربة في ميدان الإصابات المرتبطة بالتفجيرات ، لكن تفجيرات بداية هذا العقد جاءت كسابقة فتحت المجال أمام ضرورة التفكير في طرق للاعتناء بمصابي التفجيرات.

مفاهيم ضرورية

  • يمكن أن تتسبب المتفجرات والقنابل في أنماط فريدة من الإصابات يندر مشاهدتها خارج ساحات المعارك

  • تسفر التفجيرات عن مصابين بين الباقين على قيد الحياة يعانون وبشكل سائد من جروح فظة نافذة ويعتبر تهتك (انفجار) الرئة الإصابة الأكثر انتشارا وإماتة من ضمن هؤلاء الناجين من الموت بعد التفجير

  • تتميز التفجيرات وكذلك الانهيارات التي تحدث في الأماكن المغلقة ( المناجم ، البنايات ، عربات النقل ) بارتفاع نسبة القتلى والجرحى

  • سيحتاج نصف المصابين الأوليين إلى عناية طبية خلال الساعة الأولى التي تعقب الانفجار ، ولهذا ، معرفة عدد هؤلاء المصابين سيساعد في التنبؤ بمتطلبات وموارد خدمات الطوارئ الطبية التي تلزم لإسعاف جميع المصابين

  • يجب توقع تصاعد شدة الإصابات التي تصل بعد ذلك لأن غالبية الإصابات الخطيرة تأتي بعد الإصابات الأقل خطورة والتي يغفل عنها فرز خدمات الطوارئ الطبية أو من يتوجه مباشرة إلى المستشفيات القريبة

خلفيات

يمكن أن تتسبب المتفجرات والقنابل في أنماط فريدة من الإصابات يندر مشاهدتها خارج المعركة. تسبب الانفجارات إصابات خطيرة ومميتة في أعضاء حيوية للعديد من الأشخاص في آن واحد . وإن أنماط الإصابات التي تلي هذه الأحداث تنتج عن:

  • محتوى وكمية المواد المستعملة في التفجير

  • وعن طبيعة المكان

  • وطريقة استخدام المواد المتفجرة (مثلا في حالة القنابل)

  • وأيضا حسب المسافة التي تفصل الضحية عن المتفجر

  • وحسب وجود حواجز وقائية أو مخاطر بيئية أخرى من عدمه.

ونظرا لأن التفجيرات تكون عادة قليلة الوقوع ، فإن الإصابات المرتبطة بها يمكن أن تتميز بأنواع فريدة من التحديات في الفرز والتشخيص و تسيير تدخلات فرق الطوارئ الطبية .

تصنيف المتفجرات

تنقسم المتفجرات إلى قسمين : متفجرات عالية التفجير ومتفجرات منخفضة التفجير. فالمتفجرات عالية التفجير تحدث صدمة بموجة صوتية عالية الضغط خلال 1 على 1000 جزء من الثانية قد تصل قوتها إلى 700 طن. وتتضمن أمثلة المتفجرات عالية التفجير مركبات مثل تي إن تي TNT ، الديناميت Dynamite ، C-4 ، نيتروجلسرين Nitroglycerin ، سمتكس Semtex ، ومركب ammonium nitrate fuel oil المعروف أيضا بـ ANFO .

أما المتفجرات منخفضة التفجير فهي تخلق صوتا أخفض و صدمة ذات موجة منخفضة الضغط. وتتضمن أمثلة المتفجرات منخفضة التفجير مأسورات القنابل وبارود البنادق والقنابل المرتكزة على البترول الخالص مثل كوكتيلات المولتوف أو الطائرات التي تستخدم كصاروخ موجه .

ويخلف هذان النوعان من التفجيرات أنماطا مختلفة من الإصابات .

الإصابات التي تخلفها التفجيرات
يرمز للآليات الأربعة الأساسية للإصابات التي تخلفها التفجيرات بأولية و ثانوية ودرجة ثالثة ورابعة (الجدول 1).

ترجع "موجة التفجير" (الأولية) إلى الضغط الشديد الناتج عن الاندفاع الذي يولده المتفجر العالي التفجير . وتتميز الإصابات التي تخلفها التفجيرات بتغييرات تشريحية ووظيفية تتسبب فيها قوى الضغط المرتفع المباشرة أو الانعكاسية المسلطة على مساحة الجسم . ويجب التفريق بين " موجة التفجير " للمتفجرات العالية التفجير ( الجزء المرتفع الضغط ) عن " ريح التفجير " (اندفاع قوي لريح شديدة الحرارة ) والذي يحدث نتيجة للمتفجرات العالية التفجير و المتفجرات منخفضة التفجير على حد سواء.

الجدول1: آليات الإصابات الناتجة عن التفجير :

الفئة

الخواص

الجزء المتأثر من الجسم

أنواع الإصابات

أولية

خاصة بالمتفجرات العالية التفجير الناتجة عن وقع موجة الضغط العالي على مساحة الجسم

الأعضاء الممتلئة بالغاز هي الأكثر حساسية : الرئتين و الجهاز الهضمي والأذن الوسطى

  • تهتك الرئة ( رضح ضغطي رئوي )
  • تمزق طبلة الأذن وتلف الأذن الوسطى
  • نزف وثقب البطن
  • تمزق كرة العين
  • ارتجاج المخ ( بدون علامات فيزيائية لإصابة الرأس )

ثانوية

مخلفات الحطام المتطاير وشظايا القنابل

أي جزء من الجسم يمكن أن يتأثر

  • توغل القذائف ( تفتيت ) أو إصابات تلمه (غير محددة الحواف)
  • توغل شظايا في العين (بالإمكان أن يكون غير ظاهر)

ثالثة

إصابات تنتج عن قذف أجسام الضحايا لمسافات بواسطة بواسطة ريح التفجير

أي جزء من الجسم يمكن أن يتأثر

  • كسور وبتر
  • إصابات مفتوحة ومغلقة للدماغ

رابعة

  • جميع الإصابات المرتبطة بالتفجير وكذلك الأمراض أو المشاكل الصحية التي لا تصنف في الآليات الأولية أو الثانوية أو الثالثة
  • ويشمل ذلك تفاقم أو حصول مضاعفات للأوضاع الصحية السابقة للتفجير

أي جزء من الجسم يمكن أن يتأثر

  • حروق بدراجاتها المختلفة

  • إصابات ناتجة عن سحق

  • إصابات مفتوحة ومغلقة للدماغ
  • الربو أو الداء الرئوي المسد المزمن أو مشاكل التنفس الأخرى الناتجة عن التراب أو الدخان والأبخرة السام

  • ذبحة صدرية

  • ارتفاع نسبة السكر وارتفاع الضغط الدموي

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


التمرين والحركة

التمرين والحركة Exercising

  • الرياضة في حياتي ... شيء أساسي

  • Sports in my life
  • أيتها الحامل لا تنسي الرياضة

  • Sports during pregnancy
  • الحركة ضد السرطان

  • Fight cancer with sports
  • في الحركة صحة وبركة (يوم الصحة العالمي 2002)

  • Move for Health (World Health Days 2002)
  • تمارين الأرداف

البداية

البداية

Updated: 14-03-2008


التمرينات لعلاج سلس البول

تمرينات لعلاج سلس البول

د. محمود قناوي
ماجستير العلاج الطبيعي جامعة القاهرة - مستشفي الحسين الجامعي

يعاني الكثير من المسنين من مشاكل سلس البول (عدم التحكم الكامل في البول) والشكوى من انفلات البول مع الكحة أو العطس أو رفع الأشياء أو الضحك أو تغيير الأوضاع.

الجهاز البولي

هي شكوى شائعة في كبار السن وخاصة السيدات. وهذه المشكلة لها أثر نفسي سيئ إذ يشعر الشخص بأنه غير متحكم في جسده. حيث تحدث تغيرات متعلقة بالتقدم في السن في الجهاز البولي ، وتشمل ضعف قدرة مجرى البول على الإغلاق الكامل ، زيادة البول الباقي بعد التبول وأسباب أخرى . ويجب أن ننظر إلى هذه المشكلة كأمر يمكن علاجه والتحكم به بدلا من النظر إليه بشكل سلبي كمشكلة يجب التعايش معها.

تشير الدراسات أن عمل برنامج لتقوية عضلات أرضية الحوض تؤدي إلى نتائج جيدة لمرضى سلس البول (و هي العضلات التي تكون أرضية عضلية مرنة وقوية لقاع الحوض وهي العضلات التي تتحكم في خروج أو حبس البول).

عضلات أرضية الحوض تثبت أجهزة وتركيبات الحوض بشكل جيد | عضلات أرضية الحوض ضعيفة وغير قادرة على تثبيت تركيبات الحوض

التمرين

ينام المسن على ظهره والساقين مفتوحين ثم يحاول أن يقبض عضلات مجرى البول والمستقيم ( كأنه يحاول أن يمنع نزول البول والبراز ) ويحاول أن يحافظ على هذا الانقباض من 3 –5 ثواني ، ثم يستريح ضعف وقت الانقباض ( أي إذا كان وقت انقباض العضلة 3 ثوان يكون وقت الاسترخاء 6 ثوان ، ثم يكرر هذا التمرين مع التركيز على الإحساس بالعضلة ، وهي مشدودة ورؤيتها وهي تنقبض ، ثم وهي تسترخي ، أو الإحساس بهذا الانقباض بيده ( حول مجرى البول ) ثم الإحساس باسترخاء هذه العضلة ، وكبرنامج مقترح لتقوية هذه العضلات يمكن عمل أربع مجموعات من التمرين يومياً كل مجموعة تتكون من 10 انقباضات مستمرة ( من 3-5 ثوان ) مع فترة استرخاء بين كل انقباض كما سبق ومن 10 - 20 انقباض سريع ( انقباض سريع لمدة ثانية مثلاً ثم استرخاء سريع ) مع زيادة العدد في كل يوم بمعدل 10 انقباضات لكل مجموعة للوصول إلى 200 تكرار للتمرين يومياً على الأقل ( يمكن أن يكون هذا التكرار حسب قدرة المريض على أداءه تزداد تدريجياً ) . و يلاحظ أداء هذه التمرينات والمثانة غير ممتلئة .

يمكن أداء التمرين أثناء التبول ، حيث يقوم المريض أثناء نزول البول بمحاولة وقف نزوله ثم استمرار نزوله وتكرار ذلك عدة مرات . و يفضل أداء تمرينات تقوية عضلات أرضية الحوض في البداية من وضع النوم على الظهر أو الجنب ، حيث يكون ذلك أسهل ، ثم التدرج لأدائها أثناء الجلوس والوقوف. في بعض المرضى يحدث خروج للبول عند الحركة من وضع الجلوس للوقوف ، ولمقاومة هذه القابلية يمكن أداء الانقباض أثناء هذه الحركة لمنع هذا التسرب أثناء تغيير الوضع.

التمرين المتدرج للعضلات المتحكمة في منع خروج البول ويسمى تمرين المصعد ( الأسانسير ) حيث يتخيل المريض وكأنه يركب المصعد الذي يصعد من دور لآخر ويحاول أن يقبض هذه العضلات مع زيادة شدة الانقباض كلما صعد المصعد من دور لآخر ، ثم الاسترخاء التدريجي أيضاً للعضلات ، حيث يحاول الاسترخاء بشكل متدرج كلما نزل المصعد من دور لآخر .

وتتميز هذه التمرينات بأنها يمكن أن تؤدي من أي وضع وفي أي مكان وأي وقت حيث يمكنك أدائها في أي وقت دون أن يشعر بك أحد.

البداية

البداية

Updated: 09/11/2007


التمرينات ينبوع الشباب للمسنين

إعداد د. محمود قناوى
أخصائي العلاج الطبيعي ماجستير العلاج الطبيعي

العمر السني و العمر الحيوي Chronologic and biologic age
يقيم عمر الإنسان حسب العمر الزمني وهو عمرنا بعدد السنين منذ الولادة والعمر الحيوي و هو يحسب بعدة عوامل مثل المحتوي المعدني للعظام وأقصي قدرة علي استهلاك الأكسجين و القوة العضلية و المرونة. فمن الممكن أن يكون عمر الشخص 65عام بينما عمره الحيوي 55 عام حسب لياقته وحالته الصحية. والمحافظة علي برنامج منتظم لرفع اللياقة البدنية يؤدي إلى جعل عمرنا الحيوي يقل كثيرا عن العمر السني ويقول العالم كاسك في الدراسة التي أجراها عام 1993 أن الرجال الذين مارسوا برنامج منتظم لتمرينات قوة التحمل (كالمشي والسباحة وركوب الدراجات) كانوا قادرين علي منع من 9%- 15% من الانحدار المتوقع في الكفاءة البدنية لأجسامهم وقوة تحملهم للتمرينات والإجهاد مما خفض من عمرهم الحيوي. وقد وجد العالم ناكورما في بحث نشرته المجلة الأوربية للفسيولوجي التطبيقي أن الأشخاص اللذين أدوا التمرينات بانتظام كان عمرهم الحيوي أصغر من عمرهم السني ب 4.7 عام بناء علي 18 اختبار فسيولوجي أجري لهم و 5 اختبارات للياقة البدنية. لذا فانتظامنا في أداء التمرينات ورفع لياقتنا تجعلنا حيويا في سن أقل من سننا الحقيقي وتعطي الفرصة لصحة جيدة وعمر أطول (بإذن الله).

وتشير الأبحاث أن الشيخوخة لا تعوق القدرة على رفع قوة العضلات وزيادة حجمها فعندما تدرب مجموعة من المسنين (من 60-72 عام) لمدة 12 أسبوع لتقوية العضلات المسئولة عن ثنى وفرد الركبة فقد زادت قوة عضلات فرد الركبة بنسبة 107% و عضلات الثنى بنسبة 22.7% وزاد حجم هذه العضلات بنسبة 30 % تقريبا . وقد أثبتت الأشعة المقطعية للعضلات أن المسنين الذين يمارسون الرياضة المحتوى العضلي عندهم أكبر
والمحتوى الدهني أقل والمسنين الذين لا يمارسون التمرينات المحتوي الدهني في جسمهم أكبر والعضلي أقل. وتؤدى التمرينات أيضا إلي تحسين تغذية غضاريف المفاصل حيث تساعد الضغط والخلخلة الناتجة عن انقباض واسترخاء العضلات إلي دخول السوائل والمواد المغذية للغضاريف. وتحسن التمرينات قدرة القلب على ضخ الدم والمرونة وسعة الرئتين التنفسية خاصة مع المواظبة علي تمرينات التنفس. وتزيد التمرينات أيضا من مناعة
الجسم التي تقل تدريجيا مع تقدم السن.

ويجب أن يكون هناك برنامج لتنشيط المسن وتقليل أوقات الجلوس والرقود على السرير ويكون هذا التنشيط عن طريق حفز المريض معنويا على أداء ذلك والعلاج الجماعي الذي يزيد من حماسه واهتمامه ببرنامج التمرينات وبزيادة ثقته في نفسه. ويجب أن نبدأ التمرينات بفترة وجيزة 10- 15 دقيقة ثم تزداد تدريجيا وتبدأ بالتسخين الخفيف في البداية وتنتهي بالتبريد وهو التوقف التدريجي لشدة التمرين وليس التوقف المفاجئ. ويفضل أن تكون التمرينات يوميا لأن أغلب المسنين لن يستطيعوا أن يتدربوا إلا لفترة قصيرة.

ولهذا يجب أن يمتنع المسن عن التمرين في جو حار رطب لمنع زيادة الحرارة الداخلية للجسم وأن يتدرب في ملابس فضفاضة تسمح بانتقال الحرارة وامتصاص العرق حيث تقلل الشيخوخة من قدرة المسن على تحمل الحرارة سواء في الراحة أو أثناء التمرين مما قد يؤدى إلي زيادة الحرارة الداخلية للجسم . ويرجع السبب في هذا إلي أن الشيخوخة تؤدى إلي نقص إفراز الغدة العرقية وهذا بدوره يؤدى إلي عدم قدرة الجسم على أن يفقد الحرارة الزائدة من خلال التبخر.

البداية

البداية

Updated: 09/11/2007


التناذرات المترافقة مع نقص سمع Syndromes Associated with Hearing Loss

التناذرات (المتلازمات) المترافقة مع نقص سمع

Syndromes Associated with Hearing Loss

رسالة لنيل شهادة دكتور في الطب البشري بجامعة دمشق
اعداد الدكتور ربيع حرب
باشراف الاستاذ الدكتور محمد سامر البريدي

WEDMAN SPRANGER Syndrome

(عسرة التصنع الفقارية - المشاشية الخلقية)

  • نقص سمع حسي عصبي 30% Sensoneural Hearing Loss.

  • قصر في النهايات وتشوه في الفخذ.

  • نقص المقوية العضلية.

  • قصر الجذع مع مشية البطة.

  • تأخر مشي حتى الأسبوع الثلاثين.

  • قصر بصر شديد Severe Myopia وقد يحدث انفصال شبكية.

  • انشقاق قبة الحنك 40% Cleft palate.

AMALRIC Syndrome

  • اعتلال ظهارة حبيبي تصبغي بقعي Granular macular epitheliopathy.

  • نقص سمع حسي عصبي.

  • التناذر ربما يكون وراثي أو مكتسب بعد إصابة ولادية بالحصبة الألمانية.

BARANY Syndrome

  • صداع قفوي Back Headache.

  • صمم متناوب في الجهة الموافقة (يتخلله فترات يكون فيها السمع طبيعياً).

  • دوار وطنين Vertigo, Tinnitus.

  • يمكن تصحيح هذا التناذر بالرأرأة المثارة Induced Nystagmus.

BONNIER Syndrome

  • يعود هذا التناذر إلى إصابة نواة دايتر واتصالاتها.

  • اضطرابات بصرية Ocular Disturbances.

  • شلل مطابقة Paralysis of Accommodation ، رأرأة Nystagmus ، شفع Diplopia.

  • صمم Deafness ، غثيان Nausea، عطش Thirst، قمه Anorexia.

  • بعض الأعراض الناتجة عن إصابة المراكز المبهمية Vagal Centers ، والأعصاب القحفية (8-9-10-11) والنواة الدهليزية الجانبية.

  • يمكن أن يحرض داء منير MENIERE disease.

BRANCHI0 – OTO – RENAL syndrome

(المتلازمة الكلوية الأذنية الغلصومية)

هي عبارة عن اضطراب وراثي جسمي يتصف بإصابة الأذن الوسطى والظاهرة والداخلية مترافقة مع تشوهات في الأنسجة أمام الأذن Preaucular Tissues وفي الأثلام الغلصومية Branchial Clefts. مع درجات مختلفة من سوء التصنع الكلوي يضم العديد من الأعراض التالية:

  • نقص سمع مختلط أو توصيلي MIXED or CONDUCTIVE hearing Loss.

  • صيوان بشكل الفنجان CUP SHAPED PINNAE منقلب إلى الأمام مع شقوق ثنائية الجانب أمام الأذن.

  • شقوق أو نواسير ثنائية الجانب.

  • سوء تصنع كلوي RENAL DYSPLASIA.

COGAN syndrome

  • يضم هذا التناذر التهاب قرنية خلالي غير إفرنجي Non Syphilitic interstitial keratitis.

  • أعراض سمعية دهليزية Vestibuloauditory symptoms.

  • التهاب القرنية الخلالي يؤدي إلى نقص سريع في القدرة البصرية.

  • تضم الأعراض دوار شديد انتيابي مترافق مع طنين Tinnitus ، رأرأة فجائية Spontaneous Nystagmus، رنح Ataxia، ونقص سمع حسي عصبي متقدم Progressive Sensoneural Hearing Loss ، يتخلل ذلك حالات من الهوادة Remission والاشتداد Exacerbation.

  • قد يكون هذا التناذر متعلقاً بالتهاب ما حول الشريان العقدي Periarteritis nodosa.

  • يظهر التشريح المرضي ضمور في العقدة الحلزونية مع وذمة في غشاء القوقعة والقنوات نصف الدائرية Semicircular Canals مترافق بالتهاب في الرباط الحلزوني Spiral ligament.

DIDMOAD Syndrome

  • ينتقل هذا التناذر بصفة وراثية جسمية مقهورة ويضم: بيلة تفهة DI ، سكري DM ، ضمور بصري OA، وصمم D.

  • السكري عادة هو من النوع الشبابي المتعلق بالأنسولين juvenile قد تحدث البيلة التفهة في أي وقت وهي حساسة للـ Vosopressine تشير إلى ضمور في خلايا الوطاء Hypothalamus أو السبيل النخامي البصري العلوي Supraoptico Hypophiseal tract.

  • نقص السمع يكون في هذه الحالة حسي عصبي متقدم ويصيب أولاً الترددات العالية Higher Tones.

  • الأذيات البولية تتراوح من المثانة اللا إرتخائية حتى الاستسقاء الكلوي والحالبي Hydronephrosis, Hydroureter.

18Q Syndrome

  • يشمل هذا التناذر تأخراً في التطور الروحي الحركي: Psychomotor retardation.

  • نقص مقوية Hypotonia – قامة قصيرة short stature – صغر في الرأس Microcephaly – نصف وجه ناقص التصنعHypoplastic midface - غضة موقية Epicanthus.

  • أذيات عينية Ophtalmologic abnormalities – انشقاق في قبة الحنك Cleft Palate.

  • إصابة قلبية ولادية Congenital heart disease – تشوهات في الأعضاء التناسلية Abnormalities of the genitalia - أصابع مستدقة Tapered Fingers.

  • نقص سمع توصيلي Conductive hearing Loss.

FOVILLE Syndrome

  • شلل وجهي Facial paralysis.

  • شلل في الرؤية المتوافقة Conjugate gaze.

  • فالج هرمي في الجانب المقابل Contralateral pyramidal hemiplegia.

  • طنين Tinnitus ، صمم ودوار Deafness and vertigo.

  • إصابة في تحت النويات Infranuclear involvement.

  • نقص في التذوق في الثلثين الأماميين من اللسان Loss of taste.

  • نقص في الإفرازات اللعابية Salivary والدمعية Lacrimal مع إصابة العصب المتوسط Nervus intermedius.

HANHART Syndrome

هذا التناذر هو أحد أنواع سوء التشكل الوجهي Facial dysmorphia مما يؤدي إلى:

  • مظهر العصفور Bird like profile بسبب صغر الفك السفلي Micrognathia ويضم:

  • أسنان خلفية التوضع Opishodontia.

  • تشوه أطراف Peromelia.

  • نقص نمو Small growth.

  • نقص سمع توصيلي بسبب سوء التشكل الغلصمي.

  • تشوهات في اللسان مع صغر في الحنك Small jaw.

  • نقص في الأطراف أحياناً.

  • وتكون نسبة الذكاء طبيعية Normal intelligence.

Large Vestibular Aqueduct syndrome

(تناذر القناة المائية الدهليزية الواسعة)

القناة المائية الدهليزية الواسعة كتشوه معزول تترافق مع نقص سمع حسي عصبي وهو أكثر حدوثاً في الطفولة ولكن في هذا التناذر يكون الجزء الخشن Rugose portion من كيس اللمف الداخلي Endolymphatic sac هو أيضاً متوسع. المداخلات على كيس اللمف الباطن لتصحيح نقص السمع عادة غير ناجحة.

SCHAFER Syndrome

  • تأخر عقلي وراثي Hereditary mental Retardation.

  • نقص سمع حسي عصبي Sensoneural Hearing loss.

  • بيلة دموية Hematuria.

  • صرع Epilepsy.

  • نقص في Proline oxidase.

TROTTER Syndrome

  • ألم عصبي فكي سفلي Neuralgia.

  • نقص سمع توصيلي Conductive hearing loss.

  • حصار في قناة أوستاش Eustashian tube Blockage.

  • وذمة أمام الأذن Preauricular edema بسبب غزو مصنع في جيب مورغاني.

  • شلل متوافق Ipsilateral Akinesia في الحنك الرخو.

  • ضزز Trismus.

NANSE Syndrome

تناذر وراثي يصيب الذكور، فقط ويضم:

  • إصابة أذن وسطى وباطنة Medial and Inner Ear Involvement.

  • تصلب ركابة.

  • إصابة دهليزية Vestibular Abnormalities.

  • صمم Deafness وبكم.

FORNEY Syndrome

  • جسمي قاهر Autosomal dominant.

  • داء الشامات Lentigines.

  • قصور تاجي Mitral insufficiency.

  • تشوهات هيكلية Skeletal malformations.

  • نقص سمع توصيلي Conductive hearing loss.

LENTIGINES Syndrome

  • جسمي قاهر Autosomal dominant.

  • بقع بنية على الجلد تبدأ بعمر السنتين Brown Spots.

  • زيادة في سعة الأبعاد في العين Ocular hypertelorism.

  • تضيق رئوي Pulmonary stenosis.

  • تشوهات في الأعضاء التناسلية Abnormalities of genitalia.

  • تأخر نمو Retarded growth.

  • نقص سمع حسي عصبي Sensoneural hearing loss

PIEBALDNESS Syndrome

(تناذر الجلد المرقط)

  • وراثي مرتبط بالجنس Sex linked أو جسمي مقهور Autosomal.

  • قزحية زرقاء Blue irides.

  • تصبغات شبكية دقيقة Fine retinal pigmentation.

  • نقص تصبغ الفروة Scalp والشعر Hair والوجه.

  • مناطق ناقصة التصبغ على الأطراف والجذع.

  • نقص سمع حسي عصبي.

HAND-HEARING Syndrome

  • وراثي جسمي مسيطر

  • انعطاف تقفعي ولادي Congenital flexion contracture في الأصابع وإبهام القدم Toe.

  • نقص سمع حسي عصبي.

MARFAN Syndrome

  • (أصابع عنكبوتية Arachnodactyly ، عدسة هاجرة Ectopia lentis ، صمم (Deafness.

  • جسمي قاهر.

  • شخص نحيل وطويل مع أصابع عنكبوتية طويلة.

  • صدر حمامي Pigeon breast.

  • جنف Scoliosis.

  • أصابع قدم بشكل المطرقة Hammertoes.

  • نقص سمع مختلط.

PIERRE ROBIN Syndrome

  • جسمي قاهر ذو نفوذية متغايرة.

  • يحدث في حوالي 1/30000 - 1/50000 من الولادات.

  • قد يعزى إلى انتان داخل الرحم.

  • بروز اللسان Glossoptosis.

  • صغر الفك السفلي Micrognathia.

  • حنك مشقوق Cleft palate.

  • نقص سمع مختلط.

  • تخلف عقلي.

  • تشوه في الصيوان.

  • نقص تصنع في الفك السفلي Hypoplastic mandible.

  • تضيق تحت مزماري Subglottic Stenosis.

  • الاستنشاق هو السبب الأشيع للموت Aspiration.

ROAF Syndrome

  • غير وراثي.

  • انفصال شبكية Retinal Detachment .

  • ساد Cataract.

  • قصر بصر Myopia.

  • حرقفة فحجاء Coxa Vara.

  • حدب جنفي Kyphoscoliosis.

  • نقص سمع حسي عصبي متقدم.

VANDER HOEVE Syndrome

Osteogenesis imperfecta

(نقص في تكون العظام)

  • وراثي جسمي مسيطر مع نفوذية متغايرة.

  • العظام تكون هشة Fragile Bones مع فقدان الأربطة Ligaments.

  • صلبة زرقاء أو صافية Clear Sclera ، وجه مثلثي ، نقص تكون عاج الأسنان.

  • الصلبة الزرقاء ونقص السمع بشاهدان في 60% من الحالات وأكثرها بعد عمر العشرين.

  • نقص السمع التوصيلي يمكن أن يعزى إلى تثبت الركابة Stapes Fixation نتيجة تصلب العظم Otosclerosis أو إلى تكسر في عظيمات السمع.

  • الاضطراب الرئيسي هو فعالية غير طبيعية للخلايا البانية للعظم.

  • يمكن أن يكون هناك زيادة في المكونات المخاطية عديدة السكريد Mucopolysaccharide في الصلبة.

  • قد تشاهد هشاشة الأوعية Capillary fragility.

  • عند التداخل على مثل هذا المريض يجب الانتباه إلى عدم كسر الحلقة الطبلية Tympanic ring أو الذراع الطويل للسندان Incus ويجب إدراك أن قاعدة الركابة Stapes Footplate يمكن أن تطفو.

ALPORT Syndrome

  • ينتقل بصفة جسمية قاهرة Autosomal dominant.

  • نقص سمع حسي عصبي مع التهاب كلية مترقي Progressive Nephritis.

  • تظهر البيلة الدموية Hematuria والبروتينية Proteinuria بعد العقد الثاني من الحياة.

  • تتأثر الكلى بالتهاب الكبب المزمن Chronic Glomerulonephritis مع ارتشاحها بالخلايا اللمفاوية والرغوية Foam Cells.

  • ساد كروي Spherophalera Cataract.

  • نقص وظيفة الدهليز Hypo- function of the Vestibular organ.

  • يموت الرجال المصابون بهذا المرض بتبلون الدم Uremia في عمر الثلاثين ويتأثر النساء بشكل أقل.

  • يبدأ نقص السمع في عمر العشر سنوات ، وبالرغم من اعتباره غير مرتبط بالجنس فهو يصيب كل الرجال وبعض النساء ، ونسيجياً هناك تنكس في عضو كورتي Corty مع وجود الأوعية الخيطية Stria Vascularis.

ALSTROM Syndrome

  • وراثي جسمي مقهور.

  • تنكس في الشبكية Retinal Degeneration يؤدي إلى نقص في القدرة البصرية Visual Loss.

  • سكري Diabetes مع سمنة Obesity.

  • نقص سمع حسي عصبي مترقي.

DUANE Syndrome

  • وراثي جسمي قاهر وفي بعض الحالات متعلق بالجنس.

  • عدم القدرة على تبعيد العيون.

  • تضيق في الشق الجفني.

  • انفتال العنق (صعر) Torticollis.

  • نقص سمع توصيلي

  • ضلع رقبية Cervical rib.

FLYN-AIRD Syndrome

  • وراثي جسمي قاهر.

  • قصر بصر مترقي Progressive Myopia مع ساد Cataract.

  • والتهاب شبكية صباغي Retinitis Pigmentosa.

  • نقص سمع حسي عصبي مترقي.

  • رنح Ataxia.

  • آلام قافزة في المفاصل Shooting Pains.

HALLGREN Syndrome

  • وراثي جسمي مقهور.

  • التهاب شبكية صباغي Retinitis Pigmentosa.

  • رنح متقدم Progressive Ataxia.

  • تخلف عقلي في 25% من الحالات.

  • نقص سمع حسي عصبي.

HERMANN Syndrome

  • وراثي قاهر.

  • يحدث نقص السمع الحسي العصبي مع الارتجاح العضلي خلال الطفولة أو المراهقة.

  • سكري.

  • خرف مترقي Progressive Dementia.

  • التهاب حويضة وكلية Pyelonephrits مع التهاب كبب وكلية Glomerulonephritis.

NORRIE Syndrome

  • وراثي مقهور.

  • عمى ولادي Congenital Blindness يعود إلى ورم شبكي كاذب Pseudotumor Retini.

  • نقص سمع حسي عصبي مترقي في ثلث الحالات.

PENDRED Syndrome

  • وراثي جسمي مقهور.

  • نقص سمع ثنائي الجانب ثانوي لضمور في عضو كورتي مع مخطط سمع بشكل AU shaped audiogram : AU.

  • يكون المرضى سويي الغدة الدرقية ولكنهم يطورون سلعة منتشرة عند البلوغ ، وتكون الإصابة الاستقلابية هي سوء يودنة التيروزين Iodination of Tyrosine.

  • يكون اختبار Perchlorate إيجابي.

  • تكون نسبة الذكاء طبيعية.

  • فدامة ولادية Congenital Cretinism ، ويكون هرم العظم الصخري متطور بشكل جيد.

  • يشكل هذا التناذر 10% من حالات الصمم الوراثي.

REFSUM Syndrome

  • وراثي جسمي مقهور.

  • التهاب شبكية صباغي Retinitis Pigmentosa.

  • إصابات عصبية متعددة Polyneuropathy.

  • رنح Ataxia.

  • نقص سمع حسي عصبي Sensoneural hearing loss.

  • إصابة بصرية تبدأ عادة في العقد الثاني Second Decade.

  • الجلد السمكي غالباً موجود Ichthyosis.

TAYLOR Syndrome

  • وراثي جسمي مقهور.

  • صغر إحدى الأذنين Microtia أو غيابها Anotia.

  • نقص تصنع أحادي الجانب في عظام الوجه.

  • نقص سمع توصيلي.

PATAU Syndrome

  • (Trisomy 13-15) group D

  • صيوان الأذن منخفض التوضع.

  • رتق Atresia في القنوات السمعية الخارجية.

  • شفة مشقوقة مع حنك مشقوق.

  • ثلامة Coloboma في الأجفان.

  • صغر الفك السفلي Micrognathia.

  • ناسور رغامي مريئي Tracheosophageal Fistula.

  • أورام عرقية دموية Hemangiomas.

  • إصابة قلبية ولادية.

  • تخلف عقلي.

  • نقص سمع مختلط.

  • عادة يحدث الموت في الطفولة الباكرة Early Childhood.

WEIL Syndrome

  • التهاب كلوي Nephritis.

  • نقص سمع.

  • ينتقل بصفة وراثية جسمية قاهرة Autosomal Dominant.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


التناذرات المترافقة مع نقص سمع Syndromes Associated with Hearing Loss

التناذرات (المتلازمات) المترافقة مع نقص سمع

Syndromes Associated with Hearing Loss

رسالة لنيل شهادة دكتور في الطب البشري بجامعة دمشق
اعداد الدكتور ربيع حرب
باشراف الاستاذ الدكتور محمد سامر البريدي

CROUZON Syndrome

(Cranio facial Dysostosis)

(خلل تعظم قحفي وجهي)

ينتقل بصفة وراثية جسمية قاهرة Autosomal Dominant.

العلامات الأساسية:

  • تأنف الرأس Acrocephaly.

  • جحوظ Strabismus + حول غير متوافق وانسدال جفن في بعض الحالات.

  • بروز فك سفلي + صغر في الفك العلوي.

  • أنف بشكل منقار الببغاء Parrot Beak Nose.

  • قصر في الشفة العلوية + حنك عالي وضيق.

  • ضخامة ولادية في العظم الوتدي.

  • التحام العظم القحفي.

الموجودات الثانوية:

  • التحام دروز مبكر يؤدي أحياناً إلى تخلف عقلي Mental Retardation.

  • نقص سمع في ثلث الحالات.

  • ضمور بصري Optic atrophy + تعظم دروز باكر وانطباعات إصبعية.

OTO PALATO DIGITAL Syndrome

ينتقل بصفة وراثية جسمية مقهورة Autosomal Recessive.

العلامات الأساسية:

  1. وجه يشبه وجه الملاكم:

  • حواجب مرتفعة، جذر أنف عريض Broad Nasal Root.

  • تبارز الناتئ الجبهي مع حنك مشقوق Cleft Palate.

  • فك سفلي صغير Microgathia.

  2. سوء تصنع هيكلي:

  • لوح الكتف بشكل الجناح.

  • تشوهات في اليدين والرجلين.

  • مسافة واسعة بين الإصبع الأول والثاني.

  3. ميلان العين إلى الأسفل.

  4. نقص سمع توصيلي Conductive hearing loss.

  5. التهاب أذن وسطى متكرر.

  6. التهاب خشاء مع غياب النافذة المدورة أحياناً.

الموجودات الثانوية:

  • تشوهات في الأسنان.

  • قصر في القامة.

TREACHER COLLINS Syndrome

Mandibulo facial dysostosis

(خلل تعظم فكي وجهي)

ينتقل بصفة وراثية جسمية قاهرة.

العلامات الأساسية :

  • سوء تعظم العظم الوجهي.

  • انعراج في الزاوية الأنفية الجبهية.

  • عدم تكون أهداب على الحافة الأنسية من الجفن السفلي.

  • سوء تصنع الفك السفلي.

  • تشوه في الصيوان ومجرى السمع Audiotory canal والأذن الوسطى.

  • نقص سمع توصيلي.

  • تشوهات في عظيمات السمع.

  • فم السمكة Fish Mouth.

الموجودات الثانوية:

  • نمو غير طبيعي للشعر من الصدغ إلى الخد.

  • تشوهات عينية Ophtalmological Abnormalities: صغر العين ووجود ثلمة في القزحية.

  • بعض التشوهات خارج القحف Extra Cranial.

NAGER- DE- REYNIER Syndrome

Acrofacial dysostosis

(خلل تعظم في الوجه والأطراف)

العلامات الأساسية :

  • خلل تعظم الوجه والأطراف.

  • وجه قريب من الوجه في تناذر Treacher Collins .

  • خلل أمام محوري في الطرف العلوي.

  • تشوهات في الإبهام.

  • صغر في الأذنين مع انسداد القناة السمعية الخارجية.

  • تشوه في عظيمات السمع.

  • نقص سمع توصيلي Conductive hearing loss.

الموجودات الثانوية:

  • صعوبة في الرضاعة والبلع.

  • نقص في النمو.

  • تخلف عقلي بسيط Simple Mental Retardation.

GOLDENHAR Syndrome

ينتقل بشكل وراثي جسمي مقهور.

العلامات الأساسية:

  • تشوهات في العينين والأذنين والشفتين.

  • كيسات أدمية Dermoids فوق الأجفان غالباً ثنائية الجانب.

  • عدم تناسب وجهي عائد لنقص تصنع وحيد الجانب.

  • زوائد أمام الأذن وحيدة أو متعددة Preauricular Tags.

  • بروز الجبهة مع نقص تصبغ الوجنة.

  • سوء تصنع في الأذن الخارجية.

  • نقص تصبغ في الجفن العلوي غالباً وحيد الجانب.

  • نتوء أو ناسور أمام الصيوان.

  • نقص سمع توصيلي.

الموجودات الثانوية:

  • تشوهات قلبية رئوية.

  • تخلف عقلي أحياناً.

HUNTER Syndrome

متعلق بالجنس Sex linked ويصيب الرجال.

العلامات الأساسية:

  • أنف منخفض، خدود ممتلئة.

  • لسان عريض، أسنان متباعدة.

  • ضخامة رأس مع رقبة قصيرة.

  • نقص سمع مبكر.

  • قصر في القامة بالرغم من النمو الطبيعي في السنتين الأولى والثانية.

  • تقفع الأربطة، يد مخلبية Claw Hand.

  • قدم خمصاء.

  • فتوق وشعرانية.

الموجودات الثانوية:

  • ضخامة كبد وطحال Hepatosplenomegaly.

  • ضخامة وقصور في القلب.

  • زيادة في إفراغ Chondroitin sulphate و Hepartin sulphate في البول.

هذا التناذر عديم الشفاء incurable وتكون الوفاة عادة في العقد الثاني Second decade بسبب الإصابة القلبية الارتشاحية وإصابة الصمامات.

MORQUIO Syndrome

العلامات الأساسية:

  • سوء تشكل وجهي Typical Facial Dysmorphism.

  • أنف قصير، خد مؤنف وأسنان منفرجة لها لون بني مزرق.

  • قزامة شديدة Severe Dwarfism خاصة في الجذع مع رقبة قصيرة جداً.

  • تشوه في القفص الضلعي السفلي + حدب جنفي.

  • تورم وتحدد الحركة في المفاصل.

  • انحراف الزند.

  • فرط بسط في مفاصل الأصابع مع قصر في الأطراف الأربعة.

الموجودات الثانوية:

  • فتوق أربية.

  • جلد متسمك.

  • نقص سمع مترقي Progressive hearing loss في العقد الثاني.

  • قصور أبهري.

Syndrome of Blepharophimosis, Camptodactily, short stature, mental retardation and inner ear hearing impairment

(تناذر الخوص، انثناء الأصابع، القامة القصيرة، التخلف العقلي وإصابة الأذن الداخلية)

العلامات الرئيسية:

  • جبين عال مع حواجب بارزة وأحياناً ملتصقة.

  • ضيق وقصر الفرجة الجفنية.

  • جذر أنف منخفض.

  • فم صغير (حنك عال مع انشطار اللهاة).

  • انثناء الأصابع الثاني ولخامس.

  • انحراف بعض الأصابع.

  • إبهام أروح ثنائي الجانب.

  • سوء تصنع في أصابع القدم مع غياب الأظافر.

  • قصر قامة وخاصة في الأطراف السفلية.

  • تخلف عقلي بدئي.

  • نقص سمع ناتج عن إصابة ثنائية الجانب في الأذن الداخلية.

الموجودات الثانوية:

  • صدر طويل وضيق.

  • حول Strabismus.

  • مشاشة مخروطية الشكل في السلاميات القريبة.

COCKAYNE Syndrome

جسمي مقهور.

العلامات الأساسية:

  • نقص نمو شديد Severe Growth Deficiency.

  • عدم تناسب Disproportionate ناتج عن طول شديد في الأطراف مع ضخامة في اليدين والقدمين.

  • وجه شيخي مع عيون غائرة.

  • بروز الفك السفلي مع صغر في القحف.

  • إصابات عصبية مترقية: رنح Ataxia ، رعاش Tremor.

  • نقص سمع حسي عصبي يتطور إلى صمم.

  • نقص في القدرة البصرية مع تخلف عقلي.

الموجودات الثانوية:

  • عمى Blindness.

  • التهاب شبكية صباغي Retinitis Pigmentosa.

  • ضمور عصب بصري Optic Atrophy.

  • ساد Cataract.

  • فرط تحسس للأشعة فوق البنفسجية U.V.

  • اختفاء الخصية Cryptorchidism.

  • ضعف المقاومة تجاه الانتانات.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


التناذرات المترافقة مع نقص سمع Syndromes Associated with Hearing Loss

التناذرات (المتلازمات) المترافقة مع نقص سمع

Syndromes Associated with Hearing Loss

رسالة لنيل شهادة دكتور في الطب البشري بجامعة دمشق
اعداد الدكتور ربيع حرب
باشراف الاستاذ الدكتور محمد سامر البريدي

Syndrome of ACRODYSOSTOSIS

(خلل تعظم الأطراف)

العلامات الأساسية:

  • قصر ملاحظ في اليدين والقدمين والأظافر والأصابع.

  • غالباً حجم صغير عند الولادة.

  • نقص نمو متزايد بعد الولادة.

  • قصر في الذراع Short Forearms.

  • نقص تصنع أنفي مع انخفاض جذر الأنف.

  • الأنف قصير وعريض مع ذروة عريضة.

  • نقص تصنع في منطقة الخد أحياناً.

  • بروز الفك السفلي مع زيادة في عرض الزاوية الفكية.

  • تخلف عقلي بمختلف درجاته.

الموجودات الثانوية:

  • قصر في الأمشاط والسلاميات.

  • مشاشات مخروطية الشكل.

TURNER Syndrome

Xo 80%

العلامات الأساسية:

  • انخفاض خط الشعر Low Hair Line.

  • طيات في الرقبة والأصابع.

  • تباعد الحلمات.

  • عدم تصنع الأقناد Gonados Aplasia.

  • تشوهات عظمية.

  • انخفاض مستوى الأذنين.

  • انسدال أجفان.

  • قصر قامة.

الموجودات الثانوية:

  • تشوهات قلبية وكلوية.

  • وذمة لمفاوية عند الولادة.

  • ضعف حاسة الشم.

NOONAN Syndrome

العلامات الأساسية:

  • نقص نمو معتدل ومتناسب.

  • تخلف عقلي بسيط.

  • نقص سمع.

  • انسدال جفن مع انحراف زاوية الفم إلى الأسفل.

  • صغر الفك السفلي مع حنك عال.

  • آذان منخفضة مع حواف غير طبيعية.

  • صدر عريض.

  • تضيق رئوي (صمامي، فوق صمامي ومحيطي).

الموجودات الثانوية:

  • اختفاء الخصية أو صغرها.

  • بلوغ متأخر Delayed Puberty.

  • وذمة لمفاوية مع إصابة قلبية ضخامية.

Syndrome of SPONDYLOEPIPHYSEAL DYSPLASIA

تناذر وراثي لقزامة غير متناسبة مع قصر شديد في العمود الفقري، بزخ قطني سفلي Lumbarlordosis، سوء تصبغ شديد في المشاشات مع قصر بصر شائع.

العلامات الأساسية:

  • قزامة Dwarfism غير متناسبة مع قصر واضح في العمود الفقري.

  • رقبة قصيرة وجذع كأنه مضغوط

  • صدر برميلي Barrel Shaped Thorax.

  • أطراف طويلة نسبياً.

  • مشية متجاورة مع سوء تصنع شديد في الورك.

  • حرقفة فحجاء Coxa Vara.

  • قصر بصر Myopia أو انفصال شبكية أو كلاهما.

الموجودات الثانوية:

  • وجه مسطح.

  • حنك مشقوق Cleft Palate.

  • نقص مقوية عضلية في الطفولة Muscular hypotonia.

  • نقص سمع عائد إلى إصابة في الأذن الداخلية.

  • فرط بسط في المفاصل.

LAURENCE MOON Syndrome

العلامات الأساسية:

  • سمنة تتظاهر منذ السنة الثالثة من العمر.

  • قصور تناسلي مع مستويات طبيعية أو منخفضة من Gonadotropine.

  • أعضاء تناسلية صغيرة Small genitalia.

  • عدم نزول الخصية Testes Undescendent.

  • صفن مشقوق Bifid Scrotum مع إحليل تحتي Hypospadias.

  • عدم تطور المظاهر التناسلية الثانوية وانقطاع الطمث.

  • تخلف عقلي واضح Mental Retardation.

  • نقص سمع حسي عصبي Sensoneural Hearing Loss.

  • تعدد أصابع Polydactily قد يصل إلى 6 أو 7 أصابع من الناحية الزندية والشظوية.

الموجودات الثانوية:

  • نقص نمو Growth Defeciency.

  • التهاب شبكية صباغي Retinitis Pigmentosa.

  • ضمور عصب بصري وأحياناً ساد مع صغر في العين.

  • تشوهات قلبية وبولية.

KLIPPEL FEIL syndrome

تناذر وراثي جسمي قاهر أو مقهور يصيب الإناث أكثر من الذكور.

العلامات الأساسية:

  • رقبة قصيرة مع انخفاض في مستوى خط الشعر الخلفي.

  • تحدد الحركة الجانبية للرأس عادة مع احتمال وجود ارتفاع للكتفين.

  • شعاعياً: انقراص فقري في مناطق من النخاع الرقبي وفي بعض الحالات تشارك تشوهات في القطاعات الفقرية السفلية مع تشوهات في الأضلاع.

الموجودات الثانوية:

  • نقص سمع حسي عصبي مع انسداد القناة السمعية الخارجية.

  • إصابات في الوضعة وإصابات حركية.

  • إصابات وظيفية أو تخريش للأعصاب.

  • حنك مشقوق.

  • إصابات ولادية أو بعد ولادية في السبيل البولي التناسلي.

WILDERVANCK Syndrome

(Cervico – oculo – acoustic)

العلامات الأساسية:

يشمل نفس الإصابات في تناذر Klippel Feil بالإضافة:

  • عدم تناسب وجهي مع نقص تصنع في الوجنة.

  • صغر في الفك السفلي.

  • حنك مشقوق وضيق.

  • شلل مبعدات أحادي أو ثنائي الجانب.

  • نقص سمع مختلط Mixed Hearing Loss شديد.

الموجودات الثانوية:

  • تخلف عقلي.

  • كيسة نظيرة الجلد فوق المقلة أحادية الجانب.

يصيب الإناث أكثر من الذكور مع معدلات وفيات عالية عند متوافقي الزيجوت.

LEOPARD Syndrome

العلامات الأساسية:

  1. نمشات متعددة في الجلد:

  • لونها بني مسود وقطرها بحدود 5 ملم.

  • أكثر شيوعا" على المنطقة الخلفية من الرقبة والجذع العلوي.

  • يمكن أن يصاب كل من الرأس والفروة والمناطق التناسلية.

  • تعف الإصابة عن الأغشية المخاطية.

  2. إصابة قلبية:

  • تضيق رئوي Pulmonary Stenosis متوسط الشدة أو تضيق فوق أبهري أو كلاهما.

  • إصابة عضلة قلبية ضخامية سادة.

  • تغيرات في ECG.

  3. وجه خشن Coarse Face.

  4. صيوان أذن عريض مع شفاه متجهمة Pouting Lips وفك سفلي بارز.

الموجودات الثانوية:

  • إصابات في الفقرات وخلل في النمو.

  • صدر الحمامة مع لوح كتف بشكل الجناح.

  • حدب وضعف عام في النسيج الضام.

  • سوء تصنع في المنطقة التناسلية (إحليل تحتي Hypospadias، غياب خصية، بلوغ متأخر).

  • نقص سمع حسي عصبي.

  • بعض حالات التخلف العقلي.

WAARDENBURG Syndrome

العلامات الأساسية:

  • انزياح وحشي للمآق الداخلي للعينين Dystopia Canthorum ناتجة عن شقوق خفية قصيرة.

  • انحراف في النقاط الدمعية Lacrimal Points.

  • جذر أنف عريض.

  • احتمال وجود التصاق في الجفنين Synophyrs.

  • وجود خصلة من الشعر الأبيض في منتصف الجبهة Forehead.

  • بعض مظاهر البهق الجزئي.

  • نقص سمع غالباً ثنائي الجانب.

الموجودات الثانوية:

  • خصل بيضاء في مناطق مختلفة من الرأس.

  • لون شاحب مزرق.

  • رأس صغير مع نقص تصنع في خنابتي الأنف ALAENASI.

  • تبارز الفك العلوي مع شفة مشقوقة Cleft Lip.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


التناذرات المترافقة مع نقص سمع Syndromes Associated with Hearing Loss

التناذرات (المتلازمات) المترافقة مع نقص سمع

Syndromes Associated with Hearing Loss

رسالة لنيل شهادة دكتور في الطب البشري بجامعة دمشق
اعداد الدكتور ربيع حرب
باشراف الاستاذ الدكتور محمد سامر البريدي

Syndrome of THALIDOMIDE EMBRIOPATHY

عبارة عن تناذر يضم تشوهات عقلية وشكلية ناتج عن تناول الحامل للـthalidomide خلال المراحل الأولى من الحمل.

العلامات الأساسية:

  1. تشوهات مختلفة الدرجات في الأطراف:

  • نقص تصنع بسيط في راحة اليد والإبهام Thenar Eminence.

  • نقص أو عدم تصنع الكعبرة Radius.

  • انعدام الأطراف Phocomelia مع إصابة في القدمين قد يصل في حالات شديدة إلى انعدام الأطراف الأربعةTetra Phocomelia.

  2. تشوهات في منطقة الرأس:

  • سوء تصنع أو غياب الأذن Anotia مترافق عادة مع صمم Deafness وإصابة الأعصاب III, IV, VI, VII.

  • تشوه في التيه.

  • تشوهات في العينين (دماع Epiphora مع صغر في العينين).

  3. تشوهات في الأعضاء الداخلية:

  • تشوهات قلبية وعائية وخاصة الأوعية الكبيرة.

  • تشوهات رئوية وكلوية.

  • تشوهات في السبيلين البولي التناسلي والهضمي.

الموجودات الثانوية:

  • جذر أنف عريض ومسطح.

  • تشوهات في الأسنان.

E.E.C. Syndrome

(Ectrodactily, Ectodermal dysplaia, Clefting)

العلامات الأساسية:

  • تشوهات بسيطة أو شديدة في الأطراف تتراوح من تكفف الأصابع Syndactily إلى التشقق Cleft Hands, Cleft Feet

  • نقص تصنع في الفك العلوي مع حنك مشقوق أو شفة مشقوقة.

  • شعر الرأس فاتح متفرق ضعيف مع حواجب رفيعة.

  • جلد هش أبيض وجاف مع فرط تقرن خفيف Hyperkeratosis.

  • وحمة صباغية Neavus مع بعض التشوهات في الأظافر.

  • تضيق Stenosis أو رتق Atresia في القناة الأنفية الدمعية Nasolacrimal.

  • التهاب أجفان وملتحمة Blepharocojunctivitis.

  • الحوص (ضيق الفتحة بين الجفنين) Blepharophimiosis.

  • رهاب الضوء Photophebis.

  • جفاف الفم Xerostomia.

الموجودات الثانوية:

  • نقص سمع توصيلي.

  • تشوهات في السبيل البولي التناسلي.

  • غياب الخصية Cryptorchisism.

O.F.D. Syndrome II

(orofaciodigital) MOHR Syndrome

  • نقص سمع توصيلي Conductive hearing loss.

  • انشقاق قبة الحنك والشفة

  • لسان مفصص عقدي Lobulated Nodular Tongue.

  • جذر أنف عريض Broad Nasal root.

  • نقص تصنع في الفك السفلي.

  • تعدد أصابع polydactily مع تكفف أصابع Syndactily.

HAJDU CHENEY Syndrome

العلامات الأساسية:

  1. وجه مميز Dystinctive Face:

  • الحاجبان عريضان وكثيفان Broad Eyebrows.

  • نقص تصنع Hypoplasia لكلا الفكين.

  • الشفة رقيقة جداً.

  • شعر الرأس قوي وكثيف.

  2. تشوهات قحفية: Cranial Anomalies

  • بقاء الدروز Sutures واليوافيخ Fontanelles.

  • تبارز العظم القفوي Protrusion of the Occiput.

  3. ليونة في المفاصل مع ميل إلى الكسور العفوية Spontaneous Fractures.

  4. قامة قصيرة Short Stature مع أنف قصير ونقص في الأسنان.

  5. قصر أو زيادة عرض في الأصابع.

الموجودات الثانوية:

  • اللحف الخارجية خشنة Coarse External Integument مع زيادة في كثافة الشعر.

  • نقص سمع توصيلي.

  • بعض الإصابات العينية.

FANCONI Anemia Syndrome

العلامات الأساسية:

  • نقص نمو Growth Deficiency ما قبل الولادة أو بعدها Pre or Post Natal.

  • كعبرة قصيرة أو غائبة مع نقص أو عدم تصنع في الإبهام.

  • فرط تصنع في الجلد يميل للون البني خاصة في الجذع والمفاصل والكبيرة.

  • وجه مميز Peculiar Face:

    • صغر في العينين Microphtalmus ورتق عيني Colobama.

    • حول Strabismus ورأرأة Nystagmus.

    • صغر في الرأس بالنسبة للجسد.

  • احتمال وجود تخلف عقلي بسيط.

الموجودات الثانوية:

  • نقص تصنع في الأعضاء التناسلية، إحليل تحتي Hypospadias مع عدم نزول الخصية.

  • تشوهات في الأذن مع نقص سمع.

  • تشوهات قلبية وكلوية.

  • نقص الخلايا الشامل Pancytopenia.

MOBIUS syndrome

العلامات الأساسية:

  • نقص في تعابير الوجه Expression Less Face.

  • صعوبة في الشرب، البلع Swalowing والتكلم Speaking

  • حول مع انسدال في الأجفان Ptosis.

  • إصابة خلفية في الأعصاب التالية حسب الشيوع: الوجهي Facial، تحت اللساني Hypoglossal والقسم الحركي من مثلث التوائم Trigeminal.

  • شلل وجهي ثنائي الجانب عادة.

  • تشوهات في الأطراف.

  • عدم أو سوء تصنع في العضلات الصدرية والعضدية.

الموجودات الثانوية:

  • عدم تصنع النقاط الدمعية.

  • نقص سمع.

  • تخلف عقلي بسيط.

Mitochondrial Cytopathy

(KEARNS SAYRE syndrome)

(اعتلال المتقدرات)

العلامات الأساسية:

  • شلل عيني خارجي مزمن ومتقدم Ophtalmoplegia.

  • إصابة في الوصل القلبي قد يصل إلى حصار قلب كامل Complete Heart Block.

  • التهاب شبكية صباغي Retinitis Pigmentosa.

  • إصابات متعددة في الجهاز العصبي المركزي والمحيطي.

الموجودات الثانوية:

  • ضمور عصب بصري.

  • نقص سمع مختلط مع إصابات دهليزية.

  • رنح مخيخي Cerebellar Ataxia.

  • خزل Paresis مع اعتلال عضلي هيكلي Myopathy.

  • زيادة في البروتين والخلايا في السائل الدماغي الشوكي.

  • ضمور الأعضاء التناسلية.

  • سكري

  • نقص نمو.

Syndrome of RUBELLA EMBRYOPATHY

Extended Gregg Syndrome

العلامات الأساسية:

  • الإصابات في فترة الوليد والرضع:

    • حجم صغير.

    • فشل نمو Failure toThrine.

    • مشاكل في محاولة الوقوف.

    • ساد عند الولادة أو بعدها بأسابيع.

    • زرق ثانوي مع قرنية غيمية.

    • فرفرية نقص الصفيحات Thrombocytopenic Purpura.

    • ضخامة في الكبد والطحال Hepatosplenomegaly.

    • التهاب كبد Hepatitis والتهاب عضلة قلبية Myocarditis.

  • في مرحلة الطفولة المتأخرة:

    • ساد وحيد أو ثنائي الجانب مع صغر في العينين.

    • التهاب شبكية صباغي.

    • نقص سمع بسبب إصابة الأذن الداخلية Inner ear.

    • إصابة دهليزية.

    • إصابات قلبية.

    • نقص في التطور الروحي الحركي Psychomotor retardation.

الموجودات الثانوية:

  • فقر دم غير مصنع Aplastic Anemia.

  • وجود الفيروس Virus في خلايا وسوائل البدن.

STICKLER Syndrome

(إصابة عينية مفصلية (Arthro Ophthalmopathy

العلامات الأساسية:

  • وجه مسطح Flat مع انخفاض جذر الأنف.

  • ثنيات فوق موقية Epicanthal Folds.

  • نقص تصنع في الفك السفلي قد يشمل نصف الوجه.

  • انشطار قبة الحنك مع احتمال وجود لهاة مشطورة Bifid Uvula.

  • قصر بصر مبكر Early Myopia يتراوح من الخفيف إلى الشديد.

  • زرق Glaucoma وساد Cataract.

  • انفصال الشبكية Retinal Detachment مع انشقاقها Retinioschisis.

  • نقص مقوية وضعف في الجهاز العضلي.

  • فرط بسط Hyperextensibility في المفاصل الكبيرة والصغيرة.

  • داء رثواني في بعض الحالات.

الموجودات الثانوية:

  • نقص سمع توصيلي وأحياناً حسي عصبي.

  • تشوهات في الأسنان Dental Anomalies.

  • حدب kyphosis أو جنف Scoliosis.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


التهاب الأذن الخارجية :: أذن السباحين :: External otitis :: Swimmers' ear

التهاب الأذن الخارجية ( أذن السباحين ) External otitis - Swimmers' ear

التهاب الأذن الخارجية ( أذن السباحين ) External otitis - Swimmers' ear

  • ما هو التهاب الأذن الخارجية الحاد؟ What is acute external otitis

  • أعراض التهاب الأذن الخارجية Symptoms

  • علاج و الوقاية من التهاب الأذن الخارجية Treatment& Prevention

Updated: 01-01-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


التهاب الأذن الخارجية :: أذن السباحين :: External otitis :: Swimmers' ear

ما هو التهاب الأذن الخارجية الحاد؟

ما هو التهاب الأذن الخارجية الحاد؟
التهاب الأُذن الخارجية عبارة عن عدوى تصيب الجلد الذي يغطي الأذن الخارجية و قناة الأُذن. و عادة تحدث الإصابة بالتهاب الأذن الخارجية نتيجة التعرض المفرط للماء، لذلك تسمى أذن السباحين لأنها تحدث كثيرا نتيجة السباحة و التعرض المستمر للماء. فعند تجمع الماء في قناة الأذن يصبح الجلد وسط جيد لنمو البكتريا. و تؤدي أيضا الجروح البسيطة و الخدوش التي تحدث في قناة الأذن ( مثال عند تنظيف الأذن بأعواد القطن ) إلى سهولة الإصابة بالعدوى البكتيرية.

ما هو التهاب الأُذن الخارجية المزمن؟
يحدث التهاب الأذن الخارجية المزمن نتيجة عدوى بكتيرية، مرض جلدي مثل الأكزيما، الفطريات، الاحتكاك المستمر مثل الاستخدام المستمر لسماعات الأذن أو إدخال أعواد القطن المستخدمة في تنظيف الأُذن، الحساسية، بعض الأورام، الخدش المستمر للأذن مثلما يحدث عند البعض كعادة عصبية.

Updated: 01-01-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


التهاب الأذن الخارجية :: أذن السباحين :: External otitis :: Swimmers' ear

أعراض التهاب الأذن الخارجية

أعراض التهاب الأذن الخارجية

تتمثل الأعراض في الآتي:

  • الشعور بالامتلاء في الأذن. و تعتبر الشكوى الأولى التي يشعر بها المصاب.

  • حكة جلدية بالأذن.

  • تورم قناة الأذن و خروج إفرازات من الأذن.

خروج إفرازات من الأذن

  • ألم شديد بالأذن خاصة عند لمسها و تحريك الجزء الخارجي منها.

  • في بعض الأحيان قد تتورم العقد الليمفاوية الموجودة بالرقبة و تتسبب في صعوبة و ألم عند فتح الفك.

  • قد يحدث تأثير على حاسة السمع.

Updated: 01-01-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


التهاب الأذن الوسطى - جدول المحتويات

التهاب الأذن الوسطى Otitis media

تشريح الأذن | ما هو التهاب الأذن الوسطى؟ | كيف يحدث التهاب الأذن الوسطى؟ | ما هي العوامل المعرضة للإصابة عند الأطفال؟
ما هي مضاعفات التهاب الأذن؟ | كيف تتم الوقاية؟ | ما هي الأعراض والعلامات؟ | ماذا يجب أن تخبري الطبيب؟
 | كيف يتم التشخيص؟ | ما هي طرق العلاج؟ |

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


التهاب الأذن الوسطى - كيف تتم الوقاية؟

كيف تتم الوقاية؟

كما ذكر سابقا ، قد يكون من الصعب منع حدوث التهاب الأذن بسبب طبيعة تكون قناة استاكيوس في هذه المرحلة من العمر ، ولكن هناك بعض الأمور التي تستطيعين القيام بها للتقليل أو لتفادي بعض المسببات.

  • حاولي تفادي إرضاع الطفل وهو مستلق على ظهره. فمن الممكن أن يصعد الحليب والسوائل المغذية الأخرى إلي الأذن من خلال قناة استاكيوس. وبوجود البكتيريا تصبح هذه السوائل وسطا مناسبا للتكاثر. إذا تفادي إرضاع الطفل وهو مستلق على ظهره تعتبر إحدى الطرق للتقليل من التعرض للالتهاب الأذن.

  • بإمكانك أيضا التقليل من إمكانية الإصابة بالتهاب الأذن الوسطى بعدم تعريض طفلك لدخان السجائر. اطلبي من المدخنين عدم التدخين في المنزل أو على الأقل ليس أثناء وجود الطفل.

محاولة التقليل من فرص الإصابة بالتهاب الأذن ضروري ، ولكن تذكري بأن ذلك ربما لن ينفع ، ولذلك معرفة أعراض التهاب الأذن الوسطى عند الأطفال مهم لملاحظة حدوث الالتهاب.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


التهاب الأذن الوسطى - كيف يتم التشخيص؟

كيف يتم التشخيص؟

بالإضافة لأعراض التهاب الأذن سيقوم الطبيب باستخدام منظار الأذن otoscope لمشاهدة طبلة الأذن وهي عبارة عن غشاء شفاف يفصل الأذن الوسطى عن الأذن الخارجية.

ربما يقوم الطبيب باستخدام منظار خاص للأذن pneumatic otoscope لإرسال نفخات من الهواء باتجاه طبلة الأذن. طبلة الأذن السليمة تتحرك للداخل بسبب الهواء. ولكن في حالة التهاب الأذن الوسطى فالطبلة لا تتحرك بسبب الهواء الصادر

الصور التالية توضح ما قد يشاهده الطبيب من خلال منظار الأذن في حالة الأذن السليمة وفي الأذن الملتهبة.

طبلة الأذن الطبيعية انقر لتكبير الصورة | طبلة الأذن الملتهبة انقر لتكبير الصورة

في حالة وجود إخماج سيظهر الالتهاب على طبلة الأذن وربما تكون منتفخة بسبب الضغط الناتج عن تراكم السوائل. سيلاحظ الطبيب أيضا لون طبلة الأذن بالإضافة إلى بعض العلامات الأخرى التي تدل على وجود التهاب.

وسيتم أيضا تقييم مسببات الالتهاب إن كانت بكتيرية أو فيروسية لأن ذلك ضروري لتحديد العلاج المناسب لكل حالة. والطبيب هو الشخص الوحيد القادر على تحديد العلاج المناسب لحالة طفلك وذلك بناء على مرئياته من خلال الفحص والتاريخ المرضي التي قمت بإخباره به.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


التهاب الأذن الوسطى - ما هي الأعراض والعلامات؟

ما هي الأعراض والعلامات؟

أسهل علامات التهاب الأذن الوسطى ملاحظة هي ارتفاع درجة الحرارة (السخونة ، الحمى) وألم الأذن. ولكن ألم الأذن وارتفاع درجة الحرارة لا يحدثا دائما ، بالإضافة إلى أن الأطفال لا يستطيعون وصف ألم الأذن. ولذلك يجب ملاحظة العلامات الأخرى التي قد تترافق مع التهاب الأذن. القائمة التالية توضح أهم أعراض التهاب الأذن. في حال ملاحظة أي منها ، يجب مراجعة الطبيب للتأكد من وجود التهاب:

  • ارتفاع في درجة الحرارة (عادة عند الأطفال صغار السن)

  • يضغط على ، يشد أو يحك أذنه

  • خروج إفرازات بيضاء أو صفراء من الأذن

  • على غير عادته سريع الغضب أو الانفعال وغريب الأطوار

  • غافل أو غير منتبه أو يطلب رفع صوت التلفزيون أو الراديو

  • لا ينتبه عند مناداته باسمه أو لا يفهم الإرشادات البسيطة (الأطفال كبار السن)

  • يبكي أثناء الرضاعة (لأن عملية الرضاعة تسبب تغير في الضغط بداخل الأذن).

  • يرفض الأكل

  • يبكي بطريقة غير طبيعية أثناء الإصابة بالرشح

  • كسول (فاتر الهمة) أو قليل النوم

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


التهاب الأذن الوسطى - ما هي العوامل المعرضة للإصابة عند الأطفال؟

ما هي العوامل المعرضة للإصابة عند الأطفال؟

أي شخص معرض للإصابة بالتهاب الأذن الوسطى ، ولكن الأطفال معرضين أكثر. فقبل بلوغ السنة الثالثة من العمر يصاب 85% من الأطفال بالتهاب الأذن الوسطى. والسبب في ذلك أن قناة استاكيوس عند الأطفال تكون أقصر ، أضيق وأكثر استقامة من تلك عند البالغين. وبالتالي تساهم في تراكم الإفرازات في منطقة الأذن الوسطى بسهولة.

  • التهاب الأذن الوسطى غير معدي ، ولكن التهابات المجاري التنفسية العلوية مثل الزكام والتي تسبق التهاب الأذن تكون معدية ومن الممكن أن تساهم تجمعات الأطفال مثل الحضانة على الإصابة بالزكام (الرشح) وبالتالي تعرضهم يكون أكثر.

  • الأطفال المصابين بأمراض الحساسية يكونوا أكثر عرضة للإصابة بالتهاب الأذن الوسطى

  • الأطفال المقيمين مع شخص مدخن يتعرضون للالتهاب أكثر

  • الرضاعة الصناعية تزيد من نسبة الإصابة مقارنة بالرضاعة الطبيعية

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


التهاب الأذن الوسطى - ما هي طرق العلاج؟

ما هي طرق العلاج؟

يوجد عدة خيارات لعلاج التهاب الأذن. فعندما يكون التهاب الأذن بسيط وبدون ألم وتبين للطبيب أن السبب في الالتهاب فيروسي وكانت صحة الطفل العامة جيدة فربما ينصح الطبيب بعدم إعطاء أدوية والانتظار وملاحظة التطورات. في هذه الحالة يجب أن تقومي بملاحظة وضع الطفل وأي تطورات قد تطرأ وإخبار الطبيب إن ساءت الحالة.

بالإضافة لوصفة الدواء أو عوضا عنها ربما ينصحك الطبيب بعمل بعض الأشياء لمساعدة طفلك للشعور بالراحة. وهذا ربما يشمل كمادات دافئة على الأذن وإعطاء المسكنات. الحفاظ على الطفل في وضع عامودي قدر الإمكان بدلا عن الاستلقاء على ظهره يساعد على تخفيف آلام الأذن. بالنسبة للأطفال الكبار النوم على وسادة (مخدة) إضافية يساعد على رفع مستوى الرأس.

ولكن وكما هو موضح في جزء المضادات الحيوية فإن معظم التهابات الأذن تنتج بسبب إخماج بكتيري ، وفي هذه الحالة يتم وصف مضادات حيوية لقتل البكتيريا أو على الأقل لوقف تكاثرها.

لسوء الحظ فإن التهابات الأذن من الممكن أن تتكرر وربما ينصح الطبيب بخيارات علاجية أخرى ، وذلك يشمل القيام بإجراء شق جراحي صغير في طبلة الأذن myringotomy للسماح بتصريف السوائل المحتبسة وتقليل الضغط والألم. وربما ينصح الطبيب بوضع أنبوب صغير جدا myringotomy tube في طبلة الأذن. يوضع هذا الأنبوب لفترة كافية للسماح لقناة استاكيوس للعودة إلى حالتها الطبيعية وتصريف السوائل وبالتالي منع تكرار الإخماج.

عندما يتكرر التهاب الأذن أو عند وجود سائل مزمن (لفترة طويلة) في فراغ الأذن الوسطى ربما يقوم الطبيب بإحالة الطفل إلى أخصائي السمع لتقييم مقدرة السمع عند الطفل وتحديد إن كان هناك اضطراب في الأذن الوسطى.

وربما ينصح الطبيب باستشارة أخصائي النطق لتقييم مهارات الطفل اللغوية ومقدرته على النطق. وإن لزم الأمر ربما يؤدي ذلك إلى النصح ببرنامج تعليمي للطفل.

علاج التهاب الأذن بالمضادات الحيوية
 العديد من التهابات الأذن تنتج بسبب إخماج بكتيري. وهناك 3 أنواع من البكتيريا تسبب معظم التهابات الأذن ، ولكن في 28% من الالتهابات يكون السبب جراثيم أخرى أو بدون سبب معروف.

وتوضح الدراسات أن 35% من الإخماجات البكتيرية تنتج بسبب بكتيريا ستربتوكوكس نيموني Streptococcus pneumoniae ، و 23% بسبب هيموفيلس انفلونزى Haemophilus influenzae ، و 14% بسبب موراكسيلا كاتاراليس Moraxella catarrhalis. والـ 28% المتبقية بسبب أنواع أخرى من البكتيريا ، فيروسات أو بدون سبب معروف.

يتم وصف مضادات حيوية لقتل البكتيريا أو على الأقل لوقف تكاثرها. وعندما يعاني الأطفال من التهاب الأذن بسبب بكتيري فإن العلاج عادة يكون بوصف مضادات حيوية تعطى عن طريق الفم لمدة 5-10 أيام وذلك على حسب المضاد المستخدم. بعض المضادات الحيوية يعطى مرة واحدة يوميا والبعض الأخر يعطى مرتين إلى 3 مرات في اليوم. ويتوفر للأطباء اختيار آخر أيضا وهو مضاد حيوي يعطى كحقنة (إبرة) واحدة فقط.

إذا وصف الطبيب مضاد حيوي عن طريق الفم فتأكدي من أن طفلك يتناول الجرعات في موعدها ولا تقومي بإيقاف المضاد الحيوي عند شعورك بتحسن الوضع ، بل يجب إكمال مدة العلاج كما وصفه الطبيب.

عند البدء في علاج التهاب الأذن وفي حال مشاهدة علامات مضاعفات جانبية للدواء مثل الإسهال أو الاستفراغ أو الحساسية يجب مراجعة الطبيب فورا. من علامات الحساسية صعوبة في التنفس، طفح جلدي أو انتفاخ في الوجه، الفم ، الرقبة ، الأيدي أو الأرجل.

وتذكري بأن تقومي بمراجعة الطبيب إن لم تبدأ أعراض التهاب الأذن بالاختفاء خلال يومين أو ثلاثة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


التهاب الأذن الوسطى - ما هي مضاعفات التهاب الأذن؟

ما هي مضاعفات التهاب الأذن؟

سرعة إعطاء العلاج المناسب تساهم في سرعة الشفاء. ولكن التأخر في العلاج أو إعطاء علاج غير مناسب قد يؤدي لتطور الحالة وتتأثر مقدرة الطفل على السمع أو لتطور الإخماج.

فالسوائل التي تتراكم في الأذن الوسطى أثناء الالتهاب تمنع انتقال الأصوات في الأذن. وبما أن تعلم التكلم عند الأطفال يتم عن طريق الاستماع للآخرين ، فإن ضعف السمع يؤدي إلى تأخر في المقدرة على المحادثة وتعلم اللغة. وهذا التأخر يتم التغلب عليه بمساعدة أخصائيي النطق.

في حالات نادرة ربما تؤدي التهابات الأذن الغير معالجة أو المتكررة إلى فقدان دائم للمقدرة على السمع (صمم). فتكرار حدوث الالتهاب ربما يؤدي لإصابة طبلة الأذن ، عظام الأذن أو العصب السمعي بضرر قد يسبب الصمم. ولكن هذا نادر الحدوث ويتم ملاحظة ذلك من قبل الطبيب المعالج.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


التهاب الأذن الوسطى - ماذا يجب أن تخبري الطبيب؟

ماذا يجب أن تخبري الطبيب؟

إخبار الطبيب بالمعلومات الخاصة بطفلك ضروري. القائمة التالية توضح بعض المعلومات التي من الممكن مناقشتها مع الطبيب:

  • اسردي جميع الأعراض التي تمت ملاحظتها

  • اخبري الطبيب عن تاريخ بدء الأعراض وأي منها يتميز بالشدة

  • لو لم تكن الإصابة الأولى ، اسردي التاريخ المرضي الخاص بالتهابات الأذن التي أصابت طفلك وأسماء المضادات الحيوية التي وصفت له

  • اذكري إن كان طفلك قد أصيب بالزكام أو الانفلونزا حديثا

  • اذكري إن كان طفلك يعاني من الاستفراغ أو مصاب بإسهال

  • اخبري الطبيب إن كان طفلك يتناول أدوية أخرى أو إن كان يعاني من حساسية معينة

  • يجب مناقشة أي مصاعب قد سبق وعانيت منها أثناء إعطاء طفلك الأدوية. مثلا إن كان الطفل يرفض تناول دواء معين أو صعوبة إعطاء جرعة الدواء في أوقات معينة

  • اذكري للطبيب إن كان هناك أي تغيير سيطرأ على نظام المعيشة أثناء فترة العلاج. فمثلا بعض الأدوية تحتاج لحفظ في الثلاجة وبذلك تجعل السفر في فترة العلاج صعب.

وأخيرا ، لا تترددي في الاستفسار من الطبيب عن أي شيء يخطر ببالك بخصوص المرض أو العلاج.

عند البدء في علاج التهاب الأذن وفي حال مشاهدة علامات حساسية بسبب أي دواء يتم تعاطيه يجب مراجعة الطبيب فورا. من هذه العلامات صعوبة في التنفس، طفح جلدي أو انتفاخ في الوجه، الفم ، الرقبة ، الأيدي أو الأرجل.

بالإضافة لذلك قومي بمراجعة الطبيب إن لم تبدأ أعراض التهاب الأذن بالاختفاء خلال يومين أو ثلاثة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


التهاب البروستاتة - المعالجة

التهاب البروستاتة Prostatitis

المعالجة
لعلاج التهاب البروستاتة بجميع أنواعه تم في عدة دراسات طبية استخدام أدوية خاصة بتضخم البروستاتة الحميد ، أدوية مضادات الالتهاب ، المضادات الحيوية ، العلاج الحراري ، وأدوية مختلفة أخرى .

تشكل المضادات الحيوية الركن الأساسي في العلاج على الرغم من أن نتائج الزراعة تكون غالبا سلبية . السبب لهذا الاستخدام الغير موثق للمضادات الحيوية عائدا إلى أن العديد من المرضى يستفيدون من ذلك .

تدليك البروستات المتكرر prostate massage ، الذي كان يعتبر العلاج التقليدي والقياسي لالتهاب البروستاتة لعقود (والذي تم وقفه بعد عام 1968) ، أصبح يستخدم ثانية ، والسبب في ذلك جزئيا بسبب عجز العلاج الطبي التقليدي على تحسين أعراض أكثر المرضى ، ولكن أيضا بسبب الاعتقاد بأن تلك العدوى الجرثومية المزمنة توجد في غدة البروستاتة في قنوات مسدودة على هيئة خراجات صغيرة جدا . إن الجمع بين تدليك البروستاتة والمضادات الحيوية للمعالجة في الحالات المقاومة والصعبة ربما يساعد ، ولكن قيمته النهائية يجب أن تثبت بواسطة الدراسات .

الاستخدام الغير تقليدي لبعض أنواع الأغذية اكتسب شعبية في معالجة متلازمات ألم الحوض المزمن ، فبعض المرضى تحسنت حالتهم بعد استخدام quercetin ، والذي تم تسويقه مؤخرا تحت اسم بروستا - كيو Prosta-Q .

ويوجد خيار مثير آخر وهو صادات ألفا alpha-blockers مثل diphenoxybenzamine ، phenoxybenzamine ، baclofen ، finasteride والتي تستخدم لعلاج تضخم البروستاتة الحميد. فبالرغم من أن آلية تأثيرها ما زالت غير واضحة ، إلا أنها قد أفادت في تحسين حالات بعض المرضى .

العلاج الحراري باستخدام موجات الميكرواف أفاد أيضا في تحسين حالات بعض المرضى .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


التهاب البروستاتة - ما هي الأسباب؟

التهاب البروستاتة Prostatitis

ما هي الأسباب
مسببات التهاب البروستاتة غير معروفه في 90% من الحالات ، والنسبة الباقية يكون سببها بكتيريا . وقديما كان ينسب التهاب البروستاتة إلى مستوى هرمونات الجنس ، أنواع الأغذية ، الأمراض التناسلية السابقة ، التوتر ، عوامل نفسية ، تحسس ، والحالة الاجتماعية . ولقد قام بعض الباحثون بمحاولة الكشف عن تلك المسببات فتم دراسة تأثير العمر ، العرق ، الجراثيم بما فيها الفيروسات والأمراض التناسلية الجنسية ، حمض البول ، النشاط الجنسي وعوامل أخرى كثيرة . ولكن لا تزال أصابع الاتهام تتجه إلى البكتيريا كسبب أساسي .

تشخيص التهاب البروستاتة البكتيري الحاد يتم بشكل مباشر وبسهولة في المعمل . ولكن من الناحية الأخرى ، فإن التشخيص المعملي لالتهاب البروستاتة المزمن وألم البروستاتة ( بروستاتودينيا ) يمثل تحديا خاصا . فالتهاب البروستاتة المزمن له سجل ضعيف في نجاح المعالجة . فالدراسات الحديثة تقترح أن الحالات التي توصف بأنها التهاب البروستاتة الغير بكتيري المزمن ( بروستاتودينيا ) من الممكن أن يكون في الواقع بسبب مرض معدي . يربط بعض المرضى بدء أعراضهم بالنشاط الجنسي - أحيانا يكون مرتبطا بحدوث التهاب حاد في مجرى البول (الإحليل) ، في حين لم يبين الآخرون أي علاقة إلى النشاط الجنسي .

استخدام المضادات الحيوية قد يؤدي إلى زوال مؤقت للأعراض . يوجد عدة ميكروبات ترتبط بحدوث هذه المتلازمة ، مثل تريكوموناس فاجيناليس Trichomonas vaginalis ، كلاميديا تراكوماتيس Chlamydia trachomatis ، مايكوبلاسما mycoplasma ، ستافيلوكوكي staphylococci ، كورينيفورمز coryneforms و الفيروسات viruses . هذه البيانات جدلية ، إذ قد فشل بعض الباحثون في العثور على هذه الميكروبات الدقيقة في المزارع أو أنهم عثروا عليها في ظروف نادرة . التحليل المعملي يواجه صعوبة بسبب وجود مواد مثبطة في إفراز البروستاتة ، بالإضافة إلى الاستخدام السابق والمتعدد للمضادات الحيوية .

قد تحدث العدوى البكتيرية لغدة البروستاتة بسبب إصابة مجرى البول ( الإحليل ) بالتهاب بكتيري أو بسبب ارتجاع reflux البول الملوث في قنوات البروستاتة التي تصب في مجرى البول . تضمنت الطرق الممكنة الأخرى للإصابة غزو من بكتيريا المستقيم ( نهاية الأمعاء ) . يوجد هناك ارتباط بين التهاب البروستاتة البكتيري وإصابة المسالك البولية بعدوى ، فعندما يصاب المريض بالتهاب البروستاتة البكتيري الحاد ، يصاب بحمى مفاجئة ، وتظهر علامات وأعراض التهاب المسالك البولية المتعارف عليها .

التهاب البروستاتة البكتيري المزمن مرض ماكر يتميز بانتكاسة مستمرة لعدوى المسالك البولية وتواجد مستمر للبكتيريا في البروستاتة بالرغم من تكرار استخدام المضادات الحيوية المتعددة . يوجد متلازمة ثالثة ، وهي التهاب البروستاتة الذاتي المزمن chronic idiopathic prostatitis ( أحيانا يطلق عليه التهاب بروستاتة بكتيري ، أو التهاب بروستاتة لا بكتيري أو ألم البروستاتة - بروستاتودينيا ) . في هذا النوع قد يكون إفراز البروستاتة مختلط مع أعداد زائدة من الخلايا الناتجة عن الإلتهابات وربما لا توجد بكتيريا في المزرعة . فإفراز البروستاتة من مرضى كثيرين تبدو عادية . ولهذا تقترح الدراسات الحديثة بأن لا يكون هناك تمييز لألم البروستاتة ( بروستاتودينيا ) عن التهاب البروستاتة الغير بكتيري .

يشعر العديد من الباحثين بأن أغلبية المرضى بالتهاب البروستاتة يكون سبب الإلتهاب لديهم جرثومة ما ، ولكن أحيانا كثيرة لا يتم العثور على الجرثومة المسببة للإلتهاب . ويدعوا بعض الباحثين إلى زيادة مدة المزرعة إلى 5 أيام بدلا من يومين والبعض الآخر يدعو إلى استخدام التقنيات الحدثية مثل البي سي آر (PCR) لمحاولة الكشف على الأجزاء الجينية الجرثومية . فإن وجدت تلك الإشارات الجرثومية يمكن أن نتوقع الاستجابة إلى العلاج بالمضادات الحيوية ، وإن لم توجد فسيكون من الأفضل تفادي النفقة والآثار الجانبية من الناتجة عن الاستخدام الغير ضروري والمطول للمضادات الحيوية ، والتوجه حينها إلى العلاج بواسطة مضادات الالتهاب الأدوية العصبية العضلية والذي قد يكون الاختيار الأفضل في هذه الحالات .

ولا يزال السؤال قائما إن كان للخمائر yeasts أي دور فعال في مرضى التهاب البروستاتة ويعتقد بعض الباحثين بأن للفطريات fungi دور في التهاب البروستاتة وبالذات عندما تفشل محاولات العلاج بالمضادات الحيوية .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


التهاب البروستاتة Prostatitis

التهاب البروستاتة شائع الحدوث ، إذ يقدر أن نصف الرجال يعاني من أعراض التهاب البروستاتة في وقت ما من حياتهم . البروستاتة عبارة عن غدة بحجم ثمرة الجوز وتقع تحت المثانة البولية وتحيط البروستاتة بمجرى البول ( قناة البول ) مثل الكعكة . نستطيع القول بأن التهاب البروستاتة prostatitis ينافس سرطان البروستاتة prostate cancer وتضخم البروستاتة الحميد benign prostatic hyperplasia - BPH فيما يتعلق بنسب الحدوث ، الانتشار ، وعدد الاستشارات الطبية ، وتقدر نسبة حدوثه في الولايات المتحدة من 5 إلى 8% .

تمثل متلازمات التهاب البروستاتة كيان سريري مشترك وجمعت سوية في تصنيف واحد لأنها جميعا عبارة عن الأعراض والعلامات السريرية المرتبطة باضطرابات غدة البروستاتة . في السابق صنفت إلى أربع كيانات سريرية:

  1. بكتيري الحاد acute bacterial
  2. بكتيري المزمن chronic bacterial
  3. لا بكتيري abacterial
  4. ألم البروستاتة (بروستاتودينيا prostatodynia)
شكل التهاب البروستاتة | الأعراض | إفرازات البروستاتة | نتائج المزرعة
بكتيري حاد | حمى ، رعشة ، حرقان ، ألم في الظهر ، بطني سفلي ، الخصية أو ألم منطقة الخصر ، تراخي عام أو ضعف ، صعوبة في التبول | زيادة في كريات الدم البيضاء | نمو بكتيري
بكتيري مزمن | مثل الأعلى ولكن بدون حمى أو رعشة | زيادة في كريات الدم البيضاء | نمو بكتيري
لا بكتيري | مثل الأعلى | زيادة في كريات الدم البيضاء | لا نمو بكتيري
ألم البروستاتة (بروستاتودينيا prostatodynia) | مثل الأعلى | لا كرات دم بيضاء | لا نمو بكتيري

وظيفة البروستاتة هي صنع السائل والأنزيمات التي تساهم في تكوين المني والضرورية للخصوبة الذكرية . عندما تصاب البروستاتة بالالتهاب فإنها من الممكن أن تؤثر على تدفق البول وبالتالي تسبب ظهور الأعراض .

في عام 1995 تم الاهتمام مجددا بالتهاب البروستاتة بعد إجماع مؤتمر المعهد الوطني لمرض السكر وأمراض الكلية والجهاز الهضمي في الولايات المتحدة الأمريكية ، وتم منذ ذلك الحين التركيز لزيادة المعرفة حول الانتشار والأسباب والنشوء المرضي ومعالجة ما يطلق عليه متلازمات ألم الحوض المزمن chronic pelvic pain syndromes .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


التهاب البلاعيم Pharyngitis

التهاب البلاعيم (التهاب البلعوم أو الحلق) Pharyngitis

د. فواز القاسم
اختصاصي أمراض الأطفـال
MBChB DCH

إن أغلب الأطفال الذين يراجعون العيادات الخارجية في المستشفيات أو المراكز الصحية ، وهم يعانون من حرارة مع وعكة صحية ، يقال لهم بأن عندهم ( بلاعيم )..!!

ترى .. فما حكاية البلاعيم هذه !؟ وما الذي يعنيه أطباؤنا الأعزاء من هذا المصطلح !؟ وهل صحيح بأنها هي سبب المرض في كل هذه الأعداد الهائلة من الأطفال !!!؟

في الحقيقة : إن التهاب اللوذتين ، أو البلعوم ، عند الأطفال ، هو جزء من مجموعة التهابات تطال الأعضاء التنفسية العلوية ، ابتداء من الأنف إلى الحلق والبلعوم واللوذتين وحتى القصبات الهوائية ..إلخ

ونحن عندما نقول : التهاب البلعوم الحاد مثلا ، إنما نعني به التهاب المجاري التنفسية العلوية هذه ، مع تركز الإصابة في منطقة الحلق Throat . وعندما نقول : التهاب اللوذتين الحاد ، فإنما نعني به ما سبق ، مع تركز الإصابة في منطقة اللوذتين الحلقية Faucial Tonsils .. وهكذا…

وعلى هذا الأساس نقول : بأن التهاب البلعوم الحاد ، أو التهاب اللوذتين الحاد ، إذا كانا هما المقصودان ، أحدهما ، أو كلاهما ، بمصطلح ( بلاعيم ) ، فهما غير شائعين عند الأطفال تحت السنة الأولى من العمر.

والصحيح : أن التهاب البلعوم الحاد ، هو مرض الأطفال في سن المدرسة ، حيث يبلغ قمة حدوثه في عمر 4-7 سنوات ، ويستمر خلال مرحلة الطفولة والشباب ، وهو إن حدث في الطفل فلا علاقة له البتة باللوذتين ، بمعنى : أن وجود اللوذتين أو عدمهما ، لا يؤثر لا على قابلية الطفل للإصابة ، ولا على سير المرض ومضاعفاته .!

يحدث التهاب البلعوم الحاد في الأطفال بسببين :

  • الأول : فيروسي ، وهو الغالب ، حيث يشكل نسبة لا تقل عن 80-85% من الحالات .

  • والثاني : جرثومي ، ونسبته لا تزين على 15% من الحالات ، والجرثومة المعنية في الغالب هي المكورات السبحية Group A - beta-hemolytic streptococcus.

ومن هنا فإن الصورة السريرية للمرض تختلف بحسب العامل المسبب .. فإذا كان السبب فيروسيا : فغالبا ما تكون بداية المرض تدريجية ، على شكل حرارة ، وتعب عام ، مع فقدان الشهية للطعام ، وغالبا ما يشكو
الطفل من ألم في منطقة الحلق .

ومن الدلائل على كون المرض فيروسي ، ترافق الإصابة مع أعراض الرشح المعروفة . وإذا فحصنا فم الطفل في هذه المرحلة فإننا نجد احمرارا في الغشاء المخاطي ، مع بعض التقرحات فيه. أما اللوذتان Tonsills فغالبا ما تكبران ، أو تكونان محمرتان ، ومغطاتان بطبقة متسخة من الإفرازات .

وأما الغدد اللمفية Lymphnodes فتكبر أحيانا ، وخاصة في منطقة الرقبة ، وتكون مؤلمة بالجس .

التهاب البلعوم الفيروسي : مرض بسيط ، وذو شفاء ذاتي ، إذ غالبا ما تزول أعراضه في غضون 24-48 ساعة ، ويندر أن يبقى لأكثر من خمسة أيام ، كما تندر فيه المضاعفات .

وأما إذا كان السبب جرثوميا : فالأمر يختلف تماما ، فهو أولا يندر في الأطفال دون عمر السنتين ، كما أنه قد يتظاهر بأعراض غير نموذجية ، مثل : الصداع ، والتقيؤ ، وألم البطن ، فضلا عن الحرارة التي قد تصل إلى 40 درجة مئوية ، وبعد ساعات قليلة من هذه البداية غير المتوقعة ، تبدأ أعراض الحلق بالظهور ، حيث يبدأ الحلق بالتقرح ، ويكون مؤلما ، ومترافقا مع صعوبة البلع وحتى الكلام .!

بقي السؤال الأكثر أهمية ، وهو : كيف نعالج هؤلاء الأطفال .!؟
وللإجابة نقول : بما أن أغلب حالات التهاب البلعوم الحاد هي فيروسية ، وذات شفاء ذاتي ، فيجب على الطبيب أن لا يسرف كثيرا في استخدام المضادات الحيوية .!!

ولكن ، كيف للطبيب الذي يعمل في المناطق الريفية مثلا ، والذي لا يمتلك إلا سماعته الطبية لتشخيص المرض ، حيث لا زرع جرثومي ، ولا تحليلات مصلية .

أقول : كيف للطبيب أن يفرق بين الشكل الفيروسي البسيط ، والذي لا يحتاج إلى علاج ، وبين الشكل الجرثومي الخطير ، الذي إذا لم يعالج بصورة حازمة ، فربما ترك في الطفل مضاعفات خطيرة مثل: روماتزم
القلب ، والتهاب الكلى ، وغيرها .!!!؟

وهنا يأتي دور الخبرة والتدريب الناجح ، بعد التوكل على الله ، فكلما كان الطبيب حاذقا ، ومدربا ، ومتأنيا في الفحص ، كلما كان تشخيصه دقيقا. وإذا وضع التشخيص الدقيق ، فالعلاج سهل وبسيط .

مع تمنياتنا بالصحة الدائمة لأطفالنا الأعزاء

البداية

البداية

Updated: 29/11/2007


التهاب البنكرياس الحاد Acute pancreatitis

يحدث فيه هضم البنكرياس لنفسه autodigestion وذلك عندما تنشط الإنزيمات الهاضمة داخل البنكرياس وليس خارجه على خلاف ما يحدث في الأحوال العادية وغير المرضية. و البنكرياس غدة كبيرة تقع خلف المعدة وبجوار الإثنى عشر(الجزء العلوي من الأمعاء الدقيقة) ويعتبر البنكرياس غدة مشتركة mixed gland فهو غدة قنوية exocrine gland. حيث يفرز إنزيمات enzymes هاضمة للنشويات amylase و للدهون lipase وللبروتينات trypsin و تصب هذه العصارات الهاضمة في الإثنى عشر من خلال القناة البنكرياسية pancreatic duct وأيضا فإن البنكرياس غدة لا قنوية endocrine gland حيث يفرز هرمون الإنسولين insulin وهرمون الجلوكاجون glucagon في الدم مباشرة ويتم إفراز هذه الهرمونات بجزر لانجرهانز islets of langerhans الموجودة ضمن نسيج البنكرياس والتي تتميز إلى نوعين هما خلايا ألفا alpha cells (و التي تفرز الجلوكاجون) وخلايا بيتا beta cells (و التي تفرز الإنسولين).

ويتكون البنكرياس من ثلاثة أجزاء هي الرأس head والجسم body والذيل tail وتشترك قناة البنكرياس مع القناة المرارية المشتركة common bile duct في قناة مشتركة تصب في الإثنى عشر كما هو موضح بالصورة (1)
التهاب البنكرياس الحاد Acute pancreatitis
ويبدأ التهاب البنكرياس الحاد ببداية سريعة وفى الحالات الشديدة فإن له مضاعفات شديدة ونسبة وفيات عالية كما تحتاج الحالات الشديدة إلى دخول وحدة العناية المكثفة وأيضا التدخل الجراحي بينما ينجح العلاج في الحالات البسيطة عند منع تعاطي شيء بالفم وإعطاء سوائل بالوريد وهو ما يسمى بالعلاج التحفظي.

الأعراض والعلامات

  • ألم شديد بأعلى البطن ينتشر إلى الظهر

  • شعور بالغثيان nausea, وقيئ vomiting وإسهال diarrhea وفقدان للشهية loss of appetite
    ارتفاع للحرارة و الارتعاش shivering

  • عدم ثبات الدورة الدموية حيث يرتفع ضغط الدم أثناء الألم وينخفض عند حدوث جفاف نتيجة قلة السوائل بالجسم

  • تحدث زيادة في سرعة ضربات القلب وأيضا زيادة في عدد مرات التنفس

  • تقل حركة الأمعاء

  • وقد يصاحب هذه الأعراض وجود تلون بلون الدم بالجلد فوق منطقتي الكليتين وحول السرة

  • وجود تجمع متكيس بالبنكرياس وسوء امتصاص بسبب خلل بالوظيفة الهاضمة للبنكرياس وأيضا الإصابة بمرض السكر بسبب نقص الإنسولين

أسبابه

  • حصوات المرارة Gallstones: وذلك عند هجرة حصوات المرارة من المرارة وعبر القنوات المرارية إلى الوعاء المشترك ampulla of vater والذي يصب العصارة المرارية والبنكرياسية في الإثنى عشر وحيث توجد عضلة دائرية عند نهاية هذه القناة sphincter of Oddi فإن الحصوات تنحشر مسببة ارتجاع العصارة داخل البنكرياس مما يتسبب في هضم خلاياه وحدوث التهاب البنكرياس الحاد كما هو موضح بالصورة (2)
    التهاب البنكرياس الحاد Acute pancreatitis

  • تعاطى المشروبات الكحولية

  • الكدمات trauma

  • ومن الأسباب الأقل شيوعا: سرطان رأس البنكرياس وأيضا ديدان الأسكارس عندما تسبب انسداد للقناة البنكرياسية

ويعتبر أهم الأسباب شيوعا لالتهاب البنكرياس الحاد حصوات المرارة ويأتي بعده مباشرة الإفراط في تناول الكحوليات ثم ارتفاع الدهون الثلاثية بالدم

الوقاية

  • تجنب الأسباب وأهمها علاج حصوات المرارة

  • تجنب الكحوليات

التشخيص

  • الآلام المميزة لالتهاب البنكرياس

  • زياده لإنزيم الأميليز فى الدم serum amylase والليبيز serum lipase عن ثلاثة أضعاف الحد الأقصى الطبيعي وتعتبر زيادة الليبيز أكثر أهمية في التعرف على الالتهاب الحاد حيث أن الزيادة في إنزيم الأميليز تحدث في حالات أخرى

  • من خلال صور الأشعة المقطعية CT scan

المضاعفات

  • الانخفاض الشديد في ضغط الدم shock

  • انخفاض نسبة الكلسيوم بالدم hypocalcemia

  • زيادة السكر بالدم hyperglycemia

  • نقص سوائل الجسم وحدوث جفاف dehydration

  • حدوث فشل كلوي حاد acute renal failure (نتيجة لنقص حجم الدم بسبب القيء وأيضا زيادة ارتشاح السوائل خارج الأوعية الدموية إلى أنسجة الجسم).

  • حدوث مضاعفات بالجهاز التنفسي أهمها حدوث ارتشاح بالغشاء البلوري pleural effusion وحدوث انكماش بالرئتين atelectasis وذلك نتيجة التنفس الضحل بسبب الألم أعلى البطن وأيضا حدوث التهاب بالرئتين pneumonitis بسبب تأثير إنزيمات البنكرياس الهاضمة على نسيج الرئتين والتي تزيد بالدم وتصل بواسطته إلى الرئتين

  • كما يكون البنكرياس عرضة للتلوث الميكروبى bacterial infection وأيضا التلوث بالفطريات fungal infection طوال فترة التهابه

  • ومن الممكن أيضا حدوث مضاعفات متأخرة مثل حدوث تجمع سوائل متكيس داخل نسيج البنكرياس pancreatic pseudocysts وقد يحدث تلوث infection لهذا التكيس أو انفجار rupture أو ضغط على الأعضاء المجاورة مثل الأوعية الصفراوية مسببا زيادة العصارة الصفراوية بأنسجة الجسم jaundice.

العلاج

  • يتجه العلاج إلى تخفيف الألم بإعطاء مسكنات

  • تعويض ما ينقص من سوائل الجسم وأيضا الأملاح

  • الحد من تناول أغذية بالفم وخاصة الدهون

  • علاج المضاعفات

  • إعطاء مضادات حيوية.

Updated: 15-12-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


التهاب الجيوب الأنفية عند الأطفال Sinusitis

د. فواز القاسم

إن النوع الفيروسي البسيط من التهاب الجيوب الأنفية يحدث بكثرة في الأطفال ، لكنه غالبا يصعب تشخيصه ، ويشخص على أنه رشح أو نشلة ، ما لم يتطور إلى الشكل الجرثومي الحاد ، أو تحت الحاد ، أو المزمن .

وقبل أن ندخل في التفاصيل ، من المناسب أن نأخذ فكرة عن الجيوب الأنفية Sinuses ، حيث يوجد في الإنسان خمسة أزواج جيوب أنفية رئيسية ، وهي :

  • الجيبان الموازيان للأنف Paranasal sinuses: وهما من حيث التشريح والتكوين النسيجي امتدادان للتجويف الأنفي .

  • الجيبان الفكيان Maxillary sinuses

  • الجيبان المِصفويان Ethmoid sinuses

  • الجيبان الجبهويان Frontal sinuses: وهما لا يتشكلان في الأطفال إلا بعد سنتين من العمر .

  • الجيبان الوتديان Sphenoid sinuses: لا يتشكلان إلا بعد الخامسة من العمر .

إن حركة الأهداب Ciliae الموجودة في التجاويف التي تبطن هذه الجيوب ، والتي تدفع بالمخاط والإفرازات المتشكلة في تلك الجيوب باستمرار إلى الخارج عبر فتحتي الأنف ، تلعب الدور الأهم في الوقاية من التهاب تلك الجيوب ، وكل سبب يعيق حركة هذه الأهداب ، أو يؤدي إلى تجمع واحتباس المفرزات داخل الجيوب يعرضها للالتهاب ، مثل :

  • التعرض لدخان السجائر . استنشاق هواء بارد وجاف . التعرض لنشلة فيروسية .

  • التهاب الأنف التحسسي . السباحة ودخول الماء إلى الأنف ومنه إلى الجيوب .

  • القلس المعدي إلى المريء والأنف . داء المعثكلة الكيسي . نقص المناعة .

  • خلل خلقي في حركية الأهداب Ciliary dyskinesia . انسداد الأنف لأي سبب مثل : جسم غريب F. B ، بوليب Polyp ، ضخامة الزوائد Adenoid hypertrophy ، ورم Tumor ، رض Trauma ، أو انحراف شديد في الحجاب الأنفي Septal deviation

وهكذا فإن أية إعاقة لحركة المخاط والإفرازات وركودها داخل الجيوب الأنفية ، تشكل وسطاً خصباً لنمو الجراثيم وبالتالي التهاب تلك الجيوب .

أهم البكتريا المسؤولة عن التهاب الجيوب الأنفية هي

  1. Pneumococcus

  2. H. influenza

  3. Streptococcus

  4. Staphylococcus

الصورة السريرية Clinical manifestation
يجب أن نعلم بأن أعراض التهاب الجيوب الأنفية في الأطفال ، تختلف عنها في الكبار ، فالأعراض النموذجية التي يشكو منها الكبار مثل ( الصداع ، وألم الوجه ، مع المضض بالضغط عليه ، ووذمة الوجه ..إلخ ) لا نشاهدها في الأطفال ، بل يعتبر ( السعال ، والرشح الأنفي ) من أهم الأعراض في الأطفال الصغار .

السعال : يحدث في ساعات النهار ، لكنه يزداد عندما يستلقي الطفل على ظهره ، سواء في قيلولة الظهر أو في ساعات النوم الليلية .

والرشح الأنفي : قد يكون رائقا أو قيحيا . كما قد نشاهد تقرح الحلق Sore throat نتيجة لارتداد المفرزات الأنفية إلى الحلق أثناء النوم . ومن العلامات التي نشاهدها على الطفل : العطاس Sniff والشخير Snort ، وهي وسائل فيزيولوجية لتنظيف الأنف .

أما الأطفال الأكبر سناً : فقد يعانون من حرارة ، مع إحساس ألم أو مضض أو شبه ضغط في منطقة الوجه ، مع رائحة تنفس كريهة ، ونقصان الإحساس بالشم .

كيف نفرق بين النشلة العادية البسيطة والتهاب الجيوب الأنفية .!؟
ثم ، كيف نفرق بين الحالات المختلفة من التهاب الجيوب .!؟

النشلة : مرض فيروسي بسيط ، يصيب المجاري التنفسية العلوية ، ويترافق مع حرارة ورشح أنفي وسعال ، لكنه لا يستمر لأكثر من أسبوع إلى عشرة أيام ، وكل أعراض من هذا القبيل تجاوزت العشرة أيام فهي التهاب جيوب وليست نشلة ، وهي درجات : التهاب جيوب فيروسي بسيط ، كما ذكرنا أعلاه ، والتهاب حاد لكن جرثومي Bacterial: وأعراضه حمى شديدة ، قد تتجاوز 39 درجة مئوية ، مع ضائعات قيحية ، مع صداع شديد ، وأحيانا تورم أو انتفاخ العينين .

أما إذا استمرت الأعراض – حتى وإن كانت بسيطة ، رشح أنفي مع سعال – لأكثر من شهر ، فتسمى عندها التهاب الجيوب تحت الحاد أو المزمن Sub acute Or Chronic .

بالفحص السريري : نجد مخاطية الأنف حمراء ومحتقنة ، وهنا يجب أن نفرقه عن حالة التهاب الأنف التحسسي Allergic rhinitis الذي يتميز بكون فتحة الأنف مع مخروطها شاحبة وإسفنجية الشكل (Pale and boggy ). كما قد نشاهد بالفحص السريري الضائعات الأنفية وهي تخرج للخارج أو ترتد للخلف إلى الحلق مسببة تقرحه .. ومن العلامات المهمة التي تفيد الطبيب بالفحص السريري ، علامة المضض Tenderness الناتجة عن الضغط الخفيف فوق الجيوب الملتهبة .

مضاعفات التهاب الجيوب

تتراوح ما بين التهاب الأذن الوسطى O . M إلى التهاب النسيج الرخو حول محجر العين Peri orbital cellulitis إلى خراج محجر العين Orbital abscess ، إلى التهاب العصب البصري Optic neuritis . على أن أهم المضاعفات هي التهاب الدماغ وملحقاته ، ومنها السحايا Meningitis وهي بحمد الله نادرة نسبياً

الفحوصات المطلوبة

  1. أشعة الجيوب الأنفية ، أو التصوير الطبقي لها : حيث نجد واحد أو أكثر من المعطيات الشعاعية التالية :

    • ثخانة في مخاطية الجيوب Mucosal thickening

    • نضح مائي Air – fluid level

    • كثافة وابيضاض الجيوب الملتهبة Sinus opacification

  2. تحليل الضائعات الأنفية بالفحص المجهري : قد نجد فيها

    • خلايا قيحية Pus celles وهي مخلفات الكريات البيضاء الميتة .

    • بقايا خلايا مخاطية ميتة Cellular debris

    • أما إذا وجدنا بالفحص المجهري كميات كبيرة من الحامضيات eosinophils فالحالة تكون أقرب إلى الشكل التحسسي Allergic rhinitis

  3. زرع الضائعات الأنفية لا يتطابق مع زرع الجيوب الأنفية ، ولذلك ليس بذي فائدة ، ولا نجريه .

  4. أما الفحص الأهم فهو زرع مخاطية الجيوب الأنفية الملتهبة عن طريق الدخول المباشر بنيدل معقمة من خلال الوجه ، وهي الطريقة الوحيدة التي توصلنا إلى نوع الجرثومة ، ونوع المضاد الحيوي المناسب لها ، ولكننا لا نلجأ لهذه الطريقة عادة إلا في الحالات الخطرة التي تهدد الحياة ، أو حالات نقص المناعة ، أو المرض الذي لم يستجب للعلاج العادي .

العلاج

يجب أن يكون العلاج لهذا المرض فعالا لتجنب المضاعفات أعلاه التي قد تكون خطرة وتهدد الحياة ، ويتحقق ذلك بثلاثة شروط :

  1. اختيار المضاد الحيوي الجيد ، والذي يغطي العوامل الجرثومية المسببة لهذا المرض ، والبداية بأموكسيسيلين Amoxicillin هي بداية جيدة ، وغالبا ما نختار الأموكسي المقوى ( أموكسي كلاف ) ، وقد نضيف له واحدا من الجيل الثاني أو الثالث للسيفالوسبورين 2nd and 3rd generation of cephalosporin

  2. الجرعة الجيدة Goad dose

  3. المدة الزمنية الكافية: حيث يجب أن تستمر فترة العلاج من 14 إلى 21 يوما ، أو لمدة أسبوع بعد زوال الأعراض تماماً .

ماذا عن مزيلات الاحتقان deconjestant ومضادات الهستامين Anti histamines .!؟
قد تسبب بعض التحسن في الأعراض السريرية ، لكنها لا تسرع في الشفاء ، بل قد يكون لها مفعول عكسي حيث تزيد ثخانة المفرزات الأنفية ، وبالتالي تعيق حركتها ، وتسبب انحباسها ، وتفاقم الحالة المرضية .

الأفضل من كل ذلك قطرة نورمال سالين للأنف ، نكررها عدة مرات قبل الرضاعة وقبل النوم ، فهي مفيدة ، حيث تساعد على تليين الضائعات وسهولة التخلص منها .

البداية

البداية

Updated: 29/11/2007


التهاب الزائدة الدودية Appendicitis

إلتهاب الزائدة الدودية Appendicitis

  • ما هو التهاب الزائدة الدودية؟ What is appendicitis

  • أعراض التهاب الزائدة الدودية Symptoms

  • تشخيص التهاب الزائدة الدودية Diagnosis

  • علاج التهاب الزائدة الدودية Treatment

Updated: 09-11-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


التهاب السحايا Meningitis

التهاب السحايا مرض جرثومي حاد، يبدأ فجأة بارتفاع في درجة حرارة الجسم وصداع شديد وتصلب في الرقبة والظهر مع غثيان وقيء وطفح صغير الحجم على الجلد، ثم يتطور إلى هذيان وضعف عام وغيبوبة، ثم انهيار عام وصدمة.

يشخص المرض بوجود الجراثيم الخاصة به في الدم، أو في سائل النخاع الشوكي أو في مسحات تؤخذ من الحلق. وتنتقل العدوى مباشرة عن طريق الرذاذ وبالملابس وعن طريق الأشياء الملوثة، ودور الحضانة يتراوح بين يومين وعشرة أيام وعادة تكون المدة من ثلاث إلى أربعة أيام. يتم عزل المريض إلى أن ينتفي وجود الجراثيم في المسحات المأخوذة من الحلق.

لا يوجد هناك لقاح يمنع هذا المرض تماما وذلك بسبب اختلاف أنواع الجراثيم المسببة له، ولكن يوجد لقاحات للتحصين ضد أنواع البكتيريا الرئيسية المسببة لالتهاب السحايا مثل المكورات السحائية Meningococci والهيموفلس أنفلونزي من النوع (ب) Haemophilus influenze type b أو Hib والتي تسبب أمراض أخرى أيضا، والمكورات الرئوية Pneumococci. كما يتم معالجته بواسطة المضادات الحيوية مثل البنسلين أو الأمبسلين والكلورامفينيكول والسيفالوسبورين وهي فعالة في علاج هذا المرض.

Revised: 09/11/2007


التهاب العضلة القلبية Myocarditis

التهاب العضلة القلبية Myocarditis

  • ما هو التهاب العضلة القلبية؟

  • أسباب التهاب العضلة القلبية

  • أعراض التهاب عضلة القلب

  • تشخيص التهاب العضلة القلبية

  • علاج التهاب عضلة القلب

Updated: 20-02-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


التهاب الغضروف المتعدد الناكس Relapsing Polychondritis

التهاب الغضروف المتعدد الناكس

الأ ستاذ الدكتور محمد سامر البريدي
جامعة دمشق كلية الطب قسم امراض الانف والاذن والحنجرة

هاتف 4429656 او 3324044

يتصف باحمرار الاذن وفقد في غضروف الوترة الانفية مما يؤدي الى تشكل انف سرجي . وان التشخيص التفريقي يجب ان يحوي النقرس والحمى الرثوية والامراض المناعية الاخرى . ويلاحظ التهاب صيوان الأذن المتكرر، وقد يصيب الأذنين أو واحدة فقط، وقد يحدث تشوه في الأذن ـ فحص السمع عادة يكون حسي عصبي وقد يكون مترقي، متموج أو مفاجىء. أحياناً قد يكون نقلياً ويكون ناجماً عن تضيق مجرى السمع الظاهر. وقد يترافق باصابة دهليزية كحدوث الدوار, وقد تكون الاستجابة لللاختبار الحروري ناقصة أو معدومة، وكل المرضى الذين يبدون علائم إصابة الأذن الباطنة يبدون إصابة في غضروف الأذن .

الالية الامراضية

  • الالية الامراضية هي مناعية حيث وجد معقدات مناعية عند المرضى واضداد للكولاجين ولوحظ ان الاصابة تترافق مع HLA DR4 antigen كما في الامراض المناعية الاخرى .

  • وبالفحص النسيجي لايوجد خواص مميزة وخاصة للمرض pathognomonic ولكن يلاحظ تغيرات في الغضاريف كفقد الخلايا القاعدية basophilia وخلايا غضروفية محوصلة vacuolated chondrocytes وتنخر والتهاب اوعية احيانا والتهاب سمحاق الغضروف .

  • وبشكل مختصر فهو مرض مناعي بصيب النسيج الضام يؤدي الى اصابة الغضاريف والمفاصل واصابات عينة وكلوية

الأنف السرجي

العمر- نسبة الاصابة - العرق

  • العمر المتوسط للاصابة 44 سنة ولكن يمكن مشاهدة الاصابة من عمر 13-84 سنة

  • يصاب الاناث والذكور بشكل متساوي

  • يصيب جميع العروق و السلالات ولكنه يشيع عند البيض اكثر

العلامات السريرية الهامة
الاعراض الاساسية :

  • اصابة الاذن ثنائية الجانب

  • اصابة سمعية

  • الم مفصلي

  • التهاب الحنجرة والرغامى

  • التهاب الاضلاع وغضاريفها Costochondritis

  • اصابة قلبية وعائية

  • صمات وريدية وشريانية Arterial and venous thromboses

  • اصابة كلوية

المعايير التشخيصية DIAGNOSTIC CRITERIA
وتسمى ب Mc Adam's Signs

  • التهاب غضروف ناكس للصيوانين ( لللاذنتين )

  • التهاب مفاصل غير منخر Non-erosive, inflammatory polyarthritis

  • التهاب غضاريف الانف

  • التهابات عينية Ocular inflammation

  • التهاب غضاريف الطرق التنفسية Respiratory tract chondritis

  • خلل وظيفي سمعي دهليزي Cochlear and/or vestibular dysfunction

يتم تشخيص المرض بوجود احدى المعطيات التالية:

  • وجود علاماتين سريريتين او اكثر.

  • اثبات الاصابة النسيجية مع وجود علامة واحدة .

  • اصابتين منفصلتين لالتهاب غضروف استجاب بشكل جيد للستيروئيدات ومثبطات المناعة .

نسب التظاهرات المترافقة مع الاصابة بالتهاب الغضروف المتعدد الناكس

  • Chondritis of auricles 90%

  • Arthropathy 80%

  • Chondritis of Respiratory Tract 55%

  • %Nasal Chondritis (Saddle Nose Deformitiy) 50

  • Ocular Inflammation 50%

  • Cochlear/VestibularDamage 50%

  • %Anemia 10

الصفات السريرية لسير المرض

  • يتصف المرض ببداية حادة ومفاجئة وان 91% من المرضى يحصل لديهم الم اذني ويمكن ان يترافق بألم في البلعوم وبحة صوت وفي بعض الحالات يحصل انسداد طرق تنفسية غير مفسر . كما انه يمكن ملاحظة اصابة مفصلية polyarthriti او الم مفصلي polyarthralgia والتي يمكن ان تكون عابرة او قد تؤدي الى تغيرات مفصلية . عند بعض المرضى في البداية يلاحظ التهاب صلبة معاود ومتكرر scleritis or episcleritis

  • ان التغيرات السمعية والدهليزية . Vestibular غالبا تكون نتيجة خلل وظيفي كحصيلة لالتهاب الاوعية vasculiti وتاذي الغضاريف ولكنها اقل شيوعا بكثير من الاعراض الاخرى غالبا ما تؤدي الى تشويش في التشخيص كاشتباه بتناذر كوغان Cogan’s syndrome والذي مايترافق مع بعض اعرض هذا المرض .

العلاج

  • في الحالات البسيطة يعطى مضادات التهاب غير ستيروئيدية

  • ستيروئيدات بالطريق العام

  • مثبطات مناعة مثل ميتاتروكسات او imuran and cyclosporine

  • دابسون و بنسيلامين dapsone and pencillamine في الحالات الاقل شدة

  • في الحالات الشديدة والناكسة البعض يفضل استعمال التسيكلوفوسفاميد cyclophosphamide . ويعتبر الخط الاول عند وجود تظاهرات للمرض ولم يستجيب على الستيروئيدات والميتاتروكسات والازاتيوبيرين azathioprine or methotrexate .

  • اجراء خزع رغامىTracheostomy عند انسداد الطرق التنفسية في بعض الحالات

التظاهرات العينية Ocular Manifestations

  • Episcleritis 39%

  • Scleritis 14%

  • Iritis 9%

  • Retinopathy 9%

  • Muscle Paresis 5%

  • Optic Neuritis 4%

  • 4% Peripheral Corneal Thinning

الانذار
ان نسبة البقاء مع المراقبة لعشر سنوات هي 75% وبعض الدراسات اظهرت نسبة 90% اما الاختلاطات فتزيد بترافق الاصابة بفقر الدم والاختلاطات المذكورة كما ان هؤلاء الاشخاص مؤهبين لخباثات نخاعيةmyelodysplastic malignancies .

العوامل المؤهبة لانذار سيء في التهاب الغضروف المتعدد الناكس :

  • في جميع الاعمار : وجود فقر دم

  • في الاعمار الاكبر او التي تساوي 50 عام :

    • وجود انف سرجي Saddle nose

    • تضيق الرغامى والحنجرة Tracheolaryngeal strictures

    • التهاب مفاصل Arthritis

    • التهاب اوعية

    • Microhematuria .

اسباب الوفاة عند مرضى التهاب الغضروف المتعدد الناكس :

  • اختلاطات تنفسية مثل تضيق الطرق التنفسية وذات الرئة

  • اختلاطات وعائية قلبية Cardiovascular complications مثل تمزق ام دم aneurysm اواصابة دسامات القلب او التهاب اوعية .

  • اختلاطات انتانية

  • ترافق الاصابة مع خباثة

\

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


التهاب الفرج والمهبل الدوري Cyclic vulvovaginitis

ما هو التهاب الفرج والمهبل الدوري ؟
التهاب الفرج والمهبل الدوري هو إحساس معاود بالحرقة والحكة يحدث في نفس المرحلة من كل دورة طمث شهرية . يسوء الألم بصفة خاصة مباشرة قبل أو أثناء النزيف الخاص بالطمث . يمكن أن يؤدي التهاب الفرج والمهبل الدوري إلى ألم مزمن بالفرج .
ِِ
ما هي أعراض التهاب الفرج والمهبل الدوري ؟

  • بين النوبات الدورية قد لا يكون لدى المريضة أي أعراض .

  • تهيج وحرقة شديدان و شعور بالهرش مباشرة قبل أو أثناء النزيف الخاص بالطمث .

  • الألم يمكن أن يزداد بالنشاط الجنسي و هو عادة أسوأ في اليوم الذي يلي الجماع .

ما يسبب التهاب الفرج والمهبل الدوري ؟
من المحتمل أن يكون سبب التهاب الفرج والمهبل الدوري هو التحسس المفرط تجاه مولد الضد خمائر المبيضات (كانديدا) Candida antigen عند النساء اللاتي يصبن بعدوى الخمائر yeast بشكل متكرر. ولذا يجب فحص مسحة مهبلية و عمل مزرعة لها لتحديد السبب . إذا كانت نتيجة المزرعة المأخوذة أثناء مرحلة شدة الأعراض سلبية ، يجب أخذ عينة للمزرعة والفحص أثناء الفترة الخالية من الأعراض . وإن كانت النتيجة سلبية فقد يكون السبب هو التهاب المهبل الحال للكريات cytolytic vaginosis ويتم التعرف عليه بالفحص المجهري .

ينبغي أن يحدد المختبر عن السلالة النوعية للمبيضات و حساسياتها للعقاقير المختلفة حتى يتم اختيار أنسب علاج .

من يصاب بالتهاب الفرج والمهبل الدوري ؟
يحدث التهاب الفرج والمهبل الدوري في النساء من كل الأعمار التي مازالت تحيض .

علاج التهاب الفرج والمهبل الدوري
الهدف الرئيسي للعلاج هو إزالة السبب . الأدوية المضادة للفطريات antifungal agents الموضعية أو عن طريق الفم تستخدم لعلاج الانتكاسات . قد يصف الطبيب أيضا إيتراكونازول أو فلكونازول ketoconazole or itraconazole عن طريق الفم على منهج متقطع (هناك نظم مختلفة) ، وذلك لمنع أي عدوى لاحقة بخمائر المبيضات .

قد يهدأ التهيج باستعمال هيدروكورتيزون كريم ، وعادة ليس من المفيد أو المفضل استخدام الستيرويد الموضعي الأقوى فاعلية . قد يفيد بعض المرضى دواء الترايسايكليك المضاد للإكتئاب (أميتريبتيلين amitriptyline) .

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


التهاب القولون التقرحي Ulcerative Colitis

التهاب القولون التقرحي

  • ما هو التهاب القولون التقرحي؟ What is Ulcerative Colitis

  • أعراض التهاب القولون التقرحي

  • تشخيص التهاب القولون التقرحي

  • مضاعفات التهاب القولون التقرحي

  • علاج التهاب القولون التقرحي

Updated: 27-03-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


التهاب المعدة Gastritis
التهابات المعدة
التهاب المعدة الحاد بسبب الشدائد المرضية
التهاب المعدة السحجي المزمن
التهاب المعدة اللاسحجي

التهاب المعدة عبارة عن تشخيص يتم بواسطة:

  1. أخصائي المناظير، وذلك يعتمد على شكل الالتهاب

  2. أو من قبل أخصائي علم الأمراض بناء على ما يراه في الأنسجة

  3. أو من قبل طبيب الأشعة، اعتمادا على ما يراه من تغيرات في الطبقة المخاطية للمعدة

  4. أو من قبل الأطباء عن طريق افتراض وجود التهاب بالمعدة عند وجود تاريخ مرضي مثل تناول المشروبات الكحولية ، تناول مضادات الألتهاب غير ستيرويدية (والتي تستخدم عادة في علاج الأمراض الروماتيزمية) ، عسر هضم ، أو نزف بالمعدة أو الأمعاء الدقيقة.

ويمكن تعريف التهاب المعدة بأنه عبارة عن وجود التهاب في أنسجة المعدة المخاطية.

وتتألف المعدة من:

  1. جسم body وقاع fundus وهما المفرزين للببسين والحمض.

  2. الغار antrum

يمكن لأي قسم من أقسام المعدة أن يتأثر بشكل منفصل لوحده أو مجتمعين معا في العديد من أشكال التهاب المعدة.

بالنسبة لتأثر أنسجة المعدة فإن التهاب المعدة يقسم إلى التهاب تآكلي (سحجي) erosive أو لا تآكلي (لا سحجي) nonerosive ، وفي أي من الحالتين يكون الالتهاب (إن وجد) إما حادا actue أو مزمنا chronic. ويكون الالتهاب المزمن أكثر شيوعا، كما أنه يمكن للشكلين أن يترافقا.

وربما كان التهاب المعدة اللاتآكلي اللانوعي المزمن سطحيا أو عميقا (يتخطى الأنسجة المخاطية) وربما يترافق بوجود ضمور atrophy للغدد أو تحول metaplasia. ويصبح التهاب المعدة شائعا بتقدم العمر لدرجة أن البعض يعتبره ظاهرة إضافية لكبر السن.

ويفضل تشخيص التهاب المعدة التآكلي بالمنظار ، وربما يكون سريريا على شكل التهاب معدة تآكلي حاد (قرحة الشدة stress ulcer) أو على شكل التهاب معدة تآكلي لا نوعي مزمن (قرحة قلاعية aphthous ulcer يكون التقرح على شكل بثور أو نقط أو طفح أبيض اللون)

التهابات المعدة

  1. التهاب المعدة الحاد بسبب الشدائد المرضية Acute stress gastritis

  2. التهاب المعدة السحجي المزمن Chronic erosive gastritis

  3. التهاب المعدة اللاسحجي Nonerosive gastritis

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


التهاب المعدة الحاد بسبب الشدائد المرضية Acute stress gastritis

التهاب المعدة Gastritis
ما هي الأسباب؟
ما هي الأعراض والعلامات؟
كيف يتم التشخيص؟
كيف تتم المعالجة؟

التهاب المعدة الحاد بسبب الشدائد المرضية

Acute stress gastritis

يطلق عليه عدة تسميات:

  • التهاب المعدة التآكلي الحاد Acute erosive gastritis

  • تقرح الشدة الحاد Acute stress erosion

  • القرحة المعدية الحادة Acute gastric ulcer

  • التهاب المعدة النزفي الحاد Acute hemorrhagic gastritis

وهو عبارة عن التهاب الأنسجة المخاطية السطحية في المعدة يحدث بشكل سريع جدا بسبب شدائد مرضية مختلفة. هذه الحالة تعتبر أكثر أهمية وخطورة.

ما هي الأسباب؟
تحدث عادة في حالات الإصابات أو المرض الشديد الحادة (غالبا في وحدة العناية المشددة (ICU) وربما تشمل واحد أو أكثر مما يلي:

  1. الإصابات الشديدة خصوصا مع وجود صدمة shock، نقص الأكسوجين، وجود عدوى جرثومية، أو قصور في عمل الكبد، الكلى، القلب، أو الرئتين، أو الأمراض التي تنخفض فيها عوامل تخثر الدم.

  2. الحروق. نادرا ما يحدث الالتهاب عندما تكون مساحة سطح الجسم BSA المحروق أقل من 20%، بينما يحدث غالبا عندما تكون المساحة أكثر من 40%

  3. إصابة الرأس. شاملة لقرحة كوشينغ Chshing's ulcer.

  4. حالات النزف. نادرا ما يحدث الالتهاب عندما تكون كمية الدم المطلوبة للأنعاش أقل من 4 وحدات دم، وكثيرا ما يحدث عندما تكون هذه الكمية أكثر من 10 وحدات دم، أي حدوث متلازمة عودة التروية reperfusion syndrome

ما هي الأعراض والعلامات؟
عادة تكون حالة المريض سيئة جدا لدرجة عدم ملاحظة الأعراض المعدية والتي تكون (في حال وجودها) خفيفة وعلى شكل عسر هضم غير محدد. وقد تكون العلامة الأولى الواضحة هي وجود دم في ناتج الشفط الأنفي المعدي، عادة خلال 2-5 أيام من حدوث الشدة المرضية الأولى.

كيف يتم التشخيص؟
يتم التشخيص اعتمادا على مشاهدة التآكلات الحادة بواسطة منظار المعدة

في المرحلة الأولى تكون التآكلات محصورة في النسيج المخاطي، وقد يحصل الالتئام بسرعة في حال تم معالجة الشدة المرضية. قد يزداد التآكل ليصل إلى الأنسجة التحت المخاطية بل وحتى قد تمزق الطبقة المصلية serosa ولكن الحدث الأكثر شيوعا هو أنها قد تنزف.

في حالات إصابات الرأس، وبخلاف الحالات الأخرى فإن إفراز الحمض يزداد بدل من أن ينخفض وعندها قد تصيب التآكلات الإثنى عشر duodenum (قرحة كوشينغ) بالإضافة للأماكن الأخرى أو قد تنحصر في الإثنى عشر.

كيف تتم المعالجة؟
يكون معدل الوفيات المسجل أقل من 60% عند حدوث النزف الغزير (يحدث في حوالي 2% من مرضى وحدة العناية المشددة). وتتضمن المعالجات إعطاء أدوية القرحة المضادة للإفراز، والمقبضات الوعائية vasoconstrictors (مثل الغسل بالماء المثلج، والأدوية). قد يعود النزف في حال عدم تحسن الحالة المرضية.

ومن الأهمية بمكان منع أو إيقاف إزدياد التآكلات الحادة بواسطة مضادات الحموضة أو ضادات مستقبلات الهستامين H2 مثل السيمتدين cimetidine أو الرانيتدين ranitidine الوريدي بعد الجراحة وعند معظم مرضى العناية المشددة. ولقد لوحظ حديثا إنخفاض نسبة التطورات المرضية الحادة بسبب التحسن الكبير في مستوى الرعاية المشددة وللزيادة في عدد وحدات العناية المخدومة طبيا بشكل واف بالغرض، وللإخلاء والإنعاش السرعين للضحايا المصابين والمحروقين، وللوقاية من الصدمة ومعالجتها، ومعالجة فرط اللزوجة الدموي، وعوز الأكسجين، والإستخدام المبكر والمناسب لمعيضات الدم في النزف، ومناظرة ومعالجة الإعتلالات الخثرية، وتحسن التخدير المراقب، والديلزة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


التهاب المعدة السحجي المزمن Chronic erosive gastritis

التهاب المعدة Gastritis
ما هي أسبابه؟
ما هي أعراضه؟
التهاب المعدة التآكلي المزمن الغامض
التهاب المعدة التآكلي المزمن السببي
مرض كرون

التهاب المعدة السحجي المزمن Chronic erosive gastritis
هذا النوع من التهاب المعدة يكون على هيئة تقرحات معدية قلاعية أو نقطية عديدة (يكون التقرح على شكل بثور أو نقط أو طفح أبيض اللون). يعتمد تشخيص هذا النوع من الالتهاب على التنظير الداخلي (بالمنظار) بشكل كبير.

 ما هي أسبابه؟
 أسباب هذا النوع من الالتهاب مختلفة فقد تكون غامضة idiopathic، أو معروفة، أو متوقعة، مثل بعض أنواع الأدوية (وخاصة مضادات الالتهاب اللاستيرودية NSAIDs والتي تستعمل عادة في علاج الأمراض الروماتيزمية)، بعض الأمراض مثل داء كرون Crohn's disease، أو عدوى فيروسية.

 ما هي أعراضه؟
 تكون الأعراض غير محددة وتشتمل على غثيان خفيف، وانزعاج في المنطقة الوسطى العلوية من البطن (الجزء الشرسوفي) وقد تكون الأعراض غائبة كما هي الحال في العديد من اللذين يتناولون الأسبرين بشكل مزمن.

  • التهاب المعدة التآكلي المزمن الغامض Idiopathic chronic erosive gastritis
     تكون أعراضه عبارة عن عسر هضم مبهم وأعراض تشبه أعراض القرحة، ويظهر بالتنظير الداخلي وجود تآكلات في جسم أو غار المعدة، قد تكون بعض هذه التآكلات ملتئمة ومخلفة وراءها آثار أو ندبات.

    كيف تعالج؟
     يتم معالجة الأعراض بإعطاء مضادات الحموضة، وتجنب الأدوية والأطعمة التي قد تكون مؤذية مثل المخللات والتوابل. وقد تكون هذه الحالة عابرة وقد تستمر وقد تعود، لعدة سنوات.

    في حال استمرار أو عوة الحالة يجب إجراء تقييم:

    1. لإمكانية وجود أمراض مثل الغرناوية sarcoid، داء النشاء amyloid، أو نقص في المناعة

    2. لعادات الأكل والطعام، والأدوية، وعادات الشرب

    3. لإمكانية وجود عدوى فيروسية بفيروس الحلأ (الهربس herpes) أو الفيروس المسمى سيتوميقالوفيرس cytomegalovirus أو الفيروس مضخم الخلايا CMV.

  • التهاب المعدة التآكلي المزمن السببي Specific chronic erosive gastritis
     من الأسباب المعروفة للقرحات النقطية المميزة لهذه الحالة:

    1. الأسبرين ومعظم مضادات الالتهاب اللاستيرودية NSAIDs (يؤدي تناول الأسبرين المغلف enteric-coated يسبب تقرحات أقل من الأسبرين غير المغلف)

    2. إدمان شرب الخمر (الكحوليين)

    3. داء كرون

    4. الالتهابات الفيروسية

  • مرض كرون Crohn's disease
     التقرحات في مرض كرون قد تحدث في أي مكان من القناة المعدية المعوية. تظهر أعراض التقرحات في القناة المعدية المعوية العلوية في حوالي 5% من المرضى وقد تحتاج لمعالجة بواسطة مضادات الالتهاب الستيرويدية (الكورتيزون).

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


التهاب المعدة اللاسحجي Nonerosive gastritis

التهاب المعدة Gastritis
الالتهاب المعدي
كيف يتم التشخيص؟
كيف تتم المعالجة؟
الضمور
التحول النسيجي (الحؤول)

التهاب المعدة اللاسحجي Nonerosive gastritis
هو نوع من أنواع التهاب المعدة الغامض idiopathic ويرتكز تشخيصه بشكل كبير على نتيجة فحص عينة النسيج التي تم الحصول عليها بواسطة المنظار.

وتقسم إلى:

  1. التهاب معدي gastritis

  2. ضمور الغدد gland atrophy

  3. الحؤول أو تحول نسيجي metaplasia

  1. الالتهاب المعدي
    تم حديثا التوصل لدليل عن مسؤولية كائن دقيق حلزوني يدعى الحلزونية البوابية أو هيليكوبكتر بيلوري Helicobacter pylori والتي تستعمر بشكل خاص ومحدد الخلايا المفرزة للمخاطين mucin في معدة الإنسان، كعامل مسبب لمعظم حالات التهاب المعدة اللاتآكلي.

    ينتشر هذا الكائن (وكذلك التهاب المعدة) في جميع أنحاء العالم، ويكون الانتشار أكبر في التجمعات السكانية التي تعيش ظروفا غير صحية. يتعلق الإنتشار بالسن أيضا، لأن نسبة الأشخاص المصابين بهذا الكائن متساوية تقريبا مع السن. ولا توجد كائنات حية أخرى تستعمر المعدة المفرزة للحمض عند الإنسان. وفي غياب الحمض، ربما استعمر المعدة أنماط عديدة مختلفة من الجراثيم وسببت التهاب المعدة الحاد أو المزمن.

    وينقسم هذا النوع من الالتهاب إلى سطحي أو عميق.

    • التهاب المعدة السطحي
      يكون الالتهاب سطحيا. ولا تترافق هذه الحالة عادة بضمور أو تحول نسيجي ولا تحدث اصابات طبية هامة. وهي تحدث غالبا عند تقدم العمر حيث تشيع بعد عمر ال 40. ولا يوجد أعراض تقليدية، ويكون التهاب المعدة السطحي عادة بدون أعرض.

    • التهاب المعدة العميق
      عادة يكون مصحوب بأعراض مثل عسر هضم مبهم. قد يلاحظ ضمور جزئي للغدد وتحول نسيجي بواسطة التنظير. ويحدث التهاب المعدة العميق غالبا دائما في بقايا المعدة بعد استئصال المعدة. يوجد الالتهاب غالبا بجوار القرحات المعدية والسرطانات وهو يحدث بشكل أكثر شيوعا عند أقارب المرضى المصابين بسرطانات المعدة.

    كيف يتم التشخيص؟
     لا يوجد عرض أو متلازمة أعراض مميزة يمكن أن تعزى لالتهاب المعدة المزمن سواء كان ناجما عن الحلزونية البوابية (هيليكوبكتر بيلوري) أم لا. ويتم تشخيص التهاب المعدة اللاتآكلي اعتمادا على نتيجة دراسة عينة النسيج فقط. وتوجد مستعمرات الحلزونية البوابية في معظم الحالات. إن الترابط بين الالتهاب وجود الحلزونية البوابية شائع لدرجة أنه يمكن الاقناع بكون الحلزونية البوابية هي السبب الأساسي إن لم يكن الوحيد لالتهاب المعدة المزمن اللاتآكلي.

    يتم إظهار هذا الكائن الحي أفضل ما يمكن في عينة النسيج (الخزع) بعد التلوين بصبغات فضية نوعية. ويمكن زرع الكائن بعد الحصول عليه بواسطة الخزعة باستخدام تقنيات خاصة. كما يمكن كشف الأجسام المضادة الخاصة بهذا الكائن باستخدام تقنيات خاصة أيضا وذلك خلال دقائق.

    كيف تتم المعالجة؟
     الحلزونية البوابية حساسة بشكل خاص للبزمس bismuth ولبعض المضادات الحيوية (مثل كالأموكسي سيللين amoxicillin). ويتم استخدام مركبات تتألف من خليط من البزمس والمضدات الحيوية. ولكن القضاء التام على هذا الكائن ليس سهلا.

  2. الضمور Atrophy
     يمكن كشف الضمور والتهاب المعدة قاع المعدة في حوالي 50% من الأشخاص فوق سن ال 50 سنة، كما وتزداد درجة واتساع الضمور بتقدم السن.
    ولكن ليس سهلا تحديد درجة الضمور في الغار لأن الغدد قليلة. ويحدث ضمور جزئي في ثلث الأشخاص عند بلوغ سن ال 40، وتكون إصابة الغار أكثر شيوعا من إصابة القاع.

    قد تحدث درجات الضمور بدون أعراض خاصة. ولا تكون المظاهر المشاهدة بالمنظار حاسمة إلا في الحالات المتقدمة. وعند اكتمال الضمور لا يضعف افراز الببسين والحمض فقط بل يمكن أن يفقد العامل الداخلي مما يؤدي إلى سوء امتصاص الفيتامين B12. ولا تعرف معالجة حاسمة للضمور.

  3. التحول النسيجي (الحؤول) Metaplasia
     في التهاب المعدة الضموري يكون التحول النسيجي للطبقة المخاطية في قاع المعدة إلى نمط النسيج المخاطي في غار المعدة أكثر شيوعا. وبهذا فإن مخاطية الغار تحل محل القاع. وهذا يحدث بشكل شائع عند تقدم السن. وقد يتغير التحول المخاطي ليصبح مشابة لمخاطية الأمعاء الدقيقة وحتى وجود المظاهر الوظيفية (الإمتصاصية) المميزة لمخاطية الأمعاء. وهذا التحول النسيجي في المعدة لا يعتبر من مقدمات السرطان.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


التهاب المفاصل التفاعلي - متلازمة ريتر Reactive Arthritis - Reiter Syndrome

التهاب المفاصل التفاعلي - متلازمة ريتر

Reactive Arthritis - Reiter Syndrome

  • ما هي متلازمة ريتر؟ What Is Reiter Syndrome

  • أعراض و تشخيص التهاب المفاصل التفاعلي - متلازمة ريتر Symptoms & Diagnosis

  • علاج التهاب المفاصل التفاعلي - متلازمة ريتر Treatment

Updated: 29-09-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


التهاب الملتحمة - التهاب ملتحمة العين - الأسباب

التهاب الملتحمة Conjunctivitis

الأسباب
يوجد اكثر من سبب لحدوث التهاب الملتحمة و هي:

  1. إصابة بكتيرية.

  2. إصابة فيروسية.
    حيث يتم العدوى بالبكتريا أو الفيروس من شخص لأخر عن طريق الأيدي و الأظافر الملوثة أو استعمال المناشف الملوثة. كذلك يمكن أن تتم الإصابة من حمامات السباحة. و في حالة الإصابة الفيروسية فغالبا تعقب الإصابة بنزلات البرد أو التهاب الحلق.

  3. الحساسية: و تكون بسبب حساسية العين لبعض المواد مما يؤدى لتهيجها و حدوث الالتهاب، مثل دخان السجائر، تلوث الهواء، أدوات مكياج العين.

  4. التهاب الملتحمة في الأطفال حديثي الولادة Ophthalmia Neonatorum
    يحدث ذلك إذا كانت الأم مصابة بالتهابات تناسلية فيصاب الطفل أثناء عملية الولادة بالبكتريا الموجودة بالأعضاء التناسلية للأم مما يؤدى إلى إصابته بالتهاب الملتحمة خلال أول عشرة أيام من ولادته. لذلك ينصح إعطاء الرضيع بعد الولادة مباشرة قطرات مضاد حيوي للعين لحماية الطفل من حدوث التهاب بملتحمة العين.

  5. التهاب الملتحمة نتيجة الأمراض المنقولة جنسيا STDs
    يحدث التهاب الملتحمة نتيجة ملامسة الأيدي للعين أو للعدسات اللاصقة بعد ملامستها للأعضاء التناسلية المصابة بأحد الأمراض المنقولة جنسيا.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


التهاب الملتحمة - التهاب ملتحمة العين - الأعراض

التهاب الملتحمة Conjunctivitis

الأعراض
توجد بعض الاختلافات في الأعراض تبعا لمسبب الالتهاب سواء بكتيري أو فيروسي أو نتيجة حساسية.

  1. الالتهاب البكتيري Bacterial Conjunctivitis

    • إفرازات لزجة سميكة ( صفراء أو خضراء ) من العين، و التي قد تؤدى لحدوث التصاق بين الجفون خاصة في الصباح بعد الاستيقاظ من النوم.

    • انتفاخ الجفون.

    • تدميع مستمر للعين.

    • تهيج العين و الإحساس بوجود حبيبات صغيرة خشنة بالعين.

    • احمرار العين.

    • زغللة بالرؤية نتيجة للإفرازات.

    • الحساسية الزائدة للضوء.

    • يبدأ غالبا الالتهاب في عين واحدة، لكنه يمكن أن ينتقل بسهولة للعين الأخرى.

  2. الالتهاب الفيروسي Viral Conjunctivitis

    • إفرازات شفافة ( مائية ) من العين.

    • تهيج و حرقان بالعين.

    • احمرار العين.

    • زغللة بالرؤية نتيجة للإفرازات.

    • الحساسية الزائدة للضوء.

    • يبدأ غالبا الالتهاب في عين واحدة، لكنه يمكن أن ينتقل بسهولة للعين الأخرى.

  3. الالتهاب نتيجة حساسية ( التحسسي ) Allergic Conjunctivitis

    • غالبا تصيب العينين معا.

    • تدميع مستمر للعين.

    • حكة و حرقان شديد و احمرار بالعين.

    • انتفاخ جفون العين.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


التهاب الملتحمة - التهاب ملتحمة العين - العلاج

التهاب الملتحمة Conjunctivitis

العلاج
يعتمد العلاج على نوع الالتهاب.

  1. الالتهاب البكتيري Bacterial Conjunctivitis

    • مضاد حيوي موضعي كقطرة أو مرهم للعين 3-4 مرات يوميا لمدة 5-7 أيام.

    • عمل كمادات دافئة للعين خاصة قبل استعمال القطرة أو المرهم مباشرة.

    • إذا أدت الإفرازات السميكة من العين إلى التصاق الجفون في الصباح بعد الاستيقاظ من النوم، يتم استخدام قطن مبلل بالماء الدافئ و مسح الجفون برفق حتى يزول الالتصاق.

    • يمكن استخدام مضاد حيوي أقراص خاصة في الحالات الشديدة.

    • يتم الشفاء خلال أسبوع.

    • الطريقة السليمة لاستخدام قطرة العين:
      يتم شد الجفن السفلي للعين ثم توضع في منتصف الجفن السفلي 1-2 نقطة (مع محاولة عدم لمس علبة القطرة للعين) ثم تفتح و تغلق العين بلطف لانتشار القطرة.

    • الطريقة السليمة لاستخدام مرهم العين:
      يتم شد الجفن السفلي للعين ثم توجيه النظر إلى أعلى ثم يتم وضع خط رفيع من المرهم بداية من الجزء الداخلي للعين متجها إلى الجزء الخارجي للعين (مع محاولة عدم لمس أنبوبة المرهم للعين) ثم يتم فتح و غلق العين ببطء عدة مرات لانتشار المرهم.

  2. الالتهاب الفيروسي Viral Conjunctivitis

    • لا يفيد استخدام المضادات الحيوية لأن السبب في الإصابة فيروس و ليس بكتيريا.

    • يتم عمل كمادات باردة على العين لتقليل الانتفاخ و الحرقان بالعين.

    • يمكن استخدام قطرات الدموع الصناعية.

    • في الحالات الشديدة يمكن استخدام قطرات الكورتيزون (الاستيرويد) للعين لتقليل التهاب العين، لكن يجب أن يكون ذلك بالمتابعة مع الطبيب.

    • يتم الشفاء خلال 3 أسابيع.

  3. الالتهاب نتيجة حساسية ( التحسسي ) Allergic Conjunctivitis

    • عمل كمادات باردة على العين، و كذلك استخدام قطرة الدموع الصناعية لتزيل تهيج العين.

    • تستخدم قطرات مضادة للحساسية، كذلك يمكن استخدام قطرات الكورتيزون (الاستيرويد) لتقليل الالتهاب الناتج عن الحساسية.

    • في الحالات الشديدة تستخدم أقراص مضادات للحساسية ( مضادات الهيستامين و مضادات الالتهابات ).

و في أي من الأنواع السابقة يجب مراجعة الطبيب إذا استمرت الأعراض كما هي لمدة 3 أيام من بداية العلاج.

بعض النصائح لمنع انتشار العدوى

  • غسيل الأيدي باستمرار بالماء الدافئ و الصابون.

  • تجنب استخدام المناشف المشتركة.

  • تجنب لمس العين او حكها.

  • إزالة إفرازات العين بمنديل نظيف ثم التخلص منه.

  • عدم استخدام قطرات أو مراهم مشتركة مع شخص أخر.

  • تجنب ملامسة أنبوبة المرهم أو القطرة للعين.

  • غسيل الأيدي جيدا بعد استعمال القطرات و المراهم.

  • عدم استخدام القطرة التي استعملت للعين المصابة للعين الأخرى السليمة.

  • لا يتم استخدام العدسات اللاصقة حتى يتم الشفاء تماما.

  • عدم استخدام أدوات مكياج العين حتى يتم الشفاء تماما.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


التهاب الملتحمة - التهاب ملتحمة العين Conjunctivitis

التهاب الملتحمة Conjunctivitis

هو التهاب ملتحمة العين و هو الغشاء الذي يبطن السطح الداخلي للجفون و يغطى الجزء الأبيض من العين. و يكون هذا الالتهاب إما بكتيري (تسببه بكتيريا) أو فيروسي (تسببه فيروسات) أو نتيجة حساسية العين لمواد معينة. و هو معدي حيث يمكن أن ينتقل بسهولة من شخص إلى آخر. و يتميز التهاب الملتحمة بحدوث إحمرار شديد بالعين لذلك يسمى ﺒ " العين الحمراء Red Eye" .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


التهابات الحفاض - التسميط Napkin rash

التهابات الحفاض (التسميط) Napkin rash
من النادر أن يتم طفلك سنته الأولى دون أن يصاب بالتهاب الحفاض الذي يؤدي إلى انزعاج الطفل وقلق الوالدين ، وهناك الكثير الذي يمكن عمله لجعل الطفل يحس بالارتياح إذا أصيب بالتهاب الحفاض .

ما هو التهاب الحفاض؟
تستخدم كلمة التهاب الحفاض لوصف أي تهيج جلدي في منطقة الحفاض ، وهناك أسباب متعددة منها :
  • الرطوبة وعدم تغيير الحفاض باستمرار
  • البول والغائط (البراز) يقومان بتهييج جلد الطفل
  • استخدام بعض انواع الصابون
  • استخدام المضادات الحيوية الجلدية (وخصوصا التى تحتوي على النيومايسين) أو
  • الالتهابات الفطرية و البكتيرية .

وفي أغلب الأحوال ، فإن التهاب الحفاض يظهر بدون وجود أسباب واضحة ، كما أنه يختفي بدون أي علاج.

كيف يمكن منع حدوث التهاب الحفاض؟

  1. عدم فرك الجلد والنظافة الزائدة
    ان فرك الجلد بالصابون بعد كل غيار للحفاض ، قد يؤدي إلى ضرر على الطبقة الخارجية للجلد وتزداد الحالة سوءا عندما يزداد تهيج الجلد بالرطوبة و وجود البول ، لذلك ننصح بعدم فرك الجلد سواء بالصابون أو المناديل المعطرة ، لأن ذلك يزيد من حدة التهيج الجلدي ، كما أن فوطة مرطبة بالماء تمسح بها المنطقة قد تؤدى الغرض المطلوب.
  2. تغيير الحفاض في كل مرة يحدث فيها التبول أو التبرز ، كي يكون الطفل جافا
    الجلد الرطب يمكن تهييجه بسهولة بالبول أو البراز . الرطوبة ودعك الجلد قد يؤديان إلى ضعف الطبقة الخارجية للجلد وتكون النتيجة التهاب الحفاض .
  3. الابتعاد عن الزيادة في تجفيف الجلد بعد كل غيار للحفاض بل يكفى المسح بفوطة ناعمة. ويجب عدم استخدام مجفف الشعر للتجفيف فقد يؤدي إلى حروق لا سمح الله.
  4. وضع طبقة رقيقة من الكريمات أو المرهم (الفازلين) لكي تقوم بحماية الجلد من الرطوبة ، كما يجب عدم استخدام المرطبات المعطرة ، أو استخدام بودرة لأنها قد تؤدي إلى تهيج جلد الطفل.
  5. اتركي طفلك بدون حفاض ما أمكنك ذلك . فمن الأفضل أن يتهوى الجلد . وهذا سوف يسعد طفلك لأنه غير مقيد ، فعندما يكون الطفل صغيرا فإنه يستمتع بالرفس وهو مستلق على شرشف من المشمع والحفاض تحته

كيفية علاج التهاب الحفاض:
مع كل الحرص والجهد الذي يبذله الوالدين ، إلا أن الطفل يمكن أن يصاب بالتهاب الحفاض ، وإذا حدث ذلك فإن هناك خطوات يمكن أن تساعد على إزالة هذه الالتهابات ومنها:

  1. التأكد من تغيير الحفاض باستمرار بعد كل تبول أو تبرز.
  2. إن إغلاق الحفاض بشدة يمنع مرور الهواء في المنطقة وخصوصا ليلا ويمكن زيادة دخول الهواء باستخدام حفاض أكبر حجما وعدم إغلاقه بشدة كما يمكن قطع الحبل المطاطي للحفاض لجعله مرتخيا.
  3. دهن المنطقة بأحد الكريمات مثل أكسيد الزنك Zinc oxyde paste الذي يمكث على الجلد مدة أطول من المراهم حيث تقوم بحماية الطبقة الجلدية من الرطوبة والمواد المهيجة في البول والبراز ومع كل غيار للحفاض تأكدي من أن الجلد نظيف ، وبعد ذلك يمكن وضع طبقة الكريم أو المرهم فوق جلد طفلك .
  4. يجب تنظيف الجلد باستخدام الماء المنسكب والدعك بخفة لتنظيفه ، فهكذا يمكن تنظيف الجلد وإبعاد بقايا البول والبراز ، كما أنه يمكن جعل العملية أسهل بوضعه في حوض مملوء بالماء .

إذا استمر وجود التهاب الحفاض أو ازداد سوءا بعد الملاحظات السابقة ، فيجب زيارة طيب الأطفال ، فقد يكون السبب هو وجود التهاب بالفطريات أو البكتريا ، مما يستدعي إعطاء علاجات معينة لكل منها .

هل الحفاض القطني أم الحفاض التجاري (استخدام المرة الواحدة) أفضل لمنع حدوث التهاب الحفاض ؟
لكل من الحفاض القطني وذي الاستخدام الوحيد بعض المزايا والعيوب . فالتهاب الحفاض يحدث عندما يكون الجلد رطبا ويحدث له تهيج ، ومن أهم وظائف الحفاض هو جعل الجلد جافا و كلا منهما قادرا على ذلك ، عندما نقوم بتغيره باستمرار ، وبعض الأطفال يرتاحون لنوع معين من الحفاض وليس الآخر ، حتى الأنواع ذات الاستعمال الواحد ولكن يجب الانتباه أن الحفاض القطني يحتاج إلى نظافة جيدة.

طبيب الأطفال سوف يقوم بإخباركم عن أنواع الصابون ، الدهون ، الغسول ، البودرة التي قد تؤدي إلى تهيج جلد طفلك.

بودرة التلك: الكثير من الأهل يستخدمون بودرة التلك بوضعها على منطقة الحفاض ، و نذكر إن استخدام بودرة التلك بصورة مستمرة ومع كل غيار للحفاض أمر غير مرغوب. إذا كنتم تستخدمون بودرة التلك تأكدوا أن تضعوا علبة البودرة بعيدا عن متناول الطفل لمنع حدوث أي حادث لأن البودرة قد تؤدي إلى اختناق تنفسي ، كما يجب عدم رجها أو وضعها قرب وجه الطفل. ويمكن منع حدوث هذه المشاكل بوضع البودرة في الكفين بعيدا عن الطفل ، ومن ثم وضعها على منطقة الحفاض .

السلامة دائما: تذكري عدم ترك الطفل وحيدا عند تغيير الحفاض ، على طاولة الغيار أو أي سطح مرتفع عن الأرض ، فالطفل مهما كان صغيرا قادر على الحركة والانقلاب مما قد يؤدي إلى سقوطه لا قدر الله.

الطب أولا: عند تغير الحفاض باستمرار فإن طفلك غالبا لن يصاب بالتهاب الحفاض ومن ثم لن يكون هناك انزعاج أو التهاب ، وهكذا يتبدد قلقك ، ولكن عند حدوث الالتهاب واستمراره بالرغم من اتباع الإرشادات فإن زيارة الطبيب تكون ذات أهمية لمعرفته بالأسباب المتعددة لالتهاب الحفاض ومن ثم الأخذ بنصائح وعلاجه.

البداية

البداية

Updated: 29/11/2007


التهابات الحوض - الأسباب

التهابات الحوض Pelvic inflammatory disease

د. نهاد إسلام

أسباب التهابات الحوض
 جرثومية بالدرجة الأولى وقد تتعدد الجراثيم المسببة في الإصابة نفسها ، ومنها المكورات التي تسبب ما يسمى بالسيلان أو جراثيم الكلاميديا. وقد تكون الأسباب فطرية أو فيروسية أو طفيلية وقد تشترك معا.

قد يكون السبب إصابة أحد الزوجين من خلال العلاقات الجنسية مع شخص مصاب أو بسبب انتشار التهاب من منطقة مجاورة (الانتقال من التهاب الزائدة الدودية) أو من التهاب بسبب وجود لولب داخل الرحم وانتقاله من التهاب الرحم وما حوله إلى المناطق المجاورة أو بسبب عملية جراحية أجريت في منطقة مجاورة مثل عملية قيصرية أو عملية تجريف لمخلفات حمل بعد الاسقاط الناقص أو في مرحلة النفاس بعد الولادة حيث تقل مناعة الجسم ويسهل انتشار الالتهاب إلى المناطق المجاورة.

هذا الالتهاب قد يتوضع في عضو ما مثل البوق أو البوقين فيؤدي إلى تجمع مصلي يتحول إلى قيحي وبالتالي قد ينتشر إلى المبيضين ويكون ما نسميه بالخراج البوقي المبيضي أو قد ينتشر أكثر فيؤدي إلى التهاب حوضي معمم وبالتالي إلى خراج حوضي. وفي هذه الحالات المتقدمة تكون المرحلة الحادة قد تحولت مرحلة مزمنة إذا لم تعالج كما يجب. كما قد تؤدي إلى التصاقات في المنطقة منها التصاقات وانسدادات على مستوى البوقين (الأنابيب) مما يؤثر على الإنجاب مستقبلا ويؤهب إلى حدوث حمل خارج الرحم في حال الانسدادات الجزئية.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


التهابات الحوض - الأعراض

التهابات الحوض Pelvic inflammatory disease

د. نهاد إسلام

أعراض هذا الالتهاب

  1. آلام بطنية في المنطقة ما فوق العانية والمنطقتين الخذليتين أيضا (جانبي أسفل البطن) تختلف في شدتها حسب العضو المصاب وشدة الالتهاب

  2. ارتفاع في درجة الحرارة

  3. وجود إفرازات مهبلية قد تكون صفراء وكريهة الرائحة

  4. آلام شديدة بالكشف السريري عند تحريك العضو المصاب (خاصة عنق الرحم)

  5. ارتفاع في الكريات البيض وسرعة التثقل في الدم.

وقد تتطور الحالة إلى حالة بطن حادة في الحالات الشديدة ووجود التهاب بريتوني حوضي أو وجود خراج.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


التهابات الحوض - العلاج

التهابات الحوض Pelvic inflammatory disease

د. نهاد إسلام

العلاج
العلاج يكون بالمضادات الحيوية القوية عن طريق الحقن أو عن طريق الفم حسب شدة الإصابة . وقد تحتاج الحالة إلى فتح بطن لتفريغ الخراج وأخذ عينة من القيح والإفرازات للزرع وتحديد الجرثومة المسببة وبالتالي علاجها بما يتناسب معها.

أما عملية فتح الأنابيب التي سدت بفعل الالتهاب هذا لا يتم إجرائها إلا بعد علاج الالتهاب الحاد أو البؤرة الحادة لالتهاب مزمن . وبعدها يمكن إجراء عملية غالبا مجهرية لفتح الأنابيب والتي تختلف طريقتها حسب مكان الانسداد ، في النهاية الحرة القريبة من المبيضين أم في وسط الأنبوب أم عند مخرجه من الرحم. والصور التالية توضح كيفية عمل هذا الفتح حسب المنطقة المصابة من الأنبوب.

عند مخرجه | وسط الأنبوب | النهاية الحرة
عند مخرجه | وسط الأنبوب | النهاية الحرة
انقر على الصورة للتكبير

حيث يتم قطع المنطقة المصابة المسدودة ويعاد مفاغرة الجزء السليم من الأنبوب مع الجزء التالي ، سواء كان الرحم أو الأنبوب أو النهاية الحرة القريبة من المبيض.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


التهابات الحوض - ما هي

التهابات الحوض Pelvic inflammatory disease

د. نهاد إسلام

ما هي التهابات الحوض؟
 هي الالتهابات التي تشمل الرحم وقناتي فالوب (أو البوقين) والمبيضين والأنسجة المحيطة بها والغشاء البريتوني المبطن لها والأعضاء الحشوية الأخرى. تكون التهابات الحوض مزمنة أو حادة أو ما تحت الحادة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


التهابات الحوض Pelvic inflammatory disease

د. نهاد إسلام

الموضوع واسع وطويل وسأحاول توضيحه باختصار

  • ما هي التهابات الحوض؟

  • أسبابها

  • أعراض هذا الالتهاب

  • العلاج

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


التهابات المسالك البولية عند الأطفال Urinary Tract Infections

تعتبر التهابات المسالك البولية من أكثر الأمراض شيوعاً في الأطفال. و نسبة إصابة الأطفال الذكور تفوق الأطفال الإناث خلال السنة الأولى من العمر. ثم تصبح نسبة إصابة الأطفال الإناث 8% و الأطفال الذكور 1-2% في سن خمسة أعوام من العمر. و يرجع ذلك بسبب قصر مجرى البول الخارجي في الإناث عنه في الذكور، و كذلك قرب فتحة البول من فتحة الشرج و بالتالي سهولة انتقال البكتريا إلى مجرى البول الخارجي ثم المثانة.

و يجب عدم إهمال علاج التهابات المسالك البولية حيث أنها يمكن أن تؤدى إلى حدوث مضاعفات خطيرة بالكليتين خاصة في الأطفال الأقل من 6 سنوات.

أنواع التهابات المسالك البولية

  1. التهابات المسالك البولية العلوية ( الكلى ) Upper U.T.I : و تعتبر اقل انتشارا لكنها اكثر خطورة.

  2. التهابات المسالك البولية السفلية ( مجرى البول الخارجي ، المثانة ) Lower U.T.I : و هي الأكثر انتشارا.

و هناك بعض العوامل المساعدة لحدوث التهابات المسالك البولية و هي:

  • احتباس البول في المثانة لفترات طويلة بسبب عيب خلقي في المثانة أو عدم التبول بانتظام أو إصابة الطفل بالإمساك مما يؤدى إلى ضغط القولون على المثانة و احتباس البول بها.

  • استخدام المضادات الحيوية واسعة المجال لفترات طويلة دون استشارة الطبيب.

  • وضع الأطفال في الرغاوى المائية أثناء الاستحمام.

  • استعمال ملابس ضيقة للأطفال.

  • تغيير الحفاظ للطفل بطريقة خاطئة عن طريق التنظيف من الخلف إلى الأمام مما يؤدى إلى انتقال البكتريا من حول فتحة الشرج إلى فتحة البول.

الأعراض

  1. التهاب المسالك البولية العلوية :

    • آلام بالبطن و الكلى.

    • ارتفاع درجة الحرارة.

    • الغثيان و القيء.

    • الإصابة بالإسهال أحيانا.

    و نجد أن نسبة تشخيص المرض في حديثي الولادة و الأطفال الأقل من سنتين تكون قليلة جدا و تصل إلى 20% تقريبا. و ذلك بسبب عدم وضوح أعراض المرض التي تتمثل في فقدان الشهية و فقدان الوزن و توتر الطفل و اختلال مزاجه.

  2. التهاب المسالك البولية السفلية :

    • حرقان و ألم أثناء التبول ( بكاء شديد أثناء التبول ).

    • عدم السيطرة على التبول أحيانا.

    • التبول اللاإرادي أثناء الليل.

    • كثرة عدد مرات التبول مع قلة كمية البول.

    • ألم في منطقة الحوض و أسفل البطن.

    • رائحة كريهة للبول.

    • ارتفاع درجة الحرارة أحيانا دون وجود سبب واضح.

و يتم التشخيص النهائي عن طريق عمل تحليل و مزرعة بول لمعرفة نوع البكتريا المسببة للالتهاب و تحديد المضاد الحيوي المناسب. و لتلافى أي نتائج خاطئة للتحليل يجب مراعاة الآتي:

  • في الأطفال الرضع يتم جمع عينة البول عن طريق وضع كيس بلاستيكي معقم يتواجد في الصيدليات، أو عن طريق استخدام قسطرة بولية.

  • في الأطفال الأكبر سنا تجمع العينة في إناء معقم. و يجب مراعاة ترك أول قطرات من البول ثم يؤخذ البول الذي يليها و يتم إزالة الإناء قبل انتهاء آخر قطرات من البول.

العلاج

  • يحدد الطبيب المضاد الحيوي المناسب على أساس نتيجة تحليل البول و المزرعة التي تم إجرائها. و يجب الالتزام الشديد بالعلاج و لا يوقف قبل المدة التي حددها الطبيب.

  • يجب زيارة الطبيب بعد الانتهاء من العلاج للمتابعة.

  • الإكثار من شرب الماء و السوائل.

بعض الإرشادات للوقاية من التهابات المسالك البولية:

  • عدم استعمال الرغاوى المائية عند استحمام الأطفال.

  • الحرص على أن تكون الملابس الداخلية للأطفال واسعة.

  • عدم الإهمال في علاج الإمساك.

  • ضرورة تعليم الأطفال الطريقة السليمة للتنظيف بعد التبول أو التبرز.

  • التنبيه على الأطفال عدم احتباس البول لفترات طويلة.

البداية

البداية

Updated: 29/11/2007


التينيا الملونة - النخالية المرقشة Tinea versicolor - Pityriasis versicolor

التينيا الملونة Tinea Versicolor

من أكثر الأمراض الجلدية انتشارا ، تصيب غالبا البالغين و نادرا قد تصيب الأطفال. و تسمى أيضا "النخالية المرقشة Pityriasis Versicolor" حيث يظهر شكل الجلد المصاب على هيئة بقع ( تشبه النخالة ) و لها ألوان مختلفة ( مبرقشة ).

و تحدث الإصابة بالتينيا الملونة بسبب نوع من الفطريات يسمى Pityrosporum Ovale .

و ليس صحيحا أن مرض التينيا الملونة يحدث عن طريق عدوى من شخص إلى آخر من خلال استعمال ملابس شخص مريض أو من خلال حمامات السباحة كما هو معتقد عند الكثير. فالفطر المسبب للتينيا الملونة موجود طبيعي في جلد الإنسان لكن لا تظهر التينيا اإا في الأشخاص الذين لديهم استعداد للإصابة حيث يتكاثر الفطر و يتضاعف في الجلد لدى البعض أكثر من الطبيعي فيبدأ في مهاجمة الجلد مؤديا لظهور التنيا الملونة. و يساعد على ذلك وجود عوامل مساعدة لهذا التكاثر الزائد للفطر مثل الرطوبة و الجو الحار ( الحرارة و العرق ). و هذا يفسر أيضا انه اكثر انتشارا في فصل الصيف و اكثر انتشارا في المناطق الحارة عن المناطق الباردة.

الأعراض
عادة يبدأ الطفح الجلدي على هيئة بقع صغيرة في نفس مستوى الجلد ، مختلفة الألوان ما بين البني الفاتح و الأبيض في منطقة الصدر و الرقبة و الجزء العلوي من الذراع. و في بعض الحالات ينتشر ليصل إلى منطقة البطن و الفخذ و الظهر. و قد تتجمع البقع الصغيرة المتقاربة مكونة بقعة كبيرة تأخذ مساحة كبيرة من الجلد. و أحيانا يكون الجلد المصاب مغطى بطبقة رقيقة من القشرة.

و يظهر الطفح الجلدي بوضوح في البشرة السمراء بينما يكون غير ملاحظ في البشرة الشقراء التي يظهر بها الطفح أحيانا على هيئة بقع غامقة اللون ( بنى غامق ).

و لا يوجد أعراض أخرى مصاحبة للطفح الجلدي المميز للتينيا الملونة. فقط في بعض الأحيان يكون الطفح الجلدي مصاحبا بحكة بسيطة في الجلد.

يتم التشخيص عن طريق تعريض الجزء المصاب من الجلد للأشعة الفوق بنفسجية فيظهر لونه اصفر مخضر.

العلاج

  • مضادات الفطريات في صورة كريم أو لوشن ، حيث يدهن الجلد المصاب قبل النوم مباشرة لمدة أسبوعين.

  • في حالة انتشار الطفح الجلدي في جزء كبير من الجسم يمكن استخدام أحد أنواع الشامبو التالية:

    • شامبو محتوى على مادة الكيتوكونازول: يغسل به الجسم و يترك لمدة 5 دقائق ثم يشطف الجسم. يستخدم يوميا لمدة 5 -7 أيام.

    • شامبو محتوى على مادة سلفيد السلينيوم: يغسل به الجسم و يترك لمدة 30 دقيقة ثم يشطف الجسم. يستخدم يوميا لمدة أسبوع.

    و يمكن أيضا استخدام أحد أنواع الشامبو السابقة للوقاية من تكرار الإصابة بالتينيا الملونة حيث يستخدم الشامبو مرة واحدة كل 2-4 أسابيع.

  • في الحالات الشديدة أو الغير مستجيبة للعلاج الموضعي تستخدم أقراص مضاد للفطريات ( كيتوكونازول، ايتراكونازول ). لكن يجب عدم تناولها دون استشارة الطبيب حيث أن استخدامها الخاطئ يمكن أن يؤثر على الكبد.

  • و ينصح بالقيام بتمارين رياضية بعد تناول العلاج بساعة حيث يتم إفرازه مع العرق و بالتالي تزداد فاعليته. و ينصح أيضا بعدم الاستحمام بضع ساعات من تناول العلاج.

    بعد الانتهاء من علاج بقع التينيا الملونة يتخلف بقع افتح من لون الجلد تستمر لمدة 3-6 شهور حتى تعود تدريجيا للون الجلد الطبيعي مع التعرض لأشعة الشمس أو للأشعة الفوق بنفسجية.

الصفحة السابقة

سابق

Updated: 09/11/2007


الثآليل التناسلية Genital Warts - HPV

هو مرض فيروسي معدي ( شديد العدوى ) يصيب الأعضاء التناسلية و ينتقل عن طريق الاتصال الجنسي.

الثآليل التناسلية Genital Warts - HPV الثآليل التناسلية Genital Warts - HPV

الأسباب:
الفيروس المسبب للمرض هو فيروس البابيلوما البشرى Human Papilloma Virus أو اختصارا HPV. و يوجد أكثر من 100 نوع من هذا الفيروس. ثلاثون نوع تقريبا ينتقل خلال الاتصال الجنسي حيث ينمو الفيروس جيدا في منطقة الأعضاء التناسلية الرطبة مؤديا لحدوث الثآليل التناسلية. و تظهر الثآليل بعد أسابيع أو شهور من الإصابة بالفيروس. و تختلف الثآليل التناسلية عن الثآليل ( الحبيبات - السنط ) Warts التي تظهر في الأيدي أو القدم و التي تسببها أنواع أخرى من فيروس HPV.

الأعراض:
تتمثل أعراض المرض في إحدى الصور:

  • ظهور حبيبات مرتفعة أو في نفس مستوى سطح الجلد ( Warts ) في الأعضاء التناسلية. و تتميز هذه الحبيبات أنها صلبة، غير مؤلمة، جافة، لونها يشبه لون الأعضاء التناسلية و أحيانا تكون بيضاء أو رمادية اللون. و قد تكون واحدة أو متعددة على هيئة عنقود.

الثآليل التناسلية Genital Warts - HPV

و أحيانا تكون الحبيبات صغيرة جدا بحيث يصعب رؤيتها حتى أثناء الكشف الطبي، و تؤدى فقط إلى الشعور بعدم الارتياح و وجود حكة بسيطة. و إذا لم تعالج قد يزداد حجمها سريعا لتصبح شبيهة بالقرنبيط لذلك يطلق على شكلها Cauliflower-like appearance.

  • وجود حكة في القضيب، كيس الصفن، منطقة الشرج، أو الشفرتين.

  • وجود إفرازات مهبلية زائدة.

  • نزيف مهبلي غير طبيعي ( في غير ميعاد الدورة الشهرية ) بعد الاتصال الجنسي.

و في بعض الحالات يكون المريض مصاب بال HPV في المنطقة التناسلية و لكن لا يوجد ثآليل أو أي شكوى. و هذا لا يعنى أن لا يهتم بالعلاج لتفادى المضاعفات و نقل العدوى للآخرين.

  • و أماكن الإصابة بالثآليل في السيدات هي الشفرتين، عند فتحة المهبل، جدار المهبل، عنق الرحم، حول الشرج.
    و قد أكدت الأبحاث أن 50% من السيدات المصابة بالفيروس تكون الإصابة في عنق الرحم. و الإصابة بالفيروس في عنق الرحم تضع المريضة في خطورة لحدوث سرطان عنق الرحم Cervical Cancer ، حيث يحدث الفيروس بعض التغيرات الغير طبيعية في خلايا عنق الرحم Precancerous Changes و التي يمكن أن تؤدى لحدوث سرطان عنق الرحم. لذلك يجب الاهتمام بالتشخيص و العلاج السريع.

  • أما أماكن الإصابة في الرجال فتكون في القضيب، مجرى البول، المثانة، حول الشرج، أو داخل المستقيم أحيانا.
    و قد تؤدى الإصابة في مجرى البول إلى حدوث نزيف في مجرى البول، إفرازات، و التبول المستمر.

و من المعروف أن الثآليل قد تصيب أكثر من مكان في نفس الوقت سواء للسيدات أو الرجال.
و في بعض الحالات النادرة قد تتواجد الثآليل التناسلية في الفم نتيجة ممارسة الجنس الفموي.

التشخيص:
أثناء الكشف الطبي يمكن التعرف بسهولة على المرض إذا كان الثآليل موجود في الأعضاء التناسلية الخارجية. و أحيانا يلجأ الطبيب إلى استخدام حمض الاسيتيك Acetic acid على الأعضاء التناسلية لرؤية الثآليل إذا كانت صغيرة جدا في الحجم و غير مرئية بالعين المجردة، حيث يتحول لونها إلى الأبيض و يمكن رؤيتها بوضوح خاصة إذا استخدمت عدسة مكبرة مثل Colposcope.

أما إذا كانت الثآليل موجودة في المهبل أو عنق الرحم فيتم التشخيص عن طريق الكشف المهبلي للسيدات الذي قد يظهر وجود الثآليل في جدار المهبل أو في عنق الرحم.

و يمكن إجراء مسحة لعنق الرحم Pap Smear لرؤية التغيرات الغير طبيعية في خلايا عنق الرحم التي تحدث مع الإصابة بالفيروس. فكما ذكرنا سابقا أن 50% من السيدات المصابة بالفيروس تكون الإصابة في عنق الرحم.

العلاج:
يوجد أكثر من طريقة للعلاج، يعتمد اختيار الطريقة المناسبة تبعا لعدة عوامل منها حدة المرض و مكان ظهور الثآليل.

و يجب التأكيد على علاج الزوج و الزوجة معا و ليس أحدهم فقط.

  • العلاج الدوائي:
    و هو عبارة عن أنواع من الكريمات و المحاليل الموضعية مثل Imiquimod Cream, 0.5% Podofilox Solution.

  • العلاج الجراحي:
    يسبب فيروس ال HPV إصابة مؤقتة يتخلص منها الجسم نفسه تلقائيا خلل فترة تتراوح بين شهور حتى سنتان تقريبا. و بالرغم من ذلك يجب استئصال الثآليل لأنه لا يمكن التوقع إذا كان سيزداد حجمه أو سيختفي بعد ذلك. و هناك عدة طرق لاستئصال الثآليل:

    • التجميد Cryosurgery عن طريق سائل النيتروجين.

    • الكي الكهربي Electrocauterization.

    • الليزر Laser therapy.

    و تستخدم الطرق السابقة إذا كان حجم الثآليل صغير. أما إذا كان حجم الثآليل كبير فيتم استئصاله جراحيا.

  • بعد العلاج:
    بعد استئصال الثآليل قد يستمر وجود الفيروس HPV في المريض لفترة كما سبق أن ذكرنا. و في بعض الحالات قد يؤدى إلى الإصابة بالثآليل مرة أخرى، لذلك يجب المتابعة المستمرة مع الطبيب حتى إذا بدى للمريض اختفاء الثآليل نهائيا.

    و إذا تكررت الإصابة مرة أخرى بالثآليل بعد العلاج الجراحي يلجأ بعض الأطباء إلى حقن الثآليل بمضاد فيروسي Antiviral حتى تختفي الثآليل. لكن هذا العلاج تكلفته عالية و لا يقلل من احتمال تكرار الثآليل مرة أخرى.

    و يجب التنبيه على السيدات المصابة إن عليها المتابعة حتى بعد العلاج عن طريق إجراء مسحة من عنق الرحم Pap Smear كل 6 شهور على الأقل، و كل 3 شهور إذا كانت الإصابة السابقة في عنق الرحم.

البداية

البداية

Updated: 28/02/2008


الثآليل الجلدية الفيروسية - السنط 2

الثآليل الجلدية الفيروسية - السنط Viral warts of skin

الأعراض والعلامات

  • السنط بطبيعته ليس مؤلما , ولكن السنط حول الأظافر قد تحدث به تشققات مما يسبب ألما , وكذلك سنط القدم الذي يسبب ألما عند المشي أو الجري نتيجة ضغط وزن الجسم على القدم .

    الثآليل الجلدية الفيروسية - السنط Viral warts of skin

    الثآليل الجلدية الفيروسية - السنط Viral warts of skin

    الثآليل الجلدية الفيروسية - السنط Viral warts of skin

  • أما بالنسبة للشكل الظاهري فهناك أشكال مختلفة للسنط.

  • فالسنط الشائع common warts يبدأ كحليمات شفافة translucent papules صغيرة وفي حجم رأس الدبوس pinhead- sized وبلون الجلد skin-colored أو داكنا بعض الشيء ثم ينمو على مدى أسابيع أو شهور إلى حجم أكبر يرتفع عن سطح الجلد ويكون سطحه حشنا جافا وقد تظهر بالحليمات نقط داكنة نتيجة ترسب صبغيات hemosiderin pigment بجلطات بالشعيرات الدموية بالثآليل. كما أن تقشير وكحت هذه الثآليل يؤدى إلى ظهور بقع دموية دقيقة في مكانها ويصيب هذا النوع اليد وخاصة في الأطفال , وقد يظهر هذا النوع في أماكن الكدمات وقد يظهر أيضا في أي مكان من الجسم في طبقة البشرة أو الأغشية المخاطية وينتقل بالملامسة أو يتم نقله من مكان إلى مكان عند نفس الشخص autoinoculation وتكثر الإصابة بهذا النوع ما بين عمر 12 إلى 16 سنة.

    الثآليل الجلدية الفيروسية - السنط Viral warts of skin

  • أما النوع الخيطي fliform warts فيظهر على شكل نموات كالإصبع finger-like growths تظهر على الوجه والرقبة وتكون رقيقة slender ورفيعة thin وناعمة soft .

    الثآليل الجلدية الفيروسية - السنط Viral warts of skin

  • أما النوع الذي يصيب راحة اليد palmar و أسفل القدم plantar فيكون صلبا firm سميكا غنيا بطبقة الكراتين hyperkeratotic ويكون مرتفعا عن الجلد ومسطح ويقطع الخطوط الطبيعية للجلدinterrupt the natural skin lines وقد نري به شعيرات دموية حمراء أو داكنة اللونred or black capillary dots وقد تتحد الحليمات وتلتقي ليكون سطحها أكبر لتكون ما يعرف بالثؤلول الفسيفسائي mosaic wart والتي تكون مؤلمة عندما تضغط من الجوانب وليس بالضغط المباشر على سطحه.

    الثآليل الجلدية الفيروسية - السنط Viral warts of skin

    الثآليل الجلدية الفيروسية - السنط Viral warts of skin

    الثآليل الجلدية الفيروسية - السنط Viral warts of skin

  • أما عسر تصنع البشرة الثؤلولي الشكل epidermodysplasia verruciformis - EV فهو اضطراب جسدي متنحى مزمن ينتقل عن طريق الصبغيات chronic autosomal recessive disorder ويكون مصحوبا بعدوى مزمنة بفيروس الثآليل HPV و يشبه شكل الإصابة التينيا المبرقشة tinea versicolor حيث أن الحليمات papules تكون مسطحة وكذلك الصفائح plaques و يبدأ ظهور الثآليل منذ الطفولة وتكون موزعة على الوجه والأطراف وخلال العقد الثالث أو الرابع من العمر ينشأ على جلد ثلث المصابين الانحلال القرني الشمسي أو سرطانات بالجلد actinic keratoses and nonmelanoma skin cancers في الأماكن المعرضة للشمس. ويساعد التعرض للأشعة فوق البنفسجية في تولد المرض من خلال التأثير على الجينات وتثبيط المناعة immunosuppressive and mutagenic effects وتشتمل هذه الحالة على أنواع متعددة من فيروس الثآليل مثل النوع 5 و 8 واللذان يتسببا في إصابة الجلد بأورام.

    الثآليل الجلدية الفيروسية - السنط Viral warts of skin

  • وهناك حالات من أمراض الجلد تتشابه مع الثآليل ولذلك يجب استشارة طبيب أمراض جلدية.

التشخيص
يتم عن طريق طبيب الأمراض الجلدية. و بصفة عامة فإن الثآليل الجلدية هي أورام حميدة .

علاج الثآليل
قد تختفي الثآليل دون استعمال أي نوع من أنواع العلاج وقد يكون السبب هو تطور المناعة ضد الفيروس. أما عن المسارعة بعلاجها فيكون بهدف عدم انتشارها لمناطق أخري من الجسم أو من شخص لآخر ومعظم حالات الثآليل حميدة , ولذا فإن العلاجات أيضا يجب أن تكون حميدة بمعنى أنه لا يكون هناك أثرا بعد العلاج أكبر من الإصابة ذاتها مثل حدوث تليف scarring أو نقص الصبغيات موضع العلاج . وكذلك فإن عدد الثآليل ومكانها وحجمها يكون في حسابات وتقييم الطبيب المعالج وهذا يعنى أن العلاج يجب أن يتم بمعرفة طبيب الأمراض الجلدية.

الثآليل الجلدية الفيروسية - السنط Viral warts of skin

تليف بعد العلاج

الثآليل الجلدية الفيروسية - السنط Viral warts of skin

نقص الصبغيات بعد العلاج

وتوجد عدة طرق لعلاج الثآليل ولكن أكثر الطرق انتشارا هي

  • استخدام المواد الكيميائية keratolytic therapy وذلك باستخدام حمض الساليسيليك واللاكتيك وهي ذات نتائج جيدة .

  • استخدام الكي الكهربائي electrosurgery ويتم باستخدام مخدر موضعي .

  • استخدام التبريد أو التثليج cryosurgery with liquid nitrogen وهى طريقة تزيل السنط ولا تترك أثرا أو تغير بالصبغيات موضع العلاج.

  • استخدام الليزر laser therapy ويستخدم لعلاج الحالات المزمنة والمقاومة للعلاج.

  • الجراحة ويستخدم فيها الكحت curettage أو الاستئصال الجراحي surgical excision مع استعمال تخدير موضعي.

الوقاية من الثآليل

  • عدم استعمال ملابس وفوط الآخرين.

  • عدم العبث بالثآليل خاصة في الأطفال لأن ذلك يؤدي إلى انتشارها في الجسم.

  • تجنب ملامسة الثآليل في الأشخاص المصابين .

  • تجنب استعمال فرش الشعر والأمشاط وقصافات الأظافر في أماكن الإصابة.

  • نظافة القدم باستمرار وعدم السير حافي القدمين وخاصة في حمامات السباحة ولبس الأحذية والصنادل.

  • علاج أي ثآليل تظهر على الجلد بهدف منع انتشارها.

Updated: 28-02-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الثآليل الجلدية الفيروسية - السنط Viral warts of skin

الثآليل الجلدية الفيروسية - السنط Viral warts of skin
الثآليل الجلدية الفيروسية viral warts of skin هي أورام جلدية حميدة شائعة داخل طبقة البشرة بالجلد intraepidermal tumors و عادة ما تكون ذاتية الشفاء self-limited papillomas وتكون معظم الإصابات بها في اليدين والقدمين . و بصفة عامة فإن الفيروس المسبب هو human papilloma virus - HPV. من الناحية السريرية clinically يمكن تقسيم الإصابة به حسب مكان الإصابة إلى ثلاثة أنواع :

  • جلدي cutaneous

  • تناسلي وبالأغشية المخاطية anogenital/mucosal

  • و نوع وراثي epidermodysplasia verruciformis - EV وهو ما يسمى عسر تصنع البشرة الثؤلولي الشكل وهو يصيب الجلد أيضا .

و سنركز هنا في هذا المقال على إصابات الجلد حيث أن النوع الذي يصيب الأعضاء التناسلية (الثآليل التناسلية genital warts – HPV ) تم تناوله بإسهاب من قبل.

أسبابه

  • يسببه أكثر من مئة نوع من فيروس الورم الحليمي (human papillomavirus ( HPV

  • و يصيب الفيروس حوالي 20% من الأطفال في سن المدارس كما أن 25% من سكان العالم قد أصيبوا بالفيروس مرة واحدة على الأقل طوال حياتهم .

أنواع الفيروس التي تصيب الجلد

  • النوع الشائع common والنوع الذي يصيب الكفين palmar وأسفل القدمين plantar ويسببهم النوع 1 و2 و4.

    الثآليل الجلدية الفيروسية - السنط Viral warts of skin

    الثآليل الجلدية الفيروسية - السنط Viral warts of skin

  • النوع المسطح flat warts ويسببه النوع 3 و10.

    الثآليل الجلدية الفيروسية - السنط Viral warts of skin

  • النوع الذي يصيب بائعي اللحوم ومناوليها butcher's warts ويسببه النوع 2 و7.

  • النوع الموجود بالسرطانة الوسفية للأصابع digital squamous cell carcinoma ويسببه النوع 16.

  • النوع الموجود بعسر تصنع البشرة الثؤلولي الشكل ويسببه النوع 3 و5 و 8.

طريقة العدوى

  • من خلال خدوش بسيطة بالجلد التي - قد لا ترى بالعين المجردة - تتسبب في دخول الفيروس من خلال حواجز الجلد skin barriers إلى الطبقات العميقة للبشرة basal keratinocytes .

  • و فترة حضانة المرض incubation period تكون من 1 إلى 12 شهر وفى المتوسط من 2 إلى 3 شهور وهى الفترة من التعرض للفيروس إلى ظهور الثآليل. والفيروس يتكاثر replicates داخل نواة خلايا البشرة keratinocyte وعندما يمتلئ فراغ النواة nuclear space بالفيروس فإن الفيروس يفيض وينسكب spills في السيتوبلازم وفى طبقة الكراتين stratum corneum حيث يصبح الفيروس حرا طليقا داخل كتلة الكراتين بالبشرة- ثم ينتشر إلى الطبقات الأعلى ببشرة الجلد – ويصل الفيروس إلى أعلى تركيز له بعد 6 إلى 12 شهر من التعرض للعدوى .

    الثآليل الجلدية الفيروسية - السنط Viral warts of skin

    الثآليل الجلدية الفيروسية - السنط Viral warts of skin

  • و يختلف عدد الفيروسات باختلاف مكان الإصابة ففي إصابات القدم وفى النوع الشائع يصل العدد إلى آلاف الفيروسات والتي عن طريق خلايا الجلد السطحية تنتقل بالملامسة من شخص إلى أخر وتلك هي الطريقة المباشرة لانتقال العدوى direct contact وأيضا قد تنتقل العدوى بطريقة غير مباشرة indirect contact وذلك من خلال ملامسة الأسطح الملوثة بالفيروس كما يحدث في حمامات السباحة . وقد تنتقل العدوى عن طريق الملابس. كما أن الإصابة قد تحدث في الشخص نفسه نتيجة انتقال الفيروس من المنطقة المصابة إلى منطقة أخرى غير مصابة autoinoculation وذلك عند العبث بمنطقة الإصابة وخير مثال لذلك هو الأطفال الذين لديهم عادة قضم الأظافر حيث تنتقل العدوى من الأصابع إلى الفم والشفتين ومثال آخر هو حلاقة الذقن الذي به مواضع إصابة بالثآليل المسطحة فتنتقل من موضع الإصابة إلى مواضع أخرى بالوجه.

  • وقد ثبت وجود الفيروس في الجلد السليم والغير مصاب و حول الأماكن المصابة في صورة كامنة latent virus وهو ما يهيئ لعودة الإصابة بعد العلاج posttreatment recurrences وكذلك يجعل من الصعب تحديد مدى الإصابة بالفيروس , حيث أننا لا ندرى بعد العلاج هل مازال الفيروس موجود بصورة كامنة أم انتهى باختفاء الأعراض والعلامات .

  • و أيضا أثبتت دراسات حديثة وجود أنواع من الفيروس في أنواع من سرطانات بالجلد مثل الانحلال القرني الشمسي actinic keratoses وذلك في الأشخاص الذين يتمتعون بجهاز مناعي طبيعي وسليم .

  • و تنتشر الإصابة بالفيروس في المرضى الذين يتعاطون أدوية مثبطة للمناعة والمصابون بسرطانات الدم والمصابون بمرض نقص المناعة المكتسب (الإيدز)

  • و من ناحية أخرى وجد - في دم الأشخاص الذين يتماثلون للشفاء من الثآليل الجلدية - زيادة بالأجسام المضادة للفيروس وزيادة في استجابة الخلايا المناعية بأجسامهم مما يعتبر دليل على أن المناعة لها دور في التئام السنط .

  • كما أن معظم حالات الإصابة بالفيروس تكون كامنة أو مؤقتة وعابرة مما يؤيد فكرة تحكم الخلية بالفيروس , وعندما يقل هذا التحكم من خلايا الجلد يظهر المرض على شكل ثآليل ولذلك فإنه من 20 - 30 % من المصابين يشفون دون تدخلات ولتمتعهم بجهاز مناعي سليم خلال 6 شهور و 50 % خلال سنة و 66 % خلال عامين .

Updated: 28-02-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الثعلبة البقعية Alopecia Areata

هي فقدان مفاجئ للشعر في أي منطقة من الجلد مكونة بقعة صغيرة محددة أو أكثر يصل حجمها لبضعة سنتيمترات. و تعتبر من أمراض اضطراب المناعة الذاتية Autoimmune disease.

و تصيب الثعلبة البقعية الجنسين بنسب متساوية. و تصيب مختلف الأعمار لكنها أكثر انتشارا في الأطفال و الشباب.

الأسباب:
هناك بعض المعتقدات أن الثعلبة مرض معدي أو تسببه بعض أنواع الطعام، لكن هذه المعتقدات غير صحيحة. الكثير من النظريات تفسر حدوث الثعلبة مثل وجود عوامل وراثية ، التعرض لتوتر نفسي شديد ، التعرض لإصابة بالرأس ، وجود اضطرابات بالنظر. لكن الأبحاث قد استقرت على أن الثعلبة البقعية هي نتيجة اضطراب جهاز المناعة الذاتي للجسم، حيث يبدأ جهاز مناعة الجسم في مهاجمة أعضائه. فسبب حدوث الثعلبة حدوث اضطراب في جهاز المناعة الذاتية للجسم فيعتبر جريبات الشعر أجسام غريبة عن الجسم و يبدأ في مهاجمتها و التخلص منها و بالتالي فقدان الشعر.

الأعراض:
تظهر الثعلبة البقعية على هيئة بقعة أو عدة بقع صغيرة في الجلد خالية تماما من الشعر. و تكون البقع متفاوتة في الحجم و لا يتزايد حجمها عن بضعة سنتيمترات. و أكثر الأماكن إصابة هي فروة الرأس، لكن يمكن أيضا حدوثها في الذقن ، الشارب ، الحواجب ، أو الرموش. و يكون الجلد في البقعة المصابة طبيعي تماما فلا يوجد به أي التهاب أو قشور أو حكة. لذلك نجد أن أغلب الحالات تكتشف بالصدفة لان العرض الوحيد هو فقدان الشعر.

و تتكون الثعلبة البقعية من ثلاث مراحل:

  • المرحلة الأولى: فقدان تام مفاجئ للشعر في بقعة محددة من الجلد.

  • المرحلة الثانية: اتساع حجم تلك البقعة.

  • المرحلة الثالثة: نمو لشعر جديد في البقعة المصابة. و أحيانا يكون الشعر الجديد أبيض أو رمادي اللون في البداية ثم يصبح مثل باقي الشعر فيما بعد.

و نجد في بعض الأحيان إعادة نمو للشعر في بقعة محددة و في نفس الوقت فقدان للشعر في بقعة أخرى. و هناك احتمالات لتكرار حدوث الثعلبة البقعية أكثر من مرة. في حوالي 5% من الحالات يحدث فقدان كلى لشعر فروة الرأس و هو ما يسمى بالـ Alopecia totalis.

و في حوالي اقل من 1% من الحالات قد يحدث فقدان كلى لشعر الجسم كله و هو ما يسمى بالـ Alopecia universal.

العلاج:
غالبا يعود الشعر للنمو مرة أخرى دون استخدام أي علاج لكنه يكون بطيئا. لذلك يستخدم العلاج لإسراع إعادة نمو الشعر. و حيث أن الثعلبة مرض مناعي لذلك فان العلاج يعتمد على إضعاف جهاز المناعة. و يتمثل العلاج في:

  • الكورتيزون: في صورة كريم موضعي ، أو عن طريق الحقن في فروة الرأس ، أو أقراص بالفم.

  • مينوكسيديل 5% minoxidil: للاستخدام الموضعي مرتان يوميا.

  • انترالين Anthralin: يستخدم لمدة 20-60 دقيقة ثم يغسل الجلد.

و عادة ينمو الشعر مرة أخرى بالعلاج خلال 8-12 أسبوع.

البداية

البداية

Updated: 09/11/2007


الثلاسيميا - الأعراض

الثلاسيميا (فقر دم حوض البحر الأبيض المتوسط)

أعراض الثلاسيميا
تظهر أعراض الإصابة بالثلاسيميا على المريض خلال السنة الأولى من العمر . ونتيجة لتكسر كريات الدم الحمراء المبكر تظهر أعراض فقر الدم شديدة على النحو التالي:

  • شحوب البشرة ، مع اصفرار أحيانا

  • التأخر في النمو

  • ضعف الشهية

  • تكرار الإصابة بالالتهابات

ومع استمرار فقر الدم ، تظهر أعراض أخرى مثل التغير في شكل العظام ، وخصوصا عظام الوجه والوجنتين ، وتصبح ملامح الوجه مميزة لهذا المرض . كما يحدث تضخم في الطحال والكبد ، ويتأخر الطفل في النمو . أما في الحالات البسيطة ( لدى حاملي المرض ) ، فقد يحدث فقر دم بسيط بدرجة لا يكون المرض فيها باديا للعيان . ويعيش صاحبه بشكل طبيعي جدا ولا يحتاج إلى أي علاج . وقد لا تكتشف هذه الحالات إلى بالصدفة .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 03/08/2007


الثلاسيميا - فقر دم حوض البحر الأبيض المتوسط

الثلاسيميا (فقر دم حوض البحر الأبيض المتوسط)

ينتشر مرض الثلاسيميا في جميع أنحاء العالم ، ولكن بنسبة اكبر في بعض البلدان ، مثل بلدان حوض البحر الأبيض المتوسط . ولهذا يطلق عليه أيضا (فقر دم البحر الأبيض المتوسط) ، وهو من الأمراض المعروفة منذ القدم في هذه المنطقة ، وقد تم تحديد هذه الآفة على يد الطبيب كولي عام 1925 ، عندما تم تشخيص حالات لمرضى يعانون من فقر دم شديد ، ومجموعة أعراض لتشوهات العظام وموت المصاب في نهاية المطاف .

الثلاسيميا مرض وراثي يؤثر في صنع الدم ، فتكون مادة الهيموغلوبين في كريات الدم الحمراء غير قادرة على القيام بوظيفتها ، ما يسبب فقر الدم وراثي ومزمن يصيب الأطفال في مراحل عمرهم المبكر ، نتيجة لتلقيهم مورثين معتلين ، أحدهما من الأب والآخر من الأم. ويقسم مرض الثلاسيميا إلى أنواع أهمها ، ثلاسيميا ألفا وثلاسيميا بيتا ، اعتمادا على موقع الخلل ، إن كان
في المورث المسؤول عن تصنيع السلسلة البروتينية ألفا في خضاب الدم " الهموجلوبين " أو بيتا على التوالي . ومن المعروف أن هنالك عدة مئات من الطفرات الوراثية المتسببة بالمرض. والتقاء المورثين المعتلين من نوع بيتا يؤدي إلى ظهور المرض ، بينما ، لوجود أربع مورثات مسؤولة عن تصنيع سلسلة ألفا ، فان الحاجة تكون لوجود اعتلال في ثلاث من هذه المورثات ، أو اعتلال المورثات الأربع كلها لظهور الأعراض . كما وتوجد أنواع أخرى من الثلاسيميا مثل نوع دلتا .

وينتقل مرض الثلاسيميا بالوراثة من الآباء إلى الأبناء . فإذا كان أحد الوالدين حاملا للمرض أو مصابا به ، فمن الممكن أن ينتقل إلى بعض الأبناء بصورته البسيطة (أي يصبحون حاملين للمرض) . أما إذا صدف وأن كان كلا الوالدين يحملان المرض أو مصابين به ، فإن هناك احتمالا بنسبة 25% أن يولد طفل مصاب بالمرض بصورته الشديدة .

وكنتيجة لهذا يقسم الأشخاص المصابين إلى قسمين:

  1. نوع يكون الشخص فيه حاملا للمرض ولا تظهر عليه أعراضه ، أو قد تظهر عليه أعراض فقر دم بشكل بسيط ، ويكون قادرا على نقل المرض لأبنائه .

  2. ونوع يكون فيه الشخص مصابا بالمرض ، وتظهر عليه أعراض واضحة للمرض منذ الصغر .

كيف تنتقل الثلاسيميا

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 03/08/2007


الثلاسيميا - كيفية الوقاية

الثلاسيميا (فقر دم حوض البحر الأبيض المتوسط)

الوقاية
الطريقة الوحيدة للوقاية من الثلاسيميا هي تجنب ولادة أطفال مصابين به من خلال:

  • الاستشارة الطبية والفحص الطبي قبل الزواج ، وإخضاع المقيلين على الزواج لفحص طبي للتأكد من انهما لا يحملان الثلاسيميا في آن واحد ، وخصوصا أن نسبة الحاملين للمرض في بلادنا كبيرة .

  • فحص الجنين في حالة الشك بإصابته بالثلاسيميا للتأكد من الإصابة واتخاذ الإجراءات الطبية اللازمة .

  • التقليل من ظاهرة التزاوج بين الأقارب ، لأن مرض الثلاسيميا ، كسائر الأمراض الوراثية ، يزداد انتشارا في حالة التزاوج ببين الأقارب ، إذ يزيد ذلك من احتمال نقل الصفات الوراثية غير الحميدة إلى الأبناء . ولكن هذا لا ينفي ضرورة أن يقوم المقبلين على الزواج الذين لا تربطهم صلة قرابة بإجراء الفحص الطبي قبل الزواج .

فوجود أحد الأبوين غير حامل لسمة المرض الوراثية ضمانة أكيدة لعدم وجود مرضى بين الأبناء ، سواء كان ذلك الأب أو الأم . وفي حال كون الأب حاملا لسمة المرض الوراثية فان إجراءه لزوجة المستقبل يصبح إلزاميا . فهذا الإجراء يجنب الفتاة فحصا ليس ضروريا ، إلا في حال كون الخاطب حاملا للمرض لأسباب اجتماعية . وكما هو معروف فان احتمال إن يلتقي شخص حامل للسمة الوراثية بأخرى تحمل أيضا السمة 0.13% وهي نسبة متدنية يمكن متابعة نتائجها النفسية والاجتماعية بسهولة تفوق متابعة أبنائهم المرضي في حالة زواج الحاملين لسمة المرض الوراثية ، إذ تصل احتمالات ولادة الطفل المريض لديهما إلى 25% لكل حمل .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 03/08/2007


الجديري المائي - العنقز Chickenpox - Varicella

الجديري المائي - العنقز Chickenpox - Varicella

  • ما هو الجديري المائي الجديري المائي - العنقز What is Chickenpox

  • أعراض الجديري المائي - العنقز Symptoms

  • الجديري المائي - العنقز و الحمل Chickenpox and Pregnancy

  • علاج الجديري المائي - العنقز Treatment

  • الوقاية من الجديري المائي - العنقز Prevention

Updated: 04-02-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الجديري المائي - العنقز و الحمل

تعتمد خطورة العدوى بالجديري المائي بالنسبة للسيدة الحامل على التوقيت من الحمل الذي حدثت فيه العدوى.

  • إذا كانت السيدة قد أصيبت بالجديري المائي قبل حدوث الحمل فإن الطفل يكتسب مناعة ضد الإصابة بالجديري المائي في الشهور الأولى من عمره. و ذلك لأن مناعة الأم تنتقل إلى الطفل من خلال المشيمة أثناء الحمل و من خلال لبن الثدي بعد ولادة الطفل أثناء الرضاعة الطبيعية.

  • إذا حدث إصابة السيدة الحامل بالجديري المائي في ال 20 أسبوع الأولى للحمل فإنه يكون هناك خطورة على الجنين من حدوث عيوب خلقية أو قد يولد ناقص الوزن. كذلك تكون الأم أكثر عرضة لحدوث مضاعفات من الجديري المائي أكثر من إن لم تكن حامل.

  • إذا حدث إصابة السيدة الحامل بالجديري المائي قبل الولادة بأسبوع فإن الطفل المولود يكون عرضة للإصابة ببعض المشاكل الصحية الخطيرة.

Updated: 04-02-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الجراحة التجميلية لزيادة حجم القضيب

  • سؤال: يرجى التعليق على الجراحة التجميلية لزيادة حجم القضيب ?

  • جواب: أنت تدرك ، إن نجح ذلك ، سيتم نشر مقالات بهذا الخصوص في المجلات الطبية ، أليس كذلك ؟ لقد قامت الجمعية الأمريكية للمسالك البولية والتناسلية بنشر مقالة تنص بوضوح كامل بأن هذه الجراحة لا تزال في طور البحث. فالآثار الجانبية التي تم نشرها تتضمن العجز الجنسي واضطرابات حسية. إطالة القضيب تتضمن قطع الرباط الداعم في قاعدة القضيب ، هذا الرباط يسبب ارتفاع القضيب إلى أعلى بزاوية والمحافظة على ذلك أثناء الانتصاب. عند قطع ذلك الرباط ، هناك احتمال لرجوع أو إندحار القضيب في منطقة العانة مسببا بالتالي قصر في القضيب . أغلب من رأيت من الرجال الذين خضعوا لعملية تطويل القضيب كانوا في الحقيقة يمتلكون أعضاء بحجم طبيعي. وهذا يعتبر اضطراب أو علامة ذات علاقة بالشخصية وليست مشكلة حقيقية في طول القضيب. لذا ، أنا لا أشجع أي رجل يرغب في إجراء عملية لإطالة قضيبه ما لم يذهب لرؤية أحد الأطباء المؤهلين. زيادة السمك (المحيط) تتم بواسطة تطويق القضيب بلفائف جلدية خاصة ، تلف مثل السويس رول Swiss roll ، أو عن طريق حقن (زرع) دهون ذاتية ، وهذا قد ارتبط بشكل سيئ السمعة بنتيجة تجميلية مروعة . فالدهن المحقون يتم إعادة امتصاصه (بواسطة الجسم) ، وتحصل على مظهر الجبال ، أي كتل كبيرة في منطقة ووديان في أماكن أخرى في القضيب. برأيي ، هذا ليس بالاختيار الناجح لأكثر الرجال.

هل اقتنعت؟
 إن لم تقتنع بما سبق ذكره . ولا تزال تبحث عن حل لتكبير حجم العضو ، ستجد الحل الذي ننصح به في نهاية الصفحة التالية (اضغط هنا)

تم اقتباس السؤال والإجابة من مناقشة تمت خلال ندوة الجمعية الصيدلانية الأمريكية في الاجتماع السنوي المنعقد في مارس 10-14 ، 2000 في واشنطن . عنوان الندوة "التطورات الجديدة في علاج اضطرابات الانتصاب" ، والطبيب المجيب هو الدكتور جون مولهال ، مدير مركز الصحة الجنسية الذكرية ، المركز الطبي لجامعة لويولا ، مدرسة ستريتش للطب ، شيكاغو. الدكتور مولهال طبيب مسالك بولية متخصص في معالجة الاضطرابات الجنسية والتناسلية .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


الجراحة التنظيرية تشخيص وعلاج - جدول المحتويات

ثورة المناظير تشخيص وعلاج Endoscopy

مقدمة
مناظير الجهاز الهضمي
مناظير الجهاز التنفسي والبولي والتناسلي الأنثوي
المناظير الجراحية
تاريخ الجراحة التنظيرية

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


الجراحة لعلاج الورم الليمفاوي الغير هودجكن NHL - Surgery

الجراحة لعلاج الورم الليمفاوي الغير هودجكن

NHL - Surgery

تستخدم الجراحة لعلاج بعض حالات الورم الليمفاوي الغير هودجكن. و لا يعني ذلك أن الجراحة هي الحل للشفاء من المرض. فهي تستخدم في بعض الحالات فقط.

متى يتم استخدام الجراحة في حالات الليمفوما؟

  • الحصول على عينة من نسيج للمساعدة في تشخيص المرض أو تحديد مرحلته. و هو ما يسمى الخزعة ( فحص العينة ) Biopsy . و هذه هي أكثر الحالات انتشارا التي تستخدم فيها الجراحة.

  • استئصال عضو بعد أن يكون السرطان قد تمكن منه و أثر فيه كليا. و غالبا يكون هذا العضو هو الطُحال.

  • إنقاص حجم السرطان قبل استخدام علاج أخر حتى يكون العلاج الأخر أكثر فاعلية.

الخزعة ( فحص العينة ) Biopsy
لا تمثل الخزعة علاج للورم الليمفاوي الغير هودجكن. فهو عبارة عن أخذ عينة من نسيج ما بالجسم لمساعدة الطبيب في تشخيص المرض. حيث يتم فحص تلك العينة تحت الميكروسكوب و يُجرى لها اختبارات معملية. فيساعد ذلك في تحديد إصابة المريض بالليمفوما أو لا، كذلك تحديد نوع الليمفوما المصاب بها. و في بعض الأحيان تستخدم الخزعة أيضا في تقييم مدى استجابة الورم الليمفاوي للعلاج. و في أغلب الحالات يتم استخدام مخدر موضعي. لكن في حالات الأطفال خاصة إذا كان الطفل كثير الحركة و كانت العينة المأخوذة من العقد الليمفاوية فيحتاج إلى مخدر كُلي.

ما هي أنواع الخزعة ( فحص العينة )؟
هناك أكثر من نوع للخزعة، و هي:

  • خزعة العقد الليمفاوية Lymph Node Biopsy:
    يتم أخذ عينة من نسيج العقدة الليمفاوية المتضخمة. و عادة تتم باستخدام مخدر موضعي. و هناك طريقتان لأخذ العينة:

    • الخزعة الجراحية Surgical Biopsy: يتم استئصال العقدة الليمفاوية بأكملها.

    • الرشفة ( استئصال الأنسجة بالإبرة ) Fine Needle Aspiration Biopsy: يتم أخذ عينة صغيرة من العقدة الليمفاوية باستخدام إبرة رفيعة. و تتم باستخدام مخدر موضعي. و تستخدم تلك الطريقة في بعض الأحيان لتقييم الاستجابة للعلاج.
      الجراحة لعلاج الورم الليمفاوي الغير هودجكن NHL - Surgery

  • خزعة النخاع العظمي Bone Marrow Biopsy:
    يتم أخذ عينة من عظم الحوض لتحديد إذا كان السرطان قد انتقل إلى النخاع العظمي أم لا. و عادة تتم باستخدام مخدر موضعي.
    الجراحة لعلاج الورم الليمفاوي الغير هودجكن NHL - Surgery

الجراحة المعوية و استئصال الطُحال

Gastrointestinal Surgery & Spleenectomy
إذا انتشرت الخلايا السرطانية بكثرة في أحد أعضاء الجسم مثل الطُحال أو المعدة، فقد يحتاج المريض إلى إجراء عملية لاستئصال ذلك العضو. و تتم العملية تحت تخدير كُلي للمريض. فعند إصابة المعدة بالسرطان يتم في بعض الحالات استئصال المعدة. و أحيانا يتم استخدام العلاج الكيميائي، الإشعاعي، أو العلاج بالأجسام المضادة أحادية النسيلة ( مابثيرا ) كبديل للاستئصال. و يقوم الطبيب المعالج باختيار الحل الأمثل للمريض تبعا لحالته.

أما في حالة انتشار الليمفوما و إصابة الطُحال بالسرطان فيتم استئصال الطُحال. و يجب إعطاء بعض التطعيمات للمريض قبل إجراء العملية حيث أن استئصال الطُحال يجعل المريض عرضة للإصابة بالعديد من أنواع العدوى البكتيرية. و يذهب المريض إلى المستشفى قبل إجراء العملية بيوم و يمكث بها أيام قليلة بعد إجراء العملية.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الجرب Scabies

هو مرض جلدي معدي يظهر على هيئة طفح جلدي يتميز بوجود حكة جلدية شديدة في جميع أجزاء الجسم خاصة في الليل أثناء النوم . و تحدث الإصابة بالمرض نتيجة العدوى بنوع من الطفيليات صغير جدا في الحجم ( سوسة، عثة) تسمى القارمة الجربية Sarcoptes Scabiei. و تحدث أكثر من 300 مليون حالة إصابة بالجرب سنويا في العالم.

الأسباب
الطفيل المسبب للجرب صغير جدا في الحجم ( حوالي 0.4 مم ) بحيث يمكن رؤيته بصعوبة بالغة بالعين المجردة. تحدث الإصابة بحوالي 10-12 طفيل بالغ.

و بعد أن يتم التزاوج بين الذكر و الأنثى يموت الذكر و تستكمل الأنثى المسيرة حيث تقوم بحفر جحر صغير( نفق ) في الطبقة السطحية للجلد لتضع البيض به. و تضع حتى 3 بيضات يوميا طوال فترة حياتها التي تصل إلى 1-2 شهر. ثم يفقس البيض لينتج يرقات تتحول إلى طفيل بالغ خلال 10-14 يوم. و تبدأ الطفيليات البالغة الجديدة في التزاوج و إنتاج المزيد من البيض و تعاد دورة الحياة. و تقوم الطفيليات الموجودة بالجلد بإفراز مواد سامة تؤدى لحدوث حساسية شديدة بالجلد و التي تؤدى لحدوث حكة جلدية شديدة تظهر خلال عدة أسابيع ( شهر تقريبا ) من الإصابة بالطفيل.

طريقة العدوى

  • الملامسة المباشرة للجلد المصاب ، لذلك ينتشر في الأماكن المزدحمة.

  • استعمال المناشف ، الأدوات الشخصية ، أغطية الفراش ، الملابس لشخص مصاب . حيث أن الطفيل المسبب للجرب يستطيع أن يعيش بعيدا عن جسم الإنسان أكثر من 48-72 ساعة. و هذا يفسر إصابة جميع أفراد الأسرة بسهولة.

  • الملامسة المباشرة للحيوانات المصابة مثل القطط ، الكلاب ، الأغنام ...

  • الاتصال الجنسي.

و يرتبط ظهور مرض الجرب بالنظافة الشخصية حيث أن أنثى الطفيل المسبب للمرض تنجذب للدفء و الرائحة.

فترة الحضانة
و هي الفترة ما بين الإصابة بالطفيل و ظهور أعراض المرض. و تتراوح بين 6 – 8 أسابيع.

الأعراض

  • حكة جلدية شديدة و مستمرة تزداد في الليل أثناء النوم حيث يصبح الجلد دافئ . كما تزداد بعد الاستحمام . و عادة تكون الحكة في جميع أجزاء الجسم خاصة الجذع و الأطراف ، و نادرا أن تكون في الوجه و فروة الرأس .

  • خطوط رفيعة جدا رمادية اللون غير منتظمة الشكل في الجلد. و تمثل الجحور الصغيرة ( الأنفاق ) التي تقوم أنثى الطفيل بحفرها لوضع البيض. و وجود هذه الخطوط الرفيعة تؤكد الإصابة بالمرض ، لكن عدم وجودها لا ينفى المرض . و بالفحص المجهري لمحتويات تلك الجحور يمكن رؤية الطفيليات البالغة و البيض.

حيث أن الطفيليات المسببة للجرب تفضل الأماكن الدافئة من الجلد ، لذلك تكون أكثر انتشارا في ثنايا الجلد ، الإبطين ، بين الأصابع ، حول السرة ، الأرداف ، المرفقين ، باطن الرسغ ، حول حلمة الثدي ، الأعضاء التناسلية خاصة القضيب و كيس الصفن.

  • طفح جلدي على هيئة نتؤات ( بثور صغيرة ) شديدة الحكة في الأطراف و الجذع . و هذا الطفح الجلدي نتيجة الحساسية الجلدية التي تسببها الطفيليات و المواد السامة التي تفرزها ، و قد تظهر بعد عدة أسابيع من العدوى بالطفيليات.

  • خدوش على الجلد نتيجة الحكة الشديدة.

  • فقاقيع على الجلد ( تقيحات ) تظهر في حالة الإهمال في العلاج و النظافة الشخصية نتيجة التهاب بكتيري للجلد المصاب.

و يتم تشخيص مرض الجرب من خلال فحص الجلد و تواجد العلامات المميزة للمرض التي تتمثل في: الحكة الجلدية أثناء الليل، التوزيع المميز للطفح الجلدي، إصابة أفراد أخرى من الأسرة، وجود الخطوط الرفيعة بالجلد ( الأنفاق ). و يمكن تأكيد التشخيص من خلال الفحص المجهري للخطوط الرمادية الموجودة على الجلد ( الأنفاق ) حيث تظهر الطفيليات و البيض.

و هناك بعض أنواع الجرب التي بها اختلافات بسيطة عن الصورة المعتادة للمرض، و هي:

  1. الجرب في الأطفال: يظهر المرض في الوجه و راحة اليد و باطن القدم ( على غير المعتاد ) بالإضافة إلى الأماكن المعتادة لظهور المرض.

  2. الجرب الحيواني: و هو الذي ينتقل إلى الإنسان من الحيوانات مثل القطط و الكلاب و الأغنام. و يتميز بوجود حكة شديدة جدا. و لا تظهر على الجلد الخطوط الرمادية الرفيعة ( الأنفاق ).

  3. الجرب القشري Norwegian Scabies - Crusted: يكون الطفح الجلدي مغطى بقشور ( لذلك يحدث أحيانا بعض الاختلاط بينه و بين مرض الصدفية ). و يمكن أن يظهر في فروة الرأس على غير المعتاد. و عادة يصيب الأشخاص ذو المناعة الضعيفة ، السن المتقدم ، و المصابين بأمراض عصبية و عقلية. و يكون شديد العدوى حيث تتواجد الآلاف و الملايين من الطفيليات البالغة في تلك القشور و بالتالي تزداد فرصة العدوى . و على عكس المعتاد تماما تكون الحكة الجلدية بسيطة جدا أو منعدمة . كما يمكن أن يظهر الطفح الجلدي في فروة الرأس.

العلاج
يهدف العلاج إلى التخلص النهائي من الطفيليات المسببة للمرض. و ذلك باستخدام المواد التي تقضى على الطفيليات و تكون في صورة دهانات موضعية و تتمثل في البدائل الآتية:

  • محلول البنزيل بنزويت Benzyl Benzoate 25% . يتم دهان جلد الجسم كله من الرقبة و حتى القدمين قبل النوم يوميا لمدة 3 أيام.

  • كريم البيريميثرين Permethrin 5%. يتم دهان الجسم كله جيدا قبل النوم من الرقبة و حتى القدمين و بين الأصابع و في ثنايا الجلد ، و يترك لمدة 8 – 14 ساعة ( حتى الصباح ) ثم يغسل الجسم جيدا. و يستعمل بهذه الطريقة لمدة أسبوع. و يفضل أن يكون الجلد جاف قبل الدهان.

  • محلول المالاثيون Malathion 0.5%.

  • أما في حالات الأطفال يفضل استخدام مستحضرات الكبريت مثل دهان كبريت 10%.

و يتم الشفاء خلال 4 أسابيع من العلاج، و يجب الانتباه أن الحكة يمكن آن تستمر بعد القضاء على الطفيليات لأسابيع. و يمكن استعمال مضادات الهيستامين و الدهانات الملطفة مثل الكالاميل لتقليل الحكة الجلدية لعدة أسابيع بعد القضاء على الطفيليات.

يجب علاج جميع أفراد الأسرة حتى و إن كان لا يوجد أي أعراض عليهم.

كذلك يجب غسيل ملابس المصاب جيدا و أغطية الفراش و الاهتمام بالنظافة الشخصية لجميع أفراد الأسرة. و يمكن أيضا تجميع الأغراض الشخصية و وضعها في كيس بلاستيك و وضعه في مكان بعيد ( مخزن ) لمدة أسبوعين للتأكد من القضاء على الطفيليات حيث أن الطفيليات تموت تماما خلال أسبوع بعيدا عن جسم الإنسان.

البداية

البداية

Updated: 09/11/2007


الجلوكوما

ما هى الجلوكوما؟
الجلوكوما (الغلوكوما ، الماء الأزرق ، أو المياه الزرقاء) هي مرض يصيب العصب البصري (هو الذي يحمل الصور التي نراها إلى المخ) نتيجة ارتفاع الضغط بالعين فيحصل نتيجة ذلك تلف في أنسجة العصب البصري ، فهو مثل كابل الكهرباء الذي يحتوى على كمية هائلة من الأسلاك الرفيعة. إذ يحتوى العصب البصري على عدد كبير جدا من الألياف العصبية وهى التي تتلف بتأثير الجلوكوما مما يؤدى لتكوين بقعا عمياء داخل العين (فقد أجزاء من المجال البصري للرؤية). وإذا لم يعالج المرض يحدث تلفا كليا في العصب البصري وبذلك تفقد العين قدرتها على الإبصار.

يعرف مرض الجلوكوما عند عامة الناس بالماء الأزرق ، وفي الحقيقة فإن تسميته بهذا الاسم خطأ شائع إذ أنه لا توجد مياه زرقاء بداخل العين ولكن أتت هذه التسمية من مفهوم كلمة الجلوكوما عند الإغريق والتي تعني شلالات زرقاء ، لان المريض أحيانا يشاهد هالات زرقاء حول مصدر الضوء فيعطي الانطباع أن بداخل العينين مياه زرقاء.

الجلوكوما هي السبب الرئيسي للعمى في الأشخاص كبار السن ويمكن منع الإصابة بالعمى بسبب الجلوكوما لو بدأ العلاج مبكرا بما فيه الكفاية.

الكثير من الناس لا يلاحظون هذه البقع العمياء إلا بعد تلف جزء كبير من العصب البصري. وفى حالة التلف الكامل للعصب البصري فإن ذلك يؤدى للعمى الكامل. لذلك فإن التشخيص والعلاج المبكر للجلوكوما هما العاملان الرئيسيان للوقاية من الإصابة بالعمى بسبب هذا المرض.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الجلوكوما

خطورة مرض الجلوكوما
تكمن خطورته في أنه يسبب فقدانا دائما للبصر إذا لم يتم اكتشافه ومعالجته مبكرا ، فعندما يزيد الضغط في العين عن معدله الطبيعي ( 15 - 20 مم زئبقي) تتأثر جميع أنسجة العين الداخلية بهذا الارتفاع في الضغط فتتأثر عروق العصب الدموية وبعض طبقات الشبكية كما يحصل تدريجيا تلف في أنسجة العصب البصري وللأسف فإن هذا التلف غير قابل للعلاج حتى ولو أمكن التحكم في معدل الضغط بعد ذلك وهنا تأتي أهمية التشخيص المبكر والاهتمام باستعمال العلاج باستمرار حتى لا يرتفع الضغط عن معدله الطبيعي ويبقى العصب البصري في حالة جيدة.

الصورة كما قد يراها مريض الجلوكوما

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الجلوكوما

ما هي أسباب الجلوكوما؟
يوجد سائل يدعى " السائل المائي " يفرز داخل العين ويتم تصريفه خارجها. وهذا السائل ليس جزءا من الدموع التي تفرز خارج العين فوق سطحها. ويرجع سبب الإصابة بمرض الجلوكوما (ارتفاع ضغط العين) إلى عدم توازن بين كمية السائل الذي تفرزه العين وبين قدرة القنوات الخاصة للعين على تصريف هذا السائل فينتج عن ذلك تجمع هذا السائل داخل العين والضغط على أنسجة العين الداخلية بما فيها العصب البصري ، وهناك أسباب عديدة تودي إلى قلة تصريف العين للسوائل ، منها انسداد أو ضيق الفتحات الخاصة بالتصريف أو وجود التهابات داخل العين تودي إلى ضيق القنوات ، كما أن إصابات العين قد تؤدي إلى تلف في أنسجة القنوات.

يسيل السائل المائي بصفة مستمرة داخل العين (كما هو موضح على الشمال)

وعند انسداد زاوية تصريف العين يتجمع الماء في العين (كما هو موضح على اليمين).

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الجلوكوما

من هم الأشخاص المعرضون للإصابة بمرض الجلوكوما؟
تمرض الجلوكوما يصيب الكبار والصغار على السواء لكن هناك أناس معرضون أكثر من غيرهم للإصابة به وعلي سبيل المثال:

  • أفراد الأسر التي بها تاريخ وراثي لمرض الجلوكوما حيث يمكن توارث هذا المرض فمثلا إذا كانت الأم مصابة بهذا المرض فإن احتمالات إصابة مولودها به ترتفع حوالي ست أو سبع مرات عن الأشخاص الذين ليس لديهم تاريخ وراثي للمرض.

  • الأفراد الذين يعانون من بعض أمراض العيون الأخرى ، مثل بعد النظر أو القرنية الصغيرة حيث تكون زاوية العين الأمامية التي يتم من خلالها تصريف السائل ضيقة نوعا ما ومعرضة للانسداد كما أن أي اضطرابات أخرى قد تحدث للعين كالتهابات القزحية قد تودي إلى ارتفاع الضغط بها ، خصوصا أولئك الذين يتجاوزون الخمسين من عمرهم حيث ترتفع مخاطر الإصابة بهذا المرض عندهم بنسبة خمس مرات عن غيرهم.

إن زيادة ضغط العين وحده لا يعنى بالضرورة وجود الجلوكوما حيث يضع طبيب العيون العديد من المعلومات معا لتحديد فرص ظهور هذا المرض مثل:

  • السن

  • الأصل الأفريقي

  • قصر النظر

  • إصابات سابقة بالعين

  • وجود حالات سابقة من الجلوكوما بالعائلة

  • الإصابة السابقة بأنيميا شديدة

ويقيم الطبيب كل هذه العوامل لكي يقرر احتياج المريض لعلاج الجلوكوما أو لملاحظته فقط كشخص معرض للإصابة بها. وهذا يعني أن ذلك المريض معرض للإصابة بالجلوكوما أكثر من الآخرين . ولذلك يحتاج لفحوصات منتظمة لاكتشاف الأعراض المبكرة لتلف العصب البصري.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الجلوكوما

ما هي أنواع مرض الجلوكوما؟

  1. جلوكوما الزاوية المفتوحة المزمنة
    وهو النوع الأكثر شيوعا من الجلوكوما (حوالي 90% من مرضى الجلوكوما لديهم هذا النوع منها) ويظهر كنتيجة للتقدم في العمر (عادة تبدأ الإصابة بهذا المرض بعد سن الخامسة والثلاثين) حيث تقل كفاءة زاوية التصريف داخل العين مما يؤدى لزيادة ضغط العين بالتدريج. ويمكن لهذا النوع من الجلوكوما التأثير بالتدريج على العصب البصري بصورة غير مؤلمة حتى يفاجأ المريض بعد مدة بتلف واضح في العصب البصري. يشعر المريض بضيق في المجال البصري للرؤية أو قد يلاحظ عدم وضوح الرؤية في جزء من المجال البصري ، وإذا أستمر المرض بدون علاج فإن قدرة الإبصار تنحصر في منطقة دائرية صغيرة . لذلك فإن التشخيص المبكر يتم في كثير من الحالات عندما يقوم الشخص بزيارة أخصائي العيون للفحص الدوري لعينيه.

  2. جلوكوما الزاوية المغلقة الحادة
    وهي أقل شيوعا وعادة تصيب الأشخاص الذين تكون زاوية أعينهم الأمامية ضيقة أو المصابين ببعد النظر ، ويتميز هذا المرض بارتفاع مفاجئ وحاد للضغط بسبب حدوث انسداد كامل في زاوية التصريف داخل العين. ويمكن تخيل ما يحدث كسقوط قطعة من الورق على فتحة التصريف في حوض المياه. وهو ما يحدث عندما تلتصق القزحية بزاوية التصريف فتؤدى لانسدادها وعندها يرتفع ضغط العين . وأعراض هذا النوع من الجلوكوما تكون:

    • رؤية غير واضحة

    • ألم شديد بالعين

    • صداع

    • غثيان وقيء

    • رؤية ألوان قوس قزح حول مصادر الضوء

    وعند ظهور هذه الأعراض يجب على المريض زيارة طبيب العيون فورا لأن هذا النوع من الجلوكوما إذا لم يعالج بشكل عاجل فإنه يؤدي إلى فقدان البصر. وهنا يجب أن نشير إلى ضرورة الاهتمام بالعين الأخرى إذا أصيبت إحدى العينين لان احتمالات إصابة العين الأخرى فيما بعد قد تكون كبيرة ما لم تعط للعين علاجات واقية.

  3. جلوكوما الزاوية المغلقة المزمنة
    وهذا النوع من الجلوكوما يظهر في الأشخاص من أصل إفريقي أو أسيوي ويكون انسداد تدريجي لزاوية العين بدون ألم.

  4. الجلوكوما الخلقية
    قد يولد الطفل مصابا بهذا المرض أو يصاب به في السنوات الأولى من عمره ويمكن توارثه عن أحد الأبوين أوكليهما كما قد يحدث نتيجة إصابة الطفل بعدوى فيروسية عند إصابة الأم بهذا الفيروس في الأشهر الثلاثة الأولى من الحمل. ونتيجة لانتشار التزاوج بين الأقارب في بعض البلدان العربية فإن مرض الجلوكوما الخلقية لا يعتبر نادرا . عند إصابة الطفل بمرض الجلوكوما الخلقية يلاحظ الأبوان كبر حجم سواد العين نتيجة لكبر حجم القرنية وهي الطبقة الشفافة التي تغطي سواد العين كما قد تفقد القرنية شفافيتها ولمعانها فيتغير السواد إلى اللون الأزرق أو الأبيض ، ومن المهم جدا علاج الجلوكوما الخلقية في أسرع وقت ممكن حتى يستطيع الطفل التركيز بعينيه ويمكن بذلك تجنب كسل العين.

    طفل مصاب بالجلوكوما الخلقية
    (لاحظ كبر حجم سواد العين)

  5. الجلوكوما الثانوية
    هناك أسباب كثيرة من الممكن أن تؤدي إلى ارتفاع ضغط العين منها:

    • التهابات القزحية المتكررة

    • نضوج الساد (الكتاراكت - الماء الأبيض)

    • المراحل المتقدمة لمرض اعتلال الشبكية السكري

    • الاستعمال الطويل لمركبات الكورتيزون

    • انسداد الأوعية الدموية بالشبكية

    • أورام العين الداخلية

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الجلوكوما

كيف يتم تشخيص الجلوكوما؟

الفحص المنتطم لدى طبيب العيون هو أفضل وسيلة لاكتشاف وجود الجلوكوما فى مراحلها المبكرة. ويمكن لطبيب العيون من خلال فحص كامل غير مؤلم عمل الآتي:

  • قياس الضغط الداخلى للعين بواسطة جهاز خاص يطلق عليه مقياس التوتر أو "تونوميتر" ، ويستغرق هذا الفحص بضع دقائق

  • استكشاف زاوية التصريف داخل العين

  • فحص العصب البصري لتقييم وجود أى تلف سببه إرتفاع الضغط على أنسجة العصب

  • قياس مجال الإبصار لكلا العينين

وبعض هذه الفحوصات ليس ضروريا لكل شخص. وقد يكون إعادة هذه الفحوصات بانتظام ضروريا لمعرفة تطور التلف الذى تسببه الجلوكوما للعصب البصرى مع مرور الوقت.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الجلوكوما

كيف يتم علاج الجلوكوما؟

كقاعدة فإن التلف الذي تحدثه الجلوكوما للعصب البصري لا يمكن علاجه. وتعمل قطرات العين والأقراص وأشعة الليزر والعمليات الجراحية لمنع المزيد من التلف فقط. وفى أي نوع من الجلوكوما فإن الفحص الدوري مهم لمنع فقدان البصر.

هناك أنواع عديدة من الأدوية التي تخفف ضغط العين ، كما أن العلاج بأشعة الليزر قد يفيد في بعض الحالات وأحيانا قد لا تستطيع الأدوية تخفيض ضغط العين فينصح أخصائي العيون بإجراء عملية جراحية تساعد على تصريف سائل العين حتى ينخفض ضغط العين إلى المعدل الطبيعي. ومن المهم جدا معرفة أنه يجب الاستمرار في استخدام الأدوية الخافضة للضغط حيث ينتج الإهمال في استعمالها إلى ارتفاع الضغط مرة أخرى وحصول مزيد من التلف لأنسجة العصب البصري.

العلاج باستعمال الأدوية
يمكن السيطرة على الجلوكوما باستعمال قطرات العين عدة مرات في اليوم مع بعض أنواع الأقراص أحيانا. تساعد هذه الأدوية على خفض ضغط العين إما من خلال إنقاص إفراز السائل المائي داخل العين أو من خلال تحسين أداء زاوية
التصريف.

يجب على المريض أن يستعمل هذه الأدوية بانتظام واستمرار حتى تعطى النتيجة المطلوبة. كما يجب عليه إخبار أي طبيب آخر يعالجه غير طبيب العيون بعلاجات العين التي يستعملها. توجد بعض الآثار الجانبية للأدوية والتي يجب على المريض أن يخطر الطبيب بها فور ظهورها. فقد تسبب بعض قطرات العين الآثار الجانبية الآتية:

  • الإحساس بالوخز

  • احمرار العين

  • عدم وضوح الرؤية

  • صداع

  • تغير النبض أو دقات القلب أو معدل التنفس

وقد تسبب بعض الأقراص الأعراض الجانبية الآتية:

  • تنميل أصابع اليدين والقدمين

  • فقدان الشهية

  • حصوات الكلى

  • إسهال أو إمساك

  • الأنيميا وسهولة النزيف

العلاج بأشعة الليزر
قد تكون أشعة الليزر فعالة في مختلف أنواع الجلوكوما ويستعمل الليزر بإحدى طريقتين:

  • جلوكوما الزاوية المفتوحة: حيث تعالج أشعة الليزر قصور التصريف نفسه. ويستعمل الليزر لتوسيع زاوية التصريف للحفاظ على ضغط العين في الحدود الطبيعية.

  • جلوكوما الزاوية المغلقة: يعمل الليزر على خلق فتحة في القزحية لتحسين انسياب السائل المائي إلى زاوية التصريف.

العلاج بالجراحة
الجراحة تعتبر هي العلاج الأفضل في معظم حالات الجلوكوما الحادة والجلوكوما الخلقية التي لا تبدي استجابة ملموسة للعلاج بالأدوية . فعند ظهور الحاجة للجراحة للسيطرة على الجلوكوما فإن طبيب العيون يستعمل أدوات دقيقة لعمل قناة تصريف جديدة لكي ينساب منها السائل المائي مما يساعد على خفض ضغط العين.

ورغم أن مضاعفات الجراحة الحديثة لعلاج الجلوكوما نادرة الحدوث إلا أنها واردة مثل أى جراحة. وينصح الطبيب بإجراء الجراحة فقط حين يرى أنها أكثر أمانا من ترك تلف العصب البصري في استمرار. وسيقوم الطبيب بشرح كل التفاصيل بخصوص الجراحة عندما تقرر العملية وسوف يوصي بأنسب طرق العلاج لحالة المريض.

ما هو دور المريض في العلاج؟.
إن علاج الجلوكوما يتطلب فريقا مكونا من الطبيب والمريض حيث يصف الطبيب العلاج وعلى المريض المواظبة على استعماله. كما يجب على المريض أيضا عدم التوقف عن أخذ العلاج أو تغييره دون استشارة الطبيب. كما أن الفحص المنتظم يكون شديد الأهمية لمراقبة أي تغيير يطرأ على عين المريض.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الجلوكوما

كيف يمكن منع فقدان البصر؟

إن فحص العين الدوري يساعد على منع فقدان البصر. وللوقاية من آثار مرض الجلوكوما نستطيع أن نصيغ النصائح التالية:

  1. الاهتمام عند حدوث أحد أعراض الجلوكوما وهي

    • فقدان الرؤية المحيطية

    • عدم وضوح الرؤية

    • رؤية هالات ملونه حول الأضواء

    • احمرار مصحوب بآلام في العين (في حالات الجلوكوما الحادة)

    • كبر حجم القرنية أو تغير لونها عند الأطفال (حالات الجلوكوما الخلقية)

      (عند ملاحظة أحد هذه الأعراض ينبغي استشارة أخصائي العيون فورا حتى يتم تشخيص الحالة وعلاجها مبكرا).

  2. فحص العين سنويا للكشف عن مرض الجلوكوما أو الأمراض الأخرى التي قد تودي لارتفاع ضغط العين.

  3. في حالة الإصابة بالجلوكوما ننصح بعدم التزاوج بالأقارب حتى لا تتزايد احتمالات إصابات الأطفال بالمرض.

  4. يجب فحص ضغط العين لجميع الأشخاص الذين تجاوزوا الخامسة والثلاثين من العمر على الأقل مرة واحدة في السنة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الجلوكوما

نصائح لمرضى الجلوكوما

إذا كنت أحد الأشخاص الذين أصيبوا بمرض الجلوكوما يجب عليك أن تتذكر النقاط التالية:

  1. إن العلاج بالأدوية ليس علاجا مؤقتا بل يجب الاستمرار في استعمالها بصفة دائمة حيث يؤدي الانقطاع عنها إلى ارتفاع الضغط مرة أخرى ما لم يوصي الطبيب بذلك.

  2. قم دائما بحمل الدواء الموصوف لك أينما ذهبت حيث يجب تناول الأدوية بانتظام وحسب أوامر الطبيب وإذا وصف لك الطبيب أنواعا مختلفة من القطرات للعين فحاول أن يكون بين استعمال كل نوع وأخر عشر دقائق على الأقل.

  3. إن الهدف الأساسي من علاج ارتفاع ضغط العين هو المحافظة على مستوى ضغط العين وبالتالي المحافظة على النظر وليس تحسن مستوى النظر فلذلك ينبغي عدم إهمال العلاج حتى لو لم يؤد إلى تحسن في حدة البصر.

  4. قم بمراجعة الطبيب المعالج فور ملاحظة أي تغير في القدرة على الرؤية أو ظهور آثار جانبية من جراء تعاطي العلاج وتجنب ترك أي علاج بدون استشارة الطبيب.

  5. يجب دائما إفادة الأطباء أو الأخصائيين الذين يتولون علاجك بأي أمراض أخرى وبالذات أمراض القلب والرئتين وعن الحالة المرضية التي تعاني منها ، كذلك الأدوية الموصوفة لك بهذا الشأن ، كما يجب إحضار جميع الأدوية في كل زيارة حتى يتعرف الطبيب على طريقة استعمالك للأدوية ويتأكد من دقة متابعتك للعلاج.

  6. عند انتهاء أي نوع من الأدوية قبل موعد مراجعتك للطبيب لأي سبب فإن هذا لا يعني ترك الدواء بل يجب استمرار استعماله حتى موعد الزيارة التالية وبالإمكان الحصول على كمية أخرى من الدواء من الصيدليات.

البداية | الصفحة السابقة
البداية | سابق

Updated: 09/11/2007


الجلوكوما Glaucoma

المصدر: الجمعية السعودية لطب العيون و مستشفى مغربي للعيون

ما هي الجلوكوما؟ | ما هي أسباب الجلوكوما؟ | خطورة مرض الجلوكوما | من هم الأشخاص المعرضون للإصابة بمرض الجلوكوما؟
ما هي أنواع مرض الجلوكوما؟ | كيف يتم تشخيص الجلوكوما؟ | كيف يتم علاج الجلوكوما؟ | كيف يمكن منع فقدان البصر؟
نصائح لمرضى الجلوكوما |  |  |
الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


الجليجل - الشحات Stye

الجليجل Stye

الجليجل (أو الشحات كما يطلق عليه العامة في بعض البلدان) هو التهاب بكتيرى فى بويصلة شعر رموش العين. و يظهر على هيئة نتوء متورم احمر اللون على حافة جفن العين ( الجفن العلوى او السفلى ). و يعتبر من أكثر الالتهابات البكتيرية للعين انتشارا. و يصيب مختلف الأعمار ، كذلك نسبة الإصابة متساوية فى الذكور و الإناث.

الاسباب
البكتريا المسببة لحدوث الجليجل تسمى Staphylococcal bacteria و هى تتواجد بصورة طبيعية فى الجلد دون التسبب فى أى أذى إلا إذا حدث إصابة للجلد ، كذلك تتواجد فى الأنف و تنتقل بسهولة إلى العين. فملامسة الأيدى لمخاط الأنف ثم فرك العين بعدها تعتبر إحدى الطرق المنتشرة لنقل البكتريا و إاصابة جفن العين.

و تصيب البكتريا الغدد الدهنية Sebaceous Glands الموجودة فى حافة جفن العين مكان إلتقاء رموش العين بالجفن.

و يعتبر الجليجل مرض معدي حيث يمكن أن تنتقل البكتريا المسببة له بسهولة إلى العين الأخرى لنفس الشخص المصاب أو إلى شخص آخر خاصة عند مشاركة استخدام المناشف. لذلك يجب:

  • الاهتمام بالغسيل المتكرر للأيدى.

  • غسيل الوجه 2 – 3 مرات يوميا على الأقل.

  • عدم المشاركة فى المناشف.

  • عدم استخدام أدوات مكياج العين حتى يتم الشفاء تماما.

  • عدم استخدام العدسات اللاصقة حتى يتم الشفاء تماما.

الأعراض

  • نتوء صغير على حافة جفن العين أحمر اللون و مؤلم خاصة عند ملامسته. و قد يحتوى على رأس بيضاء أو صفراء اللون و هذا يعنى احتوائه على صديد.

  • تورم فى الجزء المصاب من جفن العين.

  • احمرار فى حافة جفن العين.

  • تدميع مستمر للعين المصابة.

  • الاحساس بوجود حبيبات رملية صغيرة خشنة بالعين Gritty sensation.

  • الاحساس بعدم الارتياح عند فتح و غلق جفن العين.

العلاج

  • كمادات دافئة للعين: حيث تساعد على تقليل الألم و سرعة التخلص من الالتهاب البكتيرى. تبلل قطعة من القطن بالماء الساخن بحيث تكون سخونة الماء بأقصى درجة يمكن أن يتحملها المريض و لكن مع مراعاة ألا تؤدي إلى حرق الجلد من السخونة الزائدة. و تترك على العين حتى تبرد قليلا. و تكرر العملية لمدة 10 – 15 دقيقة. و يتم عمل الكمادات الدافئة 4 مرات يوميا على الأقل.

  • مضادات حيوية: غالبا تستخدم مضادات حيوية موضعية فى صورة مرهم للعين. و فى بعض الحالات الشديدة يتم استخدام مضاد حيوي فى صورة أقراص.

  • فى حالات قليلة إذا لم يستجيب للعلاج يتم إفراغ الجليجل جراحيا أو عن طريق قلع شعيرات الرموش الملتهبة ببويصلاتها. و هى عملية بسيطة للغاية تستغرق دقيقة واحدة.

و يجب التأكيد على عدم محاولة عصر الصديد الموجود بالجليجل للتخلص منه لأن هذا قد يؤدى إلى زيادة انتشار الالتهاب البكتيرى.

و يجب الاتصال فورا بالطبيب فى الحالات التالية:

  • إذا لم يحدث تحسن خلال 1 – 2 أسبوع من بداية العلاج.

  • إ ذا كان هناك مشكلة فى الإبصار.

  • إذا ظهرت قشور رفيعة فى جفن العين ( عند الرموش ).

  • إذا حدث احمرار شديد فى الجفن بأكمله، أو احمرار بالعين نفسها.

  • إذا كان هناك حساسية زائدة للعين من الضوء.

  • إذا حدث نزيف من جفن العين.

  • إذا تكررت الإصابة بعد الشفاء التام من الإصابة الأولى.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الجمرة الخبيثة Anthrax

عبارة عن مرض خمجي شديد ( عدوى ) عادة يصيب الحيوانات المجترة ، وينتقل إلى الإنسان عن طريق التلامس مع تلك الحيوانات أو منتجاتها . تنتج هذه العدوى من بكتيريا تدعى عصية الجمرة Bacillus Anthracis . تستطيع هذه البكتيريا إنتاج أبواغ spores ( هيئة قابلة للتحول إلى بكتيريا ) تستطيع أن تبقى عيوشة في التربة والمنتجات الحيوانية لمدة طويلة جدا إلى أن تجد الظروف المناسبة للتحول إلى بكتيريا وتبدأ في التكاثر .

وتحدث العدوى لدى الإنسان:

  • عبر الجلد

  • عبر الجهاز الهضمي

  • من خلال الاستنشاق

تتراوح فترة الحضانة ما بين 12 ساعة و 3 أيام (عادة 3-5 أيام) . الشكل الجلدي يظهر على هيئة بقع حمراء بنية تكبر ثم تتحوصل وتصبح قاسية وبعد ذلك تتقرح وتتشكل قشرة سوداء . وقد تتضخم العقد اللمفية ، ويترافق ذلك أحيانا مع آلام عضلية وصداع وغثيان وقيء .

أما في الشكل الرئوي يحدث التهاب ناخر ونزفي في العقد اللمفية وإصابة رئوية . وتشبه الأعراض الأولية أعراض النزلة الوافدة (الإنفلونزا) . تزداد الحمى في غضون أيام قليلة ، وتحدث صعوبة في التنفس شديدة ، يتلوها الزراق والصدمة فالغيبوبة . ويجب اتخاذ إجراءات علاجية داعمة وشاملة مبكرة لتفادي موت المصاب .

وفي الجمرة الهضمية ، تصاب الأغشية المخاطية البلعومية أو المعوية ، ويحدث نخر نزفي يمتد إلى العقد اللمفية وينجم عن ذلك تجرثم دموي وسمية مميتة .

للوقاية يتوفر لقاح ويعطى فقط للأفراد المعرضين بدرجة كبيرة للإصابة . ويستخدم لعلاجها بعض المضادات الحيوية مثل البنسلين ، التتراسكلين ، الإيرثروميسين ، الستربتوميسين ، أو مجموعة الكوينولون مثل السيبروفلوكاسين . وإذا لم تتم المعالجة بسرعة (نتيجة الخطأ في التشخيص مثلا) فقد يتوفى المريض .

Updated: 09/11/2007


الجهاز البولي Urinary System

  • الجهاز البولي The Urinary System

  • الكلية The Kidney

  • الحالب The Ureter

  • المثانة The Urinary Bladder

  • الإحليل The Urethra

تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الجهاز البولي Urinary System

الجهاز البولي Urinary System

الجهاز البولي Urinary System

الجهاز البولي Urinary System

الجهاز البولي Urinary System

الجهاز البولي Urinary System

تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الجهاز الدمعي 2

الجهاز الدمعي Lacrimal system

كيف يعمل في تناغم عجيب؟!

المصدر: مجلة كلينك

كل ما سبق نتحدث فيه عن كثرة أو غزارة الدموع في العين وأسبابها في الأعمار المختلفة ، وهي وإن كانت حالة تسبب التعب والانزعاج من كثرة الدموع وكأي شيء كما يقال (إن زاد عن حده انقلب إلى ضده). ورغم ذلك فكثرة الدموع تعتبر نعمة كبيرة عكس قلة الدموع ، فهذا نوع لا نقول خطير جدا ولكنه أكثر ألما وخطورة من كثرة الدموع وما يحدث فيه من مضاعفات خطيرة لا تقارن به كثرة الدموع وهو في قليل من الأحيان مرتبط بقلة إفراز الغدة الدمعية للكمية المفروضة من الدموع بسبب أمراض أو أورام تقلل من إفرازها للدموع ولكن في معظم الأحيان يكون بسبب التعرض للأجواء المختلفة التي تسبب جفاف العين وهو شيء قد يكون بسيطا في أعراضه وعلاجه ، وقد يكون خطيرا في أعراضه ومضاعفاته وأيضا في علاجه , ولكن لأن الله الخالق العظيم خلق كل شيء بحكمته وعظمته وجعل لكل عضو في الجسم وظيفة تؤدى عملها كما وضعه الله لها ، فإن ما سبق من خلل في زيادة وكثرة الدموع وأسبابها أو من نقص وجفاف في الدموع وأسبابه جعل في عقل الإنسان وتفكيره هداية لعلاج هذه الأسباب كما سيأتي.

ولنبدأ بالنظر إلى بداية أسباب كثرة الدموع عند حديثي الولادة والأطفال حتى سنة من العمر أو سنتين ، وكما قلنا إنها ضيق أو انسداد في فتحة القناة الدمعية والعادة أن نستعمل كمادات الماء الدافئ وليس الحار على العين بانتظام وذلك لتساعد فتحة القناة الدمعية الضيقة لتبقى مفتوحة ولتزيل أي إفرازات موجودة على الفتحة أو في العين وتقلل من احتقان وضيق الفتحة والقناة الدمعية ويعطي طريقا سالكا للدموع لتنساب في مجراها الطبيعي ونستعمل التدليك الدائري البسيط في زاوية العين فوق منطقة الكيس الدمعي ليساعد على بقاء الفتحة والقناة سالكتين ، واستعمال قطرة مضاد حيوي في حالة وجود إفراز سميك قد يكون بسبب التهاب ناتج عن كثرة الدموع ووجودهما المستمر ، ويستمر هذا النوع من العلاج فترة طويلة مع ملاحظة كمية الدموع هل قلت أم بقيت كما هي ، وفي معظم الحالات وحتى نهاية السنة الأولى من العمر ومع نمو القناة الدمعية وبالتالي اتساع فتحة القناة تنتهي معاناة الطفل والأهل من هذا العارض وتسير الأمور سيرا طبيعيا وتجري الرياح بما تشتهي السفن ، وتسير الدموع من منبعها إلى مصبها في الطريق الذي أراد الله لها أن تسير فيه سيرا طبيعيا..

وقد يحدث هذا في أي شهر بعد الولادة حتى نهاية السنة الأولى وليس هناك قانون أو تحديد ثابت عند جميع الأطفال فالبعض بعد شهر أو شهرين أو.. أو.. حتى نهاية العام.. والآن وقد بلغ المولود عامه الأول ومازالت المشكلة قائمة.. في هذه الحالة تكون قد حدثت التصاقات بسيطة داخل القناة الدمعية ويلزمها تدخل بسيط بآلة بسيطة تدخل داخل هذه القناة من فتحتها وبحركة محسوبة القوة يجري تسليك القناة من هذه الالتصاقات ليعود المجرى إلى طبيعته وتناسب خلاله الدموع وتنتهي المعاناة وقد يحتاج إلى إعادة هذا الإجراء أكثر من مرة ولكن ليس في فترات قريبة وهو إجراء آمن سليم ليس له أي مضاعفات ونحتاج إليه في نسبة بسيطة لا تتعدى 10% من جميع الأطفال الذين يعانون من كثرة الدموع للأسباب التي ذكرناها والآن بالنسبة إلى البالغين والكبار فإن الأسباب في كثرة الدموع هي نفسها انسداد القناة الدمعية أو تليف في الكيس الدمعي ناتج عن تكرار الالتهابات به ، والعلاج هنا لابد من عملية تسليك القناة الدمعية حيث الالتصاقات الموجودة في القناة هي السد الرئيسي أمام انسياب الدموع في مجراها الطبيعي ، وقد ينجح هذا الإجراء إن كان هذا هو السبب فعلا ، وعندما تظل الدموع كما هي ، معنى ذلك أن التليف الموجود في القناة الدمعية وأيضا في الكيس الدمعي في هذه الحالة لابد من تدخل جراحي وهو استئصال الكيس الدمعي مع القناة وتوصيل الدموع مباشرة إلى الأنف عن طريق القناة الموصلة من الكيس إلى الأنف.

وهناك أنواع مختلفة من العمليات الجراحية حسب تقرير الطبيب في هذه الحالة.. أما عن الجانب الآخر من المشكلة وأقصد قلة وندرة الدموع في العين.. فهذه أيضا لها أسباب كثيرة أهمها الجو الجاف الذي يسبب جفاف العين وهي ظاهرة منتشرة بكثرة في بلدان الشرق الأوسط وأيضا التيارات الهوائية والغبار والمكيفات وهذا يحدث عند بعض الناس ممن عندهم استعداد لهذا وأحيانا تكون الحالة بسيطة ويمكن علاجها بالقطرات والمراهم التي تسبب ترطيبا للعين والقرنية بالذات وهذه تستعمل على فترات طويلة وأحيانا يكون الجفاف شديدا ولا يعطي كمية الدموع الموجودة مع استعمال العلاجات السابقة الترطيب اللازم للعين والقرنية.. في هذه الحالة يمكن كي فتحة القناة الدمعية لإغلاق الطريق أمام كمية الدموع القليلة الموجودة والمفرزة من الغدة الدمعية كل ذلك حسب رأي الطبيب المعالج وحسب الحالة نفسها وأحيانا توضع صمامات معينة في فتحة القناة الدمعية لتنظيم انسياب الدموع من العين في اتجاه الكيس الدمعي والأنف.. كل ذلك تقديرا من الطبيب المعالج وأحيانا يكون الجفاف شديدا لدرجة أنه يكون جزءا من مرض عام يصيب أجزاء مختلفة من الجسم. وفي هذه الحالة تصيب القرنية والملتحمة بدرجة كبيرة ولا ينفع معها استعمال الدموع الصناعية والمراهم بدرجة كافية ، وفي هذه الحالة لابد من عرضها على الطبيب المختص وبعد هذا كله لا ننسى الدموع الغزيرة التي تحدث نتيجة انفعالات معينة من الحزن أو الفرح ، هذا كله خارج نطاق التغطية المرضية ولكن يخضع لإفرازات تحدث في الجسم وتؤثر في الغدة الدمعية الأساسية وأيضا بعض الغدد الدمعية الأمامية وتجعلها تعمل بصورة غير طبيعية نتيجة تأثير إفراز هذه المواد من الجهاز العصبي اللاإرادي الذي لا يتحكم في مراكز المخ المختلفة وما قيل عن دموع التماسيح التي يهتم بها الجنس الرقيق اللطيف فهي تهم ظالمة جائرة فلم تكن المرأة يوما تمساحا ولم يكن التمساح أبدا يتأثر بالحزن أو الفرح..

كل ما سبق شيء ضئيل من علم عظيم للخالق العظيم الذي خلق كل شيء وقدره تقديرا وأحسن خلق كل شيء في إعجاز رباني كبير.

 د. محمد الشربيني
دكتوراه في طب وجراحة العيون
مدير مستشفى هادي
ورئيس قسم العيون

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الجهاز الدمعي Lacrimal system

كيف يعمل في تناغم عجيب؟!

المصدر: مجلة كلينك

تخلق الله الإنسان فأحسن خلقه وجعل لكل عضو من جسم الإنسان وظيفة خاصة به ولو تأملنا دقة الله في صنعه ولو تفكرنا قليلا في كيفية إحكام الله في خلقه لعجزنا عن أن نقبل إلا أن نسجد لله خاضعين شاكرين نعمائه وعطائه..
جهاز صغير يعمل بدقة متناهية وتناسق عجيب في الأداء.. الجهاز الدمعي.. شيء عجيب.. غدة دمعية في طرف العين الخارجي ثم فتحتان دقيقتان في نهاية كل جفن من ناحية الأنف يخرج من كل فتحة قناة رفيعة تلتقيان في الكيس الدمعي في أعلى الأنف.. ثم فتحة من الكيس الدمعي من أسفله تفتح على الأنف من الداخل.. خلق الله هذا الجهاز الدقيق العجيب ليؤدي وظيفته كما أراد الله له أن يعمل بدقة غريبة ، حيث تفرز الدموع من الغدة الدمعية ثم تسير فوق سطح المقلة وبالذات فوق القرنية في اتجاه واحد ناحية الفتحة الرفيعة الموجودة في الجفون ، لتصب في الكيس الدمعي ثم إلى الأنف عن طريق القناة الموصلة ما بين الكيس الدمعي والأنف..

نظام دقيق يؤدي عملا عظيما لتظل العين رطبة والقرنية الشفافة الصافية رطبة لتؤدي وظيفتها بشفافية وصفاء.. ولو نظرت بدقة إلى هذا الجهاز العجيب لعرفت حكمة الخالق في خلقه ، ولو حللت الدموع التي تفرز لوجدت العجب في تكوينها وفي أداء وظيفتها ، ثم إن هذا الجهاز الدمعي يعمل في تناغم عجيب بحيث إن كمية الدموع التي تفرز ثم تمر فوق سطح العين.. ثم الكمية نفسها تدخل في فتحات القنوات الدمعية في طريقها إلى الأنف مرورا بالكيس الدمعي.. وأي خلل وظيفي في الأداء في أي جزء من هذا الجهاز العجيب ينتج عنه أمراض كثيرة ـ سنأتي على ذكرها قريبا ـ ثم إن قدرة الخالق العظيم كما نظم الكون بحكمته فقد نظم جسم الإنسان بحكمته ، فجعل القيادة العليا في مخ الإنسان ، ولذلك فإن الجهاز الدمعي يخضع لهذه القيادة العليا ، التي تمده بالأوامر والتوجيهات من خلال الأعصاب والشرايين التي تصل إلى هذا الجهاز العجيب ، وبما أن أحاسيس الإنسان ومشاعره وعواطفه لا تدخل تحت هذه القيادة ، ولكن لها قيادة خاصة وأيضا في مخ الإنسان ، قيادة خاصة تتحكم في مشاعره وعواطفه ، ومن هنا تجد الدموع الغزيرة التي تحدث في الحزن أو الفرح أو البكاء أو الغضب أو الانفعال لأي من الأسباب التي تمس مشاعر الإنسان وعواطفه.

بعد هذه المقدمة ننتقل إلى ما يحدث إن حدث خلل خلقي في أي جزء من هذا الجهاز أدى إلى خلل في أدائه الوظيفي ، أولها الشكوى من كثرة الدموع عند نسبة كبيرة من الأطفال حديثي الولادة ، ثم يصاحبها إفرازات صديدية أحيانا ، وهي ظاهرة منتشرة ، وأسبابها في معظم الأحيان إما ضيق في فتحات القنوات الدمعية التي تتلقى الدموع بعد انسيابها على قرنية العين من الغدة الدمعية ، وإما انسداد في هذه الفتحات وغالبا ما تكون هي الفتحة الموجودة في الجفن السفلي.. في هذه الحالة تتجمع الدموع في العين بكثرة ومع وجود الغبار المعلق في جو الغرفة تتكون الإفرازات السميكة التي في معظم الأحيان لا يوجد فيها بكتريا ولكن من الغبار فقط ، هذه الظاهرة أو هذا النوع من الخلل في الجهاز الدمعي في نسبة كبيرة منه يزول مع نمو الطفل حيث ينمو كل شيء فيه بما فيها الفتحات والقنوات الدمعية نفسها ، وتزول المشكلة ، ولكن أحيانا في بعض الحالات تظل المشكلة قائمة وهي كثرة الدموع والإفرازات السميكة حتى بعد مرحلة كاملة من النمو (حوالي السنة الأولى) في هذه الحالة تكون قد تكونت التصاقات داخل القنوات الدمعية وبدأت بحجز الدموع ومنعها من المرور الطبيعي إلى الأنف ، في هذه الحالة هناك إجراء عملي يتم وهو بسيط جدا وسنتكلم عنه في فقرة العلاج لما سنذكره ، وما ذكرناه يحدث للأطفال حديثي الولادة حتى عمر السنتين ، ثم نأتي إلى خلل آخر يصيب الجهاز الدمعي وهو تكرار انسداد القناة الدمعية عند الكبار من سن البلوغ حتى السن المتقدم (15-60) وهذا ينتج أيضا إما عن تخلف هذه المشكلة منذ الطفولة أو نتيجة التهابات متكررة في الجهاز الدمعي ينتج عنها انسداد في القناة الدمعية وتتجمع الدموع في العين ، وأيضا عند حدوث التهابات متكررة في الكيس الدمعي وهي أحيانا التهابات حادة يتم علاجها أو التهابات متكررة تتحول إلى التهاب مزمن وتليف في الكيس الدمعي ، كل ذلك يسبب كثرة الدموع في العين وعدم انسيابها في مجراها الطبيعي..

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الجهاز الليمفاوي Lymphatic System

الجهاز الليمفاوي هو جزء من جهاز المناعة في جسم الإنسان. و يقوم بمهاجمة أي ميكروب أو أي مرض يتعرض له الجسم.
الجهاز الليمفاوي Lymphatic System
و يتكون الجهاز الليمفاوي من الآتي:

  • الأوعية الليمفاوية Lymph Vessels: و هي عبارة عن شبكة من الأنابيب الرفيعة جدا تقوم بجمع سائل يسمى الليمف lymph من الأجزاء المختلفة من الجسم، و تقوم بإعادته إلى الدم.

  • الليمف Lymph: و هو سائل عديم اللون ( لأنه لا يحتوي على أي خلايا دم حمراء ) ينتقل خلال الجهاز الليمفاوي و يحمل نوع من خلايا الدم البيضاء تسمى الخلايا الليمفاوية lymphocytes.

  • الخلايا الليمفاوية Lymphocytes:
    الخلايا الليمفاوية Lymphocytes
    هي إحدى أنواع خلايا الدم البيضاء و تقوم بحماية الجسم من العدوى و الأمراض المختلفة، كذلك تحمي من نمو الأورام. حيث تلعب دور هام في التعرف على الميكروبات ( بكتيريا، فيروس ) أو أي مواد ضارة بالجسم و القضاء عليها.

    و هناك نوعان رئيسيان من الخلايا الليمفاوية يتم إنتاجهم في النخاع العظمي:

    • الخلايا تي T-cells : يتم تصنيعها في النخاع العظمي كخلايا غير كاملة النمو، ثم تستكمل نموها في الغدة السعترية لتصبح T-cells. و أغلب الخلايا الليمفاوية التي تنتقل خلال الجسم هي من ذلك النوع. و وظيفتها هي التعرف و القضاء على أي خلايا غير طبيعية في الجسم مثل الخلايا التي سبق إصابتها بفيروس مثلا.

    • الخلايا بي B- cells: يتم تصنيعها في النخاع العظمي و تستكمل نموها فيه لتصبح B-cells. و وظيفتها هي التعرف على أي ميكروبات أو مواد غريبة عن الجسم ( مثل البكتريا أو الفيروس )، فتقوم بملاصقة هذا الجسم الغريب و تنتج مواد مضادة له Antibodies لتقوم بتدميره.

  • العقد الليمفاوية Lymph Nodes:
    العقد الليمفاوية Lymph Nodes
    عبارة عن حبيبات صغيرة في حجم الفاصوليا تقريبا. تقوم بتنقية الليمف من أي مواد ضارة أو ميكروبات. و تختزن خلايا الدم البيضاء ( الخلايا الليمفاوية ) التي تساعد في محاربة أي مرض أو عدوى. و تتواجد العقد الليمفاوية على طول شبكة الأوعية الليمفاوية الموجودة في جميع أجزاء الجسم. كما تتواجد في مجموعات في أماكن معينة من الجسم lymph node groups مثل الرقبة، الإبط، الحوض، البطن، الصدر، المنطقة الإربية Groin. و قد تتضخم العقد الليمفاوية عند مهاجمة الخلايا الليمفاوية لأي ميكروب.

  • الطحال Spleen: هو العضو الذي يقوم بإنتاج و تخزين خلايا الدم البيضاء، و تنقية الدم و التخلص من خلايا الدم القديمة ( التي انتهى عمرها الافتراضي ) و الميكروبات. و يتواجد الطحال في الجانب الأيسر العلوي من البطن بجانب المعدة.

  • الغدة السعترية ( غدة التوتة ) Thymus Gland: هي الغدة التي تنمو و تتضاعف فيها الخلايا الليمفاوية. و تتواجد في الصدر خلف عظمة القص.

  • لوز الحلق Tonsils: و هي عبارة عن نسيج ليمفاوي في حجم اللوزة. و عددهم اثنان موجودان خلف الحلق.

  • النخاع العظمي Bone Marrow:
    النخاع العظمي Bone Marrow
    و هو عبارة عن نسيج ناعم إسفنجي، يوجد داخل العظام الكبيرة في الجسم. و يقوم بتصنيع خلايا الدم البيضاء، الحمراء، و الصفائح الدموية.

كيف يقوم الجهاز الليمفاوي بوظيفته المناعية؟
ينتقل الليمف خلال الأوعية الليمفاوية ليصل إلى العقد الليمفاوية و التي تحتوي على عدد كبير من الخلايا الليمفاوية حيث تقوم بالقضاء على الميكروبات أو أي مواد ضارة. ثم ينتقل الليمف إلى الدم خلال وريد كبير بجانب القلب.

عندما يصاب أي جزء من الجسم بميكروب فإن العقد الليمفاوية القريبة من مكان الإصابة تتضخم و تصبح مؤلمة. على سبيل المثال عندما يصاب شخص بالتهاب في الحلق فإن العقد الليمفاوية في الرقبة تتضخم حيث أن السائل الليمفاوي من الحلق ينتقل إلى العقد الليمفاوية في الرقبة حاملا معه الميكروب، فتقوم الخلايا الليمفاوية بتدميره و منعه من الانتشار إلى باقي الجسم.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الجهاز الهضمي Digestive system

هل تعلم أن:

  • عدد الأسنان 32

  • طول المرئ 25 سم

  • طول القناة الهضمية 8-9 أمتار

  • طول الأمعاء الدقيقة 6 أمتر

  • طول الأمعاء الغليظة 1.5 متر

الجهاز الهضمي

git1a.jpg (36739 bytes)

انقر على الصورة للتكبير

المعدة

الشرج

عودة للخلف

Updated: 09-11-2007


الجيارديا في دول العالم الثالث Giardiasis in the Third World Countries

الدكتور محمد حامد محمد - الموصل - العراق

إن داء طفيلي الجيارديا هو داء واسع الانتشار في جميع دول العالم و لكنه يكثر في دول العالم الثالث مثل العراق حيث يوجد تردي للأوضاع الصحية و المعيشية, و هو مرض خطير يصيب الصغار و الكبار و يؤدي إلى سوء الامتصاص و فقدان الوزن عند الأشخاص المصابين.

ما هو مرض الجيارديا؟

هو مرض يسببه طفيلي الجيارديا المسمى Giardia lamblia وهو كائن مجهري يعيش طوره الخضري Trophozoite في الجزء العلوي من الأمعاء الدقيقة ملتصقا بالبطانة الداخلية للأمعاء مسببا ضمور في الزغابات المعوية و فقدان الإنزيمات الهاضمة و بالتالي يحدث متلازمة سوء امتصاص للمواد الغذائية التي يتناولها الفرد و بالتالي فقدان الوزن لديه, وعند مرور هذه الطفيليات في الأمعاء الغليظة فإنها تحيط نفسها بكيس سميك يحميها من الظروف الخارجية. عند تناول الغذاء أو الماء الملوث الحاوي على هذه الأكياس الطفيلية فإنها تتحرر من هذا الكيس داخل الجسم كي تلتصق مجددا ببطانة الأمعاء.

الجيارديا Giardiasis

طفيلي الجيارديا في طوره الخضري

ما هي أعراض مرض الجيارديا؟
بالرغم من أن أغلب المصابين بهذا المرض لا يشكون من أية أعراض إلا إن مرض الجيارديا يعتبر من أكثر الأمراض المؤدية إلى الإسهال المزمن و سوء الامتصاص. في حالة الإصابة الحادة يشكو المصاب من إسهال حاد مع ألم في البطن و غثيان و أحيانا تقيؤ. أما في حالة الإصابة المزمنة فسيشكو المصاب من إسهال طفيف أو لا يوجد إسهال مع ألم في أعلى البطن و غازات معوية و غثيان و خمول. و من الممكن أن تمتد الإصابة إلى عدة سنوات إذا لم تعالج كليا مما يؤدي إلى نحول الجسم و فتور الهمة و إعاقة النمو.

كيف يتم تشخيص الجيارديا؟
يمكن تشخيص هذا المرض عن طريق إجراء فحص مجهري للبراز حيث يمكن مشاهدة طفيلي الجيارديا في طوره الخضري أو الكيسي, و نظرا لتفاوت كمية طرحه في البراز لذا فان عدم مشاهدته في المرة الأولى لا يعني عدم وجوده بل يتطلب تكرار الفحص مرتين أو ثلاثة عند الأشخاص المشتبه بهم, و أحيانا يتم العثور عليه فقط من خلال فحص عينة مأخوذة من سائل الاثني عشري أو عن طريق اخذ خزعة نسيجية منه.

الجيارديا Giardiasis

طفيلي الجيارديا في طوره الكيسي

كيف تم إجراء البحث؟
لقد قام الباحث بأجراء دراسة حول نسبة الجيارديا في قضاء الحمدانية و النواحي التابعة لها كنموذج من مدن العراق عن طريق مراجعة السجلات الطبية للمختبرات لعدة سنوات (أي دراسة استرجاعية Retrospective study) و ملاحظة الفحص العام للبراز الأولي General Stool Examination لمختلف الفئات العمرية. حيث وجد الباحث وجود نسبة لا بأس بها من الإصابات بالجيارديا تتراوح ما بين 5-10% من مجموع العينات المأخوذة. وكما علمنا سابقا فان الطفيلي من الممكن أن لا يظهر من الفحص الأول للبراز لذا فان النسبة المتوقعة أكثر من هذه بكثير. إضافة إلى ذلك فقد وجد الباحث وجود نسبة كبيرة من البيانات التي تحتوي على قطيرات الدهنFatty drops تصل إلى أكثر من 60% وهو احد الأدلة على وجود سوء الامتصاص الناتج عن عدة أسباب و منها الجيارديا.

ما هو العلاج؟
إن دواء ميترونيدازل Metronidazole المستعمل بكثرة في حالات الإسهال يقضي على الطفيلي بنسبة 90% فقط من الحالات والجرعة 250 ملغ ثلاث مرات يوميا لمدة 5 أيام. أما دواء تينيدازول Tinidazole فهو الأفضل حيث يقضي على الطفيلي بنسبة 99% و بجرعة 40 ملغ\كغم مرة واحدة. وللأطفال هناك شراب فيورازوليدون Furazolidone بجرعة 6 ملغ\كغم.

كيف تكون الوقاية؟
يجب الاهتمام بالنواحي الصحية العامة مثل غسل اليدين جيدا بعد التغوط و تنظيف الفواكه و الخضراوات جيدا قبل الأكل و تعقيم مياه الشرب عن طريق الغلي أو الترشيح حيث من الجدير بالذكر أن الكلور المستعمل في تعقيم المياه قادر على قتل الجراثيم فقط ولكنه غير قادر على قتل طفيلي الجيارديا في طوره الكيسي. كما يمكن الوقاية من هذا الطفيلي في المناطق الموبوءة عن طريق تناول 500 ملغ (أي حبة واحدة) من Tinidazole كل أسبوعين للقضاء على الطفيلي الذي قد يدخل الجسم عن طريق الفم.

الجيارديا Giardiasis

دورة حياة طفيلي الجيارديا

التوصيات
إن مرض الجيارديا هو مرض واسع الانتشار في العالم و خاصة في الدول الفقيرة و يصيب الأطفال و البالغين و لكن لسوء الحظ فإننا لا نوليه الاهتمام المطلوب, لذا يوصي الباحث بإجراء دراسات مشابهة, استرجاعية أو مستقبلية Retrospective or Prospective studies في مختلف دول العالم الثالث للتعرف على النسبة الحقيقية لهذا المرض في هذه المناطق لغرض القضاء عليه نظرا لأهميته و دوره المباشر في اعتلال الصحة المزمن عند بعض الأشخاص المصابين مما يؤثر سلبا على الموارد البشرية و الاقتصادية لهذه البلدان.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الحاجز المهبلي Diaphragm

هو أحدى الوسائل العازلة لمنع الحمل. و هو عبارة عن غشاء مطاطي على شكل قبة يشبه الفنجان و له حافة مرنة. و يتم وضعه في المهبل قبل الجماع ليغطى عنق الرحم. و يعطى بعض الحماية من الإصابة ببعض الأمراض المنقولة جنسيا Sexually Transmitted Diseases، لكن ليست حماية كاملة. و له أكثر من نوع كما موضح في الشكل.

الحاجز المهبلي Diaphragm

الحاجز المهبلي Diaphragm

طريقة العمل
يعمل في منع الحمل عن طريق حجز الحيوانات المنوية و منع وصولها إلى عنق الرحم حيث يقوم بتغطية عنق الرحم. كما يحتوى على كريم أو جيل قاتل للحيوانات المنوية Spermicide.
الحاجز المهبلي Diaphragm

الفاعلية
تتراوح نسبة فاعلية الحاجز المهبلي في منع الحمل بين 79% - 95% سنويا.

المميزات

  • ليس له أي تأثير على أجهزة الجسم المختلفة أو على خصوبة السيدة.

  • آمن و فعال إذا أحسن استخدامه.

  • يقلل من احتمال الإصابة بسرطان عنق الرحم.

  • يعطى بعض الحماية من بعض الأمراض التناسلية.

العيوب

  • لا بد من تحديد المقاس المناسب لكل سيدة بواسطة متخصص.

  • يحتاج إلى إجراءات للتركيب و الإزالة و الحفظ.

  • قد يؤدى في بعض الأحيان إلى حساسية، أو التهاب مجرى البول، أو التهاب المثانة.

موانع الاستخدام

  • المرأة حديثة الولادة.

  • عيوب خلقية في عنق الرحم.

  • الحساسية الشديدة لمادة الصنع.

متى يجب التوجه فورا للطبيب؟

  • وجود مشاكل في التبول، ألم إثناء التبول.

  • التبول المتكرر.

  • ارتفاع شديد في درجة الحرارة.

  • وجود حكة أو إفرازات مهبلية.

طريقة الاستخدام

  • يتم وضع الحاجز المهبلي قبل الجماع بمدة تصل إلى 6 ساعات.

  • تقوم السيدة بالتبول قبل وضع الحاجز المهبلي لإفراغ المثانة.

  • يتم غسيل الأيدي بالماء و الصابون.

  • يتم فحص الحاجز المهبلي في الإضاءة الجيدة لاكتشاف وجود أي ثقوب أو تمزق به.

  • يتم وضع كريم أو جيل ( 1-2 ملعقة صغيرة ) من مادة قاتلة للحيوانات المنوية Spermicide في الحاجز المهبلي في الداخل و الخارج و حافته ( شكل رقم 1 ).

  • تختار السيدة الوضع الأكثر راحة بالنسبة لها لإدخال الحاجز المهبلي ( وضع القرفصاء، أو واقفة مع رفع رجل واحدة على كرسي، أو تستلقي على ظهرها مع رفع الركبتين).

  • يتم ثنى الحاجز المهبلي بإحدى اليدين ( شكل رقم 2 )، بينما باليد الأخرى تقوم السيدة بأبعاد شفرتي المهبل لتسهيل إدخال الحاجز المهبلي.

  • يتم إدخال الحاجز المهبلي إلى أقصى حد ممكن ليصل إلى عنق الرحم ( شكل رقم 3، 4).

  • بعد إدخال الحاجز المهبلي، يتم التأكد انه يغطى عنق الرحم جيدا. فيتم إدخال إصبع اليد إلى المهبل و استشعار عنق الرحم من خلال إحساس قبة الحاجز المهبلي ( يكون الإحساس بعنق الرحم مثل الإحساس عند وضع اليد على مقدمة الأنف ) ( شكل رقم 5، 6 ).

  • إذا كان الحاجز المهبلي لا يغطى عنق الرحم أو كان غير مريح للسيدة، يتم إخراجه و وضع المزيد من المادة القاتلة للحيوانات المنوية Spermicide و أعادة المحاولة مرة أخرى.

  • و يجب ألا ينزلق الحاجز المهبلي في حالة الكحة، الجلوس على كرسي الحمام (التواليت)، أو المشي. يجب أن يظل ثابت في مكانه.

الحاجز المهبلي Diaphragm

بعد الجماع

  • يتم إخراج الحاجز المهبلي بعد 6 ساعات على الأقل من الجماع ( 6 – 12 ساعة ). و ممنوع تركه في المهبل لأكثر من 24 ساعة.

  • إذا حدث جماع مرة أخرى خلال تلك المدة، يتم وضع كريم أو جيل من المادة القاتلة للحيوانات المنوية Spermicide في المهبل فقط.

  • يجب ألا يتم عمل دش أو تشطيف مهبلي إثناء وجود الحاجز المهبلي في المهبل.

إخراج الحاجز المهبلي

  • يتم وضع إصبع السبابة خلف حافته الأمامية ثم يتم دفعه إلى أسفل و الخارج. مع الحرص على عدم تمزقه بالأظافر.

  • يتم غسل الحاجز المهبلي جيدا بالماء و الصابون، و يترك ليجف ثم يحفظ في الحافظة الخاصة به بعيدا عن أشعة الشمس و الهواء.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الحالب The Ureter

الحالب The Ureter

تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الحديد Iron
ما هي مصادره الغذائية؟

هضم الطعام

المواد الكربوهيدراتية

المواد الدهنية

البروتينات

أملاح المعادن

بوتاسيوم

حديد

صوديوم

فسفور

فلور

كالسيوم

مغنيسيوم

يود

الفيتامينات

عنصر الحديد من العناصر الهامة في بناء جسم الإنسان فهو يدخل في تركيب المادة الصباغية الحمراء المكونة للدم (الهيموغلوبين hemoglobin) التي تنقل مولد الحموضة (الأكسوجين) من الرئة الى أنسجة الجسم المختلفة. مادة الأكسوجين يتم بواسطتها إحراق المواد الغذائية لتوليد الحرارة اللازمة للجسم. كما أن الحديد يدخل في تركيب كافة خلايا الجسم ويلعب دورا هاما في النمو والإفرازات ونقصه في الجسم يسبب فقر الدم.

 ما هي مصادره الغذائية؟
توجد أملاح الحديد في أكثر أنواع الخضروات كالبصل والباندورة، والبقول وبصورة خاصة يوجد في الخضروات الورقية كالسبانخ، والبقدونس، والكرفس، والخس وما شابهها، ويوجد أيضا في الفواكه كالموز والمشمش والعنب والتين والبلح وفي البذور واللوز، جوز الهند واللحوم وصفار البيض وغيرها.

ومما هو جدير بالذكر أن الجسم يستطيع أن يستفيد من عنصر الحديد الموجود في البصل والموز بمعدل 90% بينما لا يستفيد من عنصر الحديد الموجود في المواد الغذائية الأخرى بأكثر من 60%، ومن الملاحظ بأن البرتقال يزيد من فعالية امتصاص عنصر الحديد فيجدر بالمصابين بفقر الدم ان يتناولوا البرتقال مع الغذاء المحتوي على مادة الحديد لزيادة الإستفادة علما بأن مشروب الشاي يعاكس مفعول البرتقال (أي يقلل من امتصاص الحديد).

Updated: 01/02/2007


الحركة ضد السرطان Fight cancer with sports

لا يخفى على أحد الأهمية التي يتميز بها النشاط البدني أو الرياضي في الحفاظ على الصحة ، وقد توصل الباحثون إلى أنه يمكن اختزال خطر الإصابة بالسرطان وخصوصا سرطان القولون و الثدي ، بالمداومة على النشاط البدني لنصف ساعة يوميا ، وعلى العكس فإن زيادة الوزن والسمنة تقوي احتمال الإصابة بهذين النوعين من السرطان ، ويمكن القول بأن مصاحبة الأحذية والملابس الرياضية أصبح أمرا ضروريا للوقاية من هذه الأمراض الفتاكة.

وفي هذا الصدد جمع الدكتور Christine Friedenreich معطيات 180 دراسة تؤكد كلها أن النشاط البدني يختزل خطر الإصابة بسرطاني القولون والثدي عند رياضيين كبار ، كما أن نتائج هذه الدراسة تحتمل الوقاية من سرطان البروستات ، وتجعل الوقاية من سرطان الرئة ممكنة ، وفي المقابل فالوزن الزائد مرتبط بخطر الإصابة بسرطان القولون والكلية والمريء وبسرطان الثدي عند النساء في سن اليأس .

لكن هذه الدراسات التي اعتمد عليها الدكتور Christine Friedenreich ارتكزت فقط على معلومات وذكريات المستجوبين ، حيث طرحت عليهم أسئلة مثل : هل تمارس الرياضة بانتظام ؟ ما هو عدد المرات التي تمارس فيها نشاطا رياضيا ؟ ، لكن هناك دراسة أخرى قامت بها EPIC وهي جهة أوربية تهتم بالتغذية والسرطان ، بحثت خلالها عدة عناصر من بينها العلاقة بين السرطان وممارسة الرياضة، واستمر هذا البحث لمدة سبع سنوات عند قرابة 50000 أوربي تتراوح أعمارهم بين 35 و 70 سنة ويتمتعون بصحة جيدة ، كما أن هذه الدراسة شملت مقارنة بين مرضى أصيبوا بالسرطان وبين أشخاص أصحاء ، فهذه الدراسة أكثر مصداقية من سابقاتها لكنها تحتاج إلى عدد كبير من عينات التجارب وإلى وقت طويل ، وقد خلصت إلى أن السمنة والوزن الزائد قد يؤديان إلى السرطان في حين أن مزاولة الرياضة أو النشاط البدني بانتظام ينقصان من احتمال الإصابة به، وكانت النسب كما يلي:

  • بالنسبة لسرطان القولون نقص خطره عند الأشخاص النشيطين بـ 20%

  • بالنسبة لسرطان الثدي ينقص النشاط البدني من خطر وقوعه بـ 30% بينما تزيد السمنة بعد سن اليأس خطر هذا السرطان بنفس النسبة .

ويقول الدكتور : Michel Boiron " يختزل النشاط البدني سواء كان في الحياة المهنية أو عبارة عن هواية أو حتى في البيت ، خطر نوعين من السرطان وهما سرطان القولون وسرطان الثدي " ولا يعني التحذير من الوزن الزائد أن الأشخاص النحيفين لن يستفيدوا من الرياضة ، فالمختصون ينصحون بالنشاط البدني لمدة 30 دقيقة يوميا بشدة متوسطة أو عالية كالمشي السريع والدراجة وصعود السلم والحركات الرياضية والعدو الخفيف ، ويستحسن أن يكون ذلك لخمس مرات في الأسبوع.

لكن رغم كل هذه النتائج فإن دور الرياضة في الوقاية من السرطان يجب البرهنة عليه ، لأن الدارسين لم يدلوا بالكيفية التي تمكن بها الرياضة من تحقيق هذه النتائج ، ولم يفسروا كيفية محاربتها لهذا المرض. وقد أكدت دراسة EPIC في 2003 على أهمية الحمية الغذائية المتوازنة في اختزال إمكانية حدوث سرطان الجهاز الهضمي بـ 30% وخصوصا سرطان القولون والمريء والمعدة ، فيجب أن تكون هذه الحميات متوفرة على الخضر و الفواكه الطازجة وعلى قليل من اللحم والسكريات وقليل من الدهنيات خصوصا الحيوانية والبيض.

إن الاهتمام بالنظام الغذائي وبالحركة المنتظمة أمر ضروري للوقاية من السرطان ومن أمراض أخرى ، و تطرح حاليا عدة فرضيات في دور التغذية والنشاط البدني في الوقاية من السرطان نذكر منها : التغييرات الهرمونية و تطور عوامل النمو و التأثير على الوظائف المناعية ، وهناك دراسة تتم حاليا لمعرفة ما إذا كان النشاط البدني يساهم في التحسن لدى الأشخاص الذين يخضعون لعلاج ضد السرطان .

ويبدو لي أن الرياضة والنشاط البدني يختزلان احتمال حدوث السرطان لأنهما يمكنان من تحسين استفادة الجسم من الأوكسجين بالرفع من مردودية الدورة الدموية ، مما يؤدي إلى تخليص الجسم من التلوث وإلى مقاومة المشتقات الطليقة التي تتسبب في السرطان ، ولم يكن أسلافنا يعانون من السرطان بهذه الحدة ومن الأمراض الأخرى كالسكري والسمنة و القلب ، لأنهم كانوا يعتمدون على النشاط البدني ويتناولون الأغذية الطبيعية ولا يعانون من التلوث الصناعي ، أما إنسان اليوم فهو يعتمد في أكله على الكمية وعلى الأغذية غير الطبيعية ، كما أنه يعاني من قلة الحركة ومن انتشار التلوث ن والنتيجة هي كثرة الأمراض المستعصية نسأل الله السلامة والعافية.

البداية

البداية

Updated: 09/11/2007


الحروق Burns
كيف تصنف الحروق؟

الحرق هو الإصابة الحرارية للأنسجة مما يؤدي إلى تخثر أو تنخر تلك الأنسجة. وهناك عدة مصادر للحرارة وباختلاف تلك المصادر تختلف التدابير العلاجية لهذه الحروق نذكر من هذه المصادر الآتي:

  • الحرارة الجافة مثل التعرض المباشر للنار أو للغازات الحارة.

  • الحرارة الرطبة كالتعرض لبعض السوائل الحارة.

  • الحرارة الكيماوية كالتعرض لبعض الأحماض مثل حمض الكبريتيك.

  • حروق الإحتكاك

  • حرارة الإشعاع كالتعرض لفترة طويلة لأشعة الشمس أو أشعة إكس.

كيف تصنف الحروق؟
وتصنف الحروق على حسب عمق الإصابة في الجلد علماً بأن الجلد يتكون من االبشرةُ Epidermis (الطبقة الخارجية) ومن الأدمة Dermis (ما تحت الجلد) ومن الطبقة الدهنية (ما تحت الأدمة).

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الحروق Burns
مضاعفات الحروق
صدمة الحروق
العلاج

وهناك ثلاث درجات للحروق:

  1. الدرجة الأولى حيث تصاب فيها طبقة الأدمة وتتميز هذه الدرجة بوجود احمرار في المنطقة المصابة وشعور المريض بالألم ويحدث الشفاء في خلال 10-14 يوماً وفي الغالب لا يحدث أي تغير فيزيولوجي للجلد.

  2. الدرجة الثانية حيث تصاب فيه طبقة الأدمة مع جزء من طبقة ما تحت الجلد Dermis وتتميز هذه المرحلة بتشكل ما يسمي بالنفاطات (فقاعة أو بقبيقة) Blisters كما يحدث تغيرات فيزيولوجية تؤدي إلى تأخر تكوين الطبقة الجديدة من الجلد ويحدث الشفاء في خلال 25-35 يوماً.

    حروق من الدرجة الثانية Second degree burns

    انقر على الصورة للتكبير

  3. الدرجة الثالثة حيث تصاب فيه جميع طبقات الجلد مع تغيرات فيزيولوجية عميقة كما يتم تخريب لخلايا الدم، ويأخذ الجلد اللون البني القاتم.

    حروق من الدرجة الثالثة Third degree burns

    انقر على الصورة للتكبير

    كما أن الحروق من الدرجة الثانية بالإضافة إلى حدوث التهاب (عدوى) في المنطقة المصابة تعتبر حروق من الدرجة الثالثة وفي كلتا الحالتين يحتاج المريض إلى زرع جلد ذاتي من أجل الشفاء.

    حروق من الدرجة الثالثة بسبب العدوى

    انقر على الصورة للتكبير

    وبصفة عامة يمكن تحديد عمق الحروق باختبار الوخز حيث يوخز المريض فإذا شعر بألم يعتبر من الدرجة الأولى أو الثانية أما إذا لم يشعر بألم فإنه يعتبر من الدرجة الثالثة وذلك لأن نهايات الأعصاب قد تم تخريبها بسبب الحرق.

    كما يمكن أيضاً تحديد الدرجة عن طريق نزع الشعر فإذا كان سهلاً وبدون ألم فإن الحرق يعتبر من الدرجة الثالثة وإلا فإنه من الدرجة الأولى أو الثانية.

مضاعفات الحروق Complications
تحدث عدة مضاعفات نتيجة لإصابة الحروق والتي يجب أن تأخذ بعين الاعتبار أثناء العناية الفورية أو طويلة المدى للإصابة. وبما أن العلاج الفوري لهذه المضاعفات يعتبر ضروري جدا، فإن منع حدوث المضاعفات يعتبر جزء أساسي في أي برنامج للعناية بالحروق.

صدمة الحروق Burn Shock
تحدث الصدمة في الحروق بسبب عدة عوامل مما يؤدي إلى مضاعفات عدة ومن هذه العوامل الآتي:

  1. نقص البلازما المستمر من منطقة الحرق مما يؤدي إلى توسع الشعيرات الدموية وازدياد نفوذية تلك الشعيرات.

  2. حدوث اضطراب في توازن الكهرليات Electrolyte imbalance وذلك بسبب نقص الصوديوم في الدم.

  3. التخريب الشديد لكريات الدم الحمراء خاصةً في حروق الدرجة الثالثة.

هناك مضاعفات مبكرة تحدث بعد التعرض للحرق مثل:

  • اضطراب في توازن الأملاح والماء في الجسم

  • التسمم بغاز ثاني أكسيد الكربون

  • حدوث تخريب في كريات الدم الحمراء

  • حدوث قصور كلوي وكبدي

  • حدوث التهاب في المنطقة المصابة مما يؤدي إلى إنتان الدم Septicemia والتهاب رئوي

  • حدوث قرحة الإثنى عشر أو المعدة

كما أن هناك مضاعفات متأخرة تحدث بعد فترة من التعرض للحرق مثل:

  • حصول تشوهات

  • حدوث تيبس في المفاصل

  • تشكل الجدرات في الجروح Keloids

العلاج
 إن علاج الحروق يجب أن يعتمد أساساً على:

  1. الإسعافات الأولية للحروق

  2. إعطاء المريض مسكن للألم مثل الباراسيتامول أو في بعض الأحيان الكودايين أو المورفين .

  3. الاعتناء بالحرق والوقاية من حدوث التهابات ميكروبية وعلاجها إن وجدت.

  4. إعطاء المريض بعض السوائل الوريدية وذلك للوقاية من حدوث صدمة الحروق وللوقاية من حدوث نقص كريات الدم الحمراء والتعويض عنها ولعلاج نقص السوائل الناتجة عن الحرق، لإعادة توازن الجسم الكهرليات Electrolyte المضطربة.

  5. نقل الدم للمريض وذلك في حالات الحروق العميقة والتي تزيد نسبتها عن 10%.

علاج حرق الدرجة الأولى والثانية (إذا كانت النسبة المئوية للمنطقة المصابة 15% أو أقل عند الكبار أو 10% أو أقل عند الصغار):

  1. يجب تنظيف المنطقة المصابة بعناية بالصابون والماء

  2. إزالة الأنسجة النتنة وجميع الفقاعات المتكونة

  3. بعد ذلك إما أن تترك المنطقة مفتوحة (خاصةً إذا كان الحرق في منطقة الوجه والرقبة والجذع والأطراف أو منطقة الأعضاء التناسلية) وذلك لسهولة حركة المريض ولترك المنطقة المصابة تجف.أو يمكن أن تغطى بمرهم الفلامازين أو مادة غير لاصقة مثل السفراتول ثم تغطى بطبقة ماصة من الشاش و الضماد ويتم التغيير على الحرق كل يوم أو يومين.

علاج حرق الدرجة الثالثة (أو إذا كانت النسبة المئوية للمنطقة المصابة أكثر من 15% عند الكبار أو أكثر من 10% عند الصغار) باستثناء منطقة الوجه واليدين:
يجب استئصال منطقة الحرق وعمل عملية الترقيع وعادةً ما تجرى خلال يومين أو ثلاثة أيام من حدوث الحرق.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 25/01/2008


الحزاز المسطح - مقدمة Lichen planus

حسب الإحصائيات يصيب هذا المرض نسبة تتراوح من 1 إلى 2 بالمائة من سكان العالم و حوالي خمس الذين يصابون بالمرض يعود إليهم مرات أخرى. ويصيب المرض الجلد والأغشية المخاطية والأظافر.

الحزاز المسطح Lichen planus
وهذا المرض غير معدي وتكون الإصابة به عادة في صورة خفيفة mild وعادة ما تزول أعراضه وعلاماته خلال عام تلقائيا spontaneous healing ودون علاج أما الحالات الشديدة فهي تستمر لفترات أطول قد تمتد من ثلاث أعوام إلى عشرين عام وعند زوالها فإنها قد تعود للظهور مرة أخرى.

وبصفة عامة فإنه عندما تشمل الإصابة الأغشية المخاطية للفم فإن الإصابة تستمر لفترات أطول وذلك على خلاف الحالات التي تصيب الجلد منفردا دون إصابة الفم. وقد تحدث الإصابة في أي عمر ولكن في العادة يصيب الحزاز المسطح البالغين مابين عمر الثلاثين إلى الستين عام وتحدث الإصابة لجميع الأجناس وتكون نسب الإصابة متساوية في الذكور كما في الإناث ولكن إصابة الفم في الإناث تكون ضعف إصابات الفم في الذكور.

ويكون الأشخاص المصابين بالحزاز في الفم أكثر قليلا من الأشخاص العاديين تعرضا للإصابة بسرطان الفم بينما في حالات إصابة الجلد تكون نسبة الإصابة بسرطان الجلد مثل الأفراد العاديين.

Updated: 05-01-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الحزاز المسطح Lichen planus

الحزاز المسطح Lichen planus

  • مقدمة

  • أعراض وعلامات الحزاز المسطح

  • سبب الحزاز المسطح

  • أنواع الحزاز المسطح

  • تشخيص الحزاز المسطح

  • العلاج الحزاز المسطح

Updated: 05-01-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الحصبة Measles

الحصبة مرض انتقالي حاد، واسع الانتشار في سن الطفولة، يتسبب عن الإصابة بفيروس الحصبة، ويتميز بارتفاع في درجة الحرارة مصحوب برشح وسعال ورمد، ويتبع ذلك طفح على جميع أجزاء الجسم. أول من عرف هذا المرض وميزه عن مرض الجدري الطبيب العربي الفيلسوف الرازي وذلك في بغداد سنة 900 ميلادية. مدة الحضانة تتراوح بين سبعة أيام وأربعة وعشرين يوما. يبدأ ظهور الطفح في اليوم الرابع من ارتفاع درجة الحرارة، وبعد أربعة أيام أخرى تأخذ الحرارة بالهبوط ويتبع ذلك تكوين قشرة شبيهة بالنخالة.

مصدر العدوى ومخزنها هو الإنسان، تنتقل الحصبة بواسطة الرذاذ والاتصال المباشر وغير المباشر عن طريق الأشياء الملوثة. وبعد الشفاء من الحصبة يكتسب الشخص مناعة مدة الحياة.

جرعة واحدة من اللقاح تعطي مناعة لأكثر من سبع سنوات وعادة يعطى اللقاح في السنة الأولى من العمر. يعطى اللقاح خاصة في المدارس حيث يتجمع عدد كبير من الأطفال، وللأطفال المصابين بمرض السل أو مرض القلب أو غير ذلك من الأمراض المزمنة.

ولا يعطى اللقاح للمرأة الحامل، ولا للمصاب بمرض سرطان الدم. ولا يعطى لمن يعالج بالكورتيزون أو بالأشعة وإعطاء اللقاح قبل التعرض للعدوى أو في اليوم ذاته، يمنع حدوث المرض. أما إذا تأخر إعطاء اللقاح فيعطى المصل المحصن.

يستعمل المصل المحصن لمنع الإصابة بالحصبة عندما يختلط الطفل مع أطفال مصابين بالمرض على أن يكون ذلك في أسرع وقت ممكن بعد التعرض للإصابة ليكون مفعوله الوقائي اكبر.

البداية

البداية

Updated: 09/11/2007


الحصبة الألمانية Rubella - German measles

الحصبة الألمانية يرافقها ارتفاع طفيف في حرارة الجسم، يصحبه طفح يشبه الطفح الذي يحدث في حالات الحصبة الخفيفة. إن إصابة الحامل بالحصبة الألمانية خلال الأشهر الأولي من الحمل تؤدى في كثير من الحالات إلى تشوه الجنين بنسبة 20%، وتقل هذه النسبة إذا حدث المرض في الأشهر الأخيرة من الحمل.

إذا أصيبت الحامل بالحصبة الألمانية فإنه يجب التفكير جديا في إنهاء الحمل وذلك لتفادي مجيء الطفل مشوها، كأن يولد الطفل مصابا بمرض القلب أو فقدان للنظر أو السمع، أو متأخرا في نموه العقلي والجسدي أو غير ذلك.

مصدر العدوى بهذا المرض ومخزنها هو الإنسان والعدوى تنتقل مباشرة بواسطة الرذاذ وبصورة غير مباشرة عن طريق الأشياء الملوثة حديثا، دور الحضانة لهذا المرض يتراوح من 14-21 يوما وعادة يكون 18 يوما. ويكون المصاب معديا في الفترة من أسبوع قبل ظهور الطفح إلى مدة أربع أيام بعد ظهوره، ويكتسب الشخص مناعة دائمة بعد شفائه من المرض.

يجب إعلام النساء الحوامل عن إمكانية الإصابة بهذا المرض إذا كن لم يصبن به من قبل حتى يتجنبن التعرض له، ومن الضروري للام الحامل التي لم تصب من قبل بالحصبة الألمانية عند تعرضها لها أن تحصن ضد هذا المرض باستعمال المصل المحصن. لا يعطى اللقاح للمرأة الحامل ولا للمرأة التي يمكن أن تحمل خلال شهرين من تاريخ أخذ اللقاح. بالإضافة لتطعيمات فترة الطفولة المبكرة، يفضل إعطاء لقاح الحصبة الألمانية للبنات في سن الثالثة عشر أو الربعة عشر.

البداية

البداية

Revised: 09/11/2007


الحلال و الحرام في جراحات التجميل - مقال تحت عنوان جراحة التجميل بين العلم و الإيمان

الحلال و الحرام في جراحات التجميل

(مقال تحت عنوان جراحة التجميل بين العلم و الإيمان)

إعداد د. محمد أحمد الروبي

التجميل صناعة وخيال في ذهن كثير من النساء ، يسعى بعضهن لمزيد من الجمال لتعجب زوجها ، ويسعى البعض الآخر للرضى عن خلقتهن. وامتدت محاولات الإنسان للتحايل على هيئته لتشمل الرجال والنساء ، فتزداد حالات الإقبال على إجراء جراحات التجميل. وقد أظهرت دراسة أن معدل إجراء هذه الجراحات ازداد بنحو ثمانية أضعاف على مدى السنوات العشر الماضية.

واقع جراحات التجميل

وأوضحت الدراسة لجراحة التجميل أن أكثر الجراحات شيوعًا هي عمليات شفط الدهون ، وإزالة ترهلات البطن بالإضافة إلى عمليات إزالة الطبقة السطحية من جلد الوجه باستخدام مواد كيميائية ؛ لكي يبدو الوجه أصغر سنًّا ، كما أن عدد جراحات تضخيم الثديين ارتفع بنحو ستة أضعاف على مدى العشر سنوات الأخيرة وشهدت جراحات شدّ الوجه زيادة مماثلة.

وترجع الدراسة هذه الزيادة في الإقبال على جراحات التجميل إلى عدة عوامل ، منها: زيادة نسبة كبار السن في توزيع السكان ، ارتفاع الدخول ، وكذلك فإن الأساليب الجديدة لجراحات التجميل جعلتها أسهل وأسرع ، مما دفع الكثير للإقبال عليها دون خوف من التعرض لآلام مبرحة أو فترات نقاهة طويلة.

فهل جراحات التجميل هي فقط شد الوجه وشفط الدهون وتغيير الخلقة ؟ هل هي ترف تافه أم حاجة حقيقية عضوية أو نفسية ؟

وكيف يرى الأطباء العرب جراحات التجميل ، وما هي نظرة العلماء؟

* جراحة التجميل تخصص فرعي بعد تخصص الجراحة العامة، ويتعامل جراح التجميل مع الأنواع الآتية:

  1. جراحة الحروق وتشوهات الكوارث سواء بعلاجها باستعمال رتق الجلد (من نفس الشخص) أو من خارجة لاستبدال الجزء التالف أو المشوَّه، وهذا جزء أساسي من عمل جراح التجميل.

  2. جراحات التشوهات التي يولد بها الطفل مثل الشفة الأرنبية ، وشق سقف الحلق ، وفي المراحل المتقدمة والمعقدة جدًّا من هذا الفرع مثل تشوهات الجمجمة والوجه.

  3. جراحات إعادة بناء النسيج أو العضو مثل اليد المتهتكة في الحوادث أو الأنف المكسور نتيجة المشاجرات أو الحوادث.

  4. جراحات الترهل والسمنة المفرطة وتضخم الصدر والأرداف المفرطة بشفط الدهون أو العمليات الجراحية.

  5. جراحات التجميل: ومنها اختيار شكل الأنف ، وشد الوجه ، وشد البطن ، وتوسيع محجر العين أو تضيقه ، وتكبير الصدر أو تنحيفه وكذلك الأرداف سواء بحقن مواد في عبوات خاصة تناسب العضو المراد تكبيره مثل الثدي مثلاً.

  6. إزالة آثار التشوهات من جراحات سابقة ، وذلك يتجه لنمو الأنسجة الجلدية بصورة غير طبيعية مما ينتج عنه تشوه.

وعن حكم جراحات التجميل إن في أوروبا وأمريكا تكثر فيها عمليات التجميل غير الضرورية التي تنحصر في حب تغيير الشكل ، والانسجام مع النموذج الذي تعممه هوليود أو وسائل الإعلام ؛ إذ كثر الحديث عن محاولات الإناث لنفخ الشفاه على شاكلة النجمة الأمريكية فلانة أو علانة ومشابهة نجوم الرياضة وغيرهم ، وهي في جوهرها غير أساسية ولا ترتبط بإخفاء العيوب ، أو معالجة مشكلات في الجسم.

في مصر بدأت عمليات التجميل تنتشر بالشكل الذي هي عليه في أوروبا وأمريكا ، والمتمثلة في تعديل أجزاء هي أصلاً سليمة وطبيعية جدا في الجسم.

حالات تجميل مقبولة
أن هناك الكثير من الحالات الوسط المشروعة ، فلا هي طبية جراحية ولا هي من باب التشبه بالشكل الغربي ، و الجراحة التجميلية هي إحدى الجراحات المتفرعة عن تخصص الجراحة العامة ، وهي جراحة متخصصة كجراحة العيون ، وجراحة القلب وغيرها.

الجوهر الأساسي في الموضوع ما نسميه بالجراحة التعويضية بحيث يتم تعويض النقص في أي مكان أو أي جزء من أجزاء الجسم ، فإن الجراحة التعويضية أو التجميلية أو التقويمية - وكلها معانٍ لشيء واحد - تُعَوِّض النقص الحاصل في هذا الجزء.

طبعاً النقص أو التشوه الموجود له أسباب عديدة منها ما يولد مع الإنسان ، ومنها ما هو ناتج عن السرطانات والأورام الخبيثة ، ومنها ما ينتج عن الحوادث والحروق وخلافها.

هذا بالنسبة للجراحة التجميلية بشكل عام أما أقسامها فهي عديدة ، مثل: جراحة الوجه والفكين ، جراحة أخرى هي جراحة اليد. هناك أيضاً الجراحة المجهرية أو الميكروسكوبية ، وجراحة أخرى هي جراحة التجميل لكن هذا الفرع طغى على باقي الفروع ، والناس أضفت سمته على الجراحة التجميلية ، ويقوم الناس هنا بتعديل أجزاء من الجسم هي أصلاً طبيعية ، ولكن لديه رغبة في تعديلها كشد البطن والوجه وشفط الدهن… ، لكن أغلبية العمليات التي يتم إجراؤها هي في أساسها تعويضية وضرورية.

لقد قال سبحانه وتعالى: "وَلَقَدْ خَلَقْنَا الإِنْسَانَ فِي أَحْسَنِ تَقْوِيم" ، وسبق أن أشرت إلى أن أحد مسميات هذا العمل العمليات التقويمية ، والله خلق الإنسان في أحسن خلقة ، لكن نتيجة لظروف معينة أو أمراض معينة يفقد الإنسان جزءاً من أعضائه ، ونحن نرمم هذا الجزء ونحاول إرجاعه إلى طبيعته وإعادة الجمال له.

والأصل في الخلقة أن تكون جميلة، والناس أخذت فكرة خاطئة عن الموضوع وأدخلته في باب الحلال والحرام. نحن لا نقوم بعمل محرم شرعاً ، فمثلاً شخص ما لديه انحراف أو اعوجاج في الأنف ، وأصل الخلقة أن يكون الأنف طبيعيا مستقيما ، ونحن إذا عدلناه للأصل الطبيعي والشكل الجميل ، فإننا لا نغير شيئًا في خلقته. ونحن لا نعالج فقط الناحية الشكلية في الموضوع بل الناحية النفسية لدى المريض الذي يتأثر ، وربما أيضاً الآخرون من حوله بعيوبه التي تُوَلِّد النفور لدى الآخرين منه. عندما نحل هذه المشكلة نحل عقدة لدى المريض قبل أن نحل مشكلة التشوهات الخلقية.

بعض الأمور التي يعتبرها الناس كماليات في عمليات التجميل هي مهمة للبعض الآخر ، ولها حيثيات مختلفة ، فمثلاً تأتي فتاة بالغة أو متزوجة وعندها ضمور في منطقة الصدر (الثديين) ، وقد يقلل ذلك من أنوثتها ، خاصة إذا كانت متزوجة ، ويسبب لها عقدة نفسية وضيقاً قد لا يدركهُ الآخرون ولا يعتبرونه أمراً مهمًّا ، لكن المتزوجة التي تعاني من هذا الموضوع تشعر بالنقص ولا تشعر أنها تبرز أنوثتها لزوجها ، كما هو الأمر الطبيعي مما يؤثر على نفسيتها وعلى حياتها الزوجية ، فإذاً ستعيش هي حياة أسعد ، أيضاً هناك نساء لديهن أثداء كبيرة مترهلة وتشكل عبئاً كبيراً على الجسم وتؤدي إلى أمراض وانزلاق غضروفي في الظهر وعلى العمود الفقري.

فلا يأتي أحد لإجراء عملية تجميلية دونما أن تكون لديه مشكلة ، و نتكلم هنا عن الأغلبية العظمى للناس وليس عن استثناءات قليلة جدًّا.

كما قلت أرى أن العمليات التجميلية جائزة ، وليس فيها تجاوزات شرعية كما يظن عامة الناس. المريض يأتي لنا واسمه عبد الله ويخرج كما أتى.. عبد الله هو هو لا يتغير عليه شيء والاعوجاج أو الانحراف فقط يُعَدَّل. ولو كنا نغير في خلق الله لنزعنا الأنف ووضعناه في مكان آخر!! ولا أظن أن الناس عامة تعارض هذه المسائل، ولكنها تبحث عن مخرج شرعي حتى تشعر بالاطمئنان ؛ لأنها تخشى الحرام.

القول بأن جراحة التجميل تعتبر تدخلاً في إعجاز الخلق ، يُعَدُّ تجاهلاً لكون الإعجاز والإبداع يبدأ لحظة الإخصاب بخلية واحدة لتنتهي بعد تسعة أشهر من الحمل إلى آلاف البلايين من الخلايا التي وُضعت بإتقان لتعطي آلاف الوظائف الفريدة المذهلة ، وما تقوم به جراحة التجميل هو إضافة لمسة جمالية على إحدى هذه الوظائف. وما خَلْق الإنسان على عَظَمَته إلا جزء يسير من خلق كون مذهل يتميز كذلك بالجمال والإبداع ، ولا تستطيع أن تقول إن استعمال المكيف لجعل جو البيوت لطيفاً هو تدخل في صنع الله ؛ حيث إن الحر من صنع الله ؛ لذا فإن الإسلام لا يعارض الحاجة التي تجعل الإنسان أكثر راحة وإنتاجاً وسعادة ، وننهي قولنا بالحديث الشريف: "إنَّ اللهَ جَمِيلٌ يُحِبُّ الجَمال".

بين التجميل وعلاج النفس
إن هذه القضية تقلق الجراح والمريض معًا من أجل تحري الحلال من أجل الاستمتاع بالجمال ؛ لأنها ترتبط بالخلق ، وقد زادت عمليات التجميل في الفترة الأخيرة بالفعل بسبب وسائل الإعلام والتكنولوجيا الطبية المتطورة ، وصاحبها اختلاف الناس حولها بحجة أنها غير شرعية ، وأنها تغيير لخلق الله ، ولكننا كمتخصصين في جراحات التجميل نستطيع أن نقسم جراحات التجميل إلى ثلاثة أقسام:

  1. القسم الأول: تبلغ نسبته أكثر من 60% ويسمى جراحات تكميلية أو تعويضية ، وعن دخول عمليات ختان البنات في هذه الفئة أن الطبيب يستطيع أن يحكم هل هذه الطفلة تحتاج إلى إجراء عملية ختان أم لا بالكشف عليها ، ويؤكد أن أغلب البنات لا يحتجن لهذه العملية ، فالخفض لا تحتاجه إلا القلة التي لديها بروز استثنائي ، وإلا كان الختان داخلاً في نهي الرسول صلى الله عليه وسلم: "ولا تنهكي".

  2. والقسم الثاني: تبلغ نسبته 30% ويحدث نتيجة التقدم في العمر وحدوث تغيرات على ملامح الإنسان ؛ حيث يفقد صفاته الجمالية مع تقدم العمر كحدوث ترهلات في الأرداف أو أن يكون وزن ثدي امرأة أكثر من خمسة كيلوجرامات ، هذه بالطبع تحتاج عملية تجميل لصعوبة أن يتحمل العمود الفقري كل هذا الوزن. أو وجود ترهلات في منطقة البطن لكثرة الحمل والولادة وحدوث بعض المشاكل الزوجية بسبب هذا الوضع ؛ الأمر الذي قد يؤدي إلى تفكك الأسرة حسبما يرى الطبيب ، وهنا ُيضطر أن ُتجري العملية ؛ حفاظًا على تماسك الأسرة بإعادة بعض جمال ورشاقة المرأة التي فقدته ، والتي يهددها زوجها بالبحث عن غيرها رغم وجود أسرة مستقرة وأولاد ، وغير ذلك مما يؤهل الطبيب بخبرته أن يحدد مدى حاجة الحالات أمامه لإجراء عملية تجميل من عدمه.

  3. والقسم الثالث: والأخيرة فهي عمليات التجميل من أجل التجميل ، وتبلغ نسبتها 10% الباقية ، وأغلب هذه المجموعة لا يكون علاجهم عند جَرَّاحي التجميل ، بل عند الطبيب النفسي لسيطرة بعض الحالات المرضية على نفسيتهم ؛ حيث يعاني المريض من شيء لا وجود له إلا في ذهنه هو فقط ، ويحاول الجراح إقناعه بذلك ، لكنه لا يستوعب فيرسله جراح التجميل إلى الطبيب النفسي مباشرة .

وهناك نسبة 5 - 10% من جراحات التجميل هذه حرام شرعًا ولا جدال فيها ؛ لأن الهدف منها مجرد الشياكة والنمنمة وتقليد الغرب ، وهذه الحالات نرفع - نحن أطباء جراحة التجميل - في وجههم الكارت الأحمر ؛ حيث يأتي المريض ومعه موديل أو صورة يريد أن يجعل أنفه مثلها أو فمه أو حتى عينيه.

وحول عمليات التجميل التي تحول الجنس إلى الجنس الآخر الذكر إلى أنثى والعكس: هذه المشكلة تقسم إلى مجموعتين:

  • المجموعة الأولى هي التي يعاني أفرادها من مرض اضطراب الهرمونات وخلل في الجينات ، والطبيب يستطيع تحديد جنس هذا المريض بكل سهولة ويسر ، وفقًا لنتائج التحاليل الهرمونية التي تؤكد إما غلبة الهرمونات الأنثوية أو العكس ، وكذلك غلبة وجود الأعضاء التناسلية الأنثوية أو الذكورية ، ويكون التقرير للجنة علمية بعيدة تمامًا عن الطبيب الذي سيُجْرِي العملية ، وليس لهم مصلحة في إجراء العملية من عدمه وبناء على ذلك التقرير يتم اتخاذ القرار.

  • بينما المجموعة الثانية وهي التي تعاني من اضطرابات أخلاقية وسلوكية وشذوذ جنسي أو خلافه وتمرد على القيم والأعراف والدين ، وهذا الصنف لا يمكن أن نجري له العملية إطلاقًا طبقًا لهوى البشر كما في بلاد الغرب ؛ لأننا تحكمنا تعاليم ديننا وعادتنا وتقاليدنا!

وعن العلاقة بين جراحة الجسم إلى مستوى النفس والروح "إن جراحة التجميل إذا كانت ضرورية لتقويم عاهة أو تشوه خلقي أو طارئ بسبب حادثة فإن الأمر يكون طبيعيًّا.

فمعايير الجمال تختلف حسب كل منطقة وكل تجمع بشري ، غير أن منطق الموضة ومعيارية الجسد "الغربي" كما يفرضه الضغط الإعلامي في السينما والتليفزيون جعل الفرد أصبح يتجه أكثر فأكثر للاستجابة لتحسينات معينة ، ولو لم تكن ذات فائدة حقيقية ، والقضية مفتاحها الوعي بالذات وقيمة الجوهر ، وإلا ظل الإنسان يلهث وراء السراب".

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


الحلال و الحرام في جراحات التجميل 1

الحلال و الحرام في جراحات التجميل

(مقال تحت عنوان جراحة التجميل بين العلم و الإيمان)

إعداد د. محمد أحمد الروبي

بعض آراء العلماء
أ.د علي الصوا / أستاذ أصول الفقه
تعديل المخلوق إلى أصل خلقته جائز شرعًا؛ لأن هذا الخلل نتاجٌ غير طبيعي على خلاف الفطرة التي يخلق الله عليها الناس.

أما عن قضايا تحويل الجنس ، ونقل الأعضاء ، وغرس الأسنان ، وزرع الشعر ، والختان وزرع القرنية ، وتكبير الثدي وتصغيره ، أو تصغير الأنف وغيرها من الجراحات التجميلية الأخرى كعلاج تشوهات الحروق والحوادث أو بعض العيوب غير الفطرية من أهم القضايا المطروحة أمام جراح التجميل. من الذي يحدد أن هذا الشيء جميل أو غير جميل؟

جراحات التجميل بكل صورها المتعددة تجعل الإنسان المسلم – وراء الطبيب المعالج أو المريض - يسعى لبحث مشروعية هذا من عدمه.

أما الشيخ جمال قطب - رئيس لجنة الفتوى السابق بالأزهر الشريف - فله رأي في جراحات التجميل ؛ حيث يعترض على لفظة جراحات التجميل بسبب العيوب الخلقية ، ويفضل بدلاً منها القول جراحات تقويم بسبب عيوب فطرية ناتجة عن الخطأ في النظام الغذائي أو النظام الرياضي أو بسبب عامل وراثي نتج عنه زيادة إصبع أو نقص إصبع أو أكياس دهنية أو ما إلى ذلك.

ويُعَرِّف الشيخ جمال الفطرة بأنها الأمر النظامي أو النموذج المعتاد عليه الذي جبل الله أكثر الناس عليه: (فِطْرَة اللهِ الَّتِيْ فَطَرَ النَّاسَ عَلَيْهَا) ، وهذه العيوب بسبب حدوث خلل معين أدى إلى وجود ذاك العيب ، والإسلام لم يمنع الإنسان من التمتع بالجمال ؛ حيث قال النبي الأكرم صلى الله عليه وسلم: (إنَّ الله جميل يحب الجمال…) ، ومن الناحية الشرعية لا يوجد مانع شرعي يحرم الجراحات التكميلية ؛ لأن القاعدة الشرعية تقول: (لا ضرر ولا ضرار) ، حيث إن تهذيب الأمور إلى طبيعتها وعودتها إلى أصول الفطرة التي فطر الله الناس عليها دون تعدٍّ أو تغيير لخلق الله هي الفطرة التي خلق الله الناس عليها ، ويتساءل: هل مع التطور التكنولوجي والتقدم الطبي الذي نعيشه نترك الإنسان يعاني المرض ويصبر عليه أم تجرى له عملية تجميل؟!

ولعل السيرة النبوية تؤكد أن الرسول عليه الصلاة السلام كان أول من أجرى عملية تجميل عندما أصيبت عين الصحابي الجليل "أبي قتادة" في إحدى الغزوات فعميت ، فقال له الرسول عندما جاءه يشتكي "إن له عينًا في الجنة"، فقال أبو قتادة: إني أريد أن أتزوج ، وهذا يعيبني ، فعالجه الرسول صلى الله عليه وسلم فعاد بصره بفضل الله.

ويقول الشيخ جمال قطب: إن عمليات التجميل من أجل التجميل محرمة شرعًا ؛ لأن الله فطر الناس ليسوا كلهم على شكل واحد بل منهم الأبيض والأسمر ، كما أن هناك نسبة وتناسبًا بين العين والفم والأنف وبين جميع الأعضاء ، وهو قدر نهى الخالق عن تغييره أو اتباع خطوات الشيطان الذي توعد بني آدم بأنه سيأمرهم ليغيروا خلق الله ، وهذه يرفضها الإسلام إلا بالدليل الطبي القاطع والبرهان كما أوضحنا آنفا!.

بينما يؤكد د. عبد الرحمن العوضي - رئيس الجمعية الطبية الإسلامية - أنه بالنسبة لتغيير الجنس لا يجوز كليةً تغيير الجنس ؛ لأنه سيثير خلط الأنساب ، ويؤدي إلى حدوث بلبلة في مسألة الميراث ؛ ولذلك فقد أجمع الفقهاء على أنه إذا كان الشخص المخنث يحمل الجنسين يتم تحويلة إلى الجنس الغالب عليه ، إلا أنه لا يجوز أصلاً في حالة الإنسان الطبيعي غير المخنث الذي لديه هوى واعوجاج فطرة في هذه المسألة ؛ فإجراء هذه العملية لهم حرام.. حرام.. حرام.

أما بالنسبة لجراحات التجميل عمومًا فإنها ليست حرامًا على إطلاقها طالما الجراحة لم تغير من خلق الله شيئًا ، فضلاً عن أن جراحات تجميل التشوهات لا مانع أن تتم ولكن بحذر ، مع الوضع في الاعتبار أنه لا يجوز التقليد للغرب في هذه الجراحات الحساسة التي يغير فيها الإنسان رجلاً كان أو امرأة من خلق الله نتيجة لانحراف في السلوك والأخلاق.

وقال بالنسبة لختان البنات: إنه مما يؤسفنا أن يعتبر البعض ختان البنات أمرًا إسلاميًّا ملزماً ، والرسول صلى الله عليه وسلم أمر بـ"اخفضي ولا تنهكي" ، والرأي الثابت لدينا أننا لا نجيزه إلا بقرار طبي يرى فيه المتخصص حاجة ؛ لأن فيه إيذاء للمرأة في المستقبل.

الشيخ عبد الباري الزمزمي – أحد أبرز علماء المغرب المعاصرين – يقول: "التجميل له داعيان: أحدهما يكون التماسًا للحسن وطلبًا لتجميل الصورة ، وثانيهما يتعلق بمعالجة التشوه الخلقي وإصلاح الآفة الطارئة على البدن. أما التجميل طلبًا للحسن فهو محرم تحريمًا قاطعًا ؛ لأنه من عمل الشيطان وخطواته كما قال عز وجل: "وَإِنْ يَدْعُوْنَ إِلاَّ شَيْطَانًا مَرِيْدًا * لَعَنَهُ اللهُ وَقَالَ لَأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيْبًا مَفْرُوْضًا * وَلَأُضِلَّنَّهُمْ وَلَأُمَنِّيَنَّهُمْ وَلَآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأَنْعَامِ وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللهِ…" محرم حتى على الحيوان.

من أجل ذلك حرَّم الرسول صلى الله عليه وسلم كل تغيير لمعالم الوجه إذا كان فقط طلبًا للتجميل والتماسًا للحسن ، كالوشم والوصل والتفليج والتنمص ، فعن ابن مسعود رضي الله عنه قال: "لعن النبي صلى الله عليه وسلم الواصلة والمستوصلة والمتنمصات والمتفلجات للحسن المغيرات خلق الله".

أما التجميل المباح فهو إذا كان علاج لتشوه خلقي يولد به الإنسان ، أو تعرض لحادث نتج عنه تشوه في الجسد كاحتراق بالنار ، ودليل ذلك قوله تعالى في زكرياء: "وَأَصْلَحْنَا لَهُ زَوْجَه" قال بعض المفسرين كان لها أسنان طويلة ، وقال آخرون كانت عقيمًا فأصلح الله ما بها من عيب.

موقف الإسلام من عمليات التجميل
ما من كائن حي إلا وتعتريه الصحة والمرض ، والإنسان يتعرض لما يتعرض له غيره من صحة ومرض ، وهو في مرضه تعتريه حالات معينة تأخذ أحكامًا شرعية ؛ لأنه يمتاز عن غيره من الكائنات بالتكليف والعبادة التي تتطلب أفعالاً مخصوصة وحالات معينة ، لا بد من مراعاتها حتى تكون عبادته صحيحة وعمله متقبلاً ، لهذا كان من الضروري بيان تلك الأحكام ووضعها أمام المسلم المريض وأمام الطبيب المعالج ؛ ليكون الجميع على علم بها تيسيرًا على المسلمين وراحة لنفوسهم.

أن كثيرًا من الأحكام الشرعية تحتاج في تقديرها إلى طبيب ثقة يقدر فيها المرض الذي يعوق الإنسان عن أداء العبادة أو يخففها أو يعطيها حالة معينة تبعًا لحال المريض أو يؤجلها إلى حين الشفاء ، ومن ثم كان لزامًا على المريض أن يسترشد بأمر الطبيب في شفاء علته وفي كيفية أداء عبادته تبعًا لحالته المرضية الملازمة له أو العارضة.

على أن هناك بعض الأعمال الطبية التي لا تكون عن علة أو مرض ظاهرين ، بل المقصود منها إصلاح بعض العيوب والتشوهات التي قد يولد بها الإنسان ، وذلك كمن ولد مشقوق الشفتين أو عنده إصبع زائد ، أو قد تحدث للإنسان كالحوادث والاعتداءات والحروق التي تقع على جسم الإنسان وتحدث له آلامًا نفسية جراء ذلك ، ومع تقدم الطب في العصر الحديث وجدنا عمليات جراحية تعيد الوضع إلى حالته الأولى أو إلى وضع يريح نفسية المريض ، وهذا النوع من الجراحات يسمى في العصر الحديث بالجراحات التجميلية ، وبالبحث والتقصي نجد أن هذا النوع من الجراحات ليس وليد هذا العصر، بل كان للعرب والمسلمين السبق والريادة في هذا المجال ، ووضعوا اللبنات الأساسية التي ارتكز عليها العلم الحديث.

والدليل على ذلك ما جاء في كتاب "تاريخ الطب والصيدلة عند العرب" عن موضوع تقويم الأسنان: "إذا نبتت الأضراس على غير مجراها الطبيعي ؛ فتقبح بذلك الصورة ، ولا سيما إذا حدث ذلك عند النساء والرقيق ، فينبغي أن ينظر أولاً إن كان الضرس قد نبت خلف ضرس آخر ، ولم يتمكن من نشره أو برده فاقلعه".

فنشر الضرس المعوج أو برده بالمبرد هو في ذاته نوع من العمليات التجميلية ، وهذا ما يدلنا على أن للجراحة التجميلية تاريخًا عند العرب.

إن الغرض من الطب أحد أمرين هما: حفظ الصحة الموجودة ، وإزالة العلة أو تقليلها قدر الإمكان ، يقول العز بن عبد السلام: "الطب كالشرع، وضع لجلب مصالح السلامة والعافية، ولدرء مفاسد المعاطب والأسقام".

وعلى ذلك يكون التداوي في الشريعة الإسلامية أمرًا مشروعًا ومندوبًا إليه ، ولا يختلف الأمر هنا في جراحات التجميل ؛ لأن ترك هذه التشوهات في بدن الإنسان يؤثر على نفسيته ويقلل من شأنها ويضعفها ، والرسول -صلى الله عليه وسلم - في هديه في علاج المرض أمر بتطبيب النفوس وتقوية القلوب ، فقد روى ابن ماجه في سننه من حديث أبي سعيد الخدري قال: قال رسول الله - صلى الله عليه وسلم: "إذا دخلتم على المريض فنفسوا له في الأجل ، فإن ذلك لا يرد شيئًا ، وهو يطيب نفس المريض" وفي هذا نوع شريف جدًّا من أنواع العلاج ، وهو الإرشاد إلى ما يطيب نفس العليل من الكلام الذي تقوى به النفس وتنتعش به الصحة ، فيساعد ذلك على دفع العلة أو تخفيفها التي هو غاية الطب ، أما إذا وجدت هناك تشوهات في البدن فإنها تدخل الهم والغم إلى النفس وتجعل النفس في حزن دائم ؛ لأن النفس دائمًا تنزع إلى الكمال.

وتنقسم عمليات التجميل إلى ثلاثة أنواع:

  • النوع الأول:
    وهو ما تدعو إليه الضرورة من تصحيح وتعويض في البدن نشأ عن حادث أو اعتداء ، وذلك كالحوادث والحرائق التي ينتج عنها بتر عضو ، أو تشوه ، وعن طريق الجراحة بوساطة الأطباء المهرة يمكن إصلاح كثير من العيوب وإعادة الصحة المفقودة وإزالة العلة أو تخفيفها.

  • النوع الثاني:
    وهو ما تدعو إليه حاجة التداوي من إصلاح العيوب الخلقية التي تولد مع الإنسان وتسبب لصاحبها أذى نفسيًّا ويمكن الأطباء أن يعيدوا الحال إلى ما كان عليه قدر الإمكان ، وذلك مثل عملية التئام الشفتين المفتوحتين أو إحداهما عن طريق الجراحة التجميلية ، أو العلاج من السمنة المفرطة ، ونحو ذلك مما تدعو إليه حاجة الناس ، وتدفع عنهم الألم النفسي ، وتذهب عنهم الهم والغم.

  • النوع الثالث:
    وهو ما لا تدعو إليه الحاجة ، ولكن يُقصد بها الغلو في مقاييس الجمال ، وذلك كترقيق الأنف أو تفليج الأسنان أو نمص الحاجب أو نحو ذلك ، فهذا النوع من الجراحات لا تدعو إليه الضرورة بل يدخل في دائرة المنهي عنه في الحديث الشريف الذي رواه عبد الله بن مسعود - رضي الله عنه - عن رسول الله -صلى الله عليه وسلم - قال: "لعن الله الواشمات والمستوشمات، والنامصات والمتنمصات والفالجات والمتفلجات للحسن، المغيرات خلق الله تعالى".

وملخص ذلك أنه لما كان الطب كالشرع وضع لجلب مصالح السلامة والعافية ، ولدرء المفاسد والأسقام ، ولدرء ما أمكن درؤه من ذلك ولجلب ما أمكن جلبه ، وحيث إنه تدعو الضرورة إلى النوعين الأولين ، فإنه يمكن القول: إن هذين النوعين يدخلان في إطار مشروعية التداوي وذلك بخلاف النوع الثالث ، فإنه لا تدعو الحادة إليه ، ومن المقرر شرعًا أن الحاجة تنزل منزلة الضرورة شرط ألا تتعدى القدر الذي يدفع تلك الضرورة أو الحاجة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


الحليب - غذاء متكامل للحوامل

تعد اللحظة التي يخبر فيها الطبيب أي سيدة بأنها حامل واحدة من أهم وأسعد اللحظات التي تنتظرها أي امرأة في حياتها . ومنذ تلك اللحظة يبدأ الزوجان في الاستعداد لاستقبال مرحلة جديدة من مراحل حياتهما بكل ما فيها من مشاعر وأحاسيس متباينة مثل الفرحة والخوف والترقب لقدوم ضيف جديد على العائلة يصحبها التفكير في سلامة الطفل واحتياجاته وحتى الاهتمام بأدق تفاصيل مستقبله وتوفير فرص التعليم الجيد له . وفي ظل هذا وذاك يغفل الكثيرون أو ينسون أمراً مهماً للغاية ألا وهو وضع تغذية الأم الحامل .

إلا أن الطب الحديث أعطى هذا الموضوع الأولوية مطلقة ، حيث أوضح أهمية الدور الذي تلعبه التغذية المتوازنة والتمارين الرياضية في العناية بصحة الأم أثناء فترة الحمل ومن ثم صحة الجنين أيضاً . كما أتاح المعلومات الكافية حول نوعية الغذاء النموذجي الذي يجب تناوله طيلة فترة الحمل وما بعد الولادة ، فالأم التي تتمتع بصحة جيدة سوف تضع مولوداً صحيحاً .

هذا ويمكن تقسيم أشهر الحمل التسعة إلى ثلاث مراحل مدة كل منها ثلاثة شهور . فخلال الأشهر الثلاثة الأولى من الحمل تتعرض الحامل إلى بعض التغيرات الهرمونية وهو ما يؤدي إلى شعورها بالإرهاق والتعب والغثيان والاضطراب العاطفي . ولذا ينصح بتناول كميات صغيرة من الطعام سهل الهضم للتغلب على الغثيان ، مع تناول أكلات خفيفة بين الوجبات . كما يجب على الحامل تناول المأكولات الصحية الخفيفة بين الوجبات بدلاً من تناول الأطعمة الغنية بالدهون والسكريات والسعرات الحرارية .

ويعد الحليب ومنتجات الألبان المختلفة مثل الحليب ذو النكهات والحليب المخفوق واللبن والزبادي وخلافه ، أفضل غذاء يمكن للحامل تناوله بين الوجبات . فالحليب هو غذاء متكامل سهل الهضم يحتوي على كافة العناصر الغذائية اللازمة لجسم الأم وتكوين الجنين على المدى البعيد . وينصح الأطباء وخبراء التغذية الحوامل والرضع بضرورة تناول ثلاث أو أربع أكواب من الحليب على الأقل يومياً .

أما خلال المرحلة الثانية من مراحل الحمل فتتميز بظهور علامات النضارة والتألق وبريق الشعر ونقاء البشرة على المرأة الحامل . وفي هذه المرحلة تزداد حاجة الحامل للغذاء نتيجة لنمو الجنين ، ويتحتم عليها إستهلاك كميات أكبر من البروتين والكالسيوم والحديد والفيتامينات - وهي العناصر الغذائية التي تتوفر بغزارة في الحليب - لضمان النمو السليم لعظام الجنين وأنسجة جسمه وأسنانه وبالإضافة إلى النمو العقلي . ويساعد استهلاك كميات وفيرة من البروتين في زيادة إفراز لبن الأم أثناء فترة الرضاعة وكذلك رفع مستويات الفيبرينوجين والبروثرومبين في دم الأم . في حين يؤدي استهلاك الكالسيوم والفوسفور بكميات كبيرة إلى نمو عظام وأسنان الجنين والمحافظة على صحة عظام وأسنان الأم أيضاً . إذا فالحليب هو غذاء صحي متكامل لا يضاهيه أي نوع آخر من الأغذية لاحتوائه على كافة العناصر الضرورية لجسم المرأة الحامل أثناء الحمل والرضاعة .

ويزداد احتياج جسم الحامل بدرجة أكبر من غيرها إلى استهلاك معدلات كبيرة من الحديد نتيجة احتياجها بدرجة كبيرة إلى الهموغلوبين الذي ينقل الأكسجين إلى الجنين . وبالإضافة إلى الحليب فهناك أيضاً أنواع أخرى من الطعام الغني بالحديد مثل البيض ، الخبز المصنوع من القمح ، الفواكه المجففة ، والأطعمة التي تحتوي على أنواع الحبوب المختلفة . أما الفيتامينات فهي ضرورية أيضاً لنمو الجنين لاسيما فيتامينات (A, B,C, D, K, E ) ، فالثيامين ، والريبوفلافين والنياسين الموجودين في فيتامين B هي من العوام المساعدة في نمو الجنين بالإضافة إلى أهميتها بالنسبة للعمليات الحيوية أثناء مرحلة الأمومة والرضاعة . كما يلعب فيتامين C دوراً أساسياً في تجديد الأنسجة وتكون أنسجة جديدة .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الحليب - غذاء متكامل للحوامل

وبعد أن استعرضنا الدور الحيوي الذي يلعبه كل عنصر من العناصر الغذائية آنفة الذكر ، يبين الجدول أدناه الذي الكميات الضرورية من الأغذية التي تحتاج المرأة الحامل والمرضع إلى استهلاكها يومياً :

نوع الغذاء | الوجبة النباتية (غم) | الوجبة غير النباتية (غم)
الحبوب | 350 | 350
البقوليات | 60 | 45
الخضروات الورقية | 150 | 150
أنواع الخضروات الأخرى | 75 | 75
الجذور والدرنات | 50 | 50
الفواكه | 30 | 30
الحليب | 325 | 225
الدهون والزيوت | 30 | 35
السكر | 40 | 40
اللحم والسمك | - | 30
البيض | - | 30
السعرات الحرارية | - | 2200
البروتينات | - | 55
الدهون | - | 55

يكتمل نمو الطفل خلال الثلاث أشهر الأخيرة من الحمل ، وتشعر المرأة الحامل في تلك الأثناء بالإرهاق والتعب إضطراب التنفس . ويساعد التنفس العميق في إضفاء شئ من الراحة والطاقة بالإضافة إلى إمداد الطفل بالأكسجين الكافي . كما وتلعب الإهتمام بالعناية الصحية من خلال تناول غذاء متوازن ومزاولة نوع من الرياضة الخفيفة مثل رياضة المشي دوراً مؤثراً في تخفيف آلام والولادة وسرعة إستراد الأم لعافيتها بعد الولادة . ومن ناحية أخرى فإن مراجعة الطبيب المختص بإنتظام ومحافظة الأم على حيويتها الذهنية والعاطفية تساهم إلى حد بعيد في خروج مولود يتمتع بالصحة واللياقة إلى العالم .

وبعد الولادة مباشرة تبدأ الأم مرحلة جديدة في حياتها مليئة بالتحديات . وتعتبر الرضاعة الطبيعية هي أفضل مصدر لتغذية الرضيع نظراً لاحتواء حليب الأم على العناصر الغذائية الضرورية من الفيتامينات ، والأملاح المعدنية والبروتين علاوة على مضادات الالتهاب التي تقي الطفل من الإصابة بالتوعكات المعوية وغيرها من الأمراض ، وتتواجد في حليب الأم بصورة طبيعية وبالكميات الكافية . أما من الناحية النفسية والعاطفية فقد ثبت أن الرضاعة الطبيعة تزيد إحساس الطفل بارتباطه بإمه وتقوي الرابطة العاطفية بين الأم ورضيعها . وهكذا ، يكون الحليب هو أول طعام يتغذى عليه الرضيع سواء كان يتم ذلك عن طريق الرضاعة الطبيعية أو الرضاعة الصناعية . ويساعد الحليب على نمو أجسام الرضع بشكل سليم ، كما يساعد أيضاً على سرعة النمو أثناء مرحلة الطفولة ، حيث أشارت الدراسات والأبحاث الحديثة أن معدل النمو عند الأطفال الذين يتناولون الحليب بإنتظام أكبر منه لدى الأطفال الذين يأكلون نفس نوعية الطعام لكنهم لا يشربون الحليب .

وتحظى الحالة الغذائية للأم المرضع بأهمية كبيرة . ففي حالة الأمهات غير القادرات على إرضاع أطفالهن رضاعة طبيعية ، يكون البديل المتاح لحليب الأم هو حليب الأبقار المعدل والمدعم بعناصر غذائية ملائمة للرضع . وقد أكد أخصائيين في طب الأطفال إلى أن الرضع مكتملي النمو يمكنهم العيش لمدة الأشهر الستة الأولى من عمرهم على الحليب فقط سواء كان هذا الحليب هو حليب الأم الطبيعي أم كان حليب معدل من مصادر أخرى .

وفي المملكة العربية السعودية أدركت الجهات المسئولة أهمية توفير رعاية طبية متميزة للسيدات أثناء فترة الحمل ولأطفالهن كذلك . وفي هذا الصدد شدد الدكتور عثمان بين عبدالعزيز الربيعة ، وكيل وزارة الصحة بالمملكة على أهمية تحسين وتطوير مستشفيات ومستوصفات الرعاية الطبية بالأمهات والأطفال . كما أشار في العديد من المقابلات الصحفية إلى الخطوات الجادة التي شهدتها المملكة العربية السعودية في غضون الأعوام القليلة الماضية لدعم وتعزيز خدمات الرعاية الطبية للولادة والأطفال ، حيث أسفرت هذه الجهود المباركة التي شملت كافة أنحاء المملكة عن انخفاض معدلات وفيات الأطفال .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الحمل - 1

الحمل Pregnancy
هل أنا حامل؟
ما هي اختبارات الحمل وعلى ماذا تعتمد؟
متى يحدث الحمل؟
ما هي عملية الإخصاب وكيف تحدث؟

هل أنا حامل؟
تأخر نزول الحيض عن موعده بأسبوعين عادة ما يعتبر التنبيه الأول للحمل بالنسبة لسيدة تمارس الجماع وتحيض بانتظام. حدوث الحمل يعني انه قد مر عليها 6 أسابيع منذ اليوم الأول من بداية الحيض السابق وحوالي 4 أسابيع من وقت حدوث الإخصاب.

غالبية النساء يعتبرن غياب الحيض علامة أكيدة لحدوث الحمل، أما بالنسبة للمرأة التي تعاني عدم انتظام الدورة الطمثية فانه يصعب عليها ملاحظة هذه العلامة ويجب في هذه الحالة الأخذ في الاعتبار بوجود بعض الأعراض الأخرى التالية:

  • الغثيان والقيء المصاحبين لبداية الحمل (في الصباح أو عند المشي أو عند النهوض من الفراش)

  • الإحساس بوخز خفيف وحكة في جلد الثدي خاصة حول الحلمة بسبب زيادة كمية الدم في جلد الثدي.

  • كثرة التبول

العلامات والأعراض السابقة مجرد إشارات قد تصدق وقد تكذب، ومع انه من المهم التنبه إليها لكن لا يصح الاعتماد عليها اعتمادا جازما إذ من الممكن أن تحس المرأة بجميع علامات وأعراض الحمل ومع ذلك لا تكون حاملا فأي من هذه الأعراض لا يمكن اعتباره دليلا مؤكدا لحدوث الحمل فإذا أثبتت الفحوص والاختبارات التي تعقب ذلك عدم وجود حمل فان على المرأة أن تعتبر أن حملها هذا قد تكون له جذور نفسية كان تكون تواقة إلى الحمل أو شديدة الخوف منه.

الدليل الأكيد على الحمل هو سماع ضربات قلب الجنين في رحم أمه والتي تأخذ في الخفقان خلال 7 إلى 8 أسابيع على الأغلب من بدء الحمل. إذ قد تظهر لدى إحدى النساء كل علامات الحمل، ولكنها مع ذلك لا تكون حاملا فعلا، أو قد تظهر عليها علامات قليلة ولكن حملها مع ذلك يكون مؤكدا. الحكم في ذلك للطبيب المختص. الاختبارات الطبية مهما تكن دقيقة لا تستطيع الجزم بحدوث الحمل، إذ أن دقتها تتفاوت بين امرأة وأخرى.

ما هي اختبارات الحمل وعلى ماذا تعتمد ؟
عندما تنغرس البويضة الملقحة في الرحم يتكون هرمون يساعد على نمو الجنين وانغراسه، ويخرج هذا الهرمون من الجسم عن طريق البول ويمكن اكتشافه إذا وجد في البول بتركيز كاف بواسطة المواد الكيماوية المستخدمة في اختبارات الحمل.

تعتمد صحة اختبار الحمل الذي يجرى على البول على نوع الاختبار المستخدم وتركيز الهرمونات في البول. فبعض الاختبارات التي تجريها السيدات بأنفسهن في المنزل اقل حساسية من تلك التي تجرى بالمستشفيات. أما تركيز الهرمون في البول فيعتمد على مرحلة الحمل التي يجرى فيها الاختبار. فالسبب الشائع لفشل بعض اختبارات الحمل المنزلية هو إجراؤه في مرحلة مبكرة جدا من الحمل بحيث لا يحتوي البول على كمية كافية من الهرمون.

يوجد لدى الأطباء والمختبرات اختبار للبول يمكنه اكتشاف أية نسبة من الهرمون ويساعد هذا الاختبار في تشخيص الحمل مبكرا جدا وقبل ملاحظة أي أعراض عن الحيض المنقطع. كما يوجد اختبار آخر للدم لمعرفة حدوث الحمل. بهذا يوجد 3 أنواع من اختبارات الحمل كالتالي:

  1. اختبار الحمل المنزلي
    هذا الاختبار المنزلي يستطيع تشخيص حالة الحمل عن طريق اكتشاف الهرمون في البول وبعض هذه الاختبارات المنزلية يستطيع أن ينبئ المرأة بحملها في وقت مبكر قد يكون منذ اليوم الأول لغياب حيضها (حوالي 14 يوما بعد الحمل) بل قد يتم الكشف عنه خلال دقائق من فحص عينة البول منزليا وفي أي وقت من أوقات النهار.

  2. اختبار الحمل البولي في المختبر
    يتم إجراء هذا الاختبار في المختبر أو العيادة. وهو قادر على اكتشاف الهرمون في البول بدقة قد تصل إلى 100% وبإمكانه اكتشاف أية نسبة من الهرمون وفي وقت مبكر من الحمل قد يبلغ 7 إلى 10 أيام بعد حدوث الحمل. تحليل البول هو عادة ارخص كلفة من تحاليل الدم ولكن اختبارات الدم تعطي من النتائج اكثر مما تعطيه اختبارات البول.

  3. اختبارات الدم المخبرية
    اختبارات الدم لمعرفة حدوث الحمل تستطيع أن تكتشف الهرمون بدقة تبلغ 100% وفي وقت مبكر يمكن أن يصل إلى 7 أيام بعد الحمل وكذلك يساعد هذا الاختبار على أن يحدد موعد الحمل عن طريق قياس مقدار الهرمون

مهما تكن نتائج التحاليل المخبرية فان التشخيص الأدق يقتضي أن يتبعه فحص طبي أيضا لأن الوصول إلى نتائج سلبية خاطئة ليس مستبعدا أحيانا بالذات في بدايات الحمل. لذلك يجب تكرار الاختبار والفحص الطبي بعد ذلك بأسبوع تقريبا. إذا ما تكررت نتائج الحمل السلبية مع استمرار انقطاع الحيض فانه يجب على المرأة أن تعرض الأمر على الطبيب وذلك لاستبعاد حدوث حمل خارج الرحم.

متى يحدث الحمل ؟
 أقصى فترة تظل فيها البويضة حية لا تزيد على 36 ساعة، لذلك يمكن أن يحدث الإخصاب خلال يوم أو اثنين فقط من كل دورة طمثية، وبالذات في اليوم 14 من الدورة إذا كانت منتظمة ومقدارها 28 يوما. أما إذا كانت الدورة غير منتظمة فيجب استشارة طبيب لحساب الأيام التي يحتمل حدوث الإخصاب فيها.

ما هي عملية الإخصاب وكيف تحدث؟
عملية الإخصاب وبالتالي تكون الجنين تتم باتحاد خليتين، خلية أنثوية هي البويضة وخلية ذكريه هي الحيوان المنوي. ينتج المبيض في المرأة بويضة وأحيانا بويضتين كل شهر خلال فترة خصوبة المرأة والتي تمتد تقريبا من سن 13 إلى سن 48، وتنتج الخصية في الرجل الحيوانات المنوية. تخرج البويضة من المبيض وتمر في أنبوب أو قناة فالوب (الأنبوب الذي يوصل إلى الرحم) متجه إلى الرحم.

تسبح الحيوانات المنوية في المهبل باتجاه الرحم، ومن الرحم إلى أنبوب فالوب حتى تلتقي بالبويضة في طرف الأنبوب الخارجي. تتجمع الحيوانات المنوية حول البويضة ليتمكن واحدا منها فقط من أن يخترق البويضة ويتحد مع نواتها ليبدأ تولد الجنين. تستغرق عملية الإخصاب دقائق معدودة فقط. لا يعيش الحيوان المنوي أكثر من 24 ساعة في حين تظل البويضة حية لمدة لا تزيد عن 36 لذلك يجب أن يلتقي الحيوان المنوي والبويضة خلال فترة زمنية مقدارها يوم واحد لكي تتم عملية الإخصاب.

تستمر هجرة البويضة المخصبة (أو الملقحة) إلى الرحم بواسطة حركة أهداب (كالخيوط الرفيعة) قناة فالوب وحركة العضلات التي يتكون منها جدار الأنبوب ويبدأ انقسام البويضة الملقحة إلى خليتين فأربع، فثماني، وهكذا. قد يتوقف مرور البويضة ليوم أو اكثر عند الجزء الضيق من الأنبوب ولكنها تصل في النهاية إلى الرحم بعد حوالي 3 إلى 5 أيام من تخصيبها، أما إذا تعرض الأنبوب لالتهابات بسبب عدوى سابقة فقد تصاب الأهداب أو العضلات بالتلف وقد يعرقل هذا اجتياز البويضة للأنبوب. بعد وصول البويضة الملقحة والتي أصبحت الجنين الجديد إلى الرحم تنغرس في باطن الرحم وتبدأ بالتغذية من خلايا الرحم بواسطة الأوعية الدموية التي تصلها بها.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 26/05/2008


الحمل - 2

الحمل Pregnancy
في أي يوم يتم إنتاج البويضة؟
لماذا يتم تلقيح البويضة بحيوان منوي واحد فقط ؟
ولد أم بنت؟
هل يوجد فحوص أخرى لتشخيص الحمل؟
متى سيكون موعد الولادة؟

في أي يوم يتم إنتاج البويضة ؟
إذا كانت الدورة الطمثية منتظمة وكان طولها 28 يوما فسيتم التبويض في منتصف الدورة، أي قبل الحيض بـ 14 يوما وبعد أول يوم من الحيض السابق بـ 14 يوما. في حين لو امتدت دورة الحيض المنتظمة عند امرأة إلى 35 يوما مثلا فستظل الفترة الزمنية بين التبويض والحيض التالي ثابتة ومقدارها 14 يوما وسيتم التبويض بعد 21 يوما من الحيض السابق. المرأة التي تعاني من دورات طمثية غير منتظمة لن تتمكن من معرفة موعد الحيض القادم ولا موعد التبويض بدقة.

لماذا يتم تلقيح البويضة بحيوان منوي واحد فقط ؟
بعد أن يخترق الحيوان المنوي الطبقة الخارجية للبويضة يتغير الجهد الكهربائي (الشحنة الكهربائية) على سطح البويضة في ثوان معدودات ثم يتبع ذلك تغير في الإنزيمات التي تحمي جدار الخلية وتصبح الطبقات الخارجية للبويضة غير قابلة للاختراق من قبل أي حيوانات منوية أخرى.

ولد أم بنت؟

يتحدد نوع الجنين لحظة الإخصاب، فحوالي نصف الحيوانات المنوية التي ينتجها الرجل تحمل كروموزوم ذكري ، والنصف الآخر يحمل كروموزوم أنثوي. واختراق البويضة بواسطة حيوان منوي ذكري أو أنثوي يعتمد على القدر. ولا توجد وسيلة أكيدة تضمن أن يكون المولود ذكرا أو أنثى.

هل يوجد فحوص أخرى لتشخيص الحمل؟
نعم. بالإمكان استخدام الأمواج فوق الصوتية ultrasound لاكتشاف الحمل المبكر ولتتبع نمو الجنين. يتم الاستفادة من خاصية انعكاس الأمواج فوق الصوتية على الكتل الصلبة في الجسم لتقدير مواصفات تلك الكتل مثل الجنين وتشكيل صورة يمكن مشاهدتها على شاشة أو طباعتها. ويتم بواسطتها كشف كافة التفاصيل المتعلقة بالجنين من رأس وأطراف، كما أنه بالإمكان اعتبارا من الشهر الخامس للحمل تحديد جنس الجنين.

متى سيكون موعد الولادة؟
تختلف مدة الحمل بين 270-290 يوما وفي المتوسط يمتد الحمل 280 يوما أو 40 أسبوعا منذ أول يوم من آخر حيض. يتم حساب مدة الحمل بإضافة 280 يوما من هذا التاريخ أو بإضافة سنة و7 أيام ثم طرح ثلاثة اشهر.

مثال:
إذا كان تاريخ آخر حيض هو 18-8-1999 فسيكون التاريخ المتوقع للولادة هو 25-5-2000. وبالإمكان استخدام جدول مطبوع ومتوفر لدى الأطباء لاستنتاج تاريخ الولادة المتوقع.

وبالإمكان أيضا الاستعانة بجهاز الموجات فوق الصوتية لقياس حجم الجنين لمعرفة نموه وعمرة وبالتالي الموعد المتوقع للولادة. هذه الوسيلة افضل كثيرا من الطريقة الحسابية المعتمدة على التواريخ بالنسبة للمرأة التي تعاني من دورات طمثية غير منتظمة.

يجب أن لا ننسى بأن هذا التاريخ يعتمد على متوسط مدة حمل تمتد 280 يوما وأن مدة الحمل تختلف عن المتوسط زيادة ونقصانا ويجب التأكيد على انه من الشائع جدا أن تتم الولادات خلال أسبوعين قبل أو بعد ذلك الموعد المنتظر.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 26/05/2008


الحمل بالتوأم.. نعمة أم نقمة؟!!

المصدر: مجلة كلينك

تكاثر في الفترة الأخيرة تردد السيدات على عيادات النساء طلبا في الحمل بتوأم ، حيث إن تعب الحمل وإجهاده وطوله لتسعة أشهر مع الحياة العصرية المتسارعة النبض خصوصا للمرأة العاملة جعلها تفكر في تقصير مدة الحمل عن طريق مضاعفة عدد الأجنة بالحمل التوأمي، وهناك أيضا أسباب أخرى جعلت المرأة تطلب الحمل التوأمي مثل الولادة القيصرية المتكررة خوفا منها أن لا تستطيع إكمال العدد المطلوب من الأولاد لأن عدد القيصرية محدود.

توأم Twin
وهنا يجب أن نقف وقفة إيجابية على سؤال مهم هل الحمل التوأمي نعمة مثلا؟
هل ممكن إجازة طلب المرأة للحمل التوأمي كطلب عقلاني؟
وما نسبة الحمل التوأمي؟
وهل حقا الحمل التوأمي حمل لا يحمل خطورة على الحامل؟ ووو....

عن هذه الظاهرة تجيب الدكتورة عالية الفضل - استشارية أمراض النساء والتوليد والعقم وأطفال الأنابيب كما يلي:

  • ما الإجراءات التي يجب أن تتخذها المرأة قبل الدخول في مشروع الحمل؟
    يجب على المرأة أن تستعد استعدادا جيدا للحمل لأن صفقة الحمل تكون مربحة إذ دخلتها المرأة وهي في صحة جيدة، وتكون صفقة خاسرة ونتائجها عكسية على المرأة وجنينها إذ دخلت المرأة هذه المرحلة وهي بصحة معتلة، لذلك يجب على المرأة قبل التخطيط للحمل أن تذهب إلى الدكتور لاستشارته في عدة أمور تساعدها على خوض تجربة الحمل وهي بصحة جيدة.

  • ما أسباب الولادة المبكرة؟
    من أهم الأسباب هو الحمل التوأمي المنتشر بصورة كبيرة كذلك انتشار ظاهرة العقم عند الأزواج، وهناك أيضا ولادة مبكرة ناتجة عن زيادة الماء في الرحم، وقد تكون هناك ولادة مبكرة سببها الالتهابات البولية المتكررة لأنها تسبب تقلصات رحمية تؤدي إلى ولادة مبكرة، وقد تكون هناك ولادة مبكرة غير معروفة الأسباب وهي تمثل 20% من الولادات المبكرة، أضف إلى ذلك وجود تشوهات خلقية للجنين.

  • ما رأيك في الولادة المتكررة أو المتتابعة؟
    أنا من المؤيدين لفكرة الأسرة الكبيرة وأرى أن المرأة يجب أن تنجب على الأقل 4 - 6 أطفال ولكن يجب أن يكون هناك تنظيم، أي أن المرأة يجب أن تعطي المولود حقه من خلال إرضاعه لمدة سنة على الأقل، وبهذا تكون المرأة أيضا قد استردت عافيتها خلال هذه السنة، وبعد العام الأول تستطيع الدخول في مشروع الحمل، وإلى أن تلد سيكون عمر الطفل الأول سنتين، وهذه مسافة ممتازة بين الطفل الأول والطفل الثاني، وبهذا تكون المرأة قد حافظت على صحتها، وعلى صحة أطفالها، وكذلك فوق السنتين بين الطفل والآخر يعطي كل طفل حقه من الاهتمام العائلي، وكذلك يكون الطفل مهيئا لاستقبال الطفل الآخر بكل سرور، ولكن إذا طالت المدة أي إذا كانت الفترة بين الطفل الأول والثاني خمس سنوات مثلا فهنا لن يتقبل الطفل الأول دخول الطفل الثاني في حياته لأنه تعود على اهتمام الأسرة به ولا يريد أحدا أن يشاركه في هذا الاهتمام.

  • كيف يحدث الحمل بالتوأم؟
    الحمل التوأمي يحدث عندما يكون هناك زيادة في عدد البويضات المفرزة في الدورة الواحدة ويتم تخصيبها بحيوانات منوية مختلفة وينتج عنها حمل توأمي، وتلقيح بويضة واحدة بحيوان منوي واحد وعندما تنقسم الكتلة الجنينية يحدث فيها انشطار إلى نصفين ينتج عنها جنينان (وهنا تكون هناك فرصة لحدوث الالتئام المتصلة لأن الانشطار في الكتلة الجنينية لم يكن انشطارا كاملا).

  • وماذا عن تشخيص الحمل بالتوائم؟
    عن طريق السونار في الفترة الأولى من الحمل حيث يكون هناك أكثر من جنين وكل جنين فيه نبض منفصل وله مشيمة منفصلة وكيس مفصل. في بعض الأحيان لا يكون السونار متوافرا، وهنا نعتمد على أن نمو البطن أكبر من فترة الحمل، وأن هناك بالإحساس أكثر من رأس داخل البطن ويؤكد بواسطة السونار. في بعض الأحيان لا يشخص التوأم إلا أثناء الولادة، حيث إنه بعد ولادة التوأم الأول يظل الرحم كبيرا وعند الفحص يكتشف وجود جنين آخر ويتم توليده والكشف عن خلو الرحم من جنين ثالث بعد الولادة واكتمال نزول المشايم.

  • ما أسباب زيادة الحمل التوأمي؟
    إن حدوث الحمل التوأمي يزيد في أفريقيا لزيادة الخصوبة، وكذلك يزيد مع استعمال المنشطات من حبوب وإبر لتنشيط التبويض في النساء اللواتي يعانين من مشاكل تأخر الحمل وعدم انتظام الدورة والعقم بجميع صوره، وكذلك إن وجود أكياس على المبيض PCO يزيد نسبة التوائم لأن من الصعب تحديد استجابة المبيض وتحديد عدد البويضات الذي عادة ما يكون كبيرا لدى هؤلاء المريضات.

  • إذن ما نسبة الحمل التوأمي عموما؟
    نسبة الحمل التوأمي في العامة = 12.5 بالألف وترتفع نسبة الحمل التوأمي باستعمال المنشطات (الحبوب مثل الكلوميد) إلى %5 وتزيد مع استعمال إبر المنشطات إلى %15 وممكن يكون حملا توأميا ثنائيا أو ثلاثيا أو رباعيا وأكثر.

    • التوأم بنسبة 1 لكل 80 حاملا (12.5 بالألف).

    • الثلاثي 0.025 بالألف.

    • الرباعي 0.02 بالألف.

  • ما أنواع التوائم؟
    أنواع التوائم:

    • أحادية البويضة: وتتكون من انقسام بويضة واحدة مخصبة بحيوان منوي واحد بعد وصولها الطور الثنائي أو الرباعي ولذلك فهم متطابقون في الشكل والتكوين الجسدي والنفسي وتكون المشيمة واحدة.

    • والتوائم متعددة البويضة وناتجة عن تخصيب عدة بويضات (اثنان وأكثر بحيوانات منوية مختلفة)، ولذلك فإن الجنس والشكل والتكوين يكون مختلفا وحتى المشيمة تكون متعددة؛ وهذا يزيد في أفريقيا مع زيادة العمر، واستعمال المنشطات، ووجود تاريخ عائلي للتوأم.

  • هل هناك عوامل تساعد على الحمل بالتوائم؟

    • وجود أقارب لديهم توائم من ناحية الأم والأب.

    • أطراف العمر أي الحامل صغيرة العمر (قبل العشرين) والحامل كبيرة (نهاية الثلاثينيات)، وأخذ أدوية تنشيط التبويض.

    • نسبة التوائم مع الكلوميد %5.

    • نسبة التوائم مع الإبر 20%.

    • عمل تلقيح صناعي أو أطفال الأنابيب لأنه يتم نقل عدد 3 أجنة إلى الرحم.

  • هل توجد مضاعفات على الأم الحامل والجنين؟
    مضاعفات الحمل التوأمي على الأم:

    • نزيف في الشهور الأولى وإجهاض منذر.

    • الحاجة إلى عمل ربط لعنق الرحم.

    • زيادة الوحم والحاجة إلى دخول المستشفى ونزول وزن الجسم في الفترة الأولى وارتفاع نسبة الأستون في البول.

    • زيادة نسبة الإصابة بمرض سكري الحمل وما يحمله من مضاعفات على الأم والجنين.

    • زيادة نسبة الإصابة بارتفاع ضغط الدم والزلال وتسمم الحمل.

    • زيادة نسبة الإصابة بكثرة الماء حول الطفل.

    • زيادة نسبة نزول المشيمة في أسفل الرحم.

    • زيادة نسبة التهابات البول.

    • زيادة نسبة فقر الدم والكالسيوم.

    • زيادة نسبة الولادة المبكرة 30% وما تحمله من أذى للطفل واحتياج للحضانة.

    • زيادة نسبة العملية القيصرية للولادة.

    • زيادة نسبة النزيف بعد الولادة خصوصا مع الولادة المتعسرة ووجود فقر دم لدى الأم.

    مضاعفات على الجنين:

    • زيادة نسبة الإجهاض.

    • زيادة بسيطة جدا في حدوث التشوهات البسيطة.

    • قصور في نمو الأجنة وصغر حجمهم.

    • احتمال اتصال دم الأجنة في المشيمة ويؤدي إلى زيادة وزن الجنين وقصور في دمه الآخر وصغره أو في بعض الأحيان وفاة الجنين الآخر كمضاعفات لفقر الدم.

    • الولادة المبكرة واحتمال الاحتياج للحضانة ومضاعفات الحاضنة.

    • مضاعفات نتيجة الولادة المتعسرة واحتمال الإصابة بأبو صفار بعد الولادة.

  • هل الحمل التوأمي نعمة فعلية؟ أم نقمة وأين الحد الفاصل؟
    إن الحمل التوأمي نعمة إذا حدث تحت ظروف طبيعية وبدون قصد؛ حيث إن بعض النساء خصوصا اللاتي لدى أمهاتهن أو أخواتهن توأم فتكون هناك زيادة في نسبة الحمل التوأمي لديهن، وكذلك حصول الحمل التوأمي بغير قصد بعد علاج تحضير وتنشيط التبويض في حالات العقم وتأخر الحمل من ضعف التبويض.

  • هل فعلا توجد طريقة معينة لتحديد جنس الجنين قبل الحمل؟
    تحديد الجنس شيء اجتهادي وهو مخصص لمن يعانون من مشاكل في جنس المواليد، أي أن زوجين لا ينجبان إلا بنات فقط، أو أن زوجين لا ينجبان إلا أولادا فقط، وتحديد الجنس بني على معلومات طبية ترى أن الجماع وقت التبويض يجعل فرصة الإخصاب بجنين ذكر أكثر من الجنين الأنثوي، فنحن نحاول تحديد فترة الجماع مع فترة التبويض للحصول مثلا على جنين ذكر مع إعطاء الزوجة بعض الأشياء التي تزيد من حركة الحيوان المنوي الذكري مثل الوسط القلوي.

    وهناك أيضا طرق أخرى لتحديد الجنس وهي عن طريق التلقيح الصناعي وهي من خلال أخذ الحيوانات المنوية الذكرية وترك الحيوانات المنوية الأنثوية، وهذه الطريقة مع الأسف ليست مضمونة 100% لأن عملية الفصل بين الحيوان الذكري والحيوان الأنثوي ليست دقيقة بشكل كبير، كذلك هناك الطريقة الثالثة التي لجأ إليها الطب مؤخرا وحققت نجاحا بنسبة كبيرة وهي عملية طفل الأنبوب مع انتقاء الأجنة وفرصة نجاح هذه الطريقة تصل إلى 70% وفي بعض الأحيان تصل إلى 100%.

    وفي النهاية هذا شيء اجتهادي ويجب أن نعلم أن الله سبحانه وتعالى هو الرزاق مهما تطور الطب ومهما تقدم.

  • ما دور العامل الوراثي في عملية الحمل بالنسبة للأم؟
    العامل الوراثي له دور كبير، حيث إن هناك عوائل لديها خصوبة زائدة ولديها استعداد للحمل التوأمي.. لدرجة أنه في بعض الأحيان يتم إدخال بعض المرضى إلى الأجنحة لأن لديهم تصخم في المبايض مع أنهم لم يأخذوا أي منشطات تسبب تضخم المبايض.

  • هل زواج الأقارب يسبب مشاكل صحية؟
    إذا كان الأقارب يحملون مرضا معينا فيفضل الابتعاد في هذه الحالة عن زواج الأقارب، ولكن إذا كانت الأسرتان لا توجد فيهما الأمراض الوراثية فأنا من أشد المحبذين لزواج الأقارب لأنه أكثر ألفة وتقاربا بين الزوجين وفيه صلة للرحم، ولكن إذا علمنا على سبيل المثال أن أحد الزوجية أسرته مصابة بمرض تكسر الدم فهنا يجب الابتعاد عن هذه التجربة، لأن مرض تكسر الدم ليس له علاج ومن الممكن أن يسبب مشاكل كبيرة للجنين ومن الممكن أن يؤدي إلى وفاته، لذلك يجب على الزوجين الفحص قبل الزواج للتأكد من الحالة الصحية لكلا الطرفي قبل الدخول في مشروع الزواج.

  • ما رأيك في انتشار ظاهرة التوأم حسب الطلب من الناحية الطبية والصحية؟
    من الناحية الصحية والطبية أنا لا أؤيد الفكرة بتاتا، لأن الحمل التوأمي حمل مضاعف ولا أنصح به لأنه سيخلق مشاكل في المستقبل للأم والطفل فلا بد على الأم أن تفكر في هذه المشاكل قبل التفكير بالحمل التوأمي، ومن هذه المشاكل ازدياد نسبة الترجيع والغثيان في الشهور الأولى، وازدياد نسبة الإجهاض كذلك ازدياد نسبة تسمم الحمل، وازدياد نسبة السكر، كذلك ازدياد نسبة الولادة المبكرة للطفل، بالإضافة إلى زيادة نسبة تعرض الطفل للتشوهات الخلقية، ولهذا يجب على الزوجين أن يفكرا كثيرا قبل التفكير في مشروع الحمل التوأمي.

  • ماذا تحتاج المرأة بعد الولادة؟
    مراجعة الطبيب في أول الحمل لتأكيد الحمل ومعرفة عدد الأجنة وكذلك قياس الضغط والوزن ونسبة السكر ونسبة الدم وتحليل البول، والزيادة الدورية لطبيب النساء والولادة للتحقيق من نمو الأجنة بصورة طبيعية ومن عدم وجود مضاعفات للحمل، وأخذ الأدوية المقوية من حديد وفيتامينات بانتظام والالتزام بالمراجعة الدورية، وأخذ قسط كاف من الراحة وكذلك الاسترخاء الصحي حسب تعليمات الطبيب، والرياضة الصحية المسموحة للحامل تحت إرشادات الطبيب، والالتزام بالغذاء الصحي السليم والمحافظة على الوزن لأن من السهولة الزيادة أثناء الحمل ولكن من الصعب فقد الوزن بعد الزيادة، والتهيئة النفسية والجسدية للولادة في مركز متخصص ومجهز بأحدث الأجهزة للأم والطفل.

    وتحتاج أيضا إلى الحركة المبكرة ونظام الأربعين يوما المنتشر في المجتمع الخليجي يجب أن ينتهي لأنه نظام فاشل ويعرض المرأة إلى السمنة ويضر العضلات، وقد يصيب المرأة بالجلطة أثناء فترة ما بعد الحمل، وليس كما يقولون: إنه نظام يمنع الهواء وأنه نظام يرد الرحم ويساعد المرأة على استعادة صحتها.

    لذلك يجب على المرأة أن تمارس الحركة ومن أول يوم بعد الولادة وهذا يشجع على الاهتمام بالمولود ويشجع على الرضاعة الطبيعية لأنها تحافظ على صحة الرضيع، كذلك يجب على المرأة أن تمارس الرياضة، وكذلك الأكل الصحي مطلوب في هذه المرحلة والابتعاد عن أكل «القبوط والمرقوق» كما هو معروف لدينا ومنتشر في المجتمعات الخليجية لأنه يحتوي على دهون ونشويات تزيد من وزن المرأة دون إعطائها أية بروتينات وفيتامينات اللازمة لها، كذلك يجب على المرأة أن تكثر من السوائل لكي تساعدها على عملية الرضاعة الطبيعية، بالإضافة إلى الرعاية الاجتماعية التي يجب أن تحاط بها من قبل الأهل والزوج في هذه الفترة.

  • ما الاستشارات التي من الممكن أن يقدمها الطبيب إلى المرأة الحامل؟
    في البداية يضع الدكتور تاريخا مرضيا للمرأة، فهي قد تكون مصابة بمرض القلب فهنا تحتاج إلى علاج خاص بحالة الحمل، وقد تكون مصابة بمرض السكر، فهنا تحتاج إلى تعديل في نوعية العلاج لأن حبوب السكر تتعارض مع الحمل وتسبب تشوهات خلقية بينما الإبر لا تسبب تشوهات خلقية لأنها هرمون طبيعي موجود في الجسم، كذلك قد تكون مصابة بالصرع وأدوية الصرع تؤدي إلى التشوهات الخلقية أيضا، وكذلك قد تكون فصيلة دم المرأة سالبة وفصيلة دم الزوج موجبة، فهنا تحتاج فحوصات معينة للتأكد من أن جسمها لا يفرز مضادات للجنين، وللتأكد من أنها لا تصاب بمضاعفات أثناء فترة الحمل، وفي هذه الحالة يجب على المرأة الحامل أن تأخذ إبرة في الشهور الثلاثة الأولى، وإبرة في الشهر السابع، وإبرة بعد الولادة لكي تتجنب تكوّن المضادات ضد الجنين ولأن هذه المضادات لو تكونت من الممكن أن تسبب وفاة الجنين ومن الممكن أن تتعرض إلى إجهاضات متكررة.

    كذلك يجب أن نتأكد من صحة المرأة المدخنة لأنه ومع الأسف انتشرت هذه الأيام ظاهرة التدخين عند المرأة وتدخين الشيشة بالذات.
    بالإضافة إلى تعاطي بعض النساء للمواد المخدرة والكحوليات وجميع هذه الأشياء يجب أن تعلم المرأة أنها تقلل من نمو المخ عند الجنين وتقلل نسبة الذكاء وتسبب له تشوهات خلقية، لذلك يجب أن تحرص المرأة على مراجعة الدكتور لمتابعة حالتها باستمرار من أجل حمل سهل وولادة موفقة.

الدكتورة عالية الفضل - استشارية أمراض النساء والتوليد والعقم وأطفال الأنابيب

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الحمل بتوأم

الدكتور داؤد إبراهيم الخطيب
أخصائي الأمراض النسائية والتناسلية والعقم وسرطان الثدي . أستاذ في كلية الطب

ما العوامل التي تؤدي إلى الحمل بتوأم؟
إن من أهم العوامل التي تساعد على الحمل بتوأم هو استعمال الأدوية والعقاقير المنشطة للمبايض , خاصة في مجالات العقم التي يتم فيها استعمال هذه الأدوية لتحريض المبايض على إنتاج أكثر من بويضة في الدورة الواحدة , وهناك أيضا عامل الوراثة حيث ثبت أن الفتيات يتوارثن القدرة على ولادة تواءم من أمهاتهن , حيث نجد بعض العائلات تكثر فيها ولادة التوأم , كما أن سن المرأة له دور أيضا حيث يكثر في النساء ما بين 35 - 39 سنة.

ما أنواع التوائم؟
أن التوائم نوعان , نوع ينتج عن تلقيح بويضتين مختلفتين في الدورة الشهرية نفسها وينتج عنها طفلان مختلفان في الجينات الوراثية وقد يكونان من الجنس ذاته أو من جنسين مختلفين (مثلا بنت وولد) , أما النوع الثاني فهوه ينتج عن تلقيح بويضة واحدة ثم تنقسم هذه البويضة إلى قسمين لتكون طفلين , وهذان الطفلان يكونان إما ولدين أو بنتين ويحملان الصفات الوراثية نفسها.

ما المشاكل الصحية المتعلقة بحمل التوأم؟
أن المشاكل الصحية للأم والأجنة في حالة الحمل بتوأم أكثر من المشاكل التي تعاني منها الأم بالحمل العادي , تعاني الأم الحامل بتوأم من ازدياد في ضربات القلب وازدياد ضخ القلب , وتعاني أيضا من الدوالي وأورام القدمين والبواسير أكثر من الحامل بطفل واحد , كما تزيد حالات التقيؤ في الشهور الأولى من الحمل لدرجة تحتاج فيها الحامل لمراجعة الطبيب بصفة مستمرة لفقدها السوائل واحتياجاتها إلى مغذ لتعويض النقص في المواد الأساسية في الجسم لكثرة التقيؤ , ويعتبر فقر الدم أو الأنيميا من أهم المشاكل الصحية التي تواجه الحامل بتوأم حيث تتعرض إلى فقر الدم الناتج من نقص الحديد في جسمها لذا يعتبر تداول أقراص الحديد والفيتامينات من الأمور الأساسية للمرأة الحامل بتوأم.

كيف يتم تشخيص الحمل بتوأم؟
قبل سنوات كان تشخيص الحمل بتوأم من الأمور الصعبة للطبيب وكأن كثير من السيدات يكتشفن أنهن حوامل بطفلين أو أكثر فقط في حالة الولادة , وعندما يتم توليد الطفل الأول تكتشف أن هناك طفلا أخر مازال في الرحم , ولكن هذه الأيام ومع تقدم العلم وظهور جهاز السونار أصبح تشخيص التوأم من الأمور السهلة في مجال طب النساء والولادة , كما أن ازدياد حجم الرحم وكثرة التقيؤ في الشهور الأولى من الأمور التشخيصية الأولية للحمل بتوأم.

ما المشاكل الصحية التي يعاني منها الأجنة في الحمل بتوأم؟
يتعرض الجنين (سواء جنين أو أكثر) لمشاكل صحية قد تؤدي إلى وفاة التوأم أو أحدهما , أن الإجهاض في الشهور الأولى والشهور الوسطى من الحمل يكثر مع التوأم أكثر بكثير من الحمل الفردي , كما أن التشوهات الخلقية تكون مصاحبة للحمل التوأمي أكثر من الحمل الفردي , والنزيف المهبلي عند الأم يكثر أيضا في الحمل التوأم , والولادة المبكرة أي قبل الشهر التاسع يصاحب تقريبا 44% من الحمل التوأمي في حين انه موجود 6% في الحمل الفردي , ولعل أكثر مسببات وفيات الأطفال التوأم هو الولادة المبكرة حيث تتم الولادة في وقت لا تكون رئة الطفل جاهزة للتنفس الطبيعي كأي طفل يتم ولادته في الشهر التاسع , ومن المؤسف أن الراحة التامة وعدم الحركة الزائدة للأم واستعمال أدوية توقيف الطلق لا تعطي النتائج الإيجابية في منع الولادة المبكرة للتوأم , وفي بعض حالات التوأم الناتجة عن بويضة واحدة حيث تكون الأوعية في المشيمتين مختلطة يحدث ما يسمى بانتقال الدم من جنين إلى أخر , في هذه الحالة نجد أن أحد الأجنة يكبر في الحجم وينتفخ وتكثر السوائل في جسده لكثرة انتقال الدم إليه من الجنين الأخر في حين نجد أن الجنين الأخر يعاني من نقصان الوزن ونقص الدم الواصل إليه , وفي هذه الحالة يصاب الجنين الأول بفشل وقصور في عمل القلب بنتيجة كثرة الدم الواصل إليه مما يهدد حياته داخل بطن الأم , وأيضا يصاب الجنين الثاني بفقر دم حاد من جراء نقصان الدم الواصل إليه وأيضا هذا يسبب تهديدا لحياته في بطن أمه , لكن دائما ينصح أطباء النساء والولادة الأمهات الحوامل بتوأم بالمراجعة الدورية كل أسبوعين في الشهور الأولى وكل أسبوع تقريبا في الشهور الأخيرة لمتابعة صحة الأم والأجنة وتفادي وقوع هذه المشاكل الصحية.

كيف تتم ولادة التوأم؟
أن ولادة التوأم يجب أن تتم دائما في مستشفى مجهزة بكل الوسائل والأجهزة الكفيلة بإنقاذ الأم والجنين خلال أي عارض صحي مفاجئ , أن تقريبا 70% من التوائم يكون الطفل الأول متقدما في الحوض برأسه و40% من التوائم يولدون عن طريق الرأس وليست المقعدة وفي حالات خاصة جدا يحتاج الأمر إلي إجراء عملية قيصرية قبل الدخول في الولادة , وذلك إما لاستلقاء الجنين الأول بالعرض أو لوجود المشيمة في الجزء السفلي من الرحم أو لوجود أكثر من جنين (3 أجنة أو أكثر) أو لأسباب أخرى تؤثر على سهولة ولادة الجنين بصورة طبيعية.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الحمل خارج الرحم Ectopic pregnancy

الحمل خارج الرحم Ectopic gestation

د. نهاد إسلام
أسبابه
مضاعفات الحمل خارج الرحم

هو الحمل الذي يحدث خارج تجويف الرحم. يكون الحمل خارج الرحم في البوقين (أو ما نسميه بالأنابيب أو قناتي فالوب) في 97% من الحالات أما باقي الحالات فتكون في المبيضين أو تجويف البطن أو عنق الرحم.

أسبابه
  • وجود التهاب سابق حاد أو مزمن يعيق من وصول البويضة الملقحة إلى المكان المناسب وفي الوقت المناسب للرحم (تجويف الرحم) للتعشيش. فالأنبوب هو الطريق الذي يجب أن تسلكه البويضة بعد أن تنطلق من المبيض لتلتقي فيه بالنطفة وتكمل سيرها وانقسامها لتصل إلى تجويف الرحم للتعشيش والنمو والتطور.

  • وجود التصاقات نتيجة جراحة سابقة تعيق مرور البويضة.
  • وجود لولب داخل الرحم يمنع حدوث الحمل في داخل الرحم ولا يمنعه في الأنبوب أو أي مكان أخر.
  • تناول الهرمونات التي تؤثر في الحركة الطبيعية للأنبوب ليساعد في وصول البويضة لتجويف الرحم في الوقت المناسب.

مضاعفات الحمل خارج الرحم

  • النزيف الداخلي بسبب تمزق الأنبوب، مما يستدعي عملية جراحية مستعجلة سواء بالمنظار أو بدونه لإيقاف النزف إلي قد يؤدي بحياة الحامل.
  • أعراض وعلامات التهاب حوضي مزمن ووجدوا التصاقات حوضية وأنبوبية.
  • تكرر حدوث الحمل خارج الرحم.

    يمكن الحمل بعد ذلك بشكل طبيعي في 52% من الحالات. أما نسبة تكرار الحمل خارج الرحم فتقدر بـ 13% من الحالات.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الحمل والولادة Pregnancy & Delivery

  • الحمل

  • Pregnancy
  • الولادة

  • Delivery - Childbirth
  • الإجهاض - الإجهاض التلقائي

  • Miscarriage - Spontaneous Abortion

Updated: 05-08-2008


الحمل والولادة Pregnancy & Delivery

جدول المحتويات Contents

مجانا كتاب العقم عند المرأة - أسبابه وطرق تشخيصه وعلاجه

مُخَطِط الحمل تستطيعين بواسطة استخدام برنامج مُخَطِط الحمل تحديد الأيام المناسبة لك لحدوث الحمل . بالإضافة إلى إمكانية تحديد موعد الولادة المتوقع .
حسابات الحمل والولادة تستطيعين بواسطة استخدام برنامج حسابات الحمل والولادة تحديد أسابيع الحمل وتحديد موعد الولادة المتوقع .
برنامج مراقبة زيادة الوزن أثناء الحمل تابعي تطور وزنك أسبوعيا وراقبيه لضمان البقاء في الحدود الخاصة بك
نصائح بسيطة أثناء الحمل
القرآن والطب
 | هل أنا حامل؟ | ما هي اختبارات الحمل وعلى ماذا تعتمد؟
 | متى يحدث الحمل؟ | ما هي عملية الإخصاب وكيف تحدث؟
 | في أي يوم يتم إنتاج البويضة؟ | لماذا يتم تلقيح البويضة بحيوان منوي واحد فقط ؟
 | ولد أم بنت؟ | هل يوجد فحوص أخرى لتشخيص الحمل؟
 | متى سيكون موعد الولادة؟ | متى يجب زيارة الطبيب؟
 | الزيارة الأولى للطبيب | السوابق المرضية وعلاقتها بالحمل
 | حوادث الإجهاض السابقة | الورم الليفي
 | عدم كفاية عنق الرحم | الغثيان والقيء المصاحبين للحمل
 | أدوية للقضاء على الغثيان | الوحم
 | الإمساك أثناء الحمل | ما هي الأدوية التي يمكن أن تأثر على الجنين؟
 | الخطوط والتشققات في البطن | الوزن أثناء فترة الحمل
 | ما هي زيادة الوزن المسموح بها أثناء فترة الحمل؟ | البدانة والحمل
 | خطورة سكر الحمل | الحمل خارج الرحم
 | العقم | أنت وطفلك
 | الحليب - غذاء متكامل للحوامل | الاتصال الجنسي أثناء الحمل
 | أيتها الحامل لا تنسي الرياضة | ما الفرق بين التلقيح الصناعي والمجهري وأطفال الأنابيب؟
 | أطفال الأنابيب لعلاج تأخر الحمل |
 | الحمل بتوأم | الحمل بالتوأم.. نعمة أم نقمة؟!!
 | العناية بالبشرة عند الحامل | الحمل وصحة الجهاز الهضمي
 | ارتفاع ضغط الدم خلال فترة الحمل | العامل الريصي Rhesus factor وأثره على الحمل والأجنة والمواليد
 | الجديري المائي - العنقز و الحمل |

الولادة Delivery - Childbirth

  • أنواع الولادة
  • Types of delivery
  • أعراض ( علامات ) الولادة
  • Signs of labor
  • مراحل الولادة الطبيعية
  • Stages of labor
  • المرحلة الأولى للولادة
  • First stage of labor

  • المرحلة الثانية للولادة
  • Second stage of labor

  • المرحلة الثالثة للولادة
  • Third stage of labor
  • طرق التنفس أثناء الولادة
  • Breathing patterns during labor
  • أوضاع الجنين عند الولادة
  • Fetal presentations during labor
  • خزع المهبل ( شق العجان )
  • Episiotomy
  • تمزق المهبل
  • Vaginal tear
  • الولادة المساعدة
  • Assisted delivery
  • الولادة القيصرية

  • Cesarean section (SC)
  • تعريف الولادة القيصرية
  • Definition of SC
  • أسباب و أنواع الولادة القيصرية
  • Reasons and types of SC
  • مضاعفات الولادة القيصرية
  • Complications of SC
  • التخدير أثناء القيصرية
  • Anesthesia during SC
  • الرعاية بعد القيصرية
  • Post SC care
  • الولادة القادمة
  • Next childbirth
  • الرعاية ما بعد الولادة

  • Postpartum Care

خاص بالأطفال Children's issues

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 04-02-2009


الحمل وصحة الجهاز الهضمي

تشكل الألياف جزءا هاما من الحمية الصحية، والسؤال هو هل ندرك جيدا مدى هذه الأهمية حتى نتناول الكمية الكافية منها في غذائنا اليومي؟ تعد الألياف ضرورية للغاية للمحافظة على نظام حركة وعمل الأمعاء كما أنها تحافظ على صحة الأمعاء الغليظة وتمنع مشاكل الهضم المتمثلة في آلام وانتفاخ البطن والتوتر والإمساك والإسهال.

على المرأة الحامل أن تركز في تنويع الأطعمة التي تتناولها لكي توفر الغذاء والطاقة اللازمة لنمو جنينها. عليها أن تتناول أطعمة غنية بالمحتويات الغذائية مثل الفواكه والخضراوات والبقوليات لكي تحافظ على صحتها وصحة جنينها. تعد الألياف جزءا هاما من الحمية الصحية خلال الحمل وتحتاج المرأة الحامل ما يعادل 25 إلى 30 جرام من الألياف يوميا لتحافظ على معدل نسبة السكر في الدم وعلى صحة الأمعاء ولتمنع الإمساك.

يمر الجهاز الهضمي على تغيرات عديدة خلال الحمل من ضمنها تغير نسبة الهرمونات مثل هرمون البروجسترون الذي يتسبب في ارتخاء العضلات وكسل في الأمعاء وفي النتيجة يبطء عملية الهضم. كما إلى ذلك يؤثر نمو الجنين في الرحم على الجهاز الهضمي إذ يعرضه إلى الضغط أو الانسداد أحيانا وفي النتيجة يبطء حركة الأمعاء ويسبب الإمساك. على المرأة الحامل أن تكثر من شرب المياه والأطعمة الغنية بالألياف وأن تمارس التمارين الرياضية باستمرار لكي تمنع الأسباب التي تؤدي إلى الإمساك.

كيف يمكن المرأة الحامل الوقاية من الإمساك

  1. تناولي أطعمة غنية بالألياف مثل الحنطة والحبوب وبراعم النخالة والفواكه والخضراوات.

  2. تناولي منتجات مقويات الألياف المتوفرة في الأسواق مثل بنيفايبر Benefiber إذا وجدت صعوبة في الحصول على المقادير الملائمة من الألياف فقط من تناول الأطعمة الغنية بالألياف.

  3. أشربي الكثير من السوائل مما يعادل 8 أكواب من الماء يومياً على الأقل.

  4. أشربي عصائر الفواكه الطبيعية.

  5. أكثري من ممارسة التمارين الرياضية مثل المشي أو ركوب الدراجة أو السباحة لمدة 30 دقيقة يوميا على الأقل.

  6. لبي نداء الطبيعة فورا وتوجهي إلى الحمام فور شعورك بالحاجة للتبرز.

وتضيف الدكتورة وفاء عياش اختصاصية تغذية سريرية في مستشفى راشد "أن حالة الإمساك تصيب معظم النساء الحوامل وعليهن بالإكثار من تناول الخضرة والفواكه الطازجة والحبوب والإكثار من شرب الماء لتجنب هذه الحالة".

تذكري أن تجنب الإمساك يساعد في منع تشكل البواسير وقومي باستشارة الطبيب قبل أن تتناولي أية دواء.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الحملة العالمية لمكافحة الإيدز 2002 World AIDS Campaign

الحملة العالمية لمكافحة الإيدز 2002

رسالة
الدكتور حسين عبد الرزاق الجزائري
المدير الإقليمي لمنظمة الصحة العالمية
لإقليم شرق المتوسط
إلى
الحملة العالمية لمكافحة الإيدز 2002

حضرات السيدات والسادة،

يسعدني أن أتحدث إليكم اليوم بمناسبة يوم الإيدز العالمي. ولا يَخْفَى على أيٍّ منا أن وباء الإيدز والعدوى بفيروسه قد انتشر على نطاق واسع، وأنه أصبح من الواضح الآن أن سرعة انتشاره تفوق قدرة جهودنا الوقائية على التصدِّي له. وهناك إحساس بالحاجة الملحَّة إلى مواجهة هذا الوباء في إقليم شرق المتوسط، حيث تدل التقديرات على وجود ثلاثة أرباع مليون مصاب بعدوى فيروس الإيدز في بلدان الإقليم.

إن هناك عوامل كثيرة تؤثـِّر على انتشار هذا الوباء في الإقليم، منها تحرُّك السكان بسبب الحرب أو غيرها من الأسباب، وارتفاع نسبة الشباب إلى مجموع السكان، وتغيُّر المعايـير السائدة في مجتمعاتنا، على نحو يزيد من الممارسات المحفوفة بالخطر، والطوارئ المعقَّدة التي يتعرَّض لها عدد من بلدان الإقليم. كما يمثِّل التهديد الجديد المتمثِّل في معاقرة المخدِّرات بطريق الحقن، عاملاً رئيسياً في اتِّساع نطاق انتشار وباء مرض الإيدز والعدوى بفيروسه، وما أدَّى إليه ذلك بالفعل من حدوث فاشيات لعدوى فيروس الإيدز في بعض بلدان الإقليم. وإذا أضفنا إلى هذه العوامل محدودية قدرات البرامج الوطنية لمكافحة الإيدز، وقلة مواردها البشرية، والفجوات الموجودة في الأنشطة المتعلقة بمأمونية الدم ومكافحة العدوى في بعض المناطق، فإننا بذلك نكون قد بدأنا إدراك الأخطار المحتملة لوباء الإيدز والعدوى بفيروسه في الإقليم.

وقد تصدَّى المكتب الإقليمي لهذا الوضع، إذ قام بوضع الخطة الإقليمية لتحديد الأهداف الإقليمية للوقاية من مرض الإيدز والعدوى بفيروسه ومكافحتهما على مدى الأعوام الأربعة القادمة. كما قام بإنشاء فريق استشاري إقليمي لمتابعة تنفيذ هذه الخطة ولتوعية صنَّاع القرار والمجتمعات المحلية. وقام بمساعدة عدد من البلدان على التقدُّم بطلبات للحصول على دعم الصندوق العالمي لمكافحة الإيدز والسل والملاريا، وعلى التفاوض مع شركات صناعة الأدوية من أجل خفض أسعار الأدوية المضادة للفيروسات القَهْقَريَّة retroviruses. ويلتزم المكتب الإقليمي بدعم البرامج الوطنية، وفقاً للخطة الإقليمية.

حضرات السيدات والسادة،

تدور الحملة العالمية لمكافحة الإيدز هذا العام حول موضوع الوصمة التي تُلصَق بمريض الإيدز أو المصاب بعدوى فيروسه والتمييز ضدَّهما، تحت شعار (( أحبَّ لغيرك من العيش ما تحبُّ لنفسك )). ونحن نعلم جميعاً أن الله حرَّم الهَمْزَ واللَّمز تحريماً قاطعاً، بقوله سبحانه:[وَيْلٌ لكلِّ هُمَزَة لُمَزَة]، وقوله جلَّ وعلا:[ولا تَلْمِزوا أنفسَكم]، وأن النبيَّ قال: (( بِحَسْبِ امرئٍ من الشَرِّ أن يَحْقِرَ أخاه )). ولكن الوَصْمَ والتميـيز، فضلاً عن تعارضهما مع قِيَمنا الثقافية والدينيَّة، وانتهاكهما للحقوق الإنسانية للمصابين بمرض الإيدز والعدوى بفيروسه، يمثِّلان أكبر موانع المواجهة الفعَّالة لهذا الوباء. إذ يَحُولُ الوصم والتميـيز دون حصول المتعرّضين لخطر الإصابة بهذا الوباء على المعلومات المتعلقة بالتدابير الوقائية، كما يحولان دون حصول المصابين بالعدوى على الرعاية الكافية. والواقع أن المصابين بمرض الإيدز والعدوى بفيروسه كثيراً ما يواجهون اللَّمْزَ والتميـيز في المجتمع المحلي، وفي أماكن العمل، وفي المدارس، بل وفي مرافق الرعاية الصحية التي يفترض فيها أن تكون مصدراً للعلاج والرعاية والدعم.

أيها الأصدقاء الأعزاء،

دعونا نواجه الحقائق: إن المستوى الحالي للالتزام بمكافحة مرض الإيدز والعدوى بفيروسه لا يرقى إلى مستوى جِدِّية المشكلة. ولا يسعنا إلا أن نقرّ بأن مكافحة هذا الوباء تمثِّل أولوية في بلداننا. إننا نحتاج إلى المزيد من الالتزام السياسي الرفيع المستوى الذي يدعم البرامج الوطنية لمكافحة الإيدز ويمكِّنها من العمل. ونحن في حاجة إلى أن تقوم وسائل الإعلام بدور أنشط في الحملة الخاصة بمكافحة الإيدز، وبزيادة تنظيم هذا الدور وتطويره. كما أننا في أمَسَّ الحاجة إلى وجود خطط شاملة للوقاية والرعاية، وتطبيقها بصورة مقبولة، إضافةً إلى تفعيل برامج مكافحة سائر الأمراض المنقولة جنسياً، وتنفيذها بالتعاون الوثيق مع برامج مكافحة الإيدز. كما أننا نحتاج إلى ما يشجّع على تطبيق الـمُداخلات المبتكرة التي يمكن أن توقف انتشار الوباء في إقليمنا. وعلينا، في هذا الصدد، أن نستعرض قصص النجاح في سائر الأقاليم، وأن نختار منها الـمُداخلات التي تناسبنا.

وأخيراً، وليس آخراً، فإنه لابد لي من أن أؤكد على أهمية مكافحة الوصمة والتفرقة، عن طريق دعم التشريعات المناسبة، وتشجيع المواقف المضادة للتميـيز، من خلال التثقيف والاتصال، وهي خطوة تمثِّل عنصراً حاسماً من عناصر نجاح جميع الجهود المبذولة في مجال الوقاية والرعاية.

وختاماً، أَوَدُّ أن أدعوكم جميعاً إلى المشاركة الفعَّالة في الجهود الرامية إلى وقف زحف هذا الوباء، آخذين في اعتباركم أن المشكلة مشكلتنا جميعاً، وأن المعركة تحتاج إلى جهود كل واحد منا، وأن جميع الجهود التي نبذلها اليوم إنما هي استثمار من أجل مستقبلنا جميعاً.

والسلام عليكم ورحمة الله وبركاته،،،

Updated: 09/11/2007


الحملة العالمية لمكافحة الإيدز لعام

الحملة العالمية لمكافحة الإيدز لعام ‏2000‏
للرجال دور رئيسي في مكافحة الإيدز

حقائق عن الإيدز وفيروس العوز المناعي البشري

(أ) إقليم شرق المتوسط

نظرة عامة حول الإيدز والعدوى بفيروسه في الإقليم

لقد أبلغ عن مجموع تراكمي لحالات الإيدز بلغ 1999 حالة ولحالات العدوى بفيروس العوز المناعي البشري بلغ 25632 حالة في إقليم شرق المتوسط في عام 1999. في حين أنه يقدَّر أن ما يقرب من 220000 من الأشخاص يعايشون فيروس العوز المناعي البشري في الإقليم. وبالرغم من أن انتشار العدوى بالإقليم يسير بشكل يقل عن باقي مناطق العالم إلا أن تلك العدوى تنتشر بصورة مستمرة وثابتة، ويشير الاتجاه في بعض الدول مثل جيبوتي والسودان والصومال إلى مرحلة متقدِّمة من الوباء، بينما تتركَّز العدوى في دول أخرى في المجموعات السكانية التي يتورَّط أفرادها في سلوكيات عالية الخطورة.

وقد أبلغ عن فاشيات معزولة في بعض البلدان، مثل الحالات لدى مرضى الغسيل الكلوي في جمهورية مصر العربية، والحالات لدى الأطفال في الجماهيرية العربية الليبية والحالات لدى المساجين من المدمنين على حقن المخدرات في جمهورية إيران الإسلامية.

هل يزيد تعرُّض الرجال لخطر العدوى بفيروس العوز المناعي البشري عن تعرُّض النساء له في الإقليم؟ ولماذا؟

أ- إن الغالبية العظمى من الحالات المبلَّغة لعدوى فيروس العوز المناعي البشري في الإقليم هم من الرجال إلا أن النسبة بين الرجال والنساء مختلفة فيما بين بلدان الإقليم وهي تتراوح بين ما يزيد على 1:9 (كما في مصر وجمهورية إيران الإسلامية مثلاً) إلى ما يقل عن 1:2 (كما في المغرب وفي بعض أصقاع اليمن).

ب- ويعود سبب ذلك بشكل رئيسي إلى اعتياد الرجال على الانغماس في الممارسات المحفوفة بالأخطار أكثر من النساء، وقد أظهرت الدراسات أن المجموعات الأسهل تعرُّضاً للخطر في الإقليم يغلب عليها الرجال، وتشمل هذه المجموعة المراهقين، والمدمنين على حقن المخدرات واللواطيين والمساجين والمهاجرين والسائقين على الطرق الطويلة.

لماذا يعتبر الفتيان والمراهقون أكثر عرضة للخطر بالإصابة بالعدوى؟

تميل المعطيات المجموعة حديثاً في بعض بلدان الإقليم إلى تأكيد دور التغيير الذي يلحق بالمواقف والميول التي تزيد من التعرُّض للخطر، ويشمل ذلك قبول ممارسة الجنس قبل الزواج والتجارب الجنسية المبكرة وتعاطي المخدرات وغير ذلك، ولابد من إيلاء هذه المواقف والميول اهتماماً خاصاً إذ لايزال مستوى الوعي حول الممارسات المأمونة منخفضاً بين صغار الفتيان.

هل يشكِّل الإدمان على حقن المخدرات مشكلةً هامة فيما يتعلَّق بالعدوى بفيروس العوز المناعي البشري في الإقليم؟ وهل الرجال أكثر تورطاً في حقن المخدرات من النساء؟

أ‌- لقد كان حقن المخدرات هو طريق انتقال العدوى بفيروس العوز المناعي البشري لدى 4% من مجمل حالات الإيدز التي أبلغ عنها منذ عام 1990. وتقترب الأرقام من ثلث حالات العدوى بفيروس العوز المناعي البشري التي أبلغ عنها في بعض البلدان. فقد تبيَّن أنه، وبشكل عام، يفتقد مدمنو حقن المخدرات للمعلومات حول الإيدز والعدوى بفيروسه وقد انعكس ذلك على ممارساتهم المحفوفة بالأخطار، حيث تستخدم المحاقن عدة مرات، كما يقوم ما يزيد عن نصفهم بالمشاركة في استعمال المحاقن والإبر.

ب- أوضحت الدراسات أن معظم المدمنين على حقن المخدرات في المنطقة من الرجال، إذ وصلت نسبتهم إلى حدود طاغية تجاوزت 90% في بعض البلدان.

هل تؤدي سلوكيات الرجال المحفوفة بالخطر إلى عواقب تلحق بالنساء والأطفال؟

لقد أبلغ عن أن الممارسات الجنسية هي السبب الأكثر شيوعاً لانتقال العدوى بفيروس العوز المناعي البشري في الإقليم مع غلبة الانتقال بالممارسة الجنسية بين الرجل والمرأة.

وقد بيَّنت الدراسات أن من بين المجموعات الأسهل تعرُّضاً للعدوى في الإقليم النساء اللواتي يتورط أزواجهن في ممارسات محفوفة بالمخاطر. وفي الحقيقة فإن القسط الأعظم من النساء المصابات بفيروس العوز المناعي البشري في الإقليم قد أصبن بالعدوى عبر أزواجهن، ولاسيَّما من كان من هؤلاء الأزواج من المهاجرين أو من المدمنين على حقن المخدرات.

وهذا يعني أن عواقب ما يقوم به الرجال من ممارسات محفوفة بالمخاطر لن تقتصر عليهم وحدهم، بل ستمتد لتصيب نساءهم أيضاً. وإذا ما أصبح هؤلاء النسوة حوامل أو مرضعات، فسيمتد خطر العدوى ليصل إلى الأطفال. وذلك مما يزيد من عبء المسؤولية الملقاة على الرجال وسلوكياتهم تجاه صحة عوائلهم.

هل يمكننا اعتبار بلداننا في مأمن من الانتشار الكبير لعدوى فيروس العوز المناعي البشري؟

ليس هناك بلد في العالم في مأمن من الإيدز ومن العدوى بفيروسه، ولابد من الأخذ بالحسبان أن العديد من العوامل الخاصة بانتقال فيروس العوز المناعي البشري موجودة في إقليمنا، فمثلاً، يقدَّر أن ملايين من المدمنين على حقن المخدرات يعيشون في إقليمنا، كما أن ملايين الحالات الجديدة من الأمراض المنقولة جنسياً تحدث كل سنة، وهذا بحد ذاته مؤشر ذو دلالة خطيرة على العدد الكبير من حالات الممارسة الجنسية المحفوفة بالمخاطر التي تحدث كل عام. وكل ذلك يشكِّل وسيلة ملائمة لنقل العدوى بفيروس العوز المناعي البشري. أضف إلى ذلك ما يطرأ على أجيالنا الجديدة في جميع بلدان الإقليم من تغييرات على المثل والقيم الاجتماعية، إذ تزيد هذه الظاهرة من ميلهم لتبنِّي سلوكيات محفوفة بالمخاطر كما تزيد من المخاوف حول المسار المستقبلي لهذا الوباء في بلداننا.

(ب) العالم*

ما هي الأرقام الإحصائية الحالية الخاصة بالإيدز والعدوى بفيروسه في العالم؟

· مع نهاية عام 1999، قدِّر أن عدد المعايشين للإيدز وللعدوى بفيروسه وصل إلى 34.3 مليون.

· وخلال عام 1999 فقط، قدِّر أن 5.4 مليون حالة حديثة للإصابة بفيروس العوز المناعي البشري قد وقعت (أي بمعدل إصابة جديدة في أقل من 6 ثوانٍ).

· ومع نهاية عام 1999 بلغ عدد الوفيات الناجمة عن الإيدز منذ بدء الوباء 18.8 مليون وفاة.

· وخلال عـام 1999 فقـط، قـدِّر أن 2.8 مليـون وفـاة قـد حدثت بسبب الإيـدز، (أي بمعـدل وفـاة كل 11 ثانية).

وبلغ عدد اليتامى بسبب الإيدز منذ بدء الوباء حتى نهاية عام 1999 13.2 مليون.

ما هي أكثر المناطق إصابة بالإيدز وبالعدوى بفيروسه؟ وما هي الأمثلة عن تأثيرات تلك الإصابات؟

أ- تُعَدُّ البلدان الواقعة جنوبي الصحراء الأفريقية من أكثر البلدان تأثراً بوباء الإيدز والعدوى بفيروسه إذ تشير التقديرات إلى أنه في تلك البلدان 24.5 مليون شخص يعايش الإيدز وفيروسه. وفي جنوب شرق آسيا تزداد معدلات العدوى بفيروس العوز المناعي البشري ازدياداً سريعاً حتى وصل عدد الحالات إلى ما يقرب من 6 ملايين حالة.

ب- من الأمثلة على تأثيرات الإصابة بفيروس الإيدز:

· في بوتسوانا، إن ما لا يقل عن ثلثي الفتيان الذين هم اليوم بعمر 15 عام سيموتون بوقت مبكر بسبب الإيدز.

· وفي بوروندي وكينيا وتايلاند وفي بلدان أخرى، أصبح المرضى الإيجابيون لفيروس العوز المناعي البشري يشغلون نصف الأسِرَّة في مستشفيات المدن الكبرى في السنوات الحالية.

· وفي إحدى المستشفيات في زامبيا، ازداد معدل الوفيات بين العاملين في الرعاية الصحية بمقدار 13 ضعفاً في الفترة الواقعة بين عامَيْ 1980 و1990، وكان ذلك ناجماً بشكل رئيسي عن العدوى بفيروس العوز المناعي البشري.

· وفي زامبيا أيضاً، وخلال الأشهر العشرة الأولى من عام 1998، توفي 1300 معلماً بسبب الإيدز، ويعادل هذا العدد ثلثي عدد المعلمين الجدد الذين يتم تدريبهم هناك كل عام.

وفي جنوب أفريقيا، كان مأمول الحياة في الخمسينات 44 عاماً، ثم ارتفع في بداية التسعينات ليصل إلى 59 عاماً، أما الآن، وبسبب الإيدز، فإن من المتوقع أن ينخفض بحلول عام 2005 ليصل إلى 45 عاماً. وهكذا فإن كل ما أحرز من تقدم خلال نصف قرن سيزول بتأثير الإيدز.

لمزيد من المعلومات يرجى الكتابة إلى:

مركز تبادل المعلومات حول الإيدز

منظمة الصحة العالمية – المكتب الإقليمي لشرق المتوسط

ص.ب. منظمة الصحة العالمية – مدينة نصر (11371) القاهرة - جمهورية مصر العربية

بريد الكتروني aidsnews@who.sci.eg

* مترجم بتصرف من وثائق برنامج الأمم المتحدة المشترك لمكافحة مرض الإيدز


الحملة العالمية لمكافحة الإيدز2000

الرجال ومرض الإيدز

للرجال دور رئيسي في مكافحة الإيدز

وثيـقـة مـرجعـية

المحتوى

الحملة العالمية لمكافحة الإيدز لعام ‏2000‏

أغراض الحملة

لماذا ينبغي التركيز على الرجال؟

السبب الأول: رغم أن صحة الرجال مهمة إلا أنها لا تحظى بالاهتمام المناسب

1.1 الاحتياجات الصحية للرجال والسلوك الذي يتوخَّى البحث عن الصحة

السبب الثاني: إن سلوكيات الرجال تعرِّضهم لخطر الإصابة بفيروس العوز المناعي البشري

1.2 الرجال وفيروس العوز المناعي البشري ومرض الإيدز

1.3 الرجال ومعاقرة المخدرات

1.4 مناطق خاصة واحتياجات خاصة، ومخاطر خاصة

السبب الثالث: إن سلوكيات الرجال تعرِّض النساء لخطر الإصابة بفيروس العوز المناعي البشري

1.3 التأثير على المرأة

2.3 العلاقات مع المرأة

3.3 الرجال والعنف والعدوى بفيروس العوز المناعي البشري

السبب الرابع: ينبغي على الرجال إيلاء قدر أكبر من الاهتمام بمرض الإيدز لما يسببه من تأثير على الأسرة

1.4 الرجال والأسرة

2.4 الوقاية من انتقال فيروس العوز المناعي البشري من خلال الممارسات الجنسية

نقاط للمداخلة من قِبَل مخططي البرامج

أمثلة من الرسائل الموجَّهة للرجال

الرجال ومرض الإيدز

للرجال دور رئيسي في مكافحة الإيدز

الحملة العالمية لمكافحة الإيدز لعام ‏2000‏

تركِّز الحملة العالمية لمكافحة الإيدز لعام 2000 على أهمية إشراك الرجال في مكافحة مرض الإيدز. ومن المنتظر أن تستمر هذه الحملة مدة سنتين وشعار الحملة لهذا العام هو: للرجال دور رئيسي في مكافحة الإيدز

وأغراض الحملة هي:

1- زيادة الوعي العام بأهمية الدور الذي يقوم به الرجال في مجال الوقاية من مرض الإيدز وأنشطة الرعاية الخاصة بالمصابين به؛

2- حث الرجال والفتيان على تبنِّي سلوكيات محفوفة بالسلامة والصحة لمواجهة فيروس العوز المناعي البشري ومرض الإيدز؛

3- العمل على زيادة شعور الرجال بأهمية الوقاية من الإيدز وبمسؤوليتهم عن رعاية زوجاتهم وعائلاتهم ووقايتهم من هذا المرض؛

4- تقوية برامج مكافحة الإيدز التي تتعلَّق بخدمات الرعاية الصحية التي تلبِّي الاحتياجات الصحية للرجال والفتيان.

لماذا ينبغي التركيز على الرجال؟

هناك أربعة أسباب لتركيز الحملة العالمية لمكافحة الإيدز على الرجال والفتيان

1- رغم أن صحة الرجال مهمة إلا أنها لا تحظى بالاهتمام المناسب

في معظم الأماكن، لا ينشد الرجال الرعاية الصحية بنفس القدر الذي تنشده النساء، وفي المقابل يزداد احتمال اتِّباعهم لسلوكيات تعرِّض صحتهم للخطر مثل معاقرة المسكرات والمخدرات أو القيادة بتهوُّر. وفي الحالات التي تسبِّب الكرب مثل الإصابة بالإيدز فإن الرجال لا يمكنهم غالباً التأقلم مع هذا الوضع بنفس درجة الفعالية التي تتعايش بها النساء معه.

2- إن سلوكيات الرجال تعرِّضهم لخطر الإصابة بفيروس العوز المناعي البشري

بينما تزداد معدلات انتقال فيروس العوز المناعي البشري في النساء، يمثِّل الرجال – بما فيهم صغار الشباب – بصورة مستمرة النسبة الغالبة في من يصابون بفيروس العوز المناعي البشري أو مرض الإيدز ويعايشونه. وفي بعض المناطق، يقل احتمال اهتمام الرجال بصحتهم الجنسية وسلامتهم عن اهتمام النساء بصحتهن. كما يجنح الرجال أكثر من النساء نحو معاقرة الخمر والمخدرات التي تقودهم إلى ممارسة الجنس المحفوف بالمخاطر وزيادة تعرُّضهم لخطر انتقال فيروس العوز المناعي البشري. هذا بالإضافة إلى زيادة احتمال إدمانهم للمخدرات حقناً معرضين أنفسهم بذلك إلى خطر العدوى من الإبر والمحاقن الملوثة بالفيروس.

3- إن سلوكيات الرجال تعرِّض النساء لخطر الإصابة بفيروس العوز المناعي البشري

إذا أخذنا المعدل الوسطي العام فإننا سنجد أن عدد الرجال الذين يمارسون الجنس مع شركاء متعددين أكثر مما هو لدى النساء. وبالنسبة لفيروس العوز المناعي البشري فهو ينتقل جنسياً بسهولة أكثر من الرجال إلى النساء عنه من النساء إلى الرجال. يضاف إلى هذا أن مدمني المخدرات بالحقن من المصابين الإيجابيين لفيروس العوز المناعي البشري – وهم في غالبيتهم من الرجال – يستطيعون نقل الفيروس إلى قرنائهم من المدمنين بالإضافة إلى قرنائهم في الممارسة الجنسية. وهكذا فإن رجلاً واحداً مصاباً بالفيروس يمكنه في فترة حياته نقل العدوى إلى عدد أكبر من العدد الذي يمكن لأي امرأة مصابة بالفيروس أن تنقلها.

4- ينبغي على الرجال إيلاء قدر أكبر من الاهتمام بمرض الإيدز لما يسببه من تأثير على العائلة

يجب تشجيع الآباء الحاليين وآباء المستقبل على إيلاء اهتمام أكبر للتأثير الذي قد ينجم عن سلوكياتهم الجنسية على زوجاتهم وأطفالهم، ومنها تيتم أطفالهم بسبب الوفاة الناجمة عن الإصابة بالإيدز، وإدخال فيروس العوز المناعي البشري إلى العائلة. ويتعين على الرجال أيضاً القيام بدور أكبر في رعاية أفراد عائلاتهم من المصابين بالفيروس أو بالمرض.

السبب الأول: رغم أن صحة الرجال مهمة إلا أنها لا تحظى بالاهتمام المناسب

1.1 الاحتياجات الصحية للرجال والسلوك الذي يتوخَّى البحث عن الصحة

باستثناء عدد قليل من البلدان، فإن العمر المأمول عند الولادة للرجال يقل عن العمر المأمول عند الولادة لدى النساء، كما تزداد بين الذكور معدلات الوفيات بعد سن البلوغ عن معدلات الوفيات بعد سن البلوغ لدى الإناث. وكثير من المشكلات الصحية التي يواجهها الرجال يمكن توقِّيها أو بالأحرى شفاؤها بالتبكير بالمداخلة الطبية أو بتغيير نمط الحياة.

ويستجد سنوياً ما يزيد على 330 مليون حالة من حالات العدوى المنقولة جنسياً بالإضافة إلى العدوى بفيروس العوز المناعي البشري. وبينما تعاني النساء من أكثر مضاعفات الأمراض المنقولة جنسياً خطورة مثل العقم وسرطان عنق الرحم، فإن عدوى الأمراض المنقولة جنسياً في الرجال هي حلقة وصل هامة في سلسلة انتقال فيروس العوز المناعي البشري. إذ إن الرجل المصاب بعدوى الأمراض المنقولة جنسياً الذي لم يعالج، يتراوح احتمال نقله أو إصابته بفيروس العوز المناعي البشري أثنـاء ممارسته الجنسية من 6 إلى عشرة أضعاف. ويزداد الخطر ما بين 10 و300 ضعفاً في حالة إصابته بقرحة في الأعضاء التناسلية مثل القرحة التي تحدث عند الإصابة بالزهري أو القريح أو الهربس التناسلي. وعلى الرغم من أن غالبية الأمراض المنقولة جنسياً تشفى سريعاً بالمضادات الحيوية، إلا أن الكثيرين من الرجال عند إصابتهم بأي عدوى، لا يعالجون أو يتأخرون في طلب المعالجة أو يستخدمون الأدوية المنزلية.

كيف يمكن تشجيع الرجال على الاستفادة من الخدمات الصحية وطلب الدعم عندما يحتاجون إليه؟ فعند سؤالهم عن ما يريدون من المراكز الصحية، فإنهم في أغلب الأوقات يسردون نفس ما تسرده النساء من خدمات عالية الجودة بتكلفة معقولة يسهل تحملها، والخصوصية والسرية وعاملين متفهمين لاحتياجات الرجل، وأوقات للعيادة تتوافق مع ساعات عملهم. ويفضل بعض الرجال أن يكون الأطباء والممرضون من الرجال. وفي بلدان مثل استراليا، ابتدع القطاع العام الصحي أساليب مبتكرة مثل توفير خدمات صحية ليلية بالعيادات وتشجيعهم على التماس التوعية التي لا تقتصر على ما يتعلَّق بفيروس العوز المناعي البشري وإجراء الفحوصات الخاصة به بل تتعداها إلى تحرِّي حالاتهم ومعالجتهم من سرطان البروستاتة أو سرطان الخصية. كما بدأت المنظمات المرتكزة على المجتمع بإنشاء مجموعات لدعم الرجال الذين يحتاجون إلى رعاية خاصة.

ويمكن أيضاً للمناقشات الجماعية التي تُعقد للرجال الذين يعانون من الضغوط العصبية ومنهم المعايشين لمرض الإيدز، أن تكون ذات فعالية. ففي عام 1996 قامت منظمة دعم مرضى الإيدز في أوغندا بإنشاء اتحاد الرجال الإيجابيين لمساعدتهم على التعايش مع إصابتهم بفيروس العوز المناعي البشري أو بالإيدز. وكان الرجال يفضلون مناقشة قضايا عامة وشاملة مثل البطالة أو الفقر، إلا أن اشتراكهم في المناقشات أدى بهم في النهاية إلى اتِّباع سلوكيات تجنح نحو تحقيق المزيد من الصحة بالإضافة إلى تحسُّن علاقاتهم الودية بزوجاتهم.

السبب الثاني: إن سلوكيات الرجال تعرِّضهم لخطر الإصابة بفيروس العوز المناعي البشري

1.2 الرجال وفيروس العوز المناعي البشري ومرض الإيدز

يفوق عدد من يموت من الرجال من جراء الإصابة بفيروس العوز المناعي البشري والإيدز، عدد من يموت من النساء المصابات وذلك في كل القارات باستثناء منطقة جنوب الصحراء الأفريقية. وحتى في جنوب الصحراء الأفريقية يتكبَّد الرجال عبئاً ضخماً حيث وصل عدد الرجال المعايشين لفيروس العوز المناعي البشري إلى 10 ملايين بنهاية عام 1999، وهذا مقارنة بسبعة ملايين ونصف مصاباً في بقية أنحاء العالم بكامله. ويتعرَّض الشباب بصفة خاصة أكثر إلى خطر الإصابة ممن هم أكبر عمراً: فمن بين أربعة أشخاص مصابين بالفيروس يكون هناك شاب مصاب دون الخامسة والعشرين من العمر.

إن تعرُّض الرجال لخطر الإصابة بوباء الإيدز إنما هو جزء من صورة أكبر يتعيَّن الإلمام بها، فرغم أن مرحلة الصبا والرجولة مليئة بالمنافع فإنها أيضاً تتطلَّب تكاليف صحية ضخمة، وباستثناء عدد قليل من البلدان فإن العمر المأمول للرجل أقصر منه بالنسبة للمرأة. وغالباً ما يتأخَّر الرجال الأكبر عمراً في طلب الرعاية الصحية لأمراضهم التي يمكن تـوقِّيها أو حتى شفاؤها في وقت مبكر. وفي أغلب الأوقات يموت الشباب بأعداد أكبر من الشابات، ويعود هذا بصورة أساسية إلى ما يتعرضون له من حوادث الطرق وأساليب العنف، وهما سببان ينطويان على الأفكار الخاصة بالرجولة مما يشجِّع الفتيان على المجازفة والتعرُّض للمخاطر أو استخدام العنف. وهي نفس الأفكار التي تشجعهم على المجازفة في ممارسة الجنس ومعاقرة المخدرات.

وبينما تساهم العوامل البيولوجية في اختلاف السلوكيات بين الرجل والمرأة، فإن سلوك الرجال، في أي مجتمع، يحدِّد بصفة جزئية على الأقل التوقعات حول كيفية سلوكهم، وهي سلوكيات تتشارك النساء فيها أيضاً. وفكرة "الرجولة" تتطور مع تطور الزمن ومروره، فهي تختلف باختلاف الثقافات وفيما بينها، حيث أن التعليم والعمر والتربية والدخل كلها تؤثـِّر على ما يتوقع أن يقوم به الرجل وما يتبعه من سلوكيات.

يختلف الرجال اختلافاً كبيراً فيما بينهم، ولذا فإن تعميم سلوكياتهم لابد وأن يشوبه الكثير من الحذر. وعلى الرغم من ذلك فإن الدراسات التي أجريت على الصعيد العالمي أوضحت أن للرجال قرناء في الممارسة الجنسية أكثر من القرناء لدى النساء. وهذا يعني أن رجلاً واحداً ناقلاً لفيروس العوز المناعي البشري يمكنه أن يقوم بنقل الفيروس إلى عدد أكبر من الناس عن ما يمكن أن تقوم به امرأة واحدة، ولاسيما أن احتمال انتقال الفيروس من الرجل إلى المرأة يزيد بمقدار الضعف عن احتمال انتقاله من المرأة إلى الرجل ويعود هذا إلى أسباب بيولوجية.

ومن المعروف أن معظم الرجال إن لم يكن أغلبهم لا يضعون أنفسهم أو زوجاتهم في موضع التعرُّض لأي خطر قد ينجم عن الممارسات الجنسية أو عن معاقرة المخدرات. إلا أن فرصة انتشار فيروس العوز المناعي البشري كان يمكن أن تقل كثيراً لولا الرجال، فقد قدِّر أن أكثر من 70% من حالات الإصابة بالعدوى في العالم إنما نجمت من الممارسة الجنسية بين الرجل والمرأة، وأنه في 10% من هذه الحالات كان اللواط هو السبب في حدوثها، بالإضافة إلى أنه في 5% من حالات العدوى التي حدثت بسبب المشاركة في الإبر والمحاقن من متعاطي المخدرات بالحقن، وصلت نسبة الرجال إلى أربعة أخماس.

2.2 الرجال ومعاقرة المخدرات

هناك علاقة طردية بين معاقرة المخدرات وتعاطي المواد المخدرة من ناحية وانتقال فيروس العوز المناعي البشري من ناحية أخرى. فقد قدِّر أن معاقرة المخدرات بالحقن هي المسؤولية المباشرة عن حدوث ما يزيد على 5% من حالات العدوى بفيروس العوز المناعي البشري في العالم أجمع. أما تعاطي المواد المخدرة بقصد الترفيه، ويُعَدُّ الكحول واحداً منها، فترتبط هي أيضاً بالنشاط الجنسي غير المأمون الذي يمكن بدوره أن يؤدي إلى الإصابة بعدوى فيروس العوز المناعي البشري. وفي جميع أنحاء العالم يزداد احتمال معاقرة الرجال لمثل هذه المواد المخدرة عن معاقرة النساء لها أيضاً.

من بين الستة أو السبعة ملايين شخص الذين تم تقديرهم على مستوى العالم على أنهم ممن يعاقرون المخدرات حقناً، كان الرجال يشكِّلون أربعة أخماس هذا العدد. والرجال الذين يعاقرون المخدرات حقناً هم أكثر خطراً من النساء في نشرهم لعدوى فيروس العوز المناعي البشري إلى الآخرين، فهم أكثر احتمالاً لأن يكون لديهم قرناء جنسيون لا يتعاطون المخدرات حقناً قد يقومون هم بنقل العدوى إليهم. والرجال أكثر احتمالاً للتشارك في استعمال الإبر فيما بينهم عن النساء ويجنحون إلى المبادرة بالمشاركة في استعمال معدات الحقن مما يزيد من احتمالات نقل العدوى إلى من يليهم. وفي دراسة كبيرة أجريت في ثلاث عشرة مدينة كان أغلب من يتعاطى المخدرات حقناً لهم قرناء ثابتون ولا يستخدمون العازل الذكري مطلقاً.

كما يعاقر الفتيان والرجال المواد المخدرة التي لا يتم حقنها بنسب أكبر من النساء والفتيات. فمن وجهة نظر الرجال، يساعد الكحول وسائر المواد المخدرة على إثبات رجولتهم وتفوقهم على نظرائهم.

3.2 مناطق خاصة واحتياجات خاصة، ومخاطر خاصة

هناك بعض الظروف تعرِّض الرجال بصفة خاصة إلى نسبة عالية من خطر التعرُّض للإصابة بعدوى فيروس العوز المناعي البشري. فقد يقوم الرجال الذين يهاجرون من أجل اكتساب رزقهم ويعيشون بعيداً عن زوجاتهم وعائلاتهم، بممارسة الجنس مع البغايا واستخدام المواد المخدرة بما فيها الكحول، وذلك في محاولة للتأقلم مع ما يعانونه من كرب ووحدة بسبب بعدهم عن المنزل. كما أن الرجال الذين يعيشون أو يعملون في كافة مناطق التجمعات الرجالية، مثل القوات المسلحة قد يتأثرون بشدة بإحدى الثقافات التي يسود فيها ممارسة السلوكيات التي تعرضهم للمخاطر.

فالرجال في القوات المسلحة يتعرضون لخطر متزايد للإصابة بفيروس العوز المناعي البشري والعدوى بالأمراض المنقولة جنسياً لأنهم بعيدون عن منازلهم وزوجاتهم، وقد أكدت العديد من الدراسات وجود نسب أعلى للإصابة بالعدوى بفيروس العوز المناعي البشري بين العاملين بالقوات المسلحة: فقد وصلت نسبة العاملين بالقوات المسلحة الذين تم فحصهم وثبتت إيجابيتهم للفيروس إلى 22% في جمهورية أفريقيا الوسطى (مقارنة بنسبة 11% لكافة البالغين من السكان). كما يساهم اللواط الذي قد يمارس في انتقال العدوى حيث لا يتم استخدام أية وسائل الحماية من العدوى.

أما حركة التنقُّل بين الحدود بالنسبة لسائقي الشاحنات والعاملين المهاجرين وأفراد القوات المسلحة فتعني أنهم أحياناً قد يساهمون في إدخال فيروس العوز المناعي البشري إلى منطقة من المناطق. وبالنسبة للرجال البعيدين عن منازلهم، فلا تكون أمامهم سوى فرصة ضئيلة لاختيار قرنائهم لممارسة الجنس. وفي أغلب الأوقات يكون هؤلاء القرناء من البغايا اللائي يشكلن مجموعة صغيرة معرضة للإصابة بالعدوى من خلال الممارسة الجنسية المتكررة والتي لا تتهيأ لها وسائل الأمان من العدوى، وبالتالي يقمن بنقل العدوى إلى الآخرين بالمجتمع.

وعلى الصعيد العالمي يصل عدد الرجال المسجونين إلى الملايين، وبنسب تفوق نسبة النساء المسجونات. وأوضحت الدراسات التي تمت في أستراليا والبرازيل وكندا وكوستاريكا ونيجيريا والمملكة المتحدة وزامبيا، أن نسبة اللواط في السجون تراوحت بين 6% و70%. والعديد من السجناء الذين أدينوا بتهم تتعلَّق بالمخدرات، يواصلون معاقرة المخدرات بما فيها التي تُؤخذ بالحقن داخل السجون. ونتيجة للعدوى المزدوجة من كلٍّ من الممارسة الجنسية ومن معاقرة المخدرات فهناك دائماً نسب عالية للعدوى بفيروس العوز المناعي البشري بين السجناء. أما في فرنسا، فإن احتمال إيجابية المسجونين لفيروس العوز المناعي البشري تبلغ عشرة أضعاف احتمال إيجابية عامة السكان، بينما يتسبَّب الإيدز في نصف العدد الإجمالي من وفيات السجناء في البرازيل.

وهناك مخاطر خاصة أخرى تواجه الشباب المشردين في الشوارع، فالجنس الذي لا يكون مأموناً بصفة عامة، قد لا يكون مجرد مصدر نادر للمتعة لهم بل وسيلة من وسائل البقاء أو التحكم والسيطرة على الفتيات أو بعض الفتيان الآخرين. وقد استخلصت إحدى الدراسات في البرازيل أن حوالي خمس عدد هؤلاء الشباب مصابون بعدوى منقولة جنسياً. كما يمكن أن تحد النسب العالية لمعاقرة المواد المخدرة، من الممارسات الآمنة للجنس، حيث إن معاقرة المواد المخدرة يُعَدُّ بمثابة وسيلة تعينهم على تحمُّل الحياة في الشوارع.

ويجب العمل على تشجيع الرجال على تحمُّل مسؤولية حماية صحتهم الجنسية والإنجابية إلى جانب الصحة الجنسية والإنجابية لقرنائهم.

السبب الثالث: إن سلوكيات الرجال تعرِّض النساء لخطر الإصابة بفيروس العوز المناعي البشري

1.3 التأثير على المرأة

لعل من الأمور المهمة لصحة الرجال أن يلموا بطرق الرعاية والوقاية من الإصابة بفيروس العوز المناعي البشري، إذ إن من شأن ذلك أن يعود بفوائد على درجة من الأهمية بالنسبة للنساء. بعض هذه الفوائد يتعلَّق بارتفاع معدل تعرُّض النساء لخطر الإصابة بعدوى فيروس العوز المناعي البشري، وبعضها يتعلَّق بصورة أوثق بالعدالة والمساواة بين الرجل والمرأة في تلقِّي الرعاية.

إن الاحتمال الكبير لتعرُّض المرأة للإصابة بعدوى فيروس العوز المناعي البشري يعود جزئياً إلى الناحية البيولوجية. فبسبب رهافة النسيج المهبلي ولاسيما في النساء صغيرات السن، فإن فرصة انتقال الفيروس من الرجل الإيجابي إلى المرأة غير المصابة أثناء الممارسة الجنسية المهبلية التي لا تهيأ لها وسائل الأمان، تتضاعف أضعافاً كثيرة عن فرصة انتقال فيروس العوز المناعي البشري من المرأة الإيجابية له إلى قرينها غير المصاب به.

وفي متابعة للمؤتمر العالمي الرابع للمرأة الذي عُقد في بكين، قامت لجنة الأمم المتحدة الخاصة بشؤون المرأة، في جلستها الثالثة والأربعين 1999، بتوجيه الاهتمام نحو الحاجة إلى تثقيف المرأة والرجل ولاسيما الشباب منهم، بغرض تعزيز العلاقة العادلة بينهم وتشجيع الرجال على تقبُّل مسؤولياتهم فيما يتعلَّق بالنواحي الجنسية والإنجابية وتربية الأولاد.

وفي الوقت الحالي، يناقش العديد من الدعاة لصحة المرأة، الحاجة إلى تعاون أكثر من جانب الرجل لتحسين وضع المرأة ومساعدتها في حماية نفسها. وبتعبير آخر، فإن أنشطة اتِّقاء العدوى بفيروس العوز المناعي البشري التي تتضمن الفوائد للرجال تنطوي أيضاً على احتمال تقديم النفع للنساء أيضاً. وهذا لا يعني خفض عدد البرامج التي تهتم بالمرأة أو تقليل التركيز عليها، فكل من يكون عرضة للإصابة بالعدوى، مهما كان جنسه أو حالته الشخصية، له الحق في حماية نفسه من العدوى بفيروس العوز المناعي البشري. على أن برامج المرأة ستزداد فعاليتها عندما تتزامن مع جهود موازية لها تستهدف الرجل أيضاً. وهذا التعاون المتآزر بين هاتين المجموعتين المتكاملتين من الأنشطة هو الذي يحتاج إلى تركيز أكبر.

2.3 العلاقات مع المرأة

تختلف العلاقة الجنسية والشخصية للرجل مع المرأة اختلافاً متبايناً باختلاف البلدان وبل وداخل البلد الواحد. فبعض الرجال والنساء يعيشون في احترام وإخلاص متبادل. في حين أن هناك رجال لا يكتفون بعلاقتهم بزوجاتهم ويدخلون في علاقات جنسية عابرة مع نساء أخريات. وفي ثقافات عديدة، يتوقع من المرأة أن تكون مخلصة جنسياً لزوجها مع السماح للزوج بتعدد ممارساته الجنسية خارج إطار الزواج. وهذا يعني أن احتمال تعدد الممارسات الجنسية للرجل خارج العلاقة الزوجية أكبر منها بالنسبة للمرأة، مما يزيد من تعرضهم، وبالتالي تعرُّض زوجاتهم من بعدهم إلى خطر الإصابة بعدوى فيروس العوز المناعي البشري. وفي دراسة أجريت في رواندا وصلت نسبة الزوجات اللاتي تعرضن للإصابة بالفيروس من خلال أزواجهن إلى 45%.

ومن خلال المناقشات التي أجريت مع مجموعات من الرجال في تايلند، فقد ظهر أنه حتى ولو كان هناك احتمال لتعدد القرناء، فإن الرجال لا يعترفون أنهم قد التقطوا العدوى من خارج إطار الحياة الزوجية، مما يحد من رغبتهم في حماية زوجاتهم باستعمال العازل الذكري. وأوضحت دراسة قام بها برنامج الأمم المتحدة لمحاربة مرض الإيدز في الهند، أن اللوم لا يقع على الأزواج الذين يصابون بالفيروس بنفس القدر الذي يقع على النساء المصابات به، وهذا يوضِّح أن هناك مستويين للطريقة التي تستجيب بها العائلات والمجتمع للمصابات والمصابين بفيروس العوز المناعي البشري.

3.3 الرجال والعنف والعدوى بفيروس العوز المناعي البشري

يقود العنف الذي يمارسه الرجل إلى انتشار فيروس العوز المناعي البشري بعدة وسائل، من خلال الحرب وموجات الهجرة التي يتسبَّب فيها، بالإضافة إلى الاغتصاب. وبينت عدة حوادث في البلقان ورواندا وبروندي وتيمور الشرقية، ما للحروب من تأثير رهيب على السكان المدنيين. فلم يقتصر تأثير الحرب على تمزق العائلات والتفرقة بين الزوجين ولكن قد تجد المرأة نفسها، في معسكرات اللاجئين وأماكن أخرى، ضحية رغماً عنها للرغبات الجنسية، وأحياناً قد تضطر إلى التجارة بنفسها في سبيل البقاء على قيد الحياة. كما تم توثيق عدد لا يحصى من حوادث الاغتصاب التي قام بها أفراد القوات المسلحة ومجموعات من الوحدات العسكرية، كذلك فهناك أدلة قاطعة على استخدام العنف الجنسي أو التهديد به كوسيلة لإرهاب أو إخضاع النساء والرجال الآخرين.

حملة الشريط الأبيض

في عام 1991، قامت مجموعة كندية من الرجال باعتماد الشريط الأبيض كرمز لمعارضتهم للعنف الذي يقع على المرأة. وخلال الشهرين الأولين للحملة وصل عدد من ارتدى الشريط الأبيض من الرجال إلى 000 100 رجل من كبار العاملين الكنديين في مجال الأعمال والإعلام والترفيه والرياضة.

وقد انتشرت في الوقت الحالي هذه الحملة لتصل إلى أستراليا وفنلندا والنرويج والمملكة المتحدة وأمريكا اللاتينية. وهي تقوم بحث الرجال في العالم أجمع على ارتداء الشريط الأبيض أو وضعه أو تعليقه على منازلهم وعرباتهم وفي أماكن عملهم وذلك لمدة أسبوع من كل عام تعهداً منهم بعدم القيام بأي عنف تجاه المرأة أو بعدم التغاضي على أي عنف يصيبها أو السكوت عليه.

السبب الرابع: ينبغي على الرجال إيلاء قدر أكبر من الاهتمام بمرض الإيدز لما يسببه من تأثير على الأسرة

1.4 الرجال والأسرة

يتردد الرجال في الاعتراف بوجود مشكلة صحية ومناشدة المساعدة الطبية. وتوحي التقارير التي صدرت عن أفريقيا وآسيا وغيرها أن دعم الرجال المصابين بالعدوى لبعضهم البعض أقل احتمالاً من دعم النساء لبعضهن البعض كما أنهم ينتظرون المساعدة من قِبَل أسرهم وأصدقائهم. وغالباً ما يكون الرجال أقل تأقلماً مع حالاتهم من النساء عند اكتشافهم لإيجابيتهم لعدوى فيروس العوز المناعي البشري. وعلى الرغم من هذا، فعند تطور فيروس العوز المناعي البشري إلى مرض الإيدز، يكون الرجال المصابون هم أكثر من يتلقَّى الرعاية من الأسرة. وفي التفرقة التقليدية بين الرجل والمرأة في العمل. فإن توفير الرعاية لأي فرد مريض من أفراد الأسرة إنما يقع على كاهل المرأة وحدها. واستمر هذا المعيار سارياً حتى مع وجود الإيدز على الرغم من احتمال مرض الزوجين واحتياجهما معاً للرعاية بسبب إصابتهما معاً، من خلال علاقتهما الزوجية، بأحد الأمراض المنقولة جنسياً. وكانت نتيجة الدراسات التي أجريت بجمهورية الدومنيكان والمكسيك هي أن المرأة المتزوجة غالباً ما تعود إلى منزل عائلتها بسبب عدم توافر الرعاية المناسبة لها من زوجها. كما وجدت عدة دراسات أخرى أجريت في أفريقيا أن الأسر هناك لا تقدم للمرأة المريضة بالإيدز نفس القدر من الاهتمام بالمعالجة وتحمل تكلفتها الذي تقدمه للرجل المريض بالإيدز.

أما الأبحاث التي أجريت في كافة مناطق العالم فقد أوضحت أن الرجل بصفة عامة لا يهتم بالأطفال بنفس درجة اهتمام المرأة بهم، ويعود ذلك جزئياً إلى عمل الرجل خارج المنزل وبقائه بعيداً عنه بالإضافة إلى عدم تنشئة الرجل في مراحل حياته المختلفة على تقديم أية رعاية وعدم تشجيعه على ذلك. وهذا أيضاً له عبء مباشر على وباء الإيدز حيث أن من المقدَّر أن يصل عدد من يصبح يتيماً من الأطفال بسبب الإيدز بنهاية عام 2000 إلى 13 مليون طفل يحتاجون إلى من يساعدهم من البالغين في ملبسهم ومأواهم وتعليمهم. وغالبية هؤلاء الأطفال تحت رعاية النساء من الأقارب أو الجيران رغم أن بعض هذه المجموعات يكون تحت رعاية الصبيان.

ومن ناحية أخرى فالرجال استثمار جوهري للأسرة من حيث كونهم أزواجاً وأفراداً محترمين ضمن العائلة بأسرها بالإضافة إلى كونهم آباء. وقد نجحت بعض المبادرات في إشراك الآباء وآباء المستقبل بصورة أكبر في رعاية أبنائهم، في البرازيل والكاميرون وجامايكا والسويد وأوغندا على سبيل المثال. وقد ارتكز العديد من هذه المبادرات على التزام الرجل تجاه أولاده ورغبته في حمايتهم. وهناك حاجة ملحة إلى تطبيق هذه الأساليب المبتكرة، أحياناً، على نطاق أوسع، ولاسيما في الأجزاء الشديدة التأثر بالوباء في العالم.

وعلى الآباء ولاسيما من يود الإنجاب منهم، أن يضعوا في اعتبارهم إمكانية نقل فيروس العوز المناعي البشري لزوجاتهم وكذلك لأطفالهم من خلال انتقاله لهم من أمهاتهم. وهم يحتاجون إلى أن يتذكروا دائماً أن أطفالهم معرضون للتيتم إذا ما أصيبوا هم وزوجاتهم بالإيدز. فكيف يتسنَّى حث الرجال بصفتهم آباء على تأمين أنفسهم والمحافظة على عدم إصابتهم بأي عدوى من أجل أطفالهم؟ أو بصورة أخرى، في حالة شكهم في إصابتهم بفيروس العوز المناعي البشري أو تأكدهم من الإصابة، كيف يمكن حثهم على حماية زوجاتهم وأطفالهم من الفيروس؟ قد تكون إحدى الطرق هي تشجيع الآباء على المشاركة بصورة أكبر في ضمان الحياة لأطفالهم.

2.4 الوقاية من انتقال فيروس العوز المناعي البشري من خلال الممارسات الجنسية

هناك عدة طرق للوقاية من الانتقال الجنسي لفيروس العوز المناعي البشري. وهي تشمل الاستعفاف عن ممارسة الجنس، والإخلاص المتبادل لدى الأزواج، والممارسة الجنسية بدون إيلاج، واستعمال العازل الذكري. وقد نجحت نسبياً الحملات الإعلامية الوطنية لمكافحة الإيدز في ترويج فكرة الاستعفاف عن ممارسة الجنس خارج النطاق الشرعي له، والإخلاص المتبادل لدى الزوجين.

إن الاستعمال المستمر للعازل الذكري والعازل الأنثوي في الممارسات الجنسية المهبلية يحمي من الإصابة بفيروس العوز المناعي البشري ومن الأمراض المنقولة جنسياً. على أن هناك بعض الأسباب التي تحول دون استعمال هذه العوازل.

وقد يكون أحد أسباب ذلك صعوبة العثور على العوازل الذكرية أو عدم القدرة على تحمل تكلفتها، كما يمكن للارتباك وقلة الخبرة أن تؤدي إلى فشل الشاب في محاولته الأولى لاستعمال العازل الذكري وبالتالي جعله أكثر تردداً في استعماله مستقبلاً.

وقد أكدت الدراسات التي أجريت في عدد من البلدان أن استعمال العازل الأنثوي هو بديل يرتاح إليه بعض الرجال والنساء أكثر من العازل الذكري. على أن هذه العوازل الأنثوية أكثر تكلفة كما يصعب الحصول عليها.

للرجال دور رئيسي في مكافحة الإيدز

في الوقت الذي يساهم فيه سلوك الرجال مساهمة كبيرة في نشر فيروس العوز المناعي البشري وفي ما يترتب عليه من أعباء، مما يجعل الرجال أنفسهم أول من يتعرض لخطر الإصابة به، فإن هناك إمكانية لتغيير هذا السلوك.

إن إشراك الرجال في الجهود الخاصة بمكافحة الإيدز هو أكثر الوسائل لتغيير مسار الوباء. فتوجيه الاتهام لهم لا يمكن أن يكون هو الوسيلة لحثهم على الإصغاء لأي نصح أو تغيير في أساليب حياتهم.

وسوف يقوم برنامج الأمم المتحدة المشترك لمكافحة مرض الإيدز من خلال الحملة العالمية لمكافحة الإيدز، بالتعاون مع شركائه بالعمل مع النساء والرجال ومع المنظمات اللاحكومية والحكومات ونظام الأمم المتحدة لتوجيه الاهتمام وتركيزه بصورة جديدة وملحة نحو الرجال.

نقاط للمداخلة من قِبَل مخططي البرامج:

  • يجب على مخططي البرامج الصحية أن يأخذوا بعين الاعتبار الاحتياجات الخاصة للرجال عند تخطيطهم للخدمات الصحية، وهي احتياجات قد تختلف باختلاف الثقافات، ومن أمثلة تلك الاحتياجات درجة السرية فيما يخص حالاتهم الصحية، ومواعيد العمل المناسبة لهم والأطباء والممرضين الرجال وما إلى ذلك؛

  • يجب تعزيز البرامج المختلفة التي تستهدف مكافحة فيروس العوز المناعي البشري والموجَّهة للرجال، وذلك جنباً إلى جنب مع مثيلاتها من البرامج الموجَّهة إلى النساء. كما يجب تعزيز سبل تيسير حصول الرجال على مصادر المعلومات والتوعية والدعم؛

  • ينبغي على مخططي البرامج أن يقوموا بالدعوة والترويج للمداخلات الملائمة التي تهدف إلى خفض مخاطر السلوكيات غير المأمونة وذلك في أماكن معينة. وقد يستدعي ذلك إجراء مداخلات إدارية كتغيير نظام العمل في المناطق العسكرية النائية لإنقاص الفترات الزمنية من البعد عن المنزل، بالإضافة إلى السماح للزوجات بمصاحبة أزواجهن في حالات الهجرة المؤقتة من أجل العمل. وهناك بعض المداخلات التي يمكن تطبيقها في السجون وفقاً لظروف كل بلد على حدة. وقد تشتمل هذه المداخلات على أنشطة تعزيزية للصحة موجَّهة لمكافحة فيروس العوز المناعي البشري ومرض الإيدز وذلك من أجل خفض السلوكيات المرتفعة الاختطار وزيادة اعتماد الممارسات الوقائية في هذه الأماكن الخاصة؛

  • أما مداخلات تعزيز الصحة الخاصة بالحملة فلابد من اشتمالها على رسائل موجَّهة للرجال والفتيان لحثهم على الاضطلاع بدور هام في مكافحة وباء فيروس العوز المناعي البشري ومرض الإيدز.

أمثلة من الرسائل الموجَّهة للرجال:

  • يجب أن يعلم الرجال أن العديد من مشكلات صحتهم الإنجابية يمكن الوقاية منها أو شفاؤها. كما ينبغي تشجيعهم على طلب النصيحة الطبية لمشكلاتهم الصحية بصفة عامة، ومشكلات صحتهم الإنجابية بصفة خاصة.

  • ينبغي حفز الرجال على اتِّخاذ خطوات نشطة لتغيير الممارسات الخطرة بغية الحد مما يتسببون فيه من انتشار لوباء فيروس العوز المناعي البشري ومرض الإيدز.

  • يجب أن يضطلع الرجال بمسؤوليتهم نحو صحتهم الإنجابية وصحة زوجاتهم الإنجابية كذلك.

  • ينبغي تشجيع الرجال والفتيان على الإحجام عن معاقرة كافة أنواع المخدرات والمواد المخدرة.

  • ينبغي تشجيع الرجال على اتِّخاذ مواقف سلبية تجاه ممارسة العنف ضد النساء.

  • لابد أن يشعر الرجال بمسؤوليتهم تجاه زوجاتهم وأولادهم من حيث احتمال انتقال فيروس العوز المناعي البشري إلى الزوجة وبالتالي إلى أطفالهم في المستقبل، ولذا فينبغي أن تنبع حاجتهم للوقاية من فيروس العوز المناعي البشري، من منطلق خوفهم على أسرهم ورعايتهم لها.

لمزيد من المعلومات يرجى الكتابة إلى:

مركز تبادل المعلومات حول الإيدز

منظمة الصحة العالمية – المكتب الإقليمي لشرق المتوسط

ص.ب. منظمة الصحة العالمية – مدينة نصر (11371) القاهرة - جمهورية مصر العربية

بريد الكتروني aidsnews@who.sci.eg

مترجم بتصرف من وثائق بنامج الأمم المتحدة المشترك لمكافحة مرض الإيدز بمناسبة الحملة العالمية لمكافحة الإيدز لعام 2000


الحمى - السخونة - السخونية - ارتفاع درجة حرارة الجسم Fever

الحمى - السخونة - السخونيه - ارتفاع درجة حرارة الجسم Fever

الحمى - السخونة - السخونيه - ارتفاع درجة حرارة الجسم Fever

الحمى pyrexia هي حالة ترتفع فيها درجة حرارة الجسم فوق المستوى الطبيعي 37.3 درجة مئوية أو أقل طبيعية. وهي تعتبر واحدة من أكثر أعراض الأمراض انتشارا وعندما تكون الحمى هي العرض الرئيسي للمرض، فإنها قد تصبح جزء من أسم المرض كما في حالة الحمى القرمزية أو الحمى الصفراء.

ترتفع درجة حرارة البدن عن طريق نقاط الضبط المنظمة للحرارة والواقعة في الوطاء. ومع أن الحمى قد تحدثها مواد خارجية المنشأ كجراثيم ومنتجاتها فإن ارتفاع درجة حرارة البدن يعود إلى آليات فسيولوجية (ردة فعل الجسم Body reaction). وهي أيضا تغير عام يطرأ على الوظائف الحيوية يضاف إليه سرعة غير طبيعية لبعض أعمال الجسد وسرعة غير عادية للنبض، و زيادة للحرارة الغريزية واضطراب للمجموع العصبي والهضمي ، وليس كل ارتفاع في درجة حرارة الجسم حمى فمثلا ممارسة التمارين الرياضية في جو حار أو الجلوس في حمام بخاري قد يحدث ارتفاعا في درجة حرارة الجسم فوق المعدل الطبيعي ولكن في هذه الحالات على النقيض مما يحدث في حالة الحمى ، يقوم الدماغ بإعطاء التعليمات للجسم ليخفض درجة حرارته من خلال إفراز العرق ، وزيادة انسياب الدم في الجلد ويشعر المرء برغبة قوية للبقاء في مكان بارد .

والحمى في حقيقتها ليست مرضا قائما بنفسه بل هي نتيجة مجهود عظيم يبذله الجسم ليتخلص بسببه من مرض ويرجع التوازن الجسدي لحالته الأولى.

أعراضها

الحمى - السخونة - السخونيه - ارتفاع درجة حرارة الجسم Fever
ارتفاع درجة الحرارة فقد تبلغ لغاية 42 درجة بدل 37 ويزداد النبض من 60 أو 70 إلى 120 وزيادة, ويشعر المصاب بحرارة وقشعريرة متعاقبتين ويضاف إلى هذا العطش, وفقد الشهية, وجفاف الجلد, وقلة عرقه, وألم في الرأس وتعكر في البول, وشعور بالضجر, فيشعر المريض بأنه تعب متكسر الأعضاء, كثيب, وقد يعتريه هذيان أحيانا. يمكن أن تسبب الحمى تشنجات .

ما هي التشنجات وما العمل حال حدوثها
التشنجات الحمية هي نوبات من التشنج تحصل عند الأطفال الصغار بسبب الارتفاع في درجة الحرارة وهي غالبا لا تحصل إلا عندما ترتفع درجة حرارة الجسم لأي سبب فوق درجة 38 مئوية.

حوالي 3-5 ٪ من الأطفال الذين تتراوح أعمارهم بين 9 أشهر و 5 سنوات تحدث لهم تشنجات سببها الحمى. التشنجات الحمية febrile seizures عادة تحدث لدى الأطفال صغار السن . ويبدو أن للوراثة عامل مهم في حدوث التشنجات الحمية فهي تحدث لدى بعض الأسر دون البعض. تحدث معظم التشنجات خلال ال 24 ساعة الأولى من المرض ، ولكن ليس بالضرورة عندما تكون أعلى درجة حرارة . التشنجات الحمية غالبا ما تكون العلامة الأولى للحمى.

حدوث التشنجات الحمية لأول مرة يعتبر أكثر اللحظات ألمخيفه للآباء. معظم الآباء يخشون أن طفلهم سيموت أو سيحدث تلف لخلايا الدماغ. من حسن الحظ ، أن التشنجات الحمية البسيطة غير مؤذية. ولا يوجد دليل على أن التشنجات الحمية البسيطة تسبب موت شخص ، تلف المخ ، الصرع ، التخلف العقلي ، انخفاض في مستوى الذكاء ، أو صعوبات في التعلم.

تحدث معظم التشنجات الحمية نتيجة التهابات الجهاز التنفسي العلوي الفيروسية ، وأنواع العدوى التي تصيب الأذن. التهاب السحايا يسبب اقل من 0،1 ٪ من التشنجات الحمية ولكن ينبغي دائما وضعها في الحسبان وخصوصا في الأطفال اقل من سنة واحدة من العمر أو أولئك الذين ما زال وضعهم الصحي سيئ.

التشنجات الحمية البسيطة تنتهي من تلقاء نفسها في غضون بضع ثوان إلى 10 دقائق ، وعادة ما تليها فترة وجيزة من النعاس أو الارتباك. وبصفة عامة لا يتم اللجوء للأدوية المضادة للتشنجات Anticonvulsant. التشنجات الحمية المعقدة هي تلك التي لأكثر من 15 دقيقة وفي نفس الوقت تحدث في جزء من أجزاء الجسم ، أو يتكرر حدوثها خلال نفس المرض. حوالي ثلث الأطفال الذين حدثت لهم تشنجات حمية ستحدث التشنجات الحمية مرة أخرى حدوث حمى لاحقة. ونصفهم ستحدث لمرة ثالثة . وقليل من الأطفال ستحدث لهم التشنجات الحمية أكثر من 3 مرات خلال حياتهم . إذا كان ثمة تاريخ أسري ، أو إذا كان أول حدوث للتشنجات الحمية قبل عمر 12 شهر ، أو إذا حدثت التشنجات الحمية مع درجة حرارة قليلة ، على الأرجح سيكون الطفل من تلك المجموعة التي سيحدث لديها أكثر من نوبة تشنجات حمية واحدة.

التشنجات الحمية تشخص بواسطة الطبيب عندما تحدث نوبة تشنجات مع حمى بدون وجود تاريخ مرضي لاضطرابات تشنجية (الصرع). من المهم جدا في الرضع و الأطفال الصغار أن نستبعد الأسباب الأخرى للتشنجات الحمية عند حدوثها لأول مرة وخصوصا التهاب السحايا. عند حدوث التشنجات الحمية النمطية عادة لا يظهر الفحص أي عيوب أخرى غير المرض الذي سبب الحمى وعادة لا يستدعي ذلك إجراء فحوصات أخرى خاصة بتشخيص الاضطرابات التشنجية كرسم للمخ ، أشعة مقطعية للرأس أو بزل للنخاع. ومع ذلك ، فإن أوضاع الطفل يجب أن تستوفي معايير طبية صارمة إذا قرر أن لا يتم إجراء هذه الفحوصات :

  • يجب أن يكون وضع الطفل طبيعيا من ناحية النمو.

  • يجب أن تكون التشنجات عامة في جميع أجزءا الجسم . وهذا يعني أن تحدث التشنجات في أكثر من جزء واحد من الجسم .

  • أن لا تستغرق التشنجات أكثر من 15 دقيقة.

  • أن لا يكون قد أصيب الطفل أبأكثر من نوبة تشنجات واحدة خلال 24 ساعة.

  • يجب أن تكون الاختبارات العصبية (ردات الفعل العصبية) التي يختبرها الطبيب طبيعية لكي يطلق عليها تشنجات حمية بسيطة.

  • فقط إذا استوفيت جميع هذه المعايير فلا يوجد سبب لإجراء المزيد من الفحوصات .

عند حصول التشنج فإن هناك بعض الاحتياطات التي يلزم عملها لوقاية الطفل ومنها:

  • وضع الطفل على جنبه بشكل مريح ومستقر.

  • إزالة الأشياء الحادة والثقيلة بعيدا عن الطفل حتى لا يتأذى بها .

  • البقاء قريبا من الطفل.

  • عدم محاولة إيقاف التشنج وترك الطفل حتى نهاية النوبة .

  • التخفيف من ملابس الطفل وخاصة حين تكون ضيقة أو حين يتعرض الطفل لضيق التنفس.

  • الهدوء قدر الإمكان والتعامل مع الحالة بطريقة مرتبة بعيدا عن الارتباك والعجلة.

مسبباتها ولماذا ترتفع حرارة الجسم

على الأرجح يكون الجسد في صراع مع التهاب ناتج عن البكتريا أو الفيروسات ، وقد تساهم الحرارة في القضاء على الفيروس. الحمى هي جزء من الطريقة التي يكافح بها جهاز المناعة بالجسم حالات العدوى مثل الأنفلونزا أو نزلة البرد - التهاب معين ، كالتهاب جهاز البول، التهاب اللوزتين، خراج في اللثة، التهاب الإذن الوسطى. وأيضا هناك مسببات أخرى كثيرة مثلا:

  • قد تصاحب الحمى أحيانا نمو الأسنان.

  • ردة فعل تجاه عقار طبي أو اللقاح

  • ضربة الحر

  • الأورام السرطانية مثل سرطان الدم، القولون ، الليمفوما

  • بعض الأمراض الروماتيزمية

  • الجفاف الشديد وخاصة عند الأطفال

طريقة قياس درجة الحرارة
هناك أنواع مختلفة من موازين الحرارة (ثرمومتر أو ترمومتر) ولكن أهمها و أشهرها:

  1. زئبقي

    الحمى - السخونة - السخونيه - ارتفاع درجة حرارة الجسم Fever

    • يستخدم لقياس درجة الحرارة عبر الفم ، تحت الإبط ، أو من خلال فتحة الشرج

    • يفضل عدم وضعه في فم الأطفال الصغار إذ أن شدة الضغط قد تكسره.

  2. إلكتروني رقمي

    الحمى - السخونة - السخونيه - ارتفاع درجة حرارة الجسم Fever

    يستخدم كما في الميزان الزئبقي

في الماضي ، كان يستخدم ميزان الحرارة الزئبقي الزجاجي لقياس درجة حرارة الجسم. ومع ذلك ، فان الأكاديمية الأمريكية لطب الأطفال توصي بعدم استخدام ميزان الحرارة الزئبقي لأن الزجاج ممكن أن ينكسر و الزئبق مادة سامة ولهذا موازين الحرارة الالكترونية هي الأكثر شيوعا والتي ينصح باستخدامها .

كيف تؤخذ القراءة
في الزئبقي يوجد أنبوب في نهايته فيه مادة رصاصية اللون (رمادية) هي الزئبق. عند ارتفاع الزئبق في الميزان تؤخذ درجة الحرارة التي يتوقف عندها الزئبق. في الرقمي توجد شاشة صغيرة تظهر فيها أرقام الرقم الذي يتوقف عنده الرقم هو درجة الحرارة المطلوبة. درجة الحرارة الطبيعية 37ْ مئوي أو 98.6 فهرنهايت.

ما هي أماكن قياس درجة الحرارة ؟
هناك عدة أماكن يمكننا فيها قياس درجة الحرارة هي كالتالي:

  1. الفم (تحت اللسان): وتستخدم في البالغين و الأطفال الأكبر من ست سنوات يتم فيها وضع ميزان الحرارة تحت اللسان ثلاث دقائق أو عند سماع صوت (بيب) للميزان الإلكتروني. و يتأثر القياس بالشراب البارد أو الحار ويجب ملاحظة ذلك قبل أخذ الحرارة.

    الحمى - السخونة - السخونيه - ارتفاع درجة حرارة الجسم Fever

  2. فتحة الشرج: وتستخدم مع الأطفال تحت الست سنوات أو مع مرضى الغيبوبة حيث يوضع الترمومتر في فتحت الشرج لمدة ثلاث دقائق أو عند سماع صوت (بيب). تقاس درجة الحرارة عن طريق فتحة الشرج وتوضع على بعد 2 سم. وتتأثر إذا كان هناك موانع مثل انسداد الفتحة أو تجمع البراز في المستقيم . درجة الحرارة تصل إلى 38 درجة مئوية (100.4 درجة فهرنهايت) قد تكون عادية تماما ولكن درجة الحرارة أعلى من ذلك ينبغي النظر إليها دائما بأنه حمى.

  3. تحت الإبط: وهي عادة لا تعطي قراءة أكيدة 100% وتستخدم في حالة الأطفال الذين يصعب قياس درجة الحرارة لديهم عن طريق الفم أو فتحة الشرج بسبب إسهال أو قيء شديد ... في هذه الحالة نضع الترمومتر لمدة خمس دقائق وبعد ذلك نقرأ.

    • توضع حرف الثرمومتر في منتصف الإبط.

    • تأكد من أن كتف يلتصق جيداً بجسمه.

    • أترك الثرمومتر في مكانه لمدة 4 دقائق.

    • يجب مراعاة وضع الترمومتر في المكان المحدد تحت الإبط ومراعاة عدم وجود تعرق أو ملامسته للملابس ويجب أن يوضع على الجلد مباشرة.

  4. الأذن: وهنا يستخدم ترمومتر خاص وهو متوفر في بعض المستشفيات والعيادات ويكون متوفرا في الصيدليات و يستعمل أكثر في الأطفال.

    الحمى - السخونة - السخونيه - ارتفاع درجة حرارة الجسم Fever

نصائح لخفض الحرارة في المنزل قبل الذهاب للطبيب
ثمة نصائح لخفض الحمى متوسطة الشدة ( أقل من 39 ) ويمكن أن تكون بديلا قويا عن الأدوية المسكنة :

  • لا تحاولي على الفور خفض حرارة الطفل باستخدام الأدوية ، إذ من شأنه أن يخفي الأعراض ، ممدا فترة المرض ومعيقا تحديد السبب.

  • اجعلي طفلك يرتدي ملابس خفيفة نوعا ما ، مع جعل درجة حرارة الغرفة تميل للبرودة المعتدلة.

  • يمكنك تشطيف طفلك داخل حمام دافئ بالماء الفاتر.

  • تأكدي أن طفلك يشرب الكثير من السوائل مثل الماء أو العصير تجنبا للجفاف ، لأن الجسد يفقد كمية أكبر من الماء أثناء الحمى.

متى يجب مراجعة الطبيب

  • رضيع أقل من 90 يوما من العمر لديه درجة حرارة من خلال فتحة الشرج 37،9 درجة مئوية أو أعلى.

  • رضيع من 3 إلى 6 اشهر من العمر لديه حمى من 38،3 درجة مئوية أو أعلى.

  • رضيع 6 إلى 12 شهرا من العمر لديه حمى من 39،4 أو أعلى.

  • الأطفال الذين تقل أعمارهم عن سنتين استمرت لديهم فترة أطول من 24 إلى 48 ساعة.

  • حمى تستمر أطول من 48 إلى 72 ساعة في كبار الأطفال والبالغين.

  • أي شخص لديه حمى أكثر من 40،5 درجة مئوية ولم تنخفض بالمسكنات خافضات الحرارة والشخص لا يشعر بالراحة.

  • وهناك أعراض أخرى مثيرة للقلق. على سبيل المثال ، التهيج ، الارتباك ، صعوبة في التنفس ، تيبس الرقبة ، وعدم القدرة على تحريك ذراع أو الساق ، أو حدوث نوبة تشنج لأول مرة.

  • وهناك غيرها من الأعراض التي تشير إلى وجود مرض بحاجة إلى المعالجة ، مثل التهاب الحلق ، ووجع الأذن ، أو السعال.

علاج الحمى
العلاج الأساسي هو علاج سبب الحمى ولكن قد يصف لك الطبيب أدوية مخفضة للحمى مثل الاسيتامينوفين ( الباراسيتامول Paracentamol ) أو الايبوبروفين ibuprofen، ويجب عدم إعطاء الأسبرين لمن هم دون سن 12 سنة لأنه يمكن أن يسبب متلازمة ري أو فيروس برايز إن هو أعطي في حالة التهاب فيروسي.

قد يصف الطبيب تحاميل شرجية لخفض الحرارة تستخدم كل 8 ساعات. من الأسهل عادة إعطاء أدوية سائلة وأيضا يمكن للطبيب إعطاء بعض المحاليل لخفض الحرارة وبعض الأحيان تعطى حقن لتخفيف الحرارة.

وتأكد من ابتاعك لتعليمات الطبيب فيما يتعلق بنوع الدواء وجرعته ، والأدوية تخفض درجة حرارة الطفل ، وغالبا ما تجعل الطفل يشعر بتحسن ، ولكنها مجرد مسكنات فهي لا تعالج سبب حالة العدوى التي قد تكون هي سبب الحمى ولا تشفي تلك الحالة .

Updated: 20-06-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الحمى الروماتيزمية Rheumatic fever

المصدر: مجلة كلينيك

قد يخفى على البعض أن التهاب البلعوم أو اللوزتين ـ إذا لم يعالج معالجة فعالة ـ يمكن أن يؤدي إلى إصابة القلب بكثير من المتاعب، فالحمى الروماتيزمية ما هي إلا ارتكاس مناعي يمكن أن يتلو التهاب البلعوم أو اللوزتين، بجرثوم يدعى المكورات السبحية streptococci وتصيب أيضا المفاصل بالالتهاب، كما قد تصيب عضلة القلب، فتظهر أعراض فشل القلب، وإذا لم تعالج معالجة فعالة، فقد يؤدي ذلك ـ بعد سنين إلى ـ إصابة صمامات القلب بالتليف والتسمك، وما يعقبه من تضيق في صمامات القلب أو تسرب فيها، وتصيب الأطفال عادة ما بين 5 - 15 سنة، في الوقت الذي كادت تختفي فيه من أمريكا وأوروبا فإنها لا تزال تمثل مشكلة طبية كبيرة في بلادنا العربية من المحيط إلى الخليج، وخاصة في المجتمعات الفقيرة ذات التغذية السيئة، والتي تعيش في أماكن سكنية مكتظة وغير صحية.

ما هي الحمى الروماتيزمية؟
تبدأ علامات الحمى الروماتيزمية عادة بعد أسبوعين إلى ثلاثة أسابيع من التهاب البلعوم أو اللوزتين، وقد تحدث بعد أسبوع واحد. وتسبب ارتفاعا في الحرارة وآلاما والتهابا وانتفاخا في عدد من المفاصل، وتبدو المفاصل المصابة حمراء، منتفخة، ساخنة ومؤلمة عند الحركة. ويبدو المريض متعرقا وشاحبا، وعادة ما تختفي علامات الالتهاب في المفاصل بعد 42 - 48 ساعة، ولكن إذا لم تعالج الحالة تصاب مفاصل أخرى بالالتهاب.

وأكثر المفاصل إصابة هي مفاصل الرسغين والمرفقين والركبتين والكاحلين. ونادرا ما تصاب مفاصل أصابع اليدين أو القدمين. وإذا كانت هجمة الحمى الروماتيزمية خفيفة فقد لا تبدو أية أعراض خاصة تشير إلى إصابة عضلة القلب، ولهذا فقد تمر الحالة دون تشخيص.

أما إذا كانت هجمة الحمى الروماتيزمية شديدة فتكون الأعراض أكثر وضوحا، وقد يشكو المريض حينئذ من ضيق النفس عند القيام بالجهد، أو حينما يكون مستلقيا على السرير. كما قد تظهر وذمة (انتفاخ) في الساقين.

وإذا لم تعالج نوبات الحمى الروماتيزمية أو تكرر حدوثها، ازداد خطر حدوث إصابة في صمامات القلب، حيث يحدث تليف وتسمك في صمامات القلب مما يؤدي إلى حدوث تضيق أو تسرب فيها. وفي الغرب تحدث إصابة الصمامات بعد سنوات عديدة من نوبة الحمى الروماتيزمية، أما في العالم الثالث، فتحدث الإصابة القلبية بصورة مبكرة جدا.

 ماذا عن إصابة الأطفال بأمراض القلب الروماتيزمية؟
هي أكثر أنواع القلب المكتسبة عند الأطفال واليافعين شيوعا في عالمنا العربي، وتعتبر سببا رئيسيا من أسباب الوفيات والاختلاطات القلبية عند الأطفال في العالم العربي، فمثلا تشير الاحصائيات إلى أن ثلاثة أطفال من كل ألف طفل في المملكة العربية السعودية يصاب بالحمى الروماتيزمية، في حين تصيب خمسة أطفال من كل مئة ألف طفل في الولايات المتحدة وأوروبا واليابان، وهذا ما يثير فينا الدوافع لمحاربة هذا المرض والقضاء عليه.

 كيف تعالج الحمى الروماتيزمية؟
تعالج هجمة الحمى الروماتيزمية بالراحة التامة في الفراش إلى أن تختفي الحمى تماما، ويعود عدد ضربات القلب وتخطيط القلب وسرعة التثفل ESR إلى وضعها الطبيعي، ويعطى المريض حبوب الأسبرين، وقد يحتاج الأمر إلى إعطاء حبوب الكورتيزون.

 هل يمكن منع حدوث الحمى الروماتيزمية؟
والجواب نعم. إذا ما عولج التهاب اللوزتين أو البلعوم الناجم عن المكورات السبحية معالجة صحيحة، وهذا ما يسمى بالوقاية الأولية Primary Prevention. كما يمكن وقف تطور الإصابة القلبية باستعمال البنسلين المديد عضليا وبشكل متواصل لمنع حدوث أية هجمات من الحمى الروماتيزمية، وهذا ما يسمى «الوقاية الثانوية» Secondary Prevention.

 ما هي طرق الوقاية الأولية من الحمى الروماتيزمية؟
من المعروف أن معظم حالات ألم البلعوم Sore throat يسببها أحد الفيروسات. إلا أن 10 - 20% من الحالات يسببها نوع من الجراثيم تسمى المكورات السبحية streptococci. والحقيقة أنه يصعب التفريق بين التهاب البلعوم الفيروسي وبين النوع الجرثومي، ولكن هناك بعض الأعراض التي ربما توحي بوجود سبب جرثومي لالتهاب البلعوم أو اللوزتين. وتشمل هذه الأعراض: حدوث الألم فجأة في البلعوم، والصداع وارتفاع الحرارة وقد يترافق ذلك بألم في البطن وغثيان وقيء، وإن وجود عقد بلغمية أمامية في الرقبة، وصديد على اللوزتين والبلعوم، يثير الاشتباه بالسبب الجرثومي لالتهاب البلعوم.

يمكن التعرف على وجود سبب جرثومي لالتهاب البلعوم بأخذ مسحة من الحلق وزرعها في المختبر (مزرعة الجراثيم). كما أن هناك فحص دم خاص يمكن من خلاله التعرف على حدوث إصابة بالمكورات السبحية. وإذا كان هذا الاختبار إيجابيا، أو كان الزرع الجرثومي إيجابيا، فينبغي الاستمرار بالمضاد الحيوي لمدة عشرة أيام.

 كيف يعالج التهاب البلعوم الجرثومي؟
تعتبر معالجة التهاب البلعوم الجرثومي أهم خطوة في الوقاية الأولية لمحاربة حدوث الحمى الروماتيزمية. ومازال البنسلين هو الدواء الأمثل في هذه الحالات. ويفضل إعطاء جرعة واحدة من البنسلين المديد Benzathin Penicillin بالعضل للأطفال الذين يشكون من التهاب البلعوم عندما يكون الزرع الجرثومي لمسحة الحلق إيجابيا.

ويمكن استخدام البنسلين عن طريق الفم، أو الايرثرومايسين عند الذين لديهم حساسية من البنسلين لمدة 10 أيام. وينبغي التأكيد على ضرورة الالتزام بهذه المدة (10 أيام) حتى ولو اختفت الأعراض التي يشكو منها المريض خلال الأيام الأولى من تناول العلاج. وليس للـ Ampicillin أو الـ Amoxil أية مزايا تفوق تأثير البنلسين في هذه الحالات.

 كيف يمكن منع تكرر حدوث الحمى الروماتيزمية ومنع تطور الإصابة القلبية عند من أصيب أحد صمامات قلبه؟
لا شك أن الطريقة المثلى لذلك هي بإعطاء البنسلين المديد Benzathin Penicillin في العضل مرة كل 3 - 4 أسابيع باستمرار. ويمكن استعمال البنسلين عن طريق الفم أو sulfadiazine أو الايرثرومايسين عند من لديه حساسية للبنسلين.

ولكن استعمال الحبوب عن طريق الفم لسنوات يعتبر أقل فعالية في الوقاية من هجمات التهاب البلعوم الجرثومي. وإذا تمكنا من منع تكرر هجمات الحمى الروماتيزمية فإن 70% من نفخات القصور التاجي (التسرب في الصمام التاجي)، و 72% من نفخات القصور الأورطي تختفي تماما خلال 10 سنين، ولا يحدث تضيق في الصمامات عندهم.

 إلى متى يستمر إعطاء البنسلين المديد بالعضل؟
ليس هناك اتفاق بين العلماء على المدة التي ينبغي الاستمرار فيها إعطاء حقن البنسلين عضليا. والحقيقة أن ذلك يعتمد أساسا على ما إذا كانت هناك إصابة قلبية بالحمى الروماتيزمية أم لا. ففي حال وجود إصابة قلبية فينبغي استخدام البنسلين المديد بالعضل حقنة كل 3 أسابيع وربما مدى الحياة ولكن غالبا إلى أن يصل المريض إلى سن الثلاثين أو الخامسة والثلاثين.

أما إذا لم تكن هناك إصابة قلبية فينبغي إعطاء البنسلين في العضل كل 3 أسابيع لمدة 5 سنوات بعد هجمة الحمى الروماتيزمية أو ربما لأوائل العشرينات من العمر. ومن الحكمة أن يقرر الطبيب المعالج تلك المدة الزمنية تبعا لحالة المريض وظروفه المعاشية واستجابته للمتابعة الطبية. ولا يزال الأمل يحدونا في الحصول على لقاح vaccine لمنع حدوث الحمى الروماتيزمية في المستقبل القريب.

 ماذا عن الحساسية من البنسلين؟
تساور بعض المرضى مخاوف من حقنة البنسلين، خشية حدوث تحسس للبنسلين عند المريض، حتى أن تلك المخاوف حالت دون حصول المريض على معالجة فعالة لالتهاب البلعوم، كما حالت دون إعطاء المريض وقاية كافية ضد الحمى الروماتيزمية، ورغم أن الارتكاسات التحسسية للبنسلين قد تحدث عند بعض المرضى، إلا أن ذلك أمر نادر الحدوث عند الذين يعطون البنسلين المديد عضليا كل 3 - 4 أسابيع. والارتكاس التحسسي (كالطفح الجلدي مثلا) يحدث عند حوالي 3% من الناس. أما الصدمة التحسسية فتحدث عند 2 بالألف من الحالات فقط.

ومعظم هذه الحالات حدثت عند أطفال يزيد عمرهم عن 12 سنة. ولهذا فإن فوائد الوقاية من الحمى الروماتيزمية وأمراض القلب الروماتيزمية تفوق بكثير مخاطر الارتكاس التحسسي للبنسلين. فقد أكدت الدراسات أن 90% من الهجمات الأولى من الحمى الروماتيزمية يمكن منعها إذا ما استعمل البنسلين المديد في العضل بصورة منتظمة.

الدكتور راشد جمعة الحمدان

استشاري أمراض القلب ورئيس وحدة القلب بمستشفى الجهراء

البداية

البداية

Updated: 09/11/2007


الحمى القرمزية Scarlet fever

الحمى القرمزية هي عدوى بكتيرية يسببها نوع من البكتريا السبحية ( العقدية ) يسمى عقدية بيتا الحالة بالدم مجموعة أ Group A, β-hemolytic streptococci. و أي شخص عرضة للإصابة بالحمى القرمزية لكنها أكثر انتشارا في الأطفال من سن 2 – 10 سنوات. كذلك اكثر انتشارا في الإناث عن الذكور.

فترة الحضانة
و هي الفترة ما بين الإصابة بالبكتريا و ظهور أعراض المرض. و تتراوح بين 2 – 7 أيام. و في اغلب الحالات تبدأ أعراض المرض في الظهور بعد العدوى من شخص مصاب بثلاثة أيام.

طريقة العدوى
تتم العدوى عن طريق الرذاذ المتطاير من أنف و فم الشخص الحامل للبكتريا سواء كان ذلك الشخص مريض أو مجرد ناقل للمرض ، أي حامل للبكتريا لكن لا تظهر عليه أعراض المرض. و قد وجد أن 10 – 15 % من أطفال المدارس يعتبروا ناقل لمرض الحمى القرمزية دون ظهور أعراض المرض عليهم. كذلك تتم العدوى عن طريق استعمال الأدوات الشخصية للمريض مثل المناشف أو المناديل أو الأكواب.

الأعراض

  1. الحرارة:
    يبدأ المرض بارتفاع حاد في درجة الحرارة يزداد تدريجيا ليصل إلى 39.5 – 40 درجة مثوية في اليوم الثاني ، ثم تقل الحرارة تدريجيا لتعود إلى المعدل الطبيعي خلال 3 – 5 أيام. و مع استخدام المضاد الحيوي ، تعود الحرارة إلى معدلها الطبيعي في خلال 24 ساعة من بداية استخدامه.

  2. الطفح الجلدي:
    يظهر خلال اليوم الأول أو الثاني من الحرارة. و يكون الطفح وردى اللون ( قرمزي ) ، و يبدأ في الرقبة و الصدر و البطن ثم ينتشر ليشمل الجسم كله خلال 24 ساعة. و ينتشر الطفح في ثنيات الجسم مثل تحت الإبط و بين الفخذين و بين الأصابع. و يكون الوجه مميزا باحمرار شديد مع وجود هالة بيضاء حول الفم. و أحيانا يكون الطفح مصحوبا بحكة بسيطة بالجلد. و يستمر الطفح الجلدي لمدة حوالي ثلاثة أيام ثم يختفي تاركا ورائه تقشير خفيف جدا.

  3. أعراض مميزة:

    1. وجود التهاب شديد بالحلق و اللوز. و تكون اللوز مغطاة بالصديد.

    2. تضخم في الغدد الليمفاوية بالرقبة.

    3. اللسان:

      • في الأيام الأولى يكون اللسان مغطى بطبقة بيضاء مع وجود نتوءات بارزة تشبه الفراولة، و يسمى اللسان في هذه الحالة بلسان الفراولة البيضاء white strawberry tongue .

      • بعد عدة أيام يحدث تقشير في هذه الطبقة البيضاء باللسان فيصبح اللسان أحمر اللون مع وجود نفس النتوءات البارزة و يسمى بلسان الفراولة الحمراء red strawberry tongue .

    4. أعراض أخرى:
      مثل: صعوبة في البلع، ألم بالبطن، غثيان، قيء ، صداع ، فقدان للشهية.

المضاعفات
تحدث المضاعفات في حالة إهمال العلاج، فيجب التأكد من أن الطفل تلقى المضاد الحيوي المناسب لمدة لا تقل عن عشرة أيام ، حتى إذا اختفت الأعراض يجب الاستمرار في المضاد الحيوي بالجرعة التي حددها الطبيب المعالج.

و تتمثل المضاعفات في:

  1. انتشار البكتريا من الحلق أو اللوز إلى المناطق المجاورة مما يؤدى إلى: التهاب الجيوب الأنفية، التهاب الأذن الوسطى، نزلة شعبية حادة، التهاب رئوي.

  2. حدوث خلل في المناعة الذاتية autoimmune diseases مما يؤدى إلى حمى روماتيزمية Rheumatic Fever أو التهاب كبيبات الكلى الحاد Acute Glomerulonephritis.

العلاج

  • علاج الحمى القرمزية الأساسي هو المضاد الحيوي ( البنسيلين أو الاريثرومايسين ) بالجرعة التي يحددها الطبيب المعالج حسب وزن الطفل لمدة لا تقل عن عشرة أيام حتى إذا اختفت الأعراض.

  • أيضا يتضمن العلاج المسكنات و مخفضات الحرارة.

و يجب العناية الخاصة بالطفل المريض عن طريق:

  • يتم عزل الطفل المريض عن باقي أفراد الأسرة خاصة الأطفال.

  • يجب استخدام أدوات شخصية خاصة بالطفل المريض مثل المناشف و الأكواب. و يتم غسل أدواته الشخصية بالماء الساخن.

  • يجب مراعاة أن يكون طعام الطفل سهل البلع.

  • إذا كان الطفل يعانى من حكة بالجلد يجب قص أظافره.

البداية

البداية

Updated: 09/11/2007


الحمى الوردية Roseola

هي عدوى فيروسية تصيب الأطفال. و تكون أكثر انتشارا من سن 6 شهور و حتى سن سنتان. و تسببها نوع من الفيروسات يسمى Human Herpes Virus.

فترة الحضانة
وهي الفترة ما بين الإصابة بالفيروس و ظهور أعراض المرض. و تتراوح بين 7 – 10 أيام بعد الإصابة بالفيروس المسبب للمرض.

طريقة العدوى
تتم العدوى عن طريق الرذاذ المتطاير من أنف و فم الطفل المصاب.

الأعراض

  1. الحرارة:
    يبدأ المرض بحدوث ارتفاع مفاجئ في درجة الحرارة لتصل سريعا إلى 39.5 – 40 درجة مئوية. و تظل الحرارة مرتفعة لمدة 3 – 4 أيام دون ظهور أي سبب واضح لهذه الحرارة. ثم تعود الحرارة إلى معدلها الطبيعي مع ظهور الطفح الجلدي في نفس الوقت.

  2. الطفح الجلدي:
    يتميز بأنه وردى اللون، و يبدأ في الظهور في اليوم الرابع مع انخفاض الحرارة إلى معدلها الطبيعي. و يبدأ في منطقة الصدر ثم ينتشر سريعا ليشمل الأطراف و الرقبة و الوجه. و يكون غالبا اقل كثيرا في الوجه. ثم يختفي سريعا خلال 24 ساعة. لذلك يعتبر ظهور الطفح الجلدي علامة جيدة حيث انه يشير أن كل الأعراض ستنتهي تماما خلال 24 ساعة فقط.

    و يعتبر أهم ما يساعد في تشخيص الحمى الوردية هو ظهور الطفح الجلدي في نفس توقيت انخفاض الحرارة إلى المعدل الطبيعي.

  3. أعراض أخرى:
    مثل: فقدان الشهية – تضخم في الغدد الليمفاوية بالرقبة.

المضاعفات
نظرا لأن بداية المرض يكون بارتفاع شديد و مفاجئ في درجة الحرارة ، لذا يكون الطفل عرضة لحدوث تشنجات حرارية. و قد وجد أن نسبة التشنجات الحرارية التي تحدث مع الحمى الوردية تبلغ 10 – 15 %. و تتمثل أعراض التشنجات الحرارية في:

  • فقدان الوعي (غيبوبة)

  • تشنجات بالأطراف و الوجه لمدة 2 – 3 دقائق

  • فقدان السيطرة على عملية التبول و التبرز

العلاج
يكون علاج الحمى الوردية فقط باستخدام مخفضات الحرارة مع القيام بعمل كمادات باردة للطفل. و لا تستخدم المضادات الحيوية في العلاج حيث أن سبب المرض فيروس و ليس بكتريا فلا دور للمضادات الحيوية. و يجب الانتباه إلى إعطاء الطفل المزيد من السوائل.

البداية

البداية

Updated: 09/11/2007


الحمية الصحية Healthy Dieting

  • الطاقة الحرارية (السعرات الحرارية)

  • Calories
  • حاسبه حرق السعرات الحرارية

  • Calorie burning calculator (BMR)
  • برنامج متابعة إنقاص الوزن

  • Tracking weight loss
  • السمنة (زيادة الوزن)

  • Obesity
  • احسب وزنك

  • Body Mass Index (BMI)
  • الخيارات الغذائية السليمة

  • Good food choices
  • كيفية اختيار وتجهيز الأطعمة

  • How to select & prepare food
  • خدعوا البدين حين قالوا...

  • Overweight people deceived when told
  • ماذا عن أكل ثمار الأناناس والرمان لإنقاص الوزن ؟

  • Ananas - Pineapple and Pomegranate for weight loss
  • الإبر الصينية لإنقاص الوزن.. هل هي خيال صيني؟

  • Chinese Acupuncture for weight loss.. Is it Chinese fiction?
  • حمية الدكتور أتكينز لإنقاص الوزن.....خاطئة

  • Dr. Atkins diet not healthy
  • ربط الفكين لإنقاص الوزن ...ضارة للصحة

  • Jaw wiring for weight Loss...not healthy
  • ماذا عن مستحضرات بروتينية لإنقاص الوزن

  • What about protein diets
  • شاي الأعشاب لحرق دهون الجسم ...خرافة ؟
  • Herbal tea to burn fat...A myth?
  • ماذا عن شربك الماء على الريق و وزنك
  • Water and diet
  • ثمار الجريب فروت لإنقاص الوزن ...حقيقة أو خيال
  • Grapefruit diet... True or fiction
  • خل التفاح لإنقاص الوزن .... خرافات و حقائق
  • Apple vinegar for weight reduction... Myths and facts
  • الريجيم الكيماوي....طريقة خاطئة لإنقاص الوزن
  • The chemical regimen for weight reduction is wrong
  • حذار من الصوم الطبي أو حمية الماء لإنقاص الوزن

  • Warning : Avoid total fasting as regimen for weight reduction
  • برنامج غذائي لإنقاص الوزن - 1

  • Diet recipe - 1
  • برنامج غذائي لإنقاص الوزن - 2

  • Diet recipe - 2
  • برنامج غذائي لإنقاص الوزن - 3

  • Diet recipe - 3
  • برنامج غذائي لإنقاص الوزن - 4

  • Diet recipe - 4
  • برنامج غذائي لإنقاص الوزن - 5 (حليب مع الفواكه والخضراوات)

  • Diet recipe - 3
  • التمرين والحركة

  • Exercising

البداية

البداية

Updated: 21-03-2008


الحوادث ، الإصابات و الإسعافات الأولية Accidents, Injuries & First aid

  • صندوق (شنطة) الإسعافات الأولية

  • First aid kit
  • الإسعافات الأولية

  • First aid
  • الإسعافات الأولية للحروق

  • First aid for burns
  • الرعاف أو نزيف الأنف

  • Epistaxis (nose bleeding)
  • السموم في اليمن

  • Poisons in Yemen
  • سلامة وأمان المرضى

  • Patient safety
  • الإنعاش القلبي الرئوي

  • CPR
  • خدمات طب الطوارئ والكوارث

  • Emergency medicine and disaster services
  • حوادث الطرق المشكلة والحلول

  • Cars accident problem & solution
  • الموت المفاجئ في الملاعب الرياضية

  • The role of intensive care unit
  • العناية المركزة.. ودورها الفعال في إنقاذ المصاب

  • Sudden death in sport facilities
  • التفجيرات والإصابات الناتجة عنها

  • Explosions and blast Injuries
  • الحروق

  • Burns
  • الغيبوبة

  • Coma

Updated: 20-06-2008


الحول الولادي أو في الطفولة المبكرة Strabismus

ينجم الحول في سن مبكرة عن نقص في التناسق العضلي العيني. ويكمن خطره في فقد جزئي للبصر في إحدى العينين , وهي التي تسمي (العين الكسولة). وفي هذه الحالة تدعو الضرورة إلي معالجة مبكرة , ويفضل أن تكون قبل الثالثة من العمر. يمكن أن تفيد النظارات أو القطرات , أما في أغلب الحالات فتكون الجراحة ضرورية لتقويم العينين بشكل دقيق. أما بعد الجراحة فهنالك حاجة إلي تمرينات لجعل كلتا العينين تقومان بوظائفهما معا ولتبقيا مستقيمين.

الحول في البالغين
عندما تصبح العين حولا بعد البلوغ تكون بدايتها مصحوبة بشفع. وما ينبغي أن يهمل هذا العرض إطلاقا , حتى ولو كان ظهوره لفترة قصيرة. ويمكن أن ينجم حول العين في البالغين عن ضغط علي عصب داعم لعضلات العين , فتجب المسارعة لاستشارة طبيب عيون دون أي تأجيل.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الحياة تحت المجهر: الحياة مع الأعداء - 1

الحياة تحت المجهر: الحياة مع الأعداء*
Human life in a microscobial soup: Living with the enemy

كاري هاملوتن
ترجمة: الصيدلي فراس جاسم جرجيس

رغم من أننا نولد ونحن معقمين خالين من الجراثيم ، ولكن بعد ولادتنا بساعات قليلة تستعمر أجسادنا الملايين من الكائنات الدقيقة التي تعيش مع أجسادنا وتساعدنا بعدة طرق . وتتضمن الـ 36 ساعة الأولى في حياة الطفل المولود انتقال مجموعات كاملة من الكائنات الدقيقة من الأم والبيئة المحيطة إلى الطفل .

واحدة من أقل المواضيع التي يتم تبادلها أثناء الجلسات العائلية والتي تتعلق بحياة الإنسان مباشرة ، والتي تهمني أنا وأنت ، هو معيشتنا مع الكائنات الدقيقة .

يقدر عدد الكائنات الدقيقة التي تعيش في أفواهنا ، وعلى جلودنا ، وداخل جهازنا الهضمي ، بحوالي 90 تريليون** كائن دقيق حي ، أضف إلى ذلك عشرة أضعاف هذا العدد متحدة مع خلايا أجسادنا . ومن خلال معرفتنا ، فأن الفائدة متبادلة بيننا وبين هذه الكائنات الدقيقة ، فالجسم يوفر البيئة المناسبة والغذاء لحياة هذه الكائنات . وبالمقابل يلعب الكثير من هذه الكائنات دورا مهما في حياتنا من خلال التأثير في العمليات الحيوية في أجسامنا ، فمن خلال عملية الأيض*** Metabolic process في الأمعاء الدقيقة لنوع من البكتريا ، تمنح هذه البكتريا فيتامين K**** المهم في عملية تخثر الدم .

* مقال مترجم من مجلة " Orgyn " العدد 3 لعام 2000 ، الصفحات 37 - 40
** التريليون: رقم مؤلف من رقم واحد والى يمينه اثنا عشر صفرا
*** الأيض: هي عملية البناء والهدم في الخلايا الحية
**** فيتامين K: يحصل الجسم على هذا الفيتامين من خلال تصنيعه بواسطة بكتريا تعيش في الأمعاء الغليظة . وهو أساسي في تكوين بروتين مهم في عملية تخثر الدم . ويؤدي نقصه إلى تأخير في تخثر الدم عند حدوث نزيف .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الحياة تحت المجهر: الحياة مع الأعداء - 2

الحياة تحت المجهر: الحياة مع الأعداء
Human life in a microscobial soup: Living with the enemy

وتقوم البكتريا التي تتخذ من بطانة أجسامنا المستقر الطبيعي لمعيشتها Microflora ، والتي تتكيف وتعيش بشكل حر في أجسامنا ، وذلك من خلال المحافظة على التوازن الطبيعي في أماكن معيشتها بمنع أنواع أخرى من المعيشة والتكاثر ، والتي تكون عادة غير صديقة لنا مثل أنواع كثيرة من الفطريات ( والتي تظهر بشكل واضح عند استخدام المضادات الحيوية التي تقتل البكتريا فقط وتكوين بيئة مناسبة لنمو الفطريات مثل الكنديدا البيكانس* Candida Albicans ، والتي تظهر بشكل واضح على اللسان على شكل طبقه بيضاء عند الاستعمال المفرط للمضادات الحيوية). لكن هذه العلاقة القائمة على المنفعة المتبادلة لا تكون مضمونة النتائج بسبب الكائنات الانتهازية** opportunistic organisms والتي تعيش بشكل غير نشط أو غير فعال بوجود البكتريا سالفة الذكر .

وأثبتت الأبحاث في السنين الأخيرة الأدلة التي تشير إلى انتقال بعض الكائنات الدقيقة الكامنة من الأم إلى الطفل الوليد من خلال عملية تمتاز بكونها مقصودة وتتم بتنظيم عالي جدا . بالإضافة إلى ذلك تلعب الأجسام المضادة القادمة عبر حليب الأم أثناء الرضاعة دورا مهما في إدارة مستعمرات الكائنات الدقيقة . ويعد وجود كمية من هذه الكائنات الدقيقة جزءا تكامليا في نمو الإنسان ، فوجود هذه الكائنات الدقيقة يساعدنا في بناء نظام مقاومة قوي والمحافظة عليه . بالإضافة إلى ذلك تلعب هذه الكائنات الدقيقة دورا مؤثرا في شكل سطوح الأنسجة التي تعيش فيها .

ومن خلال هذا المفهوم ، ومما لاشك فيه انه عبر ملايين السنين ، تطورت حياة الإنسان للعيش مع هذه الكائنات الدقيقة في توافق وتبادل منفعي منتظم ، وذلك من خلال توفير هذه الكائنات الدقيقة الحماية لأجسامنا من هجمات الكائنات الدقيقة الضارة ، وبالمقابل توفر أجسامنا البيئة المناسبة والغنية بالغذاء والمستقرة لهذه الكائنات الدقيقة ، وجزء من هذا الاستقرار يضمن لنا انتقال جزء ضئيل من هذه الكائنات الدقيقة من جيل إلى آخر. ونعود مرة أخرى لنذكر بأن الطفل أثناء الساعات الأولى من ولادته يكون معقما وخاليا من الجراثيم ، ولكن خلال الـ 36 ساعة الأولى تتجمع مئات الأنواع المختلفة من الكائنات الدقيقة داخل جسم الطفل ، ويلاحظ وجود معظم هذه الكائنات الدقيقة في مكانها غير الطبيعي في الجسم . وتنتشر هذه الكائنات الدقيقة بشكل أمواج في بيئتها الجديدة داخل الجسم ، منشئة مستعمرات جديدة ، وتبدأ بتكوين علاقة منفعة تبادلية مع الجسم المضيف . مع عدم إهمال كون هذه الكائنات تمر بجميع مراحلها خلال تكوين المستعمرات . وخلال نمو الإنسان ، تتنافس هذه الكائنات فيما بينها من أجل الحصول على بيئة تضمن من خلالها الحصول على متطلبات معيشتها الأساسية مع تقليل المنافسين لها في هذه البيئة.

* فطريات تعيش بشكل طبيعي في الجلد ، والأغشية المخاطية ، والقناة الهضمية للإنسان . وتعد من الكائنات الانتهازية التي تظهر بشكل واضح عندما تقل مناعة الإنسان نتيجة المرض ، أو استخدام خافضات المناعة أو عند الاستخدام المفرط للمضادات الحيوية .
** كائنات تنشط وتسبب الأمراض عندما تنخفض مناعة الجسم ، أو عندما تفقد الكائنات الدقيقة الأخرى مكانها لأسباب مختلفة ، وهي تعيش أصلا في أجسامنا بشكل غير مؤذ .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الحياة تحت المجهر: الحياة مع الأعداء - 3

الحياة تحت المجهر: الحياة مع الأعداء
Human life in a microscobial soup: Living with the enemy

وفي هذا السياق يؤكد بيج كيوفيلد* : ( انه ليس من المصادفة أن تكون نهايتي قناتي الولادة والهضم شبه مغلقه ، لأنه الطريق الذي تضمن فيه انتقال الكائنات الدقيقة إلى الوليد ) ، وفي نفس السياق يقول : ( عندما تلد الأم ، فهذه العملية ليست مقتصرة على الولادة وحدها ، بل تتضمن إعطاء الأم التطعيمات لوليدها ) .

الدخول إلى الفم :
قام كيوفيلد لعدة سنوات من خلال عمله بأجراء فحوصاته ودراسته لطريقة واحدة تمكن الكائنات المتكافلة ** Microbial Symbiosis من الدخول إلى أجسامنا . ففي أواخر عام 1980 ، قام كيوفيلد وبعض الباحثين في مختبره بجمع عينات لعاب أمهات وأطفالهن في فترة زمنية استمرت لمدة خمسة أعوام . ومن ثم قام بتحليل العينات مستخدما آخر ما توصلت إليه التقنية في ذلك الوقت معطيا فكرة جديدة غير مسبوقة لكيفية استعمار الإنسان بالكائنات المتكافلة Microbial Symbiosis .

ومن خلال النظر إلى عينات فردية ، استطاع كيوفيلد بدقة تحديد متى ستبدأ هذه الكائنات الدقيقة بالظهور خلال فترة نمو الطفل . وعلى سبيل المثال ، كان أول الكائنات الدقيقة التي استطاع كيوفيلد تحديده هو بكتيريا ستربتوكوكس موتانس Streptococcus mutans ، والذي يعرف بأنه البكتريا المسبب لنخر الأسنان . ومن خلال دراسته لـ 46 طفلا ، أصيب 38 طفلا منهم عند بلوغهم عامهم الثاني بهذه البكتريا . النوع الثاني الذي لاحظه هي بكتريا ستربتوكوكس سانجيوس S. Sanguis ، والتي لاحظها في الـ 46 طفلا عند بلوغهم الشهر التاسع تقريبا . وقد قال كيوفيلد تعليقا على ذلك : ( لقد رأينا أن هذه الكائنات الدقيقة ظهرت في أوقات محددة من حياة الطفل ونموه ) ، وأضاف : ( إن اكتسابها كان مرتبا وفق تسلسل منظم جدا ) . وبسبب عدم إصابة 8 أطفال بـ ستربتوكوكس موناتس Streptococcus mutans عند بلوغهم عامهم الثاني ، أدى ذلك إلى اعتقاد كيوفيلد أن التحكم في مستعمرات الكائنات الدقيقة يتم عن طريق ما يسمى (نافذة العدوى*** Window of infectivity).

وبواسطة تطبيق تكنولوجيا بصمة الدي إن أى DNA Fingerprinting Technology على العينات ، استطاع كيوفيلد التعرف على سلالات الكائنات الدقيقة من الأنواع الموجودة وعزلها ، واقتفاء الأصل الذي جاءت منه ، وقد وجد أن معظم السلالات الموجودة في الأبناء مماثلة لما هو موجود في الأمهات . ومما أدهش كيوفيلد أنه وجد بعد إنهاء دراسته لأكثر من 300 عائلة ، وجود أطفال يحملون بكتريا مشابه لتلك الموجودة عند آبائهم ، ليس بالتساوي مع 11 عائلة سويدية حيث وجد أن الزوج هو الحامل الرئيس لتلك الكائنات الدقيقة.

وفي محاولة للبحث عن تفسير لماذا يتحمل الأطفال البكتريا القادمة من أمهاتهم – وعدم تحملهم للبكتريا القادمة من قبل آبائهم . افترض كيوفيلد أن الأجسام المضادة Antibodies الأمية (نسبه إلى الأم) قد اكتسبت عند الرضاعة الطبيعية من الأم . ولاختبار هذه الفرضية ، قام كيوفيلد مع عدد من الباحثين الصينين بدراسة 48 عائلة صينية تعيش في قرية ريفية خارج بكين . فلاحظوا وجود نفس السلالة من اس. موتانس S. mutans في 88 % من الأطفال ، نقلت إليهم من أمهاتهم أثناء الرضاعة ، مقارنه مع 12 % من الأطفال الذين رضعوا رضاعة اصطناعية ( باستخدام قارورة الرضاعة ) .

* بيج كيوفيلد : مختص في الكائنات الدقيقة التي تعيش في الفم ، ويعمل في جامعه الباما في بيرمنكاهم ، ويعتبر من الرواد في دراسة الكائنات الدقيقة التي تستوطن في جسم الكائن الحي .
** الكائنات المتكافلة microbial symbiosis: هي أنواع مختلفة من الكائنات الدقيقة التي تكيفت للعيش مع بعضها البعض في بيئة واحدة .
*** نافذة العدوى Window of infectivity: وهي الفترة التي يستقر فيها الكائن الدقيق أو يتعرض فيها لخسارة مكان معيشته إلى منافسيه.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الحياة تحت المجهر: الحياة مع الأعداء - 4

الحياة تحت المجهر: الحياة مع الأعداء
Human life in a microscobial soup: Living with the enemy

الكائن الدقيق والمضيف:
هناك الكثير من العمل يجب أن ينجز لإثبات نظريات كيوفيلد ، وعلماء المناعة حاليا يجمعون المعلومات في محاولة لإثبات ذلك ، وعلى الأقل ؛ انهم إلى الآن قد برهنوا على أن الكائنات الدقيقة الموجودة في الجسم تلعب دورا مهما وحاسما في تطوير نظام المناعة للأغشية السليمة ، وخصوصا في أغشية القناة الهضمية .

وقد أجريت عدة تجارب لإثبات ذلك ، فقد استخدمت الفئران وأنواع أخرى من حيوانات المختبر والتي ولدت بعمليات قيصرية أي بعملية جراحية تم فيها فتح البطن لإخراج الحيوانات الوليدة ، وعاشت هذه الحيوانات أيامها الأولى في حاضنات معقمة خالية من الكائنات الدقيقة ، وأظهرت هذه الحيوانات عدة علامات على أن تطور نظامها المناعي كان ضعيفا جدا . وقد امتلك عدد ضئيل من خلايا المناعة Immune cells ، وكانت خالية تماما من الأجسام المضادة Antibodies . ومع ذلك ، فأن إعطاء هذه الحيوانات جرعة من البكتريا الاعتيادية الموجودة في الأمعاء عند الحيوانات الاعتيادية كان قادرا على معالجة الوضع غير الطبيعي . ولكن ليس كل الكائنات الدقيقة التي أعطيت والتي هي في الأصل من الكائنات التي تعيش أصلا في الأمعاء Microfolora أظهرت نفس الاستجابة المناعية . فقد أظهرت بعض الأنواع استجابة ضعيفة جدا ، وكان للبعض الآخر استجابة أقوى .

وعندما قام العلماء بإدخال إحدى الكائنات الدقيقة الموجودة في الجسم بشكل طبيعي والمعروفة بالبكتيريا الخيطية الفصية Segmented Filamented bacteria " SFB" في جسم فأر خالي من الجراثيم (حديث الولادة كما سبق الذكر) ، فأن ذلك أدى إلى تحفيز جهازه المناعي ، مطلقا كميات كبيرة من المضادات الجسمية غير المحددة Nonspecific IgA antibodies والمشابه لتلك الموجودة في الحيوانات الطبيعية التي تحوي بشكل طبيعي على مستعمرات الكائنات الدقيقة . وذلك أدى إلى الاعتقاد أن هذه الاستجابة المناعية الواسعة سوف تساعد على تفسير لماذا مقاومة حيوانات المختبر الاعتيادية للعدوى اكثر نجاحا من مقاومة الحيوانات الخالية من الجراثيم .

وعلى العكس ، فالبكتريا الموجودة بشكل طبيعي في أجسامنا لها دور مهم في تطوير احتمالية الفم* Oral Tolerance . ففي الأطفال تحتاج احتمالية الفم Oral Tolerance إلى عدة سنوات حتى تتطور وتكتمل ، ولكن يمكن أن يصيبها الخلل كما يحدث عند إصابة الأطفال بالحساسية أو بعض أمراض المناعة الذاتية .

وقد قام فريق من العلماء اليابانيين في العام 1997 بقياس الاستجابة المناعية لمجموعة من الفئران الخالية من الجراثيم لـ البومين البيض ** Ovalbumin المأخوذ من بياض البيض ، وقد وجدوا نسبة عالية من الأجسام المضادة Antibodies في دم هذه الفئران ، ولكن ليس هناك احتمالية فموية Oral Intolerance . ولكن عندما لقحت هذه الفئران بـ Bifidobacterium infantis *** ، تمكنت هذه الفئران من تكوين تحمل فموي Oral Tolerance.

على الرغم من أنه يمكن إعادة النشاط وإيجاد التوافق الأفضل في عمل نظام المناعة ، فأن الكائنات الدقيقة المسببة للمرض يمكنها بطريقة أخرى من التحكم في منع استثارة الخلايا المناعية Immune cells , والأجسام المضادة والأنواع الأخرى من خلايا المناعة التي تشترك في حربنا ضد الكائنات الدقيقة المسببة للمرض .

بالإضافة إلى ذلك ، فأن هنالك أنواع أخرى من الكائنات الدقيقة المقيمة في أجسامنا قادرة على التوطن بشكل طبيعي بعد أن يبدأ النظام المناعي بمقاومة البكتريا الخيطية الفصية ( SFBs ) .

وهذا ما جعل براين هندرسون " أخصائي الأحياء في كلية لندن الجامعية في المملكة المتحدة " يتساءل : ( إذا كانت هذه البكتريا تستثير خلايا المضيف بشكل جيد ، فلماذا لا يحدث التهاب في أغشيتنا الداخلية " في الأمعاء " ؟ ، مع العلم أن كل الكائنات الدقيقة تقريبا تمتلك مواد ومركبات محفزة للالتهاب أو مساعدة على حدوث الالتهاب ) . وتدور لدى هندرسون وآخرين شكوك لحل هذا السر تتعلق بالنواقل الكيمائية والتي تسمى علميا بـ سايتوكينات **** Cytokines . فالفئران التي تفتقد إلى القدرة على تصنيع بعض أنواع السايتوكينات Cytokines لديها التهاب دائم في الأمعاء ، وأجسامها تهاجم بشكل مستمر من قبل البكتريا التي تعيش في أمعائها بشكل طبيعي .

بالإضافة إلى أن أي تغير في نظام المناعة ، سيؤدي إلى أن الكائنات الدقيقة المقيمة بشكل طبيعي في الجسم سوف تؤثر في الأعضاء الداخلية للمضيف . فقد اكتشف مجموعة من العلماء اليابانيين في العام 1995 تغيرا في شكل وسرعة نمو الخلايا السطحية في أمعاء الفئران الخالية من الجراثيم عندما زودت هذه الفئران بالكائنات الدقيقة التي تعيش بشكل طبيعي في أمعاء الفئران .

وفي دراسة حديثة قام بها جيف كوردون Jeff Gordon " أخصائي الجزيئات الحيوية في جامعة واشنطن في الولايات المتحدة الأمريكية " وجد أن بكتريا بكترويدس ثيتايوتاوميكرونBacteriodes thetaiotaomicron تحفز استخلاص جزيئات فوكوس Fucose molecules من على سطوح خلايا المضيف . كوردون اعتبر أن هذه البكتريا استعملت هذه الجزيئات كمصدر للطاقة لمساعدتها في المحافظة على إقامتها . ورغم أنه لم يتعرف على الأدلة الكيميائية الداخلة في ذلك ، لكنه اكتشف أن الكائنات الدقيقة المسببة للمرض لديها القدرة على الإحساس بجزيئات فوكوس Fucose molecules والتلاعب في خلايا المضيف عندما تحتاج إلى البقاء والتطور . وقد أصبح واضحا أن النجاح في التعايش يتطلب سلسلة معقدة من الرسائل التي تمر في الاتجاهين بين الكائنات الدقيقة التي تستوطن الجسم و أعضاء المضيف .

* احتمالية الفم Oral Tolerance: هي العملية التي تمنع الجسم من تطوير استجابة مناعية سببها الكائنات الحية ، والذي يؤدي تطورها إلى وجود استجابة مناعية ضد الطعام ، وجزيئات الهواء ، والمضادات الجينية غير الضارة Harmless antigens .
** هو أحد البروتينات الموجودة في بياض البيض .
*** جرثومة موجودة بشكل طبيعي في أمعاء الفئران.
**** وسائط كيميائية لها علاقة بالخلايا المناعية وتشمل نوعين ليمفوكينس Lymphokines ومونوكينس Monokines.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الحياة تحت المجهر: الحياة مع الأعداء - 5

الحياة تحت المجهر: الحياة مع الأعداء
Human life in a microscobial soup: Living with the enemy

عندما تتغير العلاقة التكافلية ( المنفعة المتبادلة ):
ماذا سيحدث عندما تتغير علاقة المنفعة المتبادلة بين الكائنات الدقيقة والإنسان ، وذلك عندما تتطور الكائنات الحية عبر ملايين السنين ؟ هل سيغير أو يعطل هذا التغيير حياة المضيف ؟ هذا السؤال يحتاج إلى أكثر من إجابة نظرية عندما ندرك أن نظام حياتنا المتطور سوف يؤدي إلى تغيير النظام الحياتي عند المقيمين ضمن أجسامنا . الدراسات الحديثة التي أجريت على الأطفال حديثي الولادة في السويد وفي بعض البلدان النامية أشارت إلى تكون أنواع جديدة من مستعمرات الكائنات الدقيقة في هؤلاء الأطفال بصورة أسرع مما كانت عليه سابقا . ومن هذه البكتريا بكتريا إي كولاي E. Coli وأنواع أخرى من البكتريا تسمى البكتريا المعوية Enterobacteria.

وفي الباكستان على سبيل المثال ، وجد أن الأطفال حديثي الولادة يمتلكون كمية جيدة من بكتريا إي كولاي E. Coli ، بعد يومهم الثالث ويواجهون أنواع كثيرة من سلالات مختلفة خلال الأشهر الستة الأولى من حياتهم .

وفي غضون ذلك ، وجد الباحثون في السويد أن نصف الأطفال تقريبا ليس لديهم البكتريا المعوية Enterobacteria بعد الأسبوع الأول ، وعندما قاموا بتحليل أنواع البكتريا التي تستوطن في أمعائهم وجدوا نوعا واحدا من إي كولاي E. coli . إن الدراسات في الولايات المتحدة الأمريكية والسويد أكدت على أن أمعاء الأطفال في البلدان الغربية أصبحت مستضيفا لأنواع جديدة من الكائنات الدقيقة مثل ستافيلوكوكس ابيديرمس Staphylococcus epidermis ، و ستاف ايروس S. aureus ، وأنواع أخرى من بكتيريا الجلد التي كانت نادرة الوجود في القناة الهضمية قبل 20 عاما .

( هذا الاختلاف ربما يعود إلى اختلاف النمط الصحي في الحياة الحديثة ) ، هذا ما قاله اجنس وولد "من جامعة كوثينبيرك السويدية" ويكمل حديثه في هذا المجال قائلا : ( في سعينا لقتل الكائنات الدقيقة المؤذية ، نحن نقوم بقتل المفيد منها أيضا ، وذلك يؤدي إلى تكون أنواع وأجيال أقوى من الأنواع الأولى ، مثل اس. ايروس S. aureus التي تكون انتهازية وتنتظر فرصة للهجوم ، مما يؤدي إلى دفعنا ثمن ذلك ) . ورغم أنه لا أحد يستطيع أن يبرهن أن النمط الصحي الحديث لم يقلل بشكل كبير من نسبة الوفيات بين الأطفال حديثي الولادة . فأن ذلك أدى إلى أن يتساءل وولد وآخرون معه ما إذا كان هذا التغير في أنواع مستوطنات الكائنات الدقيقة في الأمعاء سوف يساهم في كشف أسرار ارتفاع أمراض الحساسية والربو ، وأمراض المناعة الذاتية الأخرى التي انتشرت بين أطفال البلدان الغربية في السنوات الأخيرة .

وفي الواقع تعتبر البكتريا المعوية Enterobacteria جيدة في اختراق جدار الأمعاء وبالتالي استثارة الملتهم الكبير Macrophages والذي يقوم بالتأثير على الخلايا المتفرعة Dendritic cells والتي تعمل كحارس ضد الجزيئات الصغيرة .

وولد من القائلين بالنظرية السابقة مع تقليله من فرص وجود البكتريا المعوية Enterobacteria ، حيث أن الخلايا المتشعبة Dendritic cells تكون أكثر ميلا لمهاجمة المضادات الجينية غير المؤذية Harmless antigens ، والتي تكون ظاهرة في أمراض المناعة الذاتية Autoimmune diseases والحساسية .

وفي الوقت الحاضر ، مع ازدياد المعرفة بالعلاقة التكافلية بيننا وبين الكائنات الدقيقة المرافقة لنا سيكون له أكبر الأثر في الناحية العلاجية في المستقبل . وذلك من خلال معرفة كيفية تنظيم هذه العلاقة بين المضيف ( الإنسان ) والضيف ( الكائنات الدقيقة ) ، ومعرفة النواقل الكيميائية بين الاثنين سيؤدي إلى وجود علاجات بديلة لقائمة طويلة من الأمراض ، ومن هذه الأمراض التهاب الأمعاء ، القرحة المعدية ، عدوى المهبل الجرثومية ، والتهاب اللثة وغيرها من الأمراض . ويتطلب هذا انقلابا في طريقة رؤيتنا لهذه الأمراض والمضاعفات ، من خلال عدم اعتبار هذه الأمراض جرثومية فقط ، بل اعتبارها أمراض وظيفية أيضا .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الحياة مع قلب ودورة دموية سليمة

الصيدلاني فراس جاسم جرجيس

يعد القلب من أغلى ما نملك ، فهو المحرك الأساس ، الذي بنبضه تستمر الحياة ، لكن ما أن يصاب بمشكلة ، حتى يتغير طعم الحياة . وللمحافظة على صحته وعافيته ، لابد من التعرف عليه وعلى احتياجاته للمساعدة في تجنب عوامل الخطر التي تحيط به .

فهناك العديد من العوامل المعروفة تؤثر في الدورة الدموية ، والتي تنبأ بالإصابة بعلة في القلب أو يكون أصحابها اكثر عرضة للإصابة بمشاكل في القلب ، كالجلطة الدموية ، أو الأزمة القلبية ، أو تضيق الشريان التاجي او انسداده ، من هذه العوامل : العمر ، والوراثة ، وارتفاع ضغط الدم ، والإصابة بالسكري ، وارتفاع الكوليسترول والدهون الثلاثية ، والسمنة ، وقلة الرياضة والنشاط ، وزيادة مستوى الهوموسيستين في الدم ، والتدخين وشرب الكحول ، والغذاء غير الصحي . إن امتلاك أي شخص لعدد اكبر من هذه العوامل ، يجعله اكثر عرضة للإصابة بأمراض القلب .

العمر والوراثة ، عاملان لا يمكن التحكم فيهما ، فكما هو معروف فأن الإصابة بمشاكل القلب تزداد مع التقدم بالعمر، كما أن الوراثة تلعب دورا كبيرا بالإصابة بمثل هذه الأمراض . لكن مع ذلك لابد من زيادة الاهتمام بصحة القلب مع تقدم العمر وعدم إهمال الأمر ، كما أن من لديهم تاريخ عائلي للإصابة بأمراض القلب ، يجب عليهم الحذر اكثر من غيرهم لتجنب الإصابة بمثل هذه الأمراض أو لتخفيف حدة الإصابة.
لكن العوامل الأخرى يمكن السيطرة عليها ، والتي يعتمد بعضها على بعض في أغلب الأحيان ، والتقليل منها إلى اقل الحدود.

  • ارتفاع ضغط الدم: 90 % من حالات الإصابة بارتفاع ضغط الدم غير معروف سببها ، وقد يؤدي الإصابة بارتفاع ضغط الدم إلى مشاكل خطيرة على رأسها الإصابة بمشاكل في القلب ، علما أن من أهم مشاكل هذا المرض هو عدم ظهور الأعراض في أغلب الأحيان ، لذلك فان عملية اكتشافه لا تتم إلا بعد الإصابة بمرض آخر أو بالمصادفة أو عند الفحص الدوري . إلا أن الوقاية والتعايش مع هذا المرض ممكن جدا. وأحسن طرق الوقاية تبدأ من الغذاء الصحي القليل الملح ، مع ممارسة الرياضة ، وتخفيف الوزن ، وتجنب العصبية والإجهاد والتوتر والشد النفسي . أما طرق التعايش مع هذا المرض فسهلة جدا ، فعن طريق الالتزام بالخطوات الماضية ، واتباع تعليمات الطبيب ، واخذ الدواء في أوقاته ، والفحص المستمر. كما يمكن استعمال بعض المواد الطبيعية التي تعتبر وقائية لتخفيض ضغط الدم كالثوم والبقدونس ، وبعض أنواع الفيتامينات والمعادن والأملاح التي تحافظ على سلامة الأوعية الدموية كمجموعة فيتامين ب وفيتامين سي والزنك والمغنيسيوم والكالسيوم والبوتاسيوم .

  • السكري : يقسم مرض السكري إلى نوعين ، النوع الأول أو ما يسمى السكري المعتمد على الأنسولين والذي يصاب به الأطفال عادة ، والنوع الثاني المسمى بالسكري غير المعتمد على الأنسولين والذي يصيب في أغلب الأحيان من تجاوز الأربعين من العمر ، ويكون العامل الوراثي سبب رئيسي في الإصابة به ، بالإضافة إلى عوامل أخرى لها دور مهم في إحداث خلل في عمل البنكرياس وإفرازه للأنسولين وتجاوب الخلايا معه .

    يمكن الوقاية من الإصابة بالسكري أو تقليل احتمالية الإصابة به ، عن طريق الاعتماد على الغذاء الصحي الذي تقل فيه كمية السكريات والنشويات المتناولة يوميا ، وتجنب زيادة الوزن ، وممارسة الرياضة المناسبة .

    أما طريقة التعايش معه فتكون عن طريق السيطرة على مستوى السكر في الدم ، التي تجنب المريض بالسكري من الإصابة بأمراض كثيرة وعلى رأسها أمراض القلب ، التي لوحظ أنها تزداد بنسبة الضعفين إلى أربعة أضعاف لدى المصابين بالسكري . وتتم عملية السيطرة على السكري بأتباع الخطوات السابقة

    بالإضافة إلى اتباع نصائح وإرشادات الطبيب ، والالتزام بالدواء وأخذه في أوقاته ، والفحص المستمر . كما يمكن استعمال بعض الأعشاب والمواد التي تعتبر آمنة لخفض السكر كأعشاب الحلبة ، والجينكوبايلوبا ، والجنميما ، والحامض الأميني كارنتين ، والكروميوم ، والسلينيوم ، والإكثار من الألياف الغذائية .

  • الكولسترول : لابد من التميز أولا بين نوعي الكولسترول ، الأول يسمى الكولسترول منخفض الكثافة ( LDL ) أو ما يطلق عليه الكولسترول الضار ، والثاني الكولسترول عالي الكثافة ( HDL ) أو ما يطلق عليه الكولسترول النافع . وكما هو معروف فان النوع الأول هو الذي يسبب الكثير من المشاكل القلبية كتصلب الشرايين وانسدادها ، وإضافة جهد على القلب ، كما يؤدي إلى إغلاق بعض الأوعية الدموية الصغيرة التي تغذي عضلة القلب . أما النوع الثاني فأن زيادته تأتي بنتائج إيجابية لسلامة القلب والدورة الدموية ، حيث يعمل على منع النوع الأول من التجمع على الشرايين ونقله إلى الكبد ليتم تحويله إلى مواد أخرى .

    لابد من العلاج السريع لهذه الحالة في بداية تشخيصها والالتزام به ، مع الفحص الدوري ، والاهتمام بالغذاء الصحي من تقليل كمية الدهون الحيوانية في الغذاء والموجودة في اللحوم والزيوت ومشتقات الألبان ، والتركيز على أغذية معينة لديها إمكانية خفض الكولسترول كالشاي الأخضر ، والثوم ، وزيت السمك وزيت الكتان ( لاحتوائهما على مادة اوميغا 3 ) ، والصويا ، وزيادة تناول الالياف النباتية في الوجبات. وممارسة الرياضة بشكل مستمر .

    وينطبق الأمر كذلك على الدهون الثلاثية ( Triglycerids ) ، التي تعتبر سبب رئيسي للإصابة بتصلب الشرايين وأمراض القلب .

  • قلة الرياضة والنشاط : الرياضة المناسبة عامل مهم وأساسي في صحة الجسم بشكل عام والقلب والدورة الدموية بشكل خاص . فالحركة تنشط الدورة الدموية ، وتزيد من قوة القلب ، وفي نفس الوقت تقلل من الدهون المتراكمة في الجسم ، فتزيل أعباء كبيرة عن القلب . كما تزيد من الأوكسجين الداخل للجسم وبالتالي من تجديد وتغذية الخلايا . كما تعمل الرياضة على حرق الطاقة الزائدة في الجسم ، أي أنها تحرق السكريات والدهون وتمنع تجمعها وتراكمها في الجسم . كما تنشط عمل الجهاز الهضمي والكبد وتمنع تراكم السموم في الجسم . وتنشط إفراز الأنسولين واستهلاكه من قبل الخلايا .

    لكن مع هذا فأن اختيار الرياضة المناسبة شيء مهم وأساسي وحيوي بالنسبة للشخص وحالته . فالأشخاص العاديين يمكنهم ممارسة ما يشاءون من الرياضات على أن لا تكون مجهدة وأكثر من طاقتهم. أما المصابين بأمراض القلب فلا بد من يهتموا باختيار الرياضة المناسبة التي لا تؤدي إلى إجهاد القلب . فيجب عليهم الابتعاد عن الرياضات الثقيلة والخطرة والمرهقة ، كرفع الأثقال والركض لمسافات طويلة والملاكمة وصعود المرتفعات ، فقد يؤدي ممارسة مثل هذه الرياضات إلى عواقب لا يحمد عقباها . واكثر الرياضات المناسبة لمرضى القلب هي المشي ، والسباحة لمدة قصيرة ، والألعاب الأرضية ، والهرولة الخفيفة وركوب الدراجات . لكن من المهم جدا أخذ قسط من الراحة بين فترة تدريب وأخرى لتجنب الإجهاد والتعب .

    كما أن الرياضة بالنسبة لزائدي الوزن يجب أن لا تكون مرهقة ، ومناسبة لان ذلك قد يؤدي إلى إجهاد القلب .

  • السمنة : أحد العوامل الأساسية التي يربطها العلماء والباحثون والأطباء بالإصابة بأحد أمراض القلب . فقد سجلت معدلات عالية من الإصابة بأمراض القلب لدى مرتفعي الوزن .

    وهذه الزيادة جاءت من عدة أسباب ، أهمها أن الزيادة في وزن الجسم تتطلب جهد أكبر من القلب لتلبية الحاجة المتزايدة من الدم المحمل بالأوكسجين والغذاء للخلايا والأنسجة المختلفة . بالإضافة إلى أسباب أخرى ترتبط مع زيادة الوزن عادة ، ومنها زيادة الكولسترول والدهون الثلاثية في الدم ، وانخفاض كمية الأوكسجين في الجسم نتيجة زيادة حجم الأنسجة المستهلكة ، وزيادة معدلات الإصابة بارتفاع ضغط الدم والسكري لدى مرتفعي الوزن . يضاف إلى ذلك زيادة الشوارد الحرة التي تؤدي إلى إتلاف ودمار مختلف أنواع الخلايا في الجسم . وصعوبة وصول الدم إلى أنحاء الجسم المختلفة وبالتالي زيادة تكون الجلطات الدموية وانتقالها في الجسم .

    تشكل الأسباب الماضية خطرا وإنذارا للإصابة بأحد أمراض القلب . فيجب أولا تخفيف الوزن ، عن طريق تخفيض السعرات الحرارية التي تأتي عادة من الدهون والسكريات ، والاعتماد على الرياضة والغذاء الصحي في إنزال الوزن التدريجي للوصول إلى وزن يمكن من خلاله تقليل احتمالية الإصابة بأمراض القلب . ولابد من الاهتمام جدا خفض الوزن بسرعة كبيرة جدا لان ذلك قد يؤثر بصورة سلبية على صحة القلب والدورة الدموية .

  • متلازمة التمثيل الغذائي : أو ما يطلق عليه المتلازمة سين ( Syndrome X ) . وهذه المتلازمة تشكل خطرا كبيرا على القلب والدورة الدموية .

    تنشأ هذه المتلازمة عادة من عدة أسباب أهمها مقاومة الخلايا للأنسولين ، والناتجة عن كثرة تناول المواد الكربوهيدراتية ، ذات المحتوى السكري العالي ، كالسكريات والنشويات ، بكميات كبيرة ولفترة طويلة . بالإضافة إلى أسباب أخرى تلازم هذه الحالة كارتفاع ضغط الدم وارتفاع نسبة الدهون الثلاثية والكولسترول السيئ وانخفاض نسبة الكولسترول الجيد في الدم ، وزيادة الوزن وخصوصا في الجزء العلوي من الجسم . يعزو الكثير من الباحثين الإصابة بهذه المتلازمة إلى زيادة السعرات الحرارية اليومية القادمة من الغذاء مع قلة استهلاكها متمثلة في قلة الحركة والنشاط الرياضي . وقد وجد أن المصابين بهذه المتلازمة عرضة بأكثر من أربع مرات للإصابة بأمراض القلب من الأشخاص الاعتيادين .

    للوقاية و العلاج من هذه الظاهرة لابد من علاج الأسباب المرافقة لها من خلال استشارة الطبيب . وممارسة الرياضة المناسبة وتقليل كمية السعرات الحرارية اليومية ، مع التركيز على خفض الوزن .

  • زيادة مستوى الهوموسيستين في الدم : أحدث ما تعرف إليه الأطباء ، والذي وصف بأن له علاقة بأكثر من 20 % من أمراض القلب ، بغض النظر عن وجود أسباب أخرى كارتفاع الكوليسترول أو ضغط الدم.

    وهو أحد أنواع الأحماض الأمينية التي ترتبط بها بعض جزئيات الكبريت ، والذي يكون أساسا لأنواع أخرى من الأحماض الأمينية الأساسية ، السيستين والميثونين . إلا أن الاختلال في الإنزيم المسؤول عن تحوله إلى الأنواع الأخرى من الأحماض الأمينية ، نتيجة نقص في حامض الفوليك أو في فيتامينات ب12 أو ب6 ، قد يؤدي إلى زيادة مستواه في الدم ، مما يؤدي إلى العديد من المشاكل ، أهمها تلف في بطانة الشرايين الداخلية ، مما قد يسبب تصلب الشرايين أو انسدادها ، أو تحفيز تكون خثرة دموية نتيجة تفاعل عوامل التجلط ، أو أكسدة الكولسترول واطئ الكثافة ، محولا إياه إلى شكل أكثر خطورة قادر على اختراق الشرايين بصورة أكبر وتكوين ترسبات على سطحها الداخلي .

    الحل بسيط في هذه الحالة ، ومتوفر للجميع ، فعن طريق إجراء فحص يمكن معرفة مستوى الهوموسيستين في الدم ، وبالتالي خفض المستوى إن كان مرتفعا أو منع ارتفاعه عن طريق تناول حامض الفوليك ( 400 ملغم يوميا ) ، وفيتامين ب 12 ( 50 – 300 مايكروغرام يوميا ) ، وفيتامين ب6 ( 10 – 50 ملغم يوميا ) . بالإضافة إلى تناول الأغذية التي تحتوي مثل هذه الفيتامينات بشكل دائم كالخضار ، السبانخ والبقدونس ، والبقوليات ، والبيض والكبد .

  • التدخين والكحول: يربط الأطباء غالبا بين التدخين وأمراض القلب وضغط الدم . ويحذرون بشكل دائم من ما يسببه التدخين من مشاكل ، والدليل على ذلك سؤال المريض دائما هل أنت مدخن ؟ . فالتدخين مسؤول عن كثير من أسباب هذه الأمراض كتصلب الشرايين ، وإجهاد القلب وارتفاع نسبة السموم والشوارد الحرة في الدم وانسداد الشريان التاجي ، والهبوط المفاجئ في عمل القلب ، وعجز القلب . كما أن التدخين يلوث الهواء المحيط بالمدخن وغير المدخن ، فتصل كمية اقل من الأوكسجين الضروري لصحة وسلامة الجسم بشكل عام وعضلة القلب بشكل خاص ، بالإضافة إلى زيادة كمية ثاني أوكسيد الكربون المحمولة في الدم والتي تسمم خلايا الجسم .

    أما بالنسبة للكحول ، فهو أحد أهم أسباب عجز القلب واضطراب عمله وتنظيمه . كما أن الكحول يؤدي في كثير من الأحيان إلى تليف الكبد ، الذي يجعل من الكبد عاجزا عن أداء مهامه ، وبالتالي عدم تخلص الدورة الدموية من السموم ، والتي تصل بعد ذلك إلى القلب ، وتؤذي خلاياه.

  • الغذاء الصحي : عامل أساسي ومهم جدا في الوقاية من أمراض القلب والأمراض الأخرى المرتبطة به، كما يعتبر أساس في تقليل تفاقم أمراض القلب بعد الإصابة بها .

    من أهم ما يجب أن يتميز به الغذاء الصحي التوازن ، أي انه يحتوي على كل المواد الضرورية لصحة الجسم من فيتامينات ومعادن وبروتينات وأملاح وكربوهيدرات وغيرها من المواد ، يضاف إلى ذلك كونه طازج ونظيف وغير محفوظ بمواد كيميائية .

    أول ما يوصى به كل إنسان الفواكه والخضار الطازجة ، الذي يجب يكون من ضمن الوجبات الرئيسية بالإضافة إلى وجبات مستقلة يوميا منها .

    أما بالنسبة للطعام المطبوخ فينصح دائما بترك الوجبات السريعة والأغذية المعلبة والمقليات ، والاتجاه إلى الطعام المسلوق أو المشوي ، لاحتوائهما على كمية أقل من الدهون . كم يركز على تقليل الملح والسكر في الطعام ، حتى وان لم تكن مصابا بأمراض ضغط الدم والسكري ، والاستعانة بمواد أخرى كالليمون والخل.

    أما بالنسبة للدهون فلا بد أولا من تقليل الدهون الضارة كالدهن الحيواني ، والإكثار من الزيوت الأساسية في الطعام كاوميغا 3 ( Omega 3 ) أو اميغا 6 ( Omega 6 ) ، والموجودان في زيت السمك وفول الصويا . أما بالنسبة للحوم فيفضل الاستغناء أو التقليل من استهلاك اللحوم الحمراء ، ونزع جلد الدجاج عند الأكل ، والإكثار من السمك .

    أما البقوليات ، فهي مصدر مهم للبروتين من دون أي زيادة في الدهون ، كالحمص ، والفاصوليا ، والفول ، والباقلاء ، والبازليا . كما أن الكثير من أنواع المكسرات تحوي على مواد أساسية ومفيدة للجسم كالمعادن والفيتامينات والدهون الأساسية كالجوز والبندق واللوز .

    يعتبر البيض والحليب ومشتقاته من المواد الأساسية التي لا غنى عن تناولها الدائم لما فيها من بروتينات وفيتامينات ومعادن ومواد أخرى ضرورية ومهمة للجسم ، لكن لابد من تناولها بشكل معتدل ومحاولة تقليل نسبة الدسم في الحليب ومشتقاته .

وسنأتي على ذكر بعض الأعشاب والمواد الأساسية التي يمكن أن يستعين بها الشخص للحصول على الكثير من احتياجاته الضرورية لصحته العامة وصحة القلب بشكل خاص .

المواد الطبيعية التي تنفع القلب والدورة الدموية:

  • الزيوت: زيت السمك ، و زيت كبد الحوت ، و زيت الكتان ، و زيت الزيتون .

  • الأعشاب: الثوم ، و الشاي الأخضر ، و عشبة الجنكو بايلوبا ، و خلاصـة بذور العنـب ، و الكركـم ، و الزعرور البري ( How thorn ) لكن تحت اشراف طبي ، و البقدونس ، والصويا لاحتوائها على مادة الليسيثين ( Lecithin ) ، و الحلبة ، التي تساعد في تخفيض السكر في الدم ، و عشبة الجمنيما ( Gemenema ) ، وخلاصة أوراق الزيتون ، والكريب فروت .

  • الأحماض الأمينية: كارنتين ( Carnitine) ، و سيستين ( Cysteine ) ، و ثنائي ميثايل كلايسين ( Dimethylglycine ) ، و ميثيونين ( Methionine ) ، و فينايل الينين ( Phenylalanine ) ، و تورين ( Taurine ) .

  • جميع أنواع الفيتامينات وخصوصا مجموعة فيتامين ب

  • مضادات الأكسدة: كو إنزيم كيو 10 ( Coenzyme Q 10 ) ، و الكلاتاثيون ( Glutathione ) ، و حامض الفا ليبولك ( Alpha Lipolic Acid ) ، بالإضافة إلى فيتامين هـ ( Vitamin E ) وفيتامين ج ( Vitamin C ) .

  • أملاح ومعادن ومواد أخرى: المغنيسيوم ، و السيلينيوم ، و الكروميوم ، والزنك ، وهرمون DHEA ، و بيوفلافونويد ( Bioflavonoid ) ، و تناول الألياف بشكل مستمر .

يجب الحذر من بعض الأعشاب التي قد تؤدي إلى ارتفاع ضغط الدم كعشبة الجنسنغ ( Ginseng ) ، واليوهمبي Yohabi ، والكورانا ( Gurana ) ، التي تحتوي على تركيز عالي من الكافين . وعشبة الماهونك ( Mu Huang ) المحتوية على مادة الافدرين ( Ephedra ) ، والتي لها تأثير كبير في رفع ضغط الدم وزيادة الجهد على القلب . كما يجب التقليل من المواد المنبهة كالقهوة والشاي إلى اقل مستوى ممكن .

ولابد من التركيز جيدا على الفحص الدوري للتأكد من عمل القلب المنتظم والدورة الدموية ، والاهتمام بكل ما ينفع هذا الجهاز الحيوي للمحافظة على الصحة . كذلك لابد من الابتعاد عن كل ما من شأنه أن يؤذي عضلة الحياة من ملوثات ومواد أخرى .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الخاتمة والاستنتاج

العلاج الدوائي للأسباب الأساسية لحصوات الكلى ، مثل استعمال مدرات البول من نوع الثيازايد thiazides في حالات زيادة إفراز الكالسيوم ، وسترات البوتاسيوم لحالات نقص إفراز السترات ، أو ألوبيورينول allopurinol في حالات زيادة إفراز حمض البول سيخفض نسبة تكرار حدوث الحصوات . وزيادة شرب الماء سيخفض ذلك أيضا ، كما ثبت في أحد التجارب . والعلاج الغذائي العقلاني (الحمية) مفيد أيضا.

الفوائد الاقتصادية للوقاية من تكرار تشكل الحصوات تجاوز كلفة التقييم التشخيصي والعلاج . ويجب إجراء تقييم أيضي كامل لجميع المرضى المصابين بحصوات الكلى . أما بالنسبة لأولئك الذين لا يستجيبوا إلى المعالجة الطبية ، فإن التقنيات الجراحية الجديدة ، بضمن ذلك تفتيت الحصوات بالموجات الصادمة من خارج الجسم extracorporeal shock-wave lithotripsy ، عملية حصاة الكلية عبر الجلد (بالمنظار) percutaneous nephrolithotomy ، منظار المسالك البولية ureteroscopy ، و تفتيت الحصى بالليزر laser lithotripsy تعتبر تحسينات على الخيارات الجراحية الأقدم لهذا المرض المؤلم .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الخصوبة الناقصة عند الرجل - العقم

إعداد الدكتور شعبان بروال

مقدمة

  • مع التطور العلمي الكبير الحاصل في مجال الإنجاب، فإنه وفقط يمكن اعتبار الرجل عقيما إذا استؤصلت كلتا خصيتيه.

  • من الأفضل أن نتكلم عن نقص في الخصوبة بدلا من العقم النهائي.

  • يلعب الزمن الدور الهام في تحديد ما إذا كان هذا الرجل أو ذاك مصابا بالعقم أم لا؟ مع العلم بأنه لا يمكن حاليا اعتبار زوجين عقيمين إلا بعد مرور عامين من الزواج في وجود علاقات جنسية عادية من حيث النوع والعدد.

  • من المهم الإشارة إلى أن الحمل الفجائي عند زوجين (خصوبتهما ناقصة) يحدث فيما نسبته 60 في المائة بعد العام الأول من الزواج، وفيما نسبته 35 في المائة بعد 5 سنوات من الزواج.

  • تعتمد الأسس البيولوجية للعقم بالأساس على فحص المني.

  • تعرف منظمة الصحة العالمية الحدود الدنيا لمواصفات الحيوانات المنوية "النطف" ليتمكن الرجل من الإنجاب بـ :

    • حجم المني أثناء القذف: من 2- 6 مل.

    • عدد الحيوانات المنوية "النطف" في المللتر الواحد: 20 مليون نطفة على الأقل.

    • 40 في المائة على الأقل من هذه النطف يجب أن تكون متحركة خلال الساعة الأولى الموالية للقذف.

    • يجب أن يكون 50 في المائة من النطف عادية وغير مشوهة من الناحية المرفلوجية (الشكل).

  • توضح الإحصاءات الحديثة بأن الرجل مسئول عن نقص في الخصوبة في حدود 20- 25 في المائة، الزوجين معا في حدود 38 في المائة من الحالات.

  • إن علاج النقص في الخصوبة يجب أن يكون في إطار التكفل التام بالزوجين معا، ويكون فحص الرجل بالتوازي مع زوجته.

  • مع تطور الآليات الحديثة للمساعدة على الإنجاب ويطلق عليها في الوسط الطبي "المساعدة الطبية على الإنجاب" ونرمز لها في هذا الموضوع بكلمة "م ط إ" يمكن أن يحدث الحمل بكمية قليلة من المني أو بحيوان منوي واحد مأخوذ من البربخ أو من الخصية مباشرة.

هذا التطور الهائل غير كثيرا مفهوم العقم والإستراتيجيات العلاجية التي أصبحت تقترب من دور "البيولوجيا" في غياب السبب الوجيه أو في حالة استحالة العلاجات الشافية.

نظرة تشريحية فيزيولوجية

الخصية

الخصوبة الناقصة عند الرجل - العقم

  • الوظيفة الإفرازية الخارجية: يتشكل المني عبر ست مراحل متوالية ابتداء من الحويصلات المنوية،
    وتتم الدورة المنوية الكاملة عند الرجل خلال 74 يوما. طول النطفة حوالي 60 ميكرون تتكون من:

    • الرأس ويحمل المواصفات الوراثية.

    • الجسم مكمن الطاقة.

    • الذيل.

    الخصوبة الناقصة عند الرجل - العقم

    الخصوبة الناقصة عند الرجل - العقم

    تكتسب النطف إمكانية الإلقاح أثناء مرورها بالبربخ . هذه الدورة المنوية مرتبطة بهرمون الـ FSH لكن لا يمكن أن تتم نهائيا إلا تحت تأثير التستسترون

  • الوظيفة الإفرازية الداخلية:
    تعتبر خلايا "سارتولي" بمثابة نسيج الدعم للخلايا الإنتاشية، وتفرز "الإينيبين" الذي يضمن الرقابة الرجعية لإفراز هرمون "أف أس أش". كما أن خلايا "لايديغ" تفرز التستسترون الذي يضمن مفاضلة قناة "وولف" إلى مجاري تناسلية ذكرية، ويتحول إلى "دهيدروتستسترون" عن طريق " 5 ألفا ريديكتاز" ويفرق التجويف البولي/جنسي إلى: البروستاتا، العضو الذكري والصفن.

    كما أن التستسترون يساعد على نزول الخصية إلى الصفن في الشهر السابع من الحمل.

البربخ

يساعد على إنضاج النطف (تركيز الصبغين، اكتساب الحركة، القدرة على الانجذاب والالتصاق بجدار البويضة). تعبر الأمشاج البربخ في حدود 15 يوما. تخزن نسبة 80 في المائة من النطف في ذيل البربخ.

البروستاتا والحويصلات المنوية

مسئولة عن إنتاج البلازما المنوية، كما أن إفرازات البروستاتا تمثل ثلث الحجم الكلي للمني في قذفة واحدة. أما الحويصلات المنوية فوظيفتها تزويد النطف بالطاقة اللازمة وحفظ غشاءها من المؤثرات الخارجية.

أسباب الخصوبة الناقصة
إنه من غير الممكن أن نذكر كل الأسباب المؤدية إلى خصوبة ناقصة، ومن الأفضل تقسيم مجمل هذه الأسباب إلى عوامل إفرازية وتعود إلى خلل في تكوين المني أو عوامل متعلقة بالمجاري التناسلية تعيق حركة المني (هذه العوامل قد تكون مكتسبة أو خلقية).

الخصوبة الناقصة المرتبطة بعوامل إفرازية:

  1. عجز إفرازي مباشرة فوق sus-jacent ويرجع أساسا إلى عجز في إفراز هرمونات الغدة النخامية FSH و LH التي لها دور هام في عملية تكوين النطف، وقد يرتبط ذلك بوجود أورام على مستوى الغدة النخامية، سداد أو عوامل خارجية كالإشعاعات مثلا.

  2. عجز الخصية الأولي: قد يعد إلى خلل صبغي (متلازمة كلينفلتر، متلازمة نورمان). متلازمة xxy أو xxx عوامل تسممية، عدم هبوط الخصية إلى الصفن أو دوالي الخصية.

الخصوبة الناقصة المرتبطة بخلل على مستوى المسارات التناسلية:

  1. تشوهات مكتسبة: وهي ثانوية بعد حادث أو إصابات إنتانية.
    منها الرضوض التي تصيب البربخ أو القناة الناقلة للنطف، بعد حادث على مستوى الصفن، أو بعد عملية جراحية على الخصيتين، فتق إربي، كيس الحبل المنوي أو دوالي الخصية.
    كما أنه يمكن للإصابات الإنتانية التي تصيب الجهاز التناسلي (التهاب البروستاتا، إصابات البربخ، إصابات الخصية أو إصابات القناة الناقلة للنطف) زيادة على إتلاف الأنسجة المصاحب لمثل هذه الإنتانات يمكن أن تترك آثارا تكون منشأ انسداد على مستوى البربخ، القناة الناقلة للنطف أو باقي المجاري التناسلية الأخرى.

  2. تشوهات خلقية: عدم تخلّق"تكون" المجاري المنوية غالبا ما تكون في كلا الجانبين لكن ليست متجانسة بالضرورة وغياب التخلق (في المرحلة الجنينية) قد يصيب المجاري بصفة طبقية: انسداد أو غياب كلي للقناة الناقلة للنطف، عدم تخلق الرابط ما بين البربخ والقناة الناقلة للنطف، انسداد البربخ، عدم التحام الخصية مع رأس البربخ.
    كل هذه العوامل مصاحبة في ثلث التشوهات التي تصيب الجزء العلوي من الجهاز البولي (عدم تخلق الكلية).
    حاليا يعزى الغياب الكلي للقنوات الناقلة للنطف إلى خلل على المستوى الجيني.

الفحص السريري
يعتبر الفحص السريري المرحلة المهمة في التكفل التام برجل خصوبته ناقصة، ومن المهم الإشارة إلى إنه من الصعب الحكم على رجل بأن خصوبته ناقصة من خلال فحص أولي لمنيه أو معايرة هرمون الـ .FSH " أف اس أش".

إن نصف الرجال ذوي الخصوبة الناقصة تتعلق حالاتهم بأمراض قابلة للشفاء تشخص حالات أغلبهم سريريا (دوالي الخصية، انسداد المجاري التناسلية أو خلل هرموني). ومع التقدم العلمي والمساعدة الطبية على الإنجاب "م ط إ" يجب أن يضع الأطباء في حسبانهم ضرورة التدرج في وصف وطلب التحاليل اللازمة لتشخيص حالة زوجين خصوبتهما ناقصة ويأتي في الدرجة الأولى الفحص السريري للرجل الذي غالبا ما يؤدي إلى كشف السبب الحقيقي وبالتالي وصف العلاج المناسب.

المحاورة:
يخضع المريض لمسائلة من الطبيب لتحديد ما يلي:

  • مدة الخصوبة الناقصة، تاريخ الزواج، عدد العلاقات الجنسية مع الزوجة، تحديد تاريخ الرغبة في الإنجاب، زواج سابق أو أبناء آخرين.

  • البحث عن وجود عوامل معيقة للإلقاح: تعرض للحرارة لمدة طويلة، التعرض لبعض العناصر الكيميائية (الرصاص، الزئبق) إدمان على الكحول أو التدخين.

  • البحث عن السوابق الطبية أو الجراحية التي قد تكون ساعدت في ظهور الخصوبة الناقصة: عدم نزول الخصية إلى الصفن، الإصابات الجنسية، مرض النكاف، عملية جراحية على فتق إربي، عملية جراحية على المجاري البولية أو الخصيتين، مرض السكري، خلل هرموني، وجود حالات عقم عائلية.

الفحص السريري:
يجب أن يكون كاملا ومنهجيا لمريض في حالة استلقاء ثم واقفا.
الأعضاء التي يجب فحصها:

  • الخصيتين: حجم الصفن وشكل الخصيتين، تموضعهما وجود آلام أم لا؟
    مع العلم بأن طول الخصية العادية هو 4 سم، وحجمها يقارب 15- 20 مل، أقل من هذه المقاييس نتكلم عن ضمور" بالطبع عند الرجل البالغ الكامل البنية". كما يجب أن نبحث عن وجود أورام أو أكياس في الصفن، وفي حالة وجود أيا منهما يجب أن نفحص الصفن بالضوء الكاشف والقوي كي يظهر ما بالداخل.
    في حالة خلو الصفن من الخصيتين (غالبا ما تكون في الحوض أو في التجويف البطني) فإن ذلك يساعد على إتلاف النطف وبالتالي مصدر الخصوبة الناقصة المرتبطة بعوامل إفرازية مع خطر تسرطن الخصية " خطر مرتفع 20- 40 مرة مقارنة بالشخص السليم".

  • البربخ: فحصه وجسه يكون بطريقة "شوفاصي" وذلك بجعل الخصية بين الإبهام والسبابة ثم بالصعود تدريجيا نحو القطب الأمامي/خلفي للخصية لجس البربخ. لدى الشخص السليم يكون هذا الجس غير مؤلم، بربخ متجانس ويتكون من الرأس، الجسم والذيل الذي يتصل مباشرة بالحبل المنوي.

  • الصفن: تحديد سمك الجلد والحرارة الموضعية.

  • الحبل المنوي: من الأفضل فحص الحبل المنوي عند رجل في حالة وقوف بواسطة أصابع اليد، ونستطيع أن نحقق ذلك ما بين الفتحات الإربية السطحية والبربخ. والحبل المنوي جسم قاس غير مؤلم عند الفحص، توجد معه الأوعية المنوية، كما يجب أن نحدد درجة تعرضه لدى مريض واقف ثم مستلقي للكشف عن وجود دوالي.

  • فحص الفتحات الإربية:

  • فحص العضو الذكري: للبحث عن عوامل مسببة لنقص في الخصوبة. الفتحة الإحليلية قد تكون في غير موضعها، تصلب الجسم الكهفي، رجل مختن " عملية الختان" أم لا؟.

  • إن فحص رجل خصوبته ناقصة يجب أن يكمل بالجس الشرجي لفحص البروستاتا والحويصلات المنوية العميقة.

  • كذلك يجب أن يكون هذا الفحص تاما للبحث عن خلل هرموني: طبائع جنسية ثانوية، الوزن الزائد، ارتفاع ضغط الدم.

القيمة "الوقائية" للفحص السريري
إن الفحص السريري الكامل والمتأني يمكن من خلاله الوقوف على تشوهات الجهاز التناسلي ويكون العلاج بذلك جراحيا، بحيث هناك 30 في المائة من الحالات سببها دوالي الخصيتين، سوابق عدم هبوط الخصية للصفن في موعدها، أو إصابات في 6-9 في المائة، ويبقى 20 في المائة فقط من الرجال خصوبتهم ناقصة بالفعل.

القيمة "التشخيصية" للفحص السريري
إن الفحص الكامل للصفن، الخصيتي، البربخ والحبل المنوي له قيمة هامة في التشخيص الموجب للخصوبة الناقصة.

  • خصية في غير موضعها توحي بخصوبة ناقصة مرتبطة بعوامل إفرازية.

  • بربخ سليم: خصوبة ناقصة مرتبطة بعوامل إفرازية.

  • بربخ مشوه "عريض أو منتفخ": خصوبة ناقصة مرتبطة بعوامل على مستوى المجاري الجنسية.

  • عدم تخلق البربخ أو القناة الناقلة للنطف: يكتشف بالفحص السريري.

  • حجم الخصيتين: من المعلوم بأن إنتاج النطف مرتبط بحجم الخصيتين
    90 في المائة من النطف الجامدة الغير متحركة تلاحظ في 50 في المائة من الحالات يكون فيها حجم الخصيتين تحت العادي.

الفحوصات المكملة المطلوبة في المرحلة الأولى

  • تحليل المني: يعتبر تحليل المني الفحص الأساسي لتشخيص حالات نقص الخصوبة ويجب أن يتم هذا الفحص في مخبر متخصص.

    • يتم قذف حوالي 2- 5 مل من المني عند الرجل السليم و تحت هذه الكمية يعتبر هبوط في إفراز المني قد يكون مرتبطا بانسداد الحويصلات المنوية، أكبر من هذه الكمية نتكلم عن زيادة في إفراز المني الذي غالبا ما يكون غير مرتبط بأي مرض.

    • PH: ما بين 7.4 – 7.8
      نسبة مرتفعة توحي بوجود إصابات إنتانية
      نسبة أقل توحي بغياب إفرازات الحويصلات المنوية.

    • عدد النطف يكون مابين 20- 60 مليون نطفة/مل
      اللانطفية هي حالة تعرف بخلو المني من أي نطفة
      نقص النطف حالة تعرف بوجود أقل من 20 مليون نطفة/مل

    • حركة النطف:
      في الساعة الأولى: 50- 60 في المائة
      في الساعة الرابعة: 35- 40 في المائة
      نعتبر بأن حركة النطف ضعيفة إذا كان هناك أقل من 50 في المائة من نطف متحركة في الساعة الأولى، مع الإشارة إلى أن هذه المعايير تختلف من مخبر إلى آخر وكذلك من شخص لآخر، كما قد يكون اختلاف كبير في تحليل المني عند نفس الشخص بحسب الحالة الصحية والمدة التي تفصل عن آخر جماع.

    كما لا يمكن بأن نحكم على رجل ما بأنه ناقص الخصوبة من خلال فحص أولي لمنيه نتائجه غير عادية، يجب إعادة الفحص مرة أخرى بعد 2 أو 3 أشهر.

التحاليل المكملة المطلوبة لاحقا

  1. الفحص الهرموني: مطلوب إذا كان هناك شك بان أصل نقص الخصوبة مرتبط بعامل إفرازي بعد الفحص السريري أو إذا كان عدد النطف أقل من 5 مليون/مل، أما إذا كان عدد النطف أكبر من 10 مليون/مل فإن الفحص الهرموني غالبا ما يكون عاديا. المطلوب معايرة FSH و LH وهرمون التستسترون

    • إذا كان FSH أكبر مرتين مقارنة بنسبته العادية فإن أصل نقص الخصوبة يعود أساسا إلى خلل إفرازي

    • إذا كانت نسبة "التستسترون" متدنية، فإن معايرة نسبة الـ "البرولاكتين" ضرورية.

    • إذا كانت نسبة FSH متدنية فإن اختبار LH-RH مطلوبة للبحث عن سبب على مستوى الغدة النخامية

  2. الدراسة البيوكيميائية للبلازما المنوية: تفرز بعض المواد والمركبات في الحالة العادية من مختلف أعضاء الجهاز التناسلي

    • الفريكتوز: يفرز من طرف الحويصلات المنوية

    • الزنك والفوسفاتازأسيد من طرف البروستاتا

    • الكالرنيتين، ألفا كليكوزيداز تفرز من طرف البربخ.

    في حالة وجود خلل أو انسداد على مستوى هذه المجاري فإن الإفراز يقل وبالتالي خلو المني من هذه المركبات، لذلك فإن معايرة نسب هذه المواد مطلوب فقط عند الشك في ارتباط الخصوبة الناقصة بعوامل على مستوى المجاري التناسلية.

  3. زرع المني: من أجل الكشف عن وجود سبب إفرازي، مرتبط خاصة بالحالات الإنتانية (سوابق إصابات تناسلية أو بولية، نقص كمية في المني، وسط حامضي، نطف غير متحركة).

  4. فحص مخبري للبول: مطلوب كذلك من أجل تفسير الخصوبة الناقصة المرتبطة بعوامل إفرازية، وكذا البحث عن إصابات بكتيرية على مستوى الجهاز البولي قد تصيب النطف.

  5. فحوصات أخرى:

    • فحص البروستاتا بالموجات الصوتية عن طريق فتحة الشرج: وهو فحص هام من خلاله يمكن الفحص الدقيق للبروستاتا والحويصلات المنوية.
      مطلوب عندما يكون حجم الخصيتين عاديا مع نقص أو غياب النطف، سوابق إصابات الجهاز التناسلي أو البولي، القناة الناقلة للنطف غير واضحة أثناء الفحص السريري، البربخ عريض، الجس الشرجي غير عادي، وجود دم بالمني، مشاكل متعلقة بالقذف.

    • فحص الصفن بالموجات الصوتية: يوضح بشكل أدق حجم وشكل الخصيتين، كما يمكن من خلاله الكشف عن أسباب أخرى كالأورام، تكلس الخصيتين، وكذلك تحديد تعرض الأوعية في حالة الدوالي.

    • فحص الكلى بالموجات الصوتية: يكون دوريا في حالة دوالي الخصية اليسرى للبحث عن انسداد عضوي يعيق التدفق الوريدي.
      وفي حالة عدم تخلق الحويصلات المنوية من أجل البحث عن عدم تخلق آخر مصاحب لباقي الجهاز البولي العلوي.

  6. تحديد الجنس: بالفحص الوراثي في حالة خلو المني من النطف أو كمية أقل من 5 مليون/مل مع الإشارة إلى أن حوالي 10 في المائة من هذا النوع من المني مرتبط بخلل صبغي.

  7. البحث عن أجسام مضادة للنطف: إذا كان هناك 40 في المائة من النطف حاملة لأجسام مضادة يمكن أن نتكلم عن سبب مناعي.

  8. إختبارات حيوية جد متخصصة: الهدف منها

    • تحديد الحالة الإخصابية للنطف بتقدير الوضع الصبغي، القدرة على التثبت والالتصاق بجدار البويضة.
      تجرى هذه الفحوصات في مخابر متخصصة متطورة ولحالات منتقاة.

    • تحضير المني لأجل المساعدة الطبية على الإنجاب.

العلاج
يجب أن نتذكر بأن علاج الخصوبة الناقصة عند الرجل تتم في إطار التكفل التام بالزوجين، ومن غبر المجدي البدء في العلاج إذا لم نحدد الحالة الوظيفية والمرفولوجية للزوجة. إذا تأكدنا من العقم النهائي من الأفضل توجيه الزوجين نحو العلاج المخفف أو الملطف: "تعدد الزوجات إذا كانت الزوجة هي السبب، تربية أبناء آخرين".

أما في الحالات الأخرى فإن الهدف من العلاج هو إعطاء الزوجين معا الفرصة لإحداث حمل طبيعي، وفي حالة الفشل يمكن اللجوء إلى المساعدة الطبية على الإنجاب وذلك بأخذ نطفة من الرجل وزرعها مباشرة في بويضة زوجته وتجرى هذه العمليات حاليا على نطاق واسع وأثبتت النتائج المرجوة في رزق الكثير من الأزواج بالأبناء "بتوفيق من الله تعالى".

  1. العلاج الطبي

    1. العلاج الهرموني: بالنسبة للرجال ذوي الخصوبة الناقصة مع وجود خصي صغيرة الحجم "خصوبة ناقصة مرتبطة بعامل إفرازي متعلق بالخصيتين" فإنه يمكن علاجهم بالهرمونات الذكرية "قونادوتروبين" ومن الأفضل بالتنسيق مع أخصائي الغدد. ومن الممكن إدخال علاجات هرمونية تجريبية تكون مجدية في بعض الحالات إذا كان العقم ذو سبب مجهول "هرمونات أستروجينية، أندروجينية وهرمونات ذكرية".

    2. أدوية ضد إنتانية: من المفيد البحث عن سبب إذا كانت هناك إصابات المني الإنتانية "غالبا ما تكون أصل في التهاب البروستاتا أو الحويصلات المنوية". إن نسبة الإلتهابات البروستاتية المزمنة تحت العيادية "السريرية" تستوجب إدخال أدوية ملائمة ضد هذه الإصابات مع تركيز في البول وأنسجة البروستاتا، ولفترة مناسبة من 2- 3 أشهر. يستفيد من هذا العلاج كلا الزوجين والهدف منه هو القضاء وتعقيم المنشأ الإنتاني، وبخاصة المساهمة في تأهيل المني للمساعدة الطبية على الإنجاب إذا فشل الزوجين في الحصول على حمل طبيعي.

    3. العلاج المناعي للخصوبة الناقصة: يعتمد أساسا على سبب المرض إذا كان مشخصا "أقل من 50 في المائة من الحالات" بمضادات الإلتهاب الستيرويدية وهو العلاج الوحيد المقترح. حاليا يستعمل هذا العلاج على نطاق محدود نظرا لآثاره الجانبية على المساعدة الطبية على الإنجاب.

  2. العلاج الجراحي
    إن الجراحة الترميمية لمختلف قنوات الجهاز التناسلي ممكنة إذا كانت هذه الخصوبة مرتبطة بعامل إفرازي ذو صلة بحاجز على المجرى البربخي والقناة الناقلة للنطف، بحيث يمثل ذلك 10 في المائة من الحالات.

    • الجراحة البربخية تستهدف الحواجز البربخية الخلقية أو بعد الإصابات الإنتانية، ويمثل التفمم بين البربخ والقناة الناقلة للنطف "تفمم جنب/جانبي أو نهائي/نهائي" التقنية الأكثر استعمالا. نسبة النجاح في 30- 60 في المائة . احتمال حدوث الحمل بعد هذه العملية هو 10- 30 في المائة.

    • الجراحة المتصلة بالقناة الناقلة للنطف تتمثل في إعادة تثبيت القناة بتفمم نهائي/نهائي على مستوى واحد أو مستويان. نسبة النجاح 50- 70 في المائة مع احتمال حدوث الحمل في حدود 40- 50 في المائة.

    • تعتبر عملية أخذ النطف مباشرة من الخصية وحقنها داخل البويضة داخلة في إطار المساعدة الطبية على الإنجاب، تجرى هذه العملية بالتزامن مع تحريض الإباضة عند المرأة لاستقبال البويضة. تؤخذ النطف سواء من البربخ أو الخصية. المنفذ الجراحي هو بضع جلدي.

      • دواعي اللجوء لهذه الطريقة: غياب النطف في المني متعلق بعدم تخلق القناة الناقلة للنطف، حاجز على مستوى البربخ أو القناة الناقلة للنطف مع فشل العلاجات السابقة. حاليا تجرى هذه العملية حتى في الخصوبة الناقصة المتعلقة بغياب أولي للنطف في المني, أين نجد خلايا نطفية قابلة للاستعمال في " م ط إ" في 30- 40 في المائة بالرغم من ضمور الخصيتين وارتفاع معدل FSH

    • الخزعة الخصيوية: استعملت منذ مدة طويلة من أجل تشخيص نسيجي لفشل عملية تكون النطف، لكن هي في تضاؤل مع قدوم تقنية "م ط إ". حاليا تستعمل من أجل الحصول على نطف لاستعماله في "م ط إ" وأثناء عملية التفميم أو إيصال مختلف القنوات في حالة الخصوبة الناقصة المرتبطة بعامل إفرازي.

    • جراحة مسارات القذف: تجرى حاليا بالمنظار لإزالة الحواجز أو تعريض الإحليل البروستاتي في حالة خطر ارتداد البول أو التهابات البربخ المتكررة.

    • جراحة دوالي الخصية: إذا كانت الدوالي هي سبب الخصوبة الناقصة، مع الإشارة إلى أن معاودة الدوالي بعد العملية الجراحية قد تكون في حدود 10 في المائة. تتكون النطف من جديد في 30- 60 في المائة. يحدث الحمل في حدود 30- 40 في المائة.

    • علاجات متخصصة ممكنة في حالات التشوهات البولية: الورم الحميمي أو أكياس البروستاتا، ورم الخصية، عملية إنزال الخصية من الحوض أو البطن وتشوهات الجهاز البولي العلوي.

  3. المساعدة الطبية على الإنجاب "م ط إ": يمكن اللجوء إلى هذه العمليات المساعدة بتوجيه من الطبيب المختص في الأمراض النسائية والطبيب المختص في البيولوجيا. يجب أن تجرى هذه العمليات في وسط متعدد الاختصاصات بفريق متمرن وله من الإمكانات التقنية ما يكفي، وتأتي هذه المساعدة بعد فشل كل العلاجات الأكثر سهولة.

    • مختلف التقنيات

      • زرع النطف: سواء في عنق أو بداخل الرحم مباشرة بنطف الزوج ويكون محضر مسبقا، يستهدف الخصوبة الناقصة المرتبطة بمشاكل القذف أو تشوهات نطفية، نسبة النجاح 10- 15 في المائة.

      • التلقيح الاصطناعي: إخصاب بويضة الزوجة بنطاف الزوج خارج الرحم "أنبوب"، ويلزم على الأقل مليون واحد من النطف من أجل إلقاح داخل الأنبوب. نسبة النجاح 20 في المائة
        نسبة ولادة أبناء عاديين 10 في المائة.

      • الحقنة داخل السيتوبلازما: وهي حقن نطفة واحدة داخل بويضة ناضجة، سواء كانت هذه النطفة مقذوفة أو مأخوذ من الخصية، البربخ أو القناة الناقلة للنطف. نسبة النجاح 20 في المائة. نسبة ولادة أبناء أحياء 25 في المائة. ويعتبر شلل النطفة هو العائق الوحيد لهذه العملية.

      • الزرع الإصطناعي لنطف رجل" أجنبي": تجرى في الدول الغربية في إطار قانوني واضح، وتقوم مراكز مختصة بذلك وهي المسئولة عن تنظيم عمليات وهب النطف. " من غير الممكن ومن غير المعقول اللجوء إلى هذه العملية المخالفة للقيم والأعراف والدين"، وهي نوع من أنواع الحمل السفاح.

    • دواعي اللجوء لمثل هذه العمليات:
      تحدد مدة عقم الزوجان، محاولات تحسين إنتاج النطف, نتائج الاختبارات الخاصة بالزوجة، عمرها وفشل العلاجات الدوائية العناصر المهمة في اختيار التقنية. نقص الخصوبة الذكورية تشكل 40 في المائة من دواعي اللجوء لهذه العمليات.

      • قلة حركة النطف مع عدد أكبر من 5 مليون/مل، بدون عوامل متعلقة بالزوجة، عدم حدوث حمل في أقل من سنتين في هذه الحالات يجب إعطاء فرصة لحدوث حمل بطريقة طبيعية (مع علاج الإصابات الإنتانية ودوالي الخصية) وفي حالة الفشل نلجأ للتلقيح الاصطناعي عن طريق الأنبوب.

      • قلة حركة النطف مع عدد أكبر من 1 مليون نطفة/مل لكن مع وجود مسببات مرتبطة بالزوجة فهنا نلجأ إلى زرع النطف داخل الرحم وفي حالة الفشل نجرب التلقيح الاصطناعي في الأنبوب. في حالة وجود أقل من 1 مليون نطفة/مل متحركة فإن اختيار التقنية يعود إمكانيات وعادات كل فريق طبي.

      • غياب النطف بالمني مرتبط بعامل إفرازي: نسبة النجاح حاليا هي 30 في المائة، مع عدم إغفال إجراء عملية جراحية لإصلاح الخلل أو إزالة السبب. والأفضل هو إجراء عملية لإصلاح القناة الناقلة للنطف إذا كان العائق ممكن الولوج جراحيا، وفي نفس الوقت أخذ النطف من البربخ أو الخصية من أجل "م ط إ"، متوازية أو منفصلة عن حقن النطف داخل سيتوبلازما البويضة.

      • شلل في حركة النطف متعلق بعامل إفرازي: حاليا يمكن تحييد النطف المؤهلة للإخصاب في 30- 40 في المائة من الحالات بالرغم من المعدل المرتفع للـ "أف أس أش"، وهذا يسهل عملية حقن النطف داخل سيتوبلازما البويضة، ومن الأفضل أخذ عينات "خزعات" للبحث عن السبب.

    بالنسبة للتلقيح الإصطناعي داخل الأنبوب فإنه يحترم شروط الإلقاح الطبيعي، ولا توجد تشوهات للأطفال المولودين بهذه الطريقة مقارنة بالأطفال العاديين، ولكن نسبة حدوث الولادة قبل الأوان والتوائم هي 20 في المائة. أما عملية حقن النطف داخل سيتوبلازما البويضة فإنه لا يحترم مراحل الإلقاح العادية والطبيعية ويطرح مشكلة اختيار النطف المحقونة، فهناك خطر التشوهات الصبغية خاصة الجنسية منها وبالتالي مشاكل في نقل المورثات عند الأجيال اللاحقة.

خلاصة

  • نؤكد على أهمية الفحص لكلا الزوجين قبل الزواج.

  • من الأفضل إعطاء فرصة لحدوث حمل طبيعي وعدم اللجوء إلى الطرق التقنية إلا بعد استنفاذ كل الأسباب من مدة لازمة وعلاج طبي.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الخطة العلاجية

استخدامات العلاج الكيميائي

يقوم الطبيب بوضع جدول بالخطة العلاجية للمريض يحدد فيها نوع الدواء الكيميائي و عدد الجلسات العلاجية و مدتها و كل ما يتعلق بالعلاج الكيميائي. و حيث انه يوجد أكثر من نوع من الأدوية الكيميائية فيقوم الطبيب باختيار الأدوية الأكثر فاعلية في العلاج تبعا لنوع السرطان، مرحلته، و الحالة الصحية للمريض.

و يتم إعطاء العلاج الكيميائي في صورة دورات علاجية مع وجود فترة من الراحة بين كل دورة و التي تليها. و يشمل العلاج الكيميائي من 4 – 6 دورات علاجية تبعا لحالة المريض و ما يحدده الطبيب. و تستمر الدورة العلاجية الواحدة يوم أو أكثر و تكرر كل 1 – 4 أسابيع.

و قد يتم أخذ الدواء الكيميائي في عدة دقائق أو قد يستغرق ساعات تبعا لنظام العلاج الذي يحدده الطبيب.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الخطوة الاولى - عند الاستحمام

الفحص الذاتي للثدي: الخطوة الأولى - عند الاستحمام

افحصي ثدييك خلال الاستحمام والجلد مازال رطبا وذلك بوضع يدك والأصابع مبسوطة فوق الثدي ، وأجري حركات لطيفة فوق كل جزء من أجزاء الثدي ، افحصي ثديك الأيسر بيدك اليمنى ، ودلكي الأيمن بيدك اليسرى ، تحرى وتقصى كل كتلة تورم أو أي ثخانة في الجلد.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الخطوة الثالثة - خلال الاستلقاء

الفحص الذاتي للثدي: الخطوة الثالثة - خلال الاستلقاء

افحصي الثدي الأيمن بوضع وسادة أو منشفة تحت كتفك الأيمن ويدك اليمنى خلف رأسك ، ثم ابسطي يدك اليسرى فوق ثديك الأيمن وامسحي بها الثدي بشكل دائري مع ضغط خفيف من الخارج ونحو المركز باتجاه الحلمة دون أن تتركي أي جزء دون فحص ، وهذا يحتاج على الأقل لثلاث حركات دائرية

ثم افحصي الثدي الأيسر بوضع وسادة أو منشفة تحت كتفك الأيسر ويدك اليسرى خلف رأسك ، واستعملي يدك اليمنى في فحص ثديك الأيسر بنفس التي فحصت بها ثديك الأيمن باستعمال يدك اليسرى .

في نهاية الفحص قومي بالضغط على الحلمتين بلطف بين أصبعي السبابة والإبهام ولاحظي خروج أي إفراز مائي أو دموي . وفي حالة حصول هذا أخبري طبيبك فورا بذلك.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الخطوة الثانية - أمام المرآة

الفحص الذاتي للثدي: الخطوة الثانية - أمام المرآة

  1. ارفعي ثدييك وأنت أمام المرآة ولديك على جانبي جسمك

  2. ويديك مرفوعتين عاليا فوق رأسك. لاحظي إن كان هناك أي تبدل في شكل الثدي ، تورم ، أو انكماش في الجلد أو تبدلات في شكل الحلمة.

  3. ضعي يديك على خاصرتيك واضغطي نحو الأسفل لكي تتقلص عضلات صدرك ، وأعلمي يا سيدتي أن هناك احتمالا لعدم تشابه الثديين عند معظم النساء وهذا شئ طبيعي .

عندما تفحصين ثدييك بصورة دورية ، فانك تصبحين قادرة على معرفة الشكل الطبيعي بالنسبة لك ، وبالتالي سيكون عندك الثقة التامة بفحص ثدييك.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الخلايا الجذعية Stem cells

بقلم : فراس جاسم جرجيس

تلعب عوامل مؤشرات الخلية دورا مهما في تنمية الجسد من بيضة واحدة وفي توجيه تكون أنواع خلايا الجسم العديدة بما فيها الخلايا الجذعية التي تصلح الأنسجة البالغة، وهي طينة الجسد الحية التي ينحت منها الجسم ويرمم.

والخلايا الجذعية خلايا غير متخصصة وغير مكتملة الانقسام لا تشابه اي خلية متخصصة . ولكنها قادرة على تكوين خلية بالغة بعد ان تنقسم عدة انقسامات في ظروف مناسبة ، واهمية هذه الخلايا تأتي من كونها تستطيع تكوين اي نوع من الخلايا المتخصصة بعد ان تنمو وتتطور الى الخلايا المطلوبة .

وهكذا فأن الخلايا الجذعية تعتمد بدورها على ما يسمى بـ«العمر الجنيني» للجسم. فهناك الخلايا الجذعية التي تولد بقدرة لصنع اي شيء. ثم هناك الخلايا الجذعية «الكلية القدرة» التي تستطيع صنع اكثر انواع الانسجة ، ثم هناك الخلايا الجذعية البالغة التي تتكاثر لتصنع نسيجا خاصا للجسم، مثل الكبد او نخاع العظم او الجلد.. الخ. وهكذا، ومع كل خطوة نحو البلوغ، فان النجاحات التي تحققها الخلايا الجذعية تكون اضيق، اي انها تقود الى التخصص. وفي مرحلة البلوغ ، لا تولد خلايا الكبد الا خلايا كبد اخرى، وخلايا الجلد تولد خلايا جلد اخرى. ومع ذلك فان دلائل الابحاث الحديثة تشير الى انه يمكن التلاعب بالخلايا البالغة لارجاعها الى الوراء وتمكينها من انتاج مختلف الانسجة، مثل تحويل خلايا عظمية لانتاج انسجة العضلات. وتوجد الخلايا الجذعية الجنينية على شكلين هما :

اولا : الخلايا الجذعية الجنينية : يتم الحصول على الخلايا الجذعية الجنينية embryonic stem cells)) pluripotent stem cells من الجزء الداخلي للبلاستوسايت ( blastocyte ) ( والتي هي احدى مراحل انقسامات البويضة المخصبة بالحيوان المنوي ، حيث تكون البويضة عندما تلقح بالحيوان المنوي خلية واحدة قادرة على تكوين انسان كامل بمختلف اعضائه ، توصف بأنها خلية كاملة الفعالية ( totipotent ) تنقسم فيما بعد هذه الخلية عدة انقسامات لتعطي مرحلة تعرف بالبلاستوسايت ( blastocyte ) وتتكون البلاستولة من طبقة خارجية من الخلايا المسؤولة عن تكوين المشيمة والانسجة الداعمة الاخرى التي يحتاج اليها الجنين اثناء عملية التكوين في الرحم ، بينما الخلايا الداخلية يخلق الله منها انسجة جسم الكائن الحي المختلفة ) . ولهذا لا تستطيع تكوين جنين كامل لأنها غير قادرة على تكوين المشيمة والانسجة الداعمة الاخرى التي يحتاج اليها الجنين خلال عملية التكوين ، على الرغم من قدرة هذه الخلايا على تكوين اي نوع اخر من الخلايا الموجودة داخل الجسم . تخضع بعد ذلك الخلايا الجذعية للمزيد من التخصص لتكوين خلايا جذعية مسؤولة عن تكوين خلايا ذات وظائف محددة .

ثانيا : الخلايا الجذعية البالغة : Multipotent stem cells ( Adult stem cells )

هي خلايا جذعية توجد في الانسجة التي سبق وان أختصت كالعظام والدم الخ ...

وتوجد في الاطفال والبالغيين على حد سواء . وهذه الخلايا مهمة لأمداد الانسجة بالخلايا التي تموت كنتيجة طبيعية لانتهاء عمرها المحدد في النسيج . لم يتم لحد الان اكتشاف جميع الخلايا الجذعية البالغة في جميع انواع الانسجة . ولكن هناك بعض المشاكل التي تواجه العلماء في الاستفادة من الخلايا الجذعية البالغة ، ومن هذه المشاكل وجودها بكميات قليلة مما يجعل من الصعب عزلها وتقنيتها ، كما ان عددها قد يقل مع تقدم العمر بالانسان . كما ان هذه الخلايا ليس لها نفس القدرة على التكاثر الموجودة في الخلايا الجنينية ، كما قد تحتوي على بعض العيوب نتيجة تعرضها لبعض المؤثرات كالسموم .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 19/01/2007


الخلايا الجذعية Stem cells

بقلم : فراس جاسم جرجيس

هناك بعض الفروق المهمة بين الخلايا الجذعية الجنينية والبالغة وهو ان الخلايا الجذعية الجنينية تنتج انزيم telomerase والذي يساعدها على الانقسام بأستمرار وبشكل نهائي ، بينما الخلايا الجذعية البالغة لاتنتج هذا الانزيم الابكميات قليلة او على فترات متباعدة مما يجعلها محدودة العمر . كما ان الخلايا الجذعية الجنينية قادرة على التحول الى جميع انواع الانسجة الموجودة في جسم الانسان ، بينما الخلايا الجذعية البالغة لا تتمتع بهذا القدرة الكبيرة على التحول . وهذا يجعل الخلايا الجذعية الجنينية افضل من الخلايا الجذعية البالغة .

صورة توضح مجموعة من الانسجة التي نتجت عن تمايز بعض الخلايا الجنينية ؛ وتوضح الصورة التي هي مجموعة من الخلايا الجنينية التي حصل عليها بطريقة الدكتور ثومسون التمايز بين الخلايا لأنواع مختلفة من الانسجة :

A – أمعاء

B – خلايا عصبية

C– خلايا نقي عظمي

D – غضاريف

E – عضلات

F – خلايا كلوية

طرق الحصول على الخلايا الجذعية : يتم تكوين الخطوط الخلوية لهذه الخلايا البشرية بأحدى الطرق الاتية :

  1. طريقة الدكتور جيمس طومسون : حيث عزل الخلايا الجذعية الجنينية ( pluripotent ) مباشرة من كتلة الخلايا الداخلية للاجنة البشرية في مرحلة البلاستوسايت ( blastocyte ) . وبعد ذلك تم عزل هذه الخلايا ، ثم القيام بتنميتها في مزارع خلوية منتجا خطوطا خلوية من الخلايا الجذعية الجنينية ، وفعلا تحول بعض هذه الخلايا الى انواع من الانسجة المختلفة .

  2. طريقة الدكتور جيرهارت : حيث عزل هذه الخلايا من الانسجة الجنينية التي حصل عليها من الاجنة المجهضة (قام العالم بأخذ الخلايا من المنطقة التي تكون الخصي والمبايض في الجنين لاحقا " الخلايا الجرثومية الجنينية embryonic germ cells " ) .

الطريقة التي اتبعها ثومسون وجيرهارت في الحصول على الخلايا الجنينية

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 19/01/2007


الخلايا الجذعية Stem cells

بقلم : فراس جاسم جرجيس

  3. طريقة الاستنساخ العلاجي : طريقة تعتمد على نقل نوى الخلايا الجسدية somatic cell nuclear transfer ، حيث قام العلماء بأخذ بويضة حيوان طبيعية وأزالوا النواة منها ، وبعد ذلك وعن طريق ظروف معملية خاصة اخذت نواة من خلية جسدية ( غير البويضة والحيوان المنوي ) ، ودمجت مع البويضة ( منزوعة النواة ) فكونت خلية جديدة تتميز بأنها ذات قدرة كاملة على تكوين كائن حي كامل ، وعليه فهي خلايا كاملة الفعالية ( totipotent ) . ان هذه الخلايا سوف تنمو الى طور البلاستوسايت ( blastocyte ) وخلايا الكتلة الداخلية يمكن ان تكون مصدرا للخطوط الخلوية . وهذه الطريقة تتبع تقنية الاستنساخ المعروفة نفسها ، الا ان الهدف من هذه الطريقة ليس انتاج كائن حي كامل ، وانما الحصول على الخلايا الجذعية الجنينية لأستخدامها في العلاج . وتمتاز هذه الطريقة بأن الخلايا الجذعية الناتجة متطابقة جنينيا مع الفرد الذي أخذت منه النواة وزرعت في البويضة مما يحل مشكلة رفض الانسجة من قبل الجهاز المناعي . كما تعتبر البويضة المخصبة من الخلايا الجذعية الاكثر بدائية والاكثر قدرة، اذ ان لديها القدرة على تكوين اي نوع من الانسجة داخل الجسم.

  4. تم الحصول على الخلايا الجذعية البالغة من المشيمة .

  5. تم الحصول على الخلايا الجذعية البالغة من خلايا أنسجة البالغين كنخاع العظم و الخلايا الدهنية .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 19/01/2007


الخلايا الجذعية Stem cells

بقلم : فراس جاسم جرجيس

تطبيقات واستخدامات الخلايا الجذعية :

  1. استخدام الخلايا الجذعية فيما يعرف بالعلاج الخلوي ( cell therapy ) ، حيث ان هناك العديد من الامراض والاعتلالات التي يكون سببها الرئيسي هو تعطل الوظائف الخلوية وتحطم أنسجة الجسم . مما يوفر علاجا لعدد كبير من الامراض المستعصية ، مثل الزهايمر ومرض باركسون واصابات الحبل الشوكي وامراض القلب والسكري والتهاب المفاصل والحروق .

  2. المساعدة في معرفة وتحديد الاسباب الاساسية ومواقع الخطأ التي تتسبب عادة في امراض مميتة مثل السرطان والعيوب الخلقية التي تحدث نتيجة لأنقسام الخلايا وتخصصها غير الطبيعيين .

  3. في المجال الصيدلاني : سوف تساعد ابحاث الخلايا الجذعية البشرية في تكوين وتطوير العقاقير الطبية واختبار اثارها ومدى تأثيرها .

  4. فهم الاحداث المعقدة التي تتخلل عملية تكون الانسان .

  5. التغلب على الرفض المناعي .

لفائدة الاقتصادية : عندما ينضج هذا الميدان العلمي، ستكون الفوائد الاقتصادية هائلة، اذ ان امراض العته الدماغي والسكتة الدماغية وامراض القلب والسرطان والامراض المزمنة الاخرى يمكن علاجها بالخلايا بدلا من العقاقير. وان صح ذلك، فان التوفير في تكاليف العلاج، وتقليل اضاعة العاملين لاوقاتهم بسبب الاجازات المرضية، سيكون هائلا حقا.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 19/01/2007


الخلايا الجذعية Stem cells

بقلم : فراس جاسم جرجيس

اخر التطورات في الخلايا الجذعية :

  • خلايا جذعية للمرة الأولى لمعالجة مريض بالقلب : اعلن باحثون استراليون استخدام خلايا جذعية المنشأ للمرة الاولى لمعالجة شخص مريض القلب . وكان المريض قد اجرى ثلاث عمليات جراحية في القلب حين قرر الاطباء علاجه بواسطة زراعة الخلايا الجذعية . واوضح طبيب القلب المسؤول ان هذه اول تجربة في هذا المجاال من العلاج وان نجحت فستمكن من مساعدة حوالي ثلث المصابين بامراض القلب في مراحلها الاخيرة.وحذر من ان هذه العملية لا تجرى الا للمرضى الميئوس من شفائهم. وشرح الطبيب انه تم استخراج الخلايا الجذعية من النخاع العظمي لورك المريض وحقنها في عضلة القلب. وان نجحت التجربة ، فستبدأ الخلايا بافراز مواد تشجع نمو شرايين القلب. وهذه التجربة يمكن تطبيقها على المرضى الذين لم يعد من الممكن معالجة شرايين قلبهم بالوسائل التقليدية مثل توسيع الشرايين والتمييل .

  • استخدام الخلايا الجذعية في تجارب علاج الامراض القلبية : بينت سلسلة من التجارب المختبرية على الحيوانات انه يمكن اصلاح الخلل الذي يحدث بعد احتشاء العضلة القلبية بواسطة زراعة خلايا جذعية او اصلية جديدة، فقد استطاع الاطباء تحويل الخلايا الجذعية الى خلايا قلبية في الفئران. ويتوقع الاطباء ان يصبح هذا الاسلوب العلاجي ممكنا لدى الانسان بعد ثلاث سنوات تقريبا من الآن. وفي تجارب اجراها العلماء استطاعوا عزل خلايا اصلية من نخاع عظام فأر ذكر، ثم حقنوا هذه الخلايا في قلوب ثلاثين فأرا تعاني من الفشل القلبي. ووجد الاطباء خلال متابعة تلك الفئران ان الخلايا الاصلية تحولت الى خلايا قلبية في 64 في المائة من الفئران. وقد راقب الاطباء تطور تلك الخلايا من خلال ربط الخلايا الاصلية المستخدمة في التجربة بمادة واضحة مشعة. ووجد ايضا ان حقن الخلايا الاصلية المأخوذة من نخاع العظام في ذيول الفئران يؤدي الى النتائج نفسها، حيث وجد ان الخلايا الاصلية لديها القدرة على ان تهاجر من الذيل الى القلب لتستقر فيه، اذ تبدأ بالتحول الى خلايا قلبية هناك.

  • إنتاج خلايا الدم من الخلايا الجذعية الجنينية : نجح باحثون للمرة الاولى في ان انتاج خلايا الدم انطلاقا من الخلايا الجذعية للاجنة البشرية مما يفتح الباب امام اقامة بنوك للدم . ونجح العلماء في حمل الخلايا الجنينية على انتاج مستعمرات من الكريات الحمراء، والكريات البيضاء والصفائح المتشابهة التي تتشكل طبيعيا من النخاع العظمي. وقد شملت الدراسات الحديثة خلايا جذعية بالغة مأخوذة من نقي العظام. وتعتبر الخلايا الجذعية اللبنة الأساسية لبناء مختلف أنسجة الجسم. وفي السنوات الأخيرة بينت الأبحاث أن الخلايا الجذعية تملك مقدرة ملحوظة على التكيف وإصلاح الأذيات الناجمة عن الأمراض. ويقول أحد الخبراء ان هذه الدراسة أظهرت المرونة الكبيرة التي يتمتع بها الجسم البشري في الاستجابة للأمراض والأذيات.

  • حفظ دم الحبل السري للوليد بغية معالجته به ضد السرطان عند البلوغ : تأسست في المانيا اول شركة لحفظ دماء الحبل السري بغية استخدامه لاحقا في علاج الانسان عند البلوغ ضد الامراض المستعصية. وتشير الشركة الى انها تقوم بحفظ دم الحبل السري للجنين بموافقة والديه كي يستخدم في علاجه شخصيا في وقت لاحق . وحسب المعلومات يتلقى الوالدان تجهيزات لسحب الدم وحفظه بعد ان يوقعا على اتفاق لحفظ دم الحبل السري لوليدهما مقابل 2900 مارك ولفترة 20 عاما. ويساعد الاطباء الوالدين، قبل قطع الحبل السري وحدوث الولادة بثوان، على سحب الدم من اوردة الحبل السري بحجم 80 ملليترا، حيث يجري في الحال نقله بواسطة حافظات خاصة ليجري تجميده خلال 24 ساعة من لحظة سحبه. ويتم تجميد هذا الدم الحاوي على الخلايا الجذعية وفق شروط دقيقة بدرجة 196 مئوية تحت الصفر، وفي النتروجين السائل. وقد اوصى الصليب الاخضر الالماني (منظمة بيئية) ، كافة العوائل باتخاذ هذا الاجراء الاحترازي المهم، وقالت انه لا ينطوي على أي مجازفة بالوليد أو بحياة الام . ويضيف التقرير ان الدم الذي يسري في الحبل السري للجنين يحتوي على خلايا جذعية تشبه تلك التي توجد لاحقا في نخاع العظام . وهي خلايا تعين الانسان على انتاج خلايا العظام والغضاريف والعضلات اضافة الى خلايا الكبد والخلايا التي تشكل بطانة الاوعية الدموية. والمهم في الامر ان لحفظ دم الحبل السري فوائد مستقبلية كبيرة رغم ان العلماء لا يزالون في بداية ابحاثهم حول الموضوع ، لكن هناك شيئا مؤكدا واحدا، هو ان الخلايا الجذعية المستمدة من دماء الحبل السري يمكن استخدامها بنجاح حيثما تطلب الامر تدخل الاطباء لمعالجة صاحب الدم من الامراض المستعصية مثل : مختلف انواع سرطان الدم، وسرطان الصدر، وسرطان الرئتين، وسرطان الرحم وامراض المناعة الذاتية كالروماتيزم. كذلك ان الخلايا الجذعية المستمدة من الحبل السري قادرة ايضا على انتاج خلايا عضلات القلب ويمكن ان تشكل بديلا ناجحا في المستقبل لعمليات زراعة القلب. وقد ثبت ان هذه الخلايا تختلف عن الخلايا المأخوذة من المشايم أو من الاجنة المجهضة، كما ثبت انها تتمتع بقابلية على مقاومة ظروف التجميد لسنين طويلة. ويمكن معالجة الانسان المصاب بالسرطان عن طريق زرق هذه الخلايا اليه قبل ان يلجأ الطب الى معالجته بواسطة الكيميائيات والاشعة النووية. كما ان توفر الخلايا الجذعية يوفر على المريض تدخل الاطباء جراحيا لاستخراج هذه الخلايا من نخاع العظام. وحسب التقديرات فإن الخلايا الجذعية المتوفرة في دم الحبل السري تكفي لعلاج صاحبها ( بافتراض انه يزن 116 كيلوجراما ) مستقبلا لمرة واحدة فقط ضد الامراض المستعصية. ولهذا ينكب الاطباء والباحثون على تطوير تقنيات تكثير هذه الخلايا مختبريا ويتوقعون ان يحققوا نتائج ايجابية خلال 3 إلى 4 سنوات. والايجابي في هذه العملية انها تخلص المريض من مشكلة لفظ أو رفض الاجزاء المزروعة المأخوذة من متبرع غريب لأنها ليست ملوثة بالفيروسات وسهلة الاستحصال . . وقد عولجت طفلة اميركية (4 سنوات) تعاني من ورم ارومة العصبي Neuroblastoma بواسطة الخلايا الجذعية المستمدة من الدم في حبل ولادتها السري قبل سنة وشفيت من مرضها الآن تماما. كما عولجت الطفلة الاميركية مولي ناشي بالحبل السري لاخيها المولود في انابيب الاختبار. وهذا ما جرى في جامعة مينيسوتا من خلال بحث العلماء عن علاج للطفلة مولي (6 سنوات) من مرض فقر دم فرانكوني Franconi anaemia، وهو مرض وراثي نادر، لا يمكن انقاذ الطفلة منه إلا بواسطة عملية زرع نخاع العظم عند الطفلة. وقدر العلماء ان العملية ستنجح بنسبة %85 اذا تلقت النخاع من اقارب الدرجة الاولى وبنسبة 40 ـ 50% في حالة تلقيها النخاع من غريب، وهنا لجأ العلماء الى عملية فريدة، إذ اجروا تلقيحا جنسيا للوالدين، وهما يحملان المرض وراثيا (متنحيا) لكنهما لم يصابا به، بواسطة خلايا جنسية لا تحمل المرض. وقد ولد الطفل (ذكر) سالما من المرض قبل فترة قصيرة بعد ان نجح الوالدان في سحب الدم من الحبل السري لاستخدامه في علاج مولي. وينتظر العلماء نجاح عمليتهم بعد ان زرقوا الخلايا الجذعية المستمدة من الوليد الجديد في نخاع عظام مولي.

  • تحويل خلايا جذعية بالغة الى انسجة واعصاب جديدة : اعلن باحثون استراليون امس الخميس انهم قد يكونون حققوا انجازا علميا يتيح علاج الاضرار التي تصيب الدماغ والاعصاب والنخاع الشوكي مع نجاحهم في عزل خلايا جذعية عصبية بالغة ، نمت مع انسجة وظيفية اخرى. وقال الباحثون ان مرضى الزهايمر وباركنسون يمكن ان يستفيدوا من هذه التقنية. وقال الاطباء الذين نشروا نتائج بحثهم في مجلة «نيتشر» انهم نجحوا في عزل اعداد كبيرة من خلايا الجذعية العصبية القادرة على النمو لتشكيل انسجة جديدة واعصاب وعضلات. وقالوا ان الانجاز قد يتيح انهاء الجدل القائم بشأن الابحاث الجارية على الاستنساخ العلاجي الذي يقوم على اخذ خلايا جذعية من اجنة بشرية مستنسخة يتم تدميرها لاحقا. وقال الباحثون الاستراليون انهم كانوا اول من عزل خلايا جذعية عصبية من فئران يمكن للباحثين ان يجروا تجارب للتأكد من قدرتها على النمو لتشكيل انسجة مختلفة. وقال احد الباحثين ان الخلايا العصبية الماخوذة من الدماغ كانت نقية بنسبة 80 في المائة. واضاف قمنا بمزج هذه الخلايا بخلايا عضلية في انبوب الاختبار، وخلال ثلاثة الى اربعة ايام تحول معظم هذه الخلايا الى خلايا عضلية . وقال ان الهدف هو وضع دواء يقوم بتحفيز نمو هذه الخلايا بدون الحاجة الى تدخل جراحي او الى زرع خلايا جذعية من أجنة مستنسخة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 19/01/2007


الخلايا الجذعية Stem cells

بقلم : فراس جاسم جرجيس

  • خلايا جذعية مزروعة تمكن حيوانات مشلولة من السير : في تجربة جديدة مكنت الخلايا الجذعية المزروعة حيوانات المختبرات المشلولة من السير مجددا، مما يعني انها المرة الاولى التي توفر هذه التقنية مثل هذا العلاج .

  • تحويل الخلايا الجذعية إلى خلايا عصبية لمعالجة أمراض الدماغ : اشار احدث بحثين علميين نشرا في العدد الاخير من مجلة «ساينس» العلمية الى امكانيات تطور الخلايا الجذعية ، وهي الخلايا الاصيلة غير المتخصصة، المستخلصة من نخاع العظم، الى خلايا عصبية بعد زرعها داخل ادمغة الحيوانات. وقد اثبتت الابحاث، حتى الآن، امكانية حدوث تحول في الخلايا الجذعية الى خلايا قريبة من الخلايا العصبية، لدى زراعتها في الظروف المختبرية . وقد ظلت هذه الخلايا الاصيلة تحير العلماء لسنوات، خصوصا في امكانات توظيفها لعلاج امراض الدماغ. وقد اقترح بعضهم زرعها داخل المخ والسماح لها بالتجول عبره للتحول الى خلايا متخصصة. ونجح فريقان علميان منفصلان الآن في اثبات ان الخلايا الجذعية المستخلصة من نخاع العظام التي زرعت في الفئران، انتقلت نحو ادمغتها وتحولت على ما بدا للعلماء على انها خلايا عصبية. وتطرح هذه الابحاث آفاقا واسعة لاحتمال توظيف الخلايا الجذعية كمصدر جاهز للخلايا العصبية، في علاج امراض عصبية مثل مرض باركنسون والامراض الناجمة عن اصابة الدماغ. وتوصل البحثان اللذان نفذا بطريقتين مختلفتين، وبشكل منفصل، الى نفس النتيجة. فقد زرع الفريق الاول خلايا جذعية من نخاع العظام من فأر ذكر داخل انثى فأر ولدت لتوها لا تمتلك اي خلايا دم بيضاء خاصة بها. وقد تمكن الباحثون من التعرف على نخاع العظام الذكري داخل انثى الفأر بواسطة الكروموسوم «واي» الذكري الذي اصبح دليلا ومرشدا لهم في بحثهم لتمييز الخلايا المزروعة عن خلايا انثى الفأر. وزرعت الخلايا الجذعية داخل سبع من اناث الفئران الوليدة، مما سمح بمقارنة خلايا ادمغتها مع خلايا ادمغة مجموعة ثانية من شقيقاتها من اناث الفأر الوليدات اللواتي لم تزرع لديهن هذه الخلايا. وتأكد العلماء من ظهور علامات فارقة بين خلايا الدماغ للمجموعتين بعد اربعة اشهر من زرع الخلايا الجذعية. وظهرت الخلايا الاصيلة المزروعة وكأنها تحولت الى خلايا عصبية رصدت في مختلف مناطق الدماغ . وقد قام الفريق الثاني بزرع خلايا جذعية مأخوذة من نخاع العظام لفأر بالغ توجد فيها علامة تسمى «البروتين الفلورسنتي الاخضر»، داخل جسم فأر بالغ آخر قضي على كل نخاعه العظمي بواسطة الاشعاع. واظهر البحث ان الخلايا المزروعة انتقلت الى عدة مواقع داخل الدماغ، وانها قد استجابت لبيئة منطقتها وقامت بتنفيذ اعمال الخلايا العصبية . وصرح كبار الخبراء الاميركيين الذين تابعوا هذين البحثين ان نتائجهما تبشر بآفاق واسعة لعلاج امراض الدماغ. الا ان خبراء آخرين اشاروا الى ان اسئلة كثيرة لا تزال تنتظر اجاباتها قبل اختبارها فعلا على الانسان، واهم هذه الاسئلة العوامل التي تقود الى نمو وتطور الخلايا الجذعية الى نوع من الخلايا العصبية.

  • الخلايا الجذعية الجنينية لعلاج داء باركنسون : اكد العلماء انهم الان اقرب من اي وقت مضى لايجاد علاج شاف لداء باركنسون باستخدام خلايا رئيسية مستخلصة من الاجنة. حيث اثبت التجارب التي اجريت على الفئران المخبرية بأستخدم الخلايا الجذعية الجنينية التي تستطيع ان تتخصص الى اي نوع من انسجة الجسم, والتي يمكن ان يتم استنباتها بأعداد كبيرة. واستخدم العلماء هذه الخلايا حتى تنتج مادة (الدوبامين) عندما تزرع في ادمغة الفئران.

  • الخلايا النخاعية لعلاج سرطان الكلى : بدأ علاج تجريبي للسرطان يحصل خلاله المريض على خلايا نخاع عظمي من اخ او اخت بالاضافة الى عقاقير تثبط الجهاز المناعي يظهر نتائج واعدة فيما يتعلق بعلاج سرطان الكلى الذي لا شفاء منه حتى الان . حيث ان بعض خلايا الدم التي تعرف بالخلايا الجذعية غالبا ما تشن هجوما على الجسم بشكل عام وعلى الخلايا السرطانية بشكل خاص عند نقلها الى المصابين بأورام سرطانية. ولكن من خلال اضعاف جهاز المناعة بصورة مؤقتة وحقن الخلايا الجذعية من احد اشقاء المريض فانه يمكن تدريب بعض الخلايا الجذعية الجديدة على مهاجمة الورم . وقد اجريت التجربة على 19 مريضا ولكن تسعة من 19 مريضا لم يستجيبوا على الاطلاق للعلاج في حين قتلت اثاره الجانبية اثنين . وقد حذر الباحثون من انه مازال في مراحله التجريبية. ولكن عشرة من 19 مريضا استجابوا للعلاج. وفي ثلاث من الحالات اختفت الاورام وكانت النتيجة مذهلة اذ بينت التحاليل فيما بعد انكماش حجم الاورام كان مذهلا ، كما ان اثنين فقط من الذين تحسنت حالاتهم انتكسوا مرة اخرى .

  • الخلايا الجذعية لعلاج مرضى الكبد : ومن ناحية أخرى توصل العلماء الى اكتشاف جديد يفتح أبواب الأمل لمرضى الكبد وذلك باستخدام خلايا الدم الأولية الموجودة بالنخاع العظمى حيث اثبت العلماء تحول تلك الخلايا بعد زراعتها فى شخص ما الى خلايا كبدية ، وقد لاحظوا وجود خلايا كبدية ذكرية فى كبد امرأة تم زرع نخاع عظمى من رجل فيها ، وهذا الاكتشاف يمكن استخدامه لعلاج كثير من الحالات التى تعانى من فشل كبدى سواء نتيجة للاعراض الجانبية للأدوية أو نتيجة للأورام السرطانية ، وبزرع الخلايا الاولية من النخاع العظمى للمرض نفسه يمكن تلافى مشكلة رفض الجسم للانسجة الغريبة.

  • الخلايا الجذعية لمعالجة مرضى السكر : قال باحثون انهم نقلوا خلايا جذعية من جنين فأر الى خلايا تنتج الانسولين في خطوة قد تؤدي الى اسلوب يحدث ثورة جديدة في علاج مرض البول السكري. وقال الباحثون انهم استحثوا الخلايا الجذعية الجنينية في الفئران لتوليد اربعة انواع من الخلايا تحولت الى كتل نسيجية متخصصة. وقال الباحثون ان كل هذه الانواع تفرز الانسولين وهرمونات بنكرياسية وتتجمع فوق بعضها لتكوين كتل تشبه كتل الخلايا النسيجية المنتجة للانسولين في البنكرياس والتي تسمى جزر لانجرهانز.

  • الهندسة الوراثية والخلايا الجذعية لعلاج الروماتيزم والتهاب المفاصل : ابتدع العلماء الالمان طريقة جديدة لمعالجة مرض الروماتيزم الذي يعتبر اكثر أمراض المناعة الذاتية شيوعا في العالم. وتعتمد التقنية التي استخدمها الباحثون على طريقة مستحدثة لحفظ المكونات الهامة من نظام المناعة في جسم الانسان، وتحطيم بقية هذا النظام بواسطة الأدوية الكيمياوية، ثم استخدام خلايا المنشأ «الخلايا الجذعية» لإعادة بناء هذا النظام على أسس سليمة. وذكر البروفسور المسؤول ، ان هدف العلاج هو تحطيم جهاز المناعة القديم، المولد للأجسام المضادة التي تهاجم جسم الانسان، وإعادة بنائه لاحقا بواسطة زرع ما يسمى بخلايا المنشأ الذاتية Autologous Stem Cells . وأكد على ان العديد من الدراسات السابقة أثبتت إمكانية استبدال خلايا النظام الدفاعي المضطربة، في حالة الروماتيزم، بخلايا المنشأ المستمدة من ذات الانسان، وان ذلك يفلح في تجديد نظام مناعة المريض. ومورست الطريقة مع 9 مرضى يعانون من آلام حادة ناجمة عن الروماتيزم فلم تتسبب بموت أي مريض او تعريض حياة المرضى للخطر. غير ان العلاج لم يفلح مع 5 مرضى، وأفلح في تخليص 3 مرضى من الروماتيزم طوال 38 شهرا، ونجح في شفاء مريض آخر من المرض طوال 9 أشهر.

  • ابتكار بديل لاستنساخ الأجنة : نجحت الدكتورة الهام أبو الجدايل الباحثة السعودية فى ابتكار بديل لاستنساخ الأجنة للأغراض العلاجية من خلال استنباط ، ما يعرف بالخلايا الجذعية من خلايا أشخاص بالغين دون الوقوع فى الورطة الاخلاقية التى تحيط باستنساخ الأجنة واستخدامها فى الاغراض العلمية والعلاجية . وتشير الباحثة الى أن التقنية الجديدة تستطيع علاج العديد من الامراض المستعصية مثل الشلل الرعاشي واللوكيميا والزهايمر. وقد توصلت الدكتورة الى هذا الاكتشاف بمحض الصدفة حيث كانت تجرى بحثا لقتل خلايا الدم البيضاء ووجدت أن هذه الخلايا الكاملة النمو والتي تختص بعمليات الدفاع عن الجسم يمكن عند ملامستها لمادة حيوية أن تعود الى مرحلة بدائية من مراحل التكوين وهى مرحلة النشأة أو مايعرف بالخلايا الجذعية ، وهي خلايا بدائية غير متخصصة وظيفيا ، وهذه الخلايا قادرة على تعمير أنسجة وأعضاء عديدة فى الجسم بما فيها الخلايا العصبية. وتؤكد الباحثة ان عملية تحول خلايا متخصصة الى خلايا جذعية أو أولية هي عملية تميز ارتجاعى ، وترجعها الى حدوث محو لبرنامج الخلية المتخصصة إلى أن يصبح برنامجا مبسطا كما هو الحال فى الخلايا الجذعية ومن ثم يمكن برمجة الخلايا ثانية للقيام بوظائف متعددة مشيرة الى أن ذلك كله يمكن أن يحدث خلال ساعات كما أن تكاليف هذه العملية بسيطة للغاية.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 19/01/2007


الخيارات الغذائية السليمة Good food choices

بصفة عامة يجب أن تشتمل الوجبات وبالذات الحمية (الريجيم) على جميع الأغذية ، فلا وجود لأغذية جيدة وأغذية سيئة. إلاّ أن بعض الأنواع يجب أن تؤكل بكميات أكبر في حين يجب أن يؤكل البعض الآخر بشكل مقتصد.

ما هي كميات الكربوهيدرات والبروتينات والدهون التي يجب أن أتناولها ؟
يجب أن تتكون الحمية الصحية من الكربوهيدرات والبروتينات والدهون بالنسب التالية:

ويساعدك هرم الأغذية ، أدناه ، على تحديد المقادير التقريبية من الأغذية التي ينبغي أن تتناولها. بشكل عام ، ولضبط وزنك وتحسين صحتك ، حاول تناول المزيد من الأغذية التي تقع في أسفل الهرم والقليل من تلك التي يقع في رأسه. وبتناول تلك الأغذية بشكل مقتصد تتكون لديك حمية متوازنة بدون الكثير من السعرات الحرارية الزائدة.

استخدم المقادير المحددة لكل نوع من الطعام كي تكون نظامك اليومي للاكل

عودة للخلف

Updated: 01/02/2007


الدخول المدرسي الصحي Healthy back to school

يعتبر الدخول المدرسي مرحلة هامة وحاسمة في الموسم الدراسي لأنه يفصل بين مرحلة الاستراحة وبين مرحلة بداية العمل . ولذلك يجب على الوالدين الاهتمام بهذه المرحلة والتحضير لها لمساعدة الطفل على التكيف معها ، و تكمن مفاتيح دخول مدرسي ناجح في النوم الكافي والتغذية السليمة والتحضير النفسي الجيد .

حاجة المتمدرسين إلى نوم صحي
الكي يحصل أطفالنا على نتائج جيدة في دراستهم ، يتحتم علينا الاعتناء بصحتهم النفسية والبدنية ، وبعد الاسترخاء الذي يتميز به جو العطلة يجب على الآباء تحضير أطفالهم لدخول مدرسي رائق، فالأطفال يعتادون خلال العطلة على نظام خاص للنوم ، حيث إن أغلبهم ينامون متأخرين ويستيقظون متأخرين كذلك ، فيأتي الدخول المدرسي ليكسر هذا النظام عندما يجد الطفل نفسه مجبرا على الاستيقاظ الباكر ، وهنا يأتي دور الوالدين اللذان يساعدانه على النوم الباكر للنهوض لصلاة الفجر إذا بلغ سن الصلاة وللاستيقاظ في حالة مريحة .

ويؤثر النوم بشكل كبير على تركيز الطفل ومرد وديته الدراسية ، لأن النوم الصحي يساعد الطفل على الانتباه والتجاوب مع المدرس في حين أن مشاكل النوم تنقص من تركيز الطفل وتصيبه بالملل والشرود أثناء الدرس وتحد من قدرته الاستيعابية . فعدد الأطفال الذين يعانون من مشاكل النوم في ارتفاع مستمر ويرجع ذلك لأسباب أهمها الوقت الطويل الذي يقضيه الطفل أمام التلفاز.

أهمية وجبة الإفطار
ويعاني العديد من الآباء من مشكل امتناع الأطفال عن تناول وجبة الفطور ، ولا تخفى علينا أهمية هذه الوجبة بالنسبة لكل فرد عموما وعند الطفل على وجه الخصوص ، لأنها تزوده بالطاقة التي تمكنه من تتبع الدروس الصباحية ، ونتيجة لهذا الامتناع يحس الطفل بالجوع الشديد قرب الظهيرة مما يفقده تركيزه ونشاطه ويوتر أعصابه . ومن تم فإنه من الضروري إقناع الطفل بتناول هذه الوجبة المهمة التي يجب أن تركز على السكريات المعقدة المتوفرة مثلا في الخبز ، و كذلك على كأس من الحليب.

نصائح أساسية
ويتحمل الآباء المسؤولية الكاملة في مشاكل التغذية والنوم التي يعاني منها الأطفال ، حيث يجب عليهم ضمان توازن علائقي وعاطفي مع فلذات أكبادهم بتعويدهم على الحديث الحميمي أثناء الأكل وعلى القراءة اليسيرة قبل النوم وكذلك بالتواصل معهم واستفسارهم بلطف بمجرد الرجوع من المدرسة ، وبمساعدتهم على التحدث عن مشاكلهم بكل طلاقة للتمكن من حلها معهم. ويحتاج الطفل في البداية إلى التكيف مع المدرسة حتى لا يرهب منها و يخاف وربما يرفضها في البداية ، فعلينا مقاومة مخاوفه و التعاطف معه وتقبل مشاعره .

ويقع معظم الآباء في خطأ يضر بنفسية الطفل ، ويتمثل في المطالبة الزائدة منذ الدخول المدرسي بتحقيق نتائج دراسية جيدة ، فهذه بادرة طيبة لكن طريقة مطالبة الطفل بها هي التي يجب أن تراعى ، فتجد الآباء بمجرد شرائهم لمستلزمات الدراسة الخاصة بالطفل يحملونه المسؤولية ويلقون عليه الثقل ، فيقولون : نحن أنجزنا ما علينا وبقي لك أن تنجز ما عليك ، فكأن الطفل هنا يدخل إلى ثكنة عسكرية ، فحبذا لو يتجنب الوالدان مثل هذه العبارات . وفيما يلي بعض النصائح التي أتمنى أن يستفيد منها الآباء :

  • يجب توفير النوم المنتظم والكافي للطفل

  • تعويد الطفل على تناول وجبة إفطار متوازنة

  • الاهتمام بتنظيف الأسنان والمواظبة على ذلك لمرتين أو ثلاثة في اليوم خصوصا قبل النوم

  • غسل الأيدي خصوصا قبل الوجبات

  • تقليم الأظافر وتنظيفها لأن إهمالها يتسبب في مشاكل هضمية وفي الديدان المعوية حيث إن الأطفال كثيرا ما يضعونها في فمهم

  • البحث عن أحذية مريحة للأطفال خصوصا إذا كانت المدرسة بعيدة عن المنزل

  • الحقيبة المدرسية يجب أن تكون خفيفة لأن أطفالنا يحملون حقائب ثقيلة تتسبب في مشاكل صحية خصوصا في الظهر

  • تجنب الملابس الضيقة

  • الاهتمام بصحة الطفل بالحفاظ على جدول التلقيحات وبنقله إلى المصالح المختصة في حالة ظهور مشاكل صحية مشبوهة

إن الدخول المدرسي مرحلة مهمة وحاسمة ، لأن الانطلاقة السليمة تمكن من مسايرة باقي السنة بكيفية مريحة ، أما إذا تميزت هذه المرحلة بالتعثر فإنه يصعب على الطفل استدراك ما فات ويؤثر على نتائجه الدراسية .

البداية

البداية

Updated: 29/11/2007


الدفتيريا Dephtheria

الدفتيريا Diphtheria

كيفية الاصابة
طرق الوقاية من المرض
طرق العلاج من المرض

الدفتيريا مرض معد حاد يصيب الأغشية المخاطية في الأنف والحلق وذلك نتيجة العدوى بجرثومة الدفتيريا. والدفتيريا كلمة لاتينية تعني غشاء لذلك سمي بهذا الاسم.

ويتميز المرض بتكوين غشاء كاذب في الفم والحلق مما ينتج عن ذلك التهاب في الحلق والفم والأنف وأحيانا يمتد الالتهاب إلي القصبات الهوائية والحنجرة مما ينتج عن ذلك من اختناق وعدم القدرة على التنفس. وتبقى الكائنات الصغيرة مركزة في مكان العدوى لتنتج سماً قوياً قابل للذوبان يمتصه الجسم ويسرى عن طريق الدم إلى الأجزاء الأخرى البعيدة حيث يحدث تخريبا في أنسجة الأعصاب والعضلات فيسبب شللا في أعصاب الجمجمة وفي الأطراف السفلي وفي الحجاب الحاجز كما يسبب ضعفا في عضلات القلب.

 كيفية الاصابة
 جرثومة الدفتيريا توجد في إفرازات أنف المصاب وفمه لذا فإن المرض ينتقل بالاتصال المباشر بواسطة الرذاذ من الأنف والفم وأشياء المريض الملوثة وأحيانا عن طريق الحليب الملوث. وعادة ما تصيب الأطفال المعرضين غير المحصنين ضد هذا المرض. وعندما تتمكن الجراثيم من دخولها جسم الإنسان تتوالد وتتكاثر ويحدث صراع بينها وبين قوى الدفاع المناعي للجسم وعادة ما تكون الغلبة لجسم الإنسان، ولكن في بعض الأحيان تكون الغلبة لجراثيم الدفتيريا عندها يصاب الإنسان بحالة مرضية أولها مدة الحضانة التي تتراوح بين يومين وخمسة أيام بعدها تبدأ علامات المرض بالظهور حيث يشعر المريض المصاب بقشعريرة وتكسير في الجسم وألم في الرأس وارتفاع في درجة الحرارة.

 طرق الوقاية من المرض
إن الطريقة المثلى للوقاية من المرض هي تحصين كل الأطفال ضده وذلك عن طريق إعطائهم اللقاح على ثلاث جرعات بالإضافة إلى جرعتان منشطتان وذلك حسب الجدول .

 طرق العلاج من المرض
 يعزل المريض ويمنع اختلاطه بغيره من الأطفال، كما يحتاج المريض إلى راحة تامة ويعطى جرعات مناسبة من المصل المحصن المضاد بالإضافة إلى مضاد حيوي وإذا حدث اختناق للمريض يسارع الطبيب إلي وضع أنبوب خاص في مجرى التنفس لإبقائه مفتوحا.

Revised: 09/11/2007


الدكتور ناصر عامر حبارات Nasser Habarat

  • استشاري جراحة العظام بمستشفى طرابلس المركزي.

  • رئيس قسم العظام بمستشفى الزهراء .

  • زميل بجمعية جراحي العظام الليبية .

  • رئيس اللجنة الطبية الضمانية الجفارة .

  • دكتوراه جراحة العظام 1996 .

  • خريج كلية الطب البشري جامعة الفاتح 1986 .

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الدلع والولع في التدخين ...

بقلم: محمد بشير الوظائفي ( كاتب وإذاعي )

قال لي : لا داعي للقلق علي ، فأنا لا أدخن أكثر من ثلاثة سجائر يوميا .. أجبته : القلق قائم يا عزيزي لأن من يدخن ثلاثة سجائر الآن سيصبح من المدخنين التقليديين قريبا . فالثلاثة سترتفع إلى خمسة ، وعشرة ، وعشرين ! أن أوله دلع ونتيجته ولع بهذه العادة الضارة التي يعاني منها الملايين !

والبداية – أيها الأحبة القراء ، تبدأ بسيجارة واحدة ، وربما بجزء من السيجارة من صديق أو شقيق أو في حمام المدرسة أو البيت ... لكنها تتطور مع عدم توفر الرقابة والتوعية بالنسبة للأطفال وطلاب المدارس ، ومع قيام الوالدين أو الأشقاء الكبار في المنزل بالتدخين أمام الصغير الذي يقتدي بهم .. فهم قدوته . وتكبر المسألة وتستفحل !

  • لقد عمدت شركات تصنيع السجائر إلى وسائل غير إنسانية لاصطياد الشباب ، وذلك بالإعلان عن مسابقات وجوائز قيمة في مناسبات عامة مختلفة ، وتقديم علب سجائر أنيقة وولاعات جميلة مجانا في الأسواق المركزية والأماكن العامة كالمجمعات التجارية ، تقوم بتقديمها فتيات بمظهر مثير للمراهقين بحيث يتم اصطيادهم إلى الموت المحقق ...!

  • فالأهم في كل ما تقدم أن يكون القدوة .. قدوة صالحة ، وسواء كان القدوة هو الوالد أو الوالدة أو الشقيق الأكبر أو المدرس فيجب أن يمتنع بنفسه عن التدخين أمام الأطفال والصبيان والمراهقين ... لأنهم يقتدون به ويقلدونه ، فيعتقدون أن السيجارة علامة على الرجولة والنضج .. وما دام قدوتنا يدخن فلم لا ندخن ؟! لذلك وقبل أن يقوم ولي الأمر أو المدرس بتقديم النصح والوعظ إلى الأطفال والمراهقين بالامتناع عن التدخين عليه أولا أن يبدأ بنفسه ليكون مثلا يحتذى وقدوة لأولئك الصبيان أو المراهقين ، فلا ينه عن خلق ويأتي مثله !

  • وإذا ابتلي احد ولاة الأمر – كالأب أو الأم أو الشقيق الأكبر أو المدرس – بالتدخين ، ولم تكن إرادته وعزيمته قادرة على منعه عن تلك العادة الضارة ، لعلى الأقل عليه أن يستتر عن أعين أبنائه وأهل بيته – أو طلابه إذا كان مدرسا – وأن لا يشملهم بالأضرار الناجمة عن دخان سجائره فيصبحوا مدخنين سلبيين لا ذنب لهم إلا أنهم أهله ويعيشون معه تحت سقف واحد !

  • وبالنسبة إلى المدرس ، فأن عليه أن يمتنع أيضا عن التدخين قبل أن يقدم النصائح إلى تلاميذه أو ينهرهم إذا علم أو رأى احدهم يدخن ، فكيف ينهى عن التدخين والسيجارة في فمه .. أو بين إصبعيه .. أو رائحة فمه وانفه وملابسه تزكم الأنوف ؟ فإذا لم كالحافلات ومكاتب العمل والمستشفيات والمدارس والعيادات يستطع منع نفسه وتحت كل الظروف يجب عليه أن لا يدخن داخل جدران المدرسة .. وإلا فأنه سيكون قدوة سيئة وغير صالحة . والجهات الرسمية – لحسن الحظ – لجأت مؤخرا بعد انتشار التدخين بين صغار السن من طلاب وغيرهم ، وبعد ثبوت أضراره التي تؤدي إلى الموت ، إلى منع التدخين في ألاماكن العامة..وخصصت للمدخنين غرفا صغيرة خاصة بهم يدخنون داخلها وهو معزولون عن الناس كالموبوءين بمرض فتاك !

  • وما يغيظ أكثر من المدرس وا لأب المدخن ، الطبيب الذي ينصحك بالإقلاع الفوري عن التدخين لحماية رئتيك الضعيفتين وقلبك وشرايينك ... والسيجارة بين شفتيه .. أو أمامه !! انه الاستهتار بعينه بالقوانين ، وبصحة الآخرين وإدراكهم ، فالمريض له عينان تلحظان سيجارة الطبيب . والطالب له عينان وهو يرى سيجارة المدرس ، وكذلك الطفل أو الابن في المنزل !

  • لقد أعلن أن في بريطانيا وحدها أربعة عشر مليون مدخن ، يرغب عشرة ملايين منهم في الإقلاع عن التدخين بعدما ذاقوا مرارة الأمراض والمعاناة في صحتهم – عدا عن الناحية الاقتصادية والمصاريف التي تحرق ثمنا للسجائر ، وعدا عن تذمر الأهل والأصدقاء وزملاء العمل من روائحهم الكريهة والضارة .. ومظاهر المرض التي على رأسها الكحة والسعال !

  • وهناك شركات تقوم بالترويج لأدوية قامت بتصنيعها للمساعدة على الإقلاع عن التدخين ، ويوما بعد يوم نسمع أو نقرأ عن دواء جديد يضاف إلى تلك الأدوية التي يقال أنها تساعد المدخنين .... ويكفي أن تعلم أيها القارىء الكريم بأن مبيعات تلك الشركات من تلك الأدوية بلغت عام 1991 تسعمائة مليون دولار أمريكي صرفت منها على الدعاية مائة مليون دولارا !

  • والطريقة المثلي ، أن يمتنع المدخن بنفسه وبإرادته وقناعته الشخصية بعد أن ثبت بالتقارير العلمية والطبية واسعة الانتشار أن التدخين ضار بصحة المدخن ومن حوله ، وملوث رئيسي للبيئة . ولا اعتقد بأن هنالك إنسان ليست لديه الإرادة أو يعجز عن اتخاذ قرار خاص بصحته وصحة أهله ، بدون أدوية مساعدة وبدون طلب من أي إنسان ! فالحياة حياته .. والصحة صحته ... وهو إنسان له عقل وإدراك وفهم للأمور .

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الدوار Vertigo

دكتورة سعاد يحي المستكاوي
‏استشاري جراحة الأنف والأذن والحنجرة
‏كتوراة جراحة الأذن والأنف والحنجرة أستاذ مساعد بكلية الطب - جامعة الأزهر

الدوار هو حالة يشعر فيها المريض بأنه يدور أو أن المكان يدور به أو بمعنى آخر شعور المريض بعدم الاتزان سواء بإحساسه أن جسمه يتحرك أو الأشياء المحيطة به تتحرك وقد يصاحب الحالة غثيان أو قيء أوطنين بالأذن أو ضعف سمع أو تعرق بارد وشحوب في الوجه وقد يضطر المريض إلى الجلوس لتخفيف حدة الدوار وقد يفقد الوعي في أحيانا نادرة.

‏ويجب أن نعرف أن وضع الجسم يحدد بمعلومات تصل إلى المخ عن طريق العينين و مراكز الاتزان بالأذن الداخلية التي تحدد اتجاهات حركة الرأس ومراكز حس الاستقبال العميق (في أطراف الجلد والمفاصل والعضلات) التي تحدد وضع الجسم.

‏العين ترى ما يجري حولها وتنقل الصورة التي تراها إلى المخ. المستقبلات الحسية في الجلد والمفاصل والعضلات تعطي فكرة للمخ عن وضع الجسم. ‏الأذن الداخلية وهي مسئولة ‏عن السمع (عن طريق القوقعة والعصب السمعي) والاتزان وهذا مسئولة عنه ثلاثة قنوات هلالية تحتوي على سائل لزج تسبح به حبيبات صغيرة وأهداب ترسل إشارات دائمة عن وضع الرأس والجسم على شكل نبضات كهربائية تصل إلى عصب الاتزان.
الدوار Vertigo
‏يحدث الدوار نتيجة اختلال التوافق بين عضو الاتزان بالأذن الداخلية و جهاز البصر و الجهاز الحسي الطرفي عند التأثير بمؤثر خارجي.

‏أنواع الدوار

  • الدوار المصحوب بفقدان الوعي حيث يشعر المريض بخفة مفاجئة بالرأس وغشاوة بالعين مصحوبة بالقيء ثم يتمايل الجسم حتى يقع إذا كان واقفا ويفقد الوعي للحظات وتحدث الدوخة نتيجة نقص وصول كمية كافية من الدم إلى المخ والسبب يمكن أن يكون في الجهاز العصبي المركزي.

  • ‏الدوار بدون تأثير على السمع ويرجع إلى سبب مرضي عام ومن الأسباب الشائعة حدوث خلل في ضغط الدم انخفاض أو ارتفاع و الأنيميا الحادة وارتفاع أو انخفاض مستوى السكر بالدم.

  • ‏الدوار المصحوب بضعف في السمع ويكون سببه غالبا في الأذن الداخلية أو الأذن الوسطى مؤثرة على الأذن الداخلية ونادرا ما يحدث دون تأثير على السمع مع الالتهاب الفيروسي لعصب التوازن.

أسباب الدوار
‏الدوار الفسيولوجي الذي يحدث بدون سبب مرضي ومن أمثلته:

  • الدوار عند ركوب البحر: نتيجة اضطراب في جهاز التوازن بالأذن الداخلية مع غثيان وقيء و صداع وشحوب بالوجه مع تعرق بارد ولعلاجه يجب أن يجلس الشخص المصاب بالدوار في مكان متجدد الهواء مع تتأوله أدوية مضادة للغثيان وتناول وجبات خفيفة.

  • الدوار عند النظر من نافذة قطار سريع أو سيارة أو مصعد أو طائرة: عند بعض الأشخاص نتيجة الحركة غير المنتظمة أو غير المألوفة يحدث اضطراب في أعضاء التوازن بالأذن الداخلية مع صداع وتعب وقلق وميل إلى القيء وشحوب وتعرق يزول عند انتهاء الرحلة، ويجب الاستلقاء على مقعد والنظر إلى الأمام أو أحد الجانبين إلى أشياء بعيدة واضحة المعالم أو غلق العينين وتجنب الأماكن السيئة التهوية.

  • الدوار عند النظر من ارتفاع شاهق: نتيجة عدم التوافق بين ما تراه العين وترسله إلى المخ وبين الإشارات المرسلة من الأقدام فيشعر الشخص بالدوخة لا تلبث أن تزول.

  • دوار الجبل وعند التواجد في المرتفعات: نظرا لنقص الهواء وهبوط مستوى الأكسجين في الدم.

الدوار الطرفي لأسباب داخل الأذن أو عصب الاتزان، ومنها ما هو مصحوب بضعف سمع حسي عصبي مثل داء مينيير أو الالتهاب ‏الفيروسي لقوقعة الأذن ومضاعفات التهاب الأذن ‏الوسطى أو غير مصحوب بضعف سمع مثل الدوار الوضعي الحميد والالتهاب الفيروسي لعصب الاتزان.

دوار الوضع الانتيابي الحميد: وهو اضطراب شائع عند متوسطي العمر والمسنين ومسئول عن الدوار بنسبة 25% ‏من الحالات ويأتي على شكل نوبات يشعر المريض خلالها بالدوار الشديد عند حركة الرأس في أي اتجاه وعادة ما يستمر ‏لدقيقة أو أكثر فقط حتى لو استمر المريض ‏على الوضع نفسه المسبب للدوار. ‏هذا النوع من الدوار غير مصحوب بضعف سمع ولكن يصاحبه ما يسمى بالرأرأة وهي حركة العين من جهة إلى أخرى دون سيطرة المريض عليها وتحدث نتيجة خلل في توازن شبكة عصبية تشمل البصر وتأثيرات الحس بالرقبة والمخيخ.

‏ومن أسبابه، إصابات الرأس أو جراحات الأذن أو عدوى فيروسية للأذن الداخلية أو مضاعفات التهاب الأذن الوسطى أو نتيجة تصلب الشرايين وتلف الأذن المصاحب للشيخوخة أو مرض التصلب المتعدد.

الالتهاب الفيروسي لعصب الاتزان: ويشكو المريض من حدوت دوار ‏حاد وشديد بحيث لا يستطيع الوقوف أو الجلوس ويستمر لمدة 24 ‏ساعة أو أكثر ثم يبدأ في التحسن التدريجي خلال 48 ‏ساعة إلى 72 ساعة ولا يصاحبه طنين أو ضعف ‏بالسمع.

‏التهاب أنسجة الأذن الداخلية (القوقعة والقنوات الهلالية): وتنتج عادة من الإصابة المباشرة ويشكو المريض من الأعراض الأساسية للمرض ثم يشكو من نوبات دوار وطنين أو ضعف سمع وتزول الأعراض بعلاج المرض المسبب لها وعلاج التهاب الأذن الوسطى سواء بالأدوية أو بإجراء جراحة .

‏داء مينيير
‏وهو مرض يصيب الأذن الداخلية ويؤدي إلى نوبات تظهر فجأة ‏نتيجة خلل في القوقعة والدهليز من دوار شديد من طنين الأذن المصابة مع ضعف السمع وتستمر النوبة من ثوان معدودة إلى ساعات ولا تزيد عن يوم وغالبا ما تستمر ساعتين يعود بعدها المريض إلى الحالة الطبيعية وقد يصحبها غثيان وقيء وشحوب بالوجه وتعرق وتحدث الأعراض على فترات متقاربة أو متباعدة وبعد كل مرة يزداد ضعف السمع وقد تصاب الأذن الأخرى لدى 10% ‏إلى 50% ‏من المرضى ولا تختفي النوبات إلا مع زوال السمع تماما.

‏العلاج أثناء النوبة يكون بالراحة التامة وعلاج السبب وتناول الكورتيزون تحت إشراف الطبيب وتناول مدرات البول أحيانا واستعمال مهدئات لجهاز التوازن وموسعات الشرايين والابتعاد عن الأملاح في الطعام.

تيبس عظمة الركاب
هذا المرض يصيب السيدات بين 20 ‏إلى 30 عاما ويصيب الأذن الأخرى لدى 75% ‏منهم والحمل يزيد من مضاعفاته كما أنه يصيب عائلات وتتمثل الأعراض بضعف في السمع يزداد مع الوقت ويصحبه ‏طنين وأحيانا دوار أثناء الحالة أو بعد الجراحة. والعلاج إما بالجراحة لاستئصال أو تبديل عظمة الركاب أو ارتداء سماعة.

‏ورم عصب الاتزان
ويشكو المريض من طنين بأذن واحدة ثم يشعر بضعف سمع مع د‏وار خفيف وقد يتطور إلى ألم في نصف الوجه مع
‏ضعف الرؤية وشلل عصب الوجه وقيء وصداع شديد وأحيانا فقدان الوعي.

في جميع حالات الدوار يجب أخذ التاريخ المرضي للحالة بدقة شديدة، وعمل اختبارات للأذن باستخدام الشوكة الرنانة و تقييم لسمع وضغط الأذن وإجراء اختبار هوول بايك الإكلينيكي لمعرفة سبب الدوار وإجراء اختبارات الاتزان بالكمبيوتر وعمل أشعة مقطعية للرأس لاستبعاد وجود أي أورام.

الدوار Vertigo

‏للدوار المرضي أسباب كثيرة منها:

  • حالات الفشل الكبدي أو الفشل الكلوي أر نتيجة لإصابة بمرض ‏السكري.

  • الأنيميا الشديدة أو تتأول بعض الأدوية لأسباب نفسية مثل ‏المهدئات.

  • أمراض المعدة وسوء الهضم و الإمساك و ارتفاع ضغط الدم أو ارتجاج بالدماغ لإصابة أو وقوع على الرأس وقد يحدث الدوار فجأة في وجود آلام بالرقبة وقصور في الشريان الفقري.

‏الدوار المركزي بسبب مرضي يؤدى إلى اضطراب نظام التوازن داخل المخ أو جزع المخ أو المخيخ ومن أمثلته نزيف داخل المخ، التصلب العصبي المتعدد، أورام المخ. أمراض التلف والتآكل الوراثية في أغلفة الأعصاب، التهابات ميكروبية مع تجمع صديدي في أقسام التوازن المركزي بالمخ.

‏ويكون العلاج بالتشخيص السليم ثم عمل جلسات لإجراء تمارين محددة للرأس والرقبة لإعادة تهيئة وضع السائل والحبيبات داخل القنوات الهلالية للأذن الداخلية وبذلك يمكن إنهاء نوبة الدوار.

الرجيم والدوخة
‏كشفت الدراسات الطبية أن حميات الخفض السريع للوزن يمكن أن تؤدي إلى أعراض سلبية على الصحة مثل الدوار و الصداع والشد العضلي و الإرهاق والإمساك واضطراب في ضربات القلب.

المصدر: مجلة كلينك

Updated: 08-04-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الدورة الدموية Blood circulation

انقر على الشكل لمشاهدة رسم أكبر وأوضح

يسيطر الدماغ والمراكز العصبية في جسم الإنسان على الدورة الدموية حيث يتم ضخ الدم الأحمر المليء بالأكسوجين من القلب عبر الشرايين إلى كافة أجزاء الجسم ليصل الأكسوجين والغذاء لكل أنسجة الجسم كما يأخذ الدم النفايات من الأنسجة ويعود عبر الأوردة إلى الأذين الأيمن ومنه إلى البطين الأيمن ليتم ضخه إلى الرئة عبر الشريانان الرئوي الأيسر والأيمن لتتم تنقيته من غاز ثاني أكسيد الكربون وبعض الغازات الأخرى وإشباعه بالأكسوجين ليرجع الدم عبر الأوردة الرئوية إلى الأذين الأيسر ومنه إلى البطين الأيسر للقلب حيث يتم ضخه مرة أخرى عبر الأبهر ومنه إلى جميع أجزاء الجسم وهكذا.

Updated: 09/11/2007


الذئبة الحمراء الجهازية Systemic Lupus Erythematosus

مقدمة
الذئبة الحمراء الجهازية Systemic Lupus Erythematosus أو SLE هو مرض مناعي ذاتي autoimmune diseases , وهو ضمن مجموعة من الأمراض يهاجم فيها الجهاز المناعي أنسجة و خلايا بالجسم محدثا بها التهابات و تلف مما يعتبر خللا وذلك حيث أن وظيفة أساسية من وظائف الجهاز المناعي هي التعرف على ما هو غريب و معادي لأجسامنا - مثل الميكروبات الضارة أو الفيروسات أو المواد - وما هو في بنية أجسامنا من خلايا وأنسجة وأعضاء .

وهو مرض مزمن يصيب أعضاء متعددة multisystem ، ويتميز بوجود فترات من النشاط exacerbations وفترات من الكمون remissions ، وأغلب الإصابات به تكون بين النساء ما بين 15 إلى 45 سنه أي في فترة الخصوبة child bearing age حيث تبلغ النسبة بينهم من 70 إلى 90 بالمائة من مجموع الإصابات بالمرض ، ويمكن أن يصيب المرض كل الأعمار بما في ذلك حديثي الولادة neonates .

تولد المرض
الذئبة الحمراء الجهازية Systemic Lupus Erythematosus
وينشأ المرض نتيجة استجابة غير عادية أو غير طبيعية لعوامل بيئية (مثل التعرض للأشعة فوق البنفسجية ultra-violet rays - والموجودة ضمن أشعة الشمس وضمن الأشعة الضوئية المنبعثة من الأضواء الصناعية – ومثل التعرض للعدوى أو تناول بعض الأدوية) وذلك في الأشخاص الذين لديهم استعداد وراثي، ونتيجة هذه الاستجابة تتكون أجسام مضادة autoimmune diseases تهاجم أنسجة بالجسم وتحدث بها التهاب inflamation أو تلف damage ومركبات مناعية immune complexes تترسب في الأوعية الدموية وأعضاء الجسم .

الأعراض والعلامات
الذئبة الحمراء الجهازية Systemic Lupus Erythematosus
وحيث أن المرض يصيب أجهزة متعددة بالجسم فإن أعراضه وعلاماته تكون متعددة وتختلف من حالة إلى أخرى وتشمل:

  • أعراض وعلامات مرضية سائدة
    وهى آلام المفاصل والتهابها arthralgias and arthritis وطفح بالوجه والجلد malar and other skin rashes والتهاب الأغشية حول الرئتين والقلب pleuritis or pericarditis كما تشمل الإصابة الكليتين والجهاز العصبي المركزي renal and CNS involvement وكذلك انخفاض في عدد خلايا الدم بأنواعها hematologic cytopenia .

    وتختلف هذه الأعراض والعلامات كثيرا من حالة لأخرى، فمن الممكن أن يبدأ ظهور الأعراض فجأة بارتفاع بالحرارة أو على مدي أشهر أو سنوات على شكل نوبات ألم بالمفاصل وشعور بالإعياء arthralgias and malaise ، وقد يكون المرض في بدايته على شكل صداع أو نوبات صرع أو اختلال عقلي psychoses .
    وقد تحدث أعراض تشير إلى إصابة أي عضو بالجسم كما قد تحدث تفاقمات على فتراتperiodic exacerbations - flares .

  • أعراض وعلامات خاصة بالمفاصل
    والتي تكون ما بين الآلام المتقطعة intermittent arthralgias إلى التهاب حاد بمفاصل متعددة acute polyarthritis يحدث في 90 بالمائة من الحالات ، وقد تسبق هذه الأعراض والعلامات غيرها من أعراض المرض بسنوات وتكون معظم إصابات المفاصل غير مدمرة أو مشوهة للمفصل nondestructive and nondeforming ، ولكن مع المدى الطويل للمرض فإن التشوهات بمفاصل أصابع اليدين قد تنشأ.

  • أعراض وعلامات خاصة بالجلد
    وهى أنواع :

    • إصابات الذئبة الحمراء الجهازية الحادة acute lupus erythematosus

      إصابات الذئبة الحمراء الجهازية الحادة acute lupus erythematosus إصابات الذئبة الحمراء الجهازية الحادة acute lupus erythematosus

      وهذا النوع يسبب طفح جلدي على الخدين مرورا بالأنف على شكل فراشه ويكون الطفح أحمر وردى اللون malar butterfly erythema .

    • و إصابات الذئبة الحمراء الجهازية تحت الحادة subacute lupus erythematosus

      إصابات الذئبة الحمراء الجهازية تحت الحادة إصابات الذئبة الحمراء الجهازية تحت الحادة

      إصابات الذئبة الحمراء الجهازية تحت الحادة

      وهى تسبب طفح جلدي سطحي وجاف دائري الشكل ring-shaped على جانبي الجسم symmetrical ، والذي يمكن أن يظهر في أي مكان من الجسم ، ولكن يظهر عادة على الظهر والصدر وهذا النوع لا يترك تليف scars في الأماكن التي يصيبها ولا يكون مصحوبا في العادة بأعراض جهازية أخري ذات معنى .

    • و إصابات الذئبة الحمراء الجهازية المزمنة chronic lupus erythematosus
      وهى المسماة عادة بالذئبة المستديرة discoid lupus

      إصابات الذئبة الحمراء الجهازية المزمنة | إصابات الذئبة الحمراء الجهازية المزمنة
      إصابات الذئبة الحمراء الجهازية المزمنة | إصابات الذئبة الحمراء الجهازية المزمنة

      وهذا النوع هو الأكثر انتشارا، ويسبب طفح على شكل أقراص تشبه العملة coin shaped وتكون عادة على الخدين والأنف ,ولكن قد تحدث أعلى الظهر أو على الرقبة أو على ظهر اليدين أو على الشفتين أو فروة الرأس ويكون الطفح أحمر وبه قشور scaly وهذا النوع يترك أثرا دائما permanent scars ، وقد يسبب فقدان دائم للشعر مكان الإصابة permanent hair loss، وذلك عند إصابة فروة الرأس ويكون ظهور مناطق خالية من الشعر و مصابة بالثعلبة في بقع أو ثعلبة عامة generalized or focal أثناء نشاط المرض ، وقد يسبب هذا النوع قرحا وقشور عند إصابة الشفاه. وهناك أنواع أخرى من الإصابات الجلدية وهى أنواع نادرة .

      ويجب على المصابين بأي من هذه الأنواع عدم التعرض للشمس وارتداء ملابس واقية من الشمس وذلك حيث أن الشمس تزيد هذه الحالات سوءا ،كما يجب وضع دهانات واقية من الشمس قبل التعرض للشمس بنصف ساعة عند الضرورة.

      ويسبب التهاب الأنسجة تحت الجلد وجود عقد nodular lesions ويسبب التهاب الأوعية الدموية بالجلد حدوث احمرار مزركش mottled erythema بالكفين والأصابع وحول الأظافر periungual erythema كما تحدث تجمعات للدم تحت الجلد purpura & petechiae .

  • أعراض وعلامات الخاصة بالقلب والرئتين
    وتشمل ما يتعلق بالالتهاب المتكرر للغشاء حول الرئتين recurrent pleurisy مع وجود ارتشاحpleural effusion أو عدم وجوده وقد تحدث مضاعفات مثل النزيف من الرئتين pulmonary hemorrhage أو جلطات بالشريان الرئوي pulmonary emboli أو ارتفاع الضغط بالشريان الرئويpulmonary hypertension أو انكماش الرئتين أو ما يسمى متلازمة الرئةِ المتقلِصة shrinking lung syndrome . أما الأعراض والعلامات الخاصة بالقلب فتشمل ما يتعلق بالتهاب الغشاء حول القلب pericarditis وهى أكثر المضاعفات شيوعا و الارتشاح حول القلب pericardial effusion والتهاب عضلة القلب myocarditis .

  • أعراض وعلامات بالغدد الليمفاوية والطحال
    فقد يحدث التهاب عام بالغدد الليمفاوية generalized adenopathy يكون شائعا وخاصة في الأطفال والبالغين الصغار young adults وذوي البشرة الداكنة blacks ويحدث تضخم بالطحال في 10 بالمائة من الحالات المصابة بالذئبة الحمراء الجهازية .

  • أعراض وعلامات متعلقة بالجهاز العصبي
    وتنشأ نتيجة إصابة أي جزء من الجهاز العصبي المركزي أو الطرفي central or peripheral nervous أو الأغشية حول المخ meninges ، ومن أكثر الأعراض شيوعا حدوث خلل بسيط في الإدراكmild cognitive impairment أو صداع أو تغيرات بالشخصية personality changes أو قصور بشرايين المخ ischemic stroke أو نزيف تحت الطبقة العنكبوتية من الأغشية السحائية المحيطة بالمخ subarachnoid hemorrhage أو تشنجات seizures أو اختلال عقلي psychoses أو متلازمة المخ العضويةorganic brain syndrome أو اضطراب بالمخيخ cerebellar dysfunction أو التهاب معقم بالأغشية السحائية aseptic meningitis أو اعتلالات بالأعصاب الطرفية peripheral neuropathies أو التهاب النخاع الشوكي المستعرض transverse myelitis .

  • أعراض وعلامات خاصة بالكليتين
    وهى قد تظهر في أي وقت، وقد تظهر بهما أعراض المرض دون الظهور بأي عضو آخر، وقد تكون حميدة أو شديدة، وتشمل الأعراض وجود بروتين بالبول proteinuria وكرات دم حمراء وبيضاء وارتفاع ضغط الدم مع تجمع سوائل بين خلايا أنسجة الجسم . وقد تنتهي إصابات الكليتين بالفشل الكلوي.

  • أعراض وعلامات بالدم
    وتشمل نقص في عدد كرات الدم بأنواعها أي الحمراء والبيضاء والصفائح الدموية.

  • أعراض متعلقة بالجهاز الهضمي
    فقد يحدث ألم بالبطن وغثيان أو قيئ وينشأ ذلك كنتيجة لتأثر حركة الأمعاء أو التهاب الأوعية الدموية بها.

  • تأثير المرض على الحمل
    قد يسبب فقدان الجنين في بداية الحمل أو في نهايته ، ومع ذلك فإن الحمل و الولادة يكونا ناجحين في الحالات التي يكون المرض فيها كامنا وغير نشط طوال فترة الحمل.

الفحوصات
من أهمها:

  • عمل تحليل دم للكشف عن الأجسام المضادة لنواة خلايا الجسم antinuclear antibodies - ANA

  • عمل تحليل دم للكشف عن أجسام مضادة للسائل الخلوي anticytoplasmic antibodies

  • عمل عد لكرات الدم البيضاء والحمراء والصفائح الدموية والتي تنخفض في حالات الإصابة بالذئبة

  • عمل تحليل بول للكشف عن وجود بروتين بالبول proteinuria وكرات دم حمراء وخلايا صديدية

التشخيص
يكون تشخيص المرض بالأعراض والعلامات والفحوص الطبية . وتوجد معايير لدى الأطباء لتشخيص المرض وهي معايير سريرية ومعملية clinical and serologic criteria .

العلاج

  • يجب تجنب التعرض لأشعة الشمس ووضع دهانات لمنع تأثيرها .

  • يعطى الأسبرين لمنع التجلط .

  • وتعطى مضادات الملاريا مثل مركب الهيدروكسى كلوروكين hydroxychloroquine كعلاج يقلل من التهاب الأنسجة الناشئ نتيجة للمرض .

  • وتعطى مركبات الكورتيزون corticosteroids ومثبطات المناعة immunosuppressants وخاصة في فترات نشاط المرض وشدته severe ongoing active disease.

تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الذبحة الصدرية Angina pectoris

تعمل عضلة القلب كمضخة لتوصيل الدم إلى جميع أنحاء الجسم وتحصل عضلة القلب على ما تحتاجه من طاقة ( أوكسجين ) لأداء تلك المهمة عن طريق الدم الذي يصلها عن طريق الشرايين التي تغذيها وعددها ثلاثة تسمى بالشرايين الاكليلية أو التاجية ، والذبحة الصدرية هي الأعراض التي تحدث للمريض عند نقصان الدم الساري في الشرايين التاجية المغذية لعضلات القلب والناتج عن عدم التوازن بين استهلاك القلب للغذاء ونسبة وصول الغذاء إليه وهى في الغالب تكون نتيجة تصلب وضيق الشرايين التاجية مما يمنع وصول الدم بصورة كافية وأحيانا يكون السبب زيادة كبيرة في حاجة القلب للغذاء " الأوكسجين " بالرغم من كفاءة الشرايين التاجية مثل حالات تضخم القلب نتيجة لارتفاع الضغط أو لاعتلال عضلي.
الأعراض
آلام مميزة الطابع في الجانب الأيسر من الصدر وخلف عظمة القص يكون الألم من النوع الضاغط ، وقد يمـتد إلى الكتف الأيسر وأسفل الرقبة والفك الأسفل وإلى اليد اليسرى وأحيانا قد يمتد إلى الظهر أو أعلى البطن وهناك صفة شبه دائمة في أغلب الحالات وهي حدوث الألم مع الجهد وزواله بانتهاء الجهد أو الراحة.. وهناك بالطبع أسباب عديدة أخرى لآلام الصدر ولذلك فمن الضروري استشارة الطبيب فورا لإجراء بعض الفحوصات الأخرى.
أهم الأمراض التي تسبب انسداد شرايين القلب وبالتالي إلى الذبحة الصدرية هي أمراض تصلب الشرايين وزيادة الكولسترول ومرض السكري ومرض ارتفاع ضغط الدم. قد يتوقف مرور الدم بصورة تامة في أحد فروع الشرايين القلبية نتيجة التجلط الذي يحدث في الأجزاء الضيقة منه فيتوقف الدم تماما عن تغذية هذا الجزء من العضلة فتموت العضلة وذلك ما يعرف باحتشاء العضلة القلبية - حيث تختلف الأعراض مع ما يحدث عند الذبحة الصدرية إذ أنها تستمر لفترة طويلة وقد تحدث في أوقات الراحة وأحيانا عند النوم مع مصاحبتها بالشعور بغثيان وعرق غزير أو قد تظهر بشكل عسر هضم.
أسباب الذبحة الصدرية
يشكل تراكم المواد الدهنية على جدار الشرايين التاجية والذي يبدأ في عمر مبكر قبل مرحلة البلوغ أحد الأسباب الرئيسية للذبحة الصدرية فمع امتداد الترسب الدهني مع حدوث مضاعفات داخل هذا الترسب منها النزف والتقرح والتكلس مما ينتج سكنه في النهاية

ضيق شديد في الشرايين أو انسداد كامل مما يؤدي لظهور الأعراض ، وهناك عوامل خطورة تؤدي إلى سرعة حدوث تصلب الشرايين مثل تقدم العمر والجنس " تحدث أكثر في الذكور عن الإناث خاصة قبل انقطاع الحيض لديهن "

وهناك أيضا ارتفاع نسبة الكولسترول ، ارتفاع ضغط الدم والتدخين والتي تشكل دورا رئيسيا في حدوث الذبحة ، كما أن هنا عوامل ثانوية أخرى منها انخفاض نسبة الدهون الثقيلة الكثافة في الدم ، حدوث تصلب الشرايين التاجية في العائلة و خاصة في السن الصغير و داء السكري ، البدانة أو السمنة المفرطة ، قلة الحركة وبعض الأنواع من الإجهاد الذهني أو النفسي.

وارتفاع نسبة الكولسترول في الدم تعنى نسبة الدهون الكلية في الدم وهى تختلف باختلاف العادات الغذائية بين الشعوب وتزيد نسبتها لدى الشعوب التى تتناول الكثير من الأغذية الحيوانية وتقل بكثير لدى الشعوب التي تتناول الأغذية النباتية.

وقد أثبتت الدراسات والأبحاث أن ارتفاع نسبة الكولسترول يزيد من احتمال الإصابة بتصلب الشرايين وترتفع نسبة الإصابة كلما ارتفعت نسبة الكولسترول في الدم . وارتفاع ضغط الدم يعد عامل خطورة هاما لحدوث الذبحة الصدرية لما يسببه من عدم انتظام في تدفق الدم داخل الشريان مما يسبب تغيرات داخل بطانة جدار الشريان ويزيد من تصلب الشرايين التاجية ، كما أن ارتفاع ضغط الدم يزيد من عمـل البطين الأيسر ويؤدى إلى تضخمه وزيادة حاجته للأكسجين.
أثبتت الأبحاث العلمية بما لا يدعو للشك أن احتمال الوفاة الناتجة عن انسداد شرايين القلب تزيد بنسبة تصل إلى ( 70% ) سنويا لدى المدخنين عنها لدى غير المدخنين ، كما أن نسبة الموت المفاجئ لدى المدخنين سنويا هي أكثر من الضعف عنها في غير المدخنين . والتدخين يؤدي إلى زيادة نسبة التصاق الصفائح الدموية في الدم أو تقلص الشرايين بسبب النيكوتين الذي له تأثير قابض قوي ، كما يؤدي إلى انخفاض نسبة الأكسجين نتيجة استنشاق أول أكسيد الكربون الموجود في السجائر ، كما أثبتت الدراسات العلمية أن خطر التدخين على الشرايين التاجية يقل بالامتناع كلية عن التدخين أو مجالسة التدخين.

إذا كنت من الأشخاص الذين يتعرضون لأي من الظواهر السابقة فيجب عليك زيارة الطبيب كإجراء وقائي وإذا شعرت بأي أعراض مرتبطة بالمجهود مثل كحة بالصدر أو ألم بالرقبة أو بالكتف الأيسر ، أو إذا كنت تشعر بهذه الأعراض عندما تتعرض للجو البارد ، فلا بد أن تزور الطبيب ويفضل أن يكون أخصائي قلب لتقييم الحالة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الذبحة الصدرية Angina pectoris

كيف يمكن لطبيبك أن يقيم حالتك؟

  1. الخطوة الأولى: التأكد من أن قلبك يقوم بضخ الدم بصورة جيدة وهذا يمكن أن يتم في العيادة.

  2. والخطوة الثانية: إجراء اختبارات للعناصر التي تشكل خطرا على القلب مثل نسبة الدهون والسكر في الدم ، ويمكن عمل أشعة للصدر لتحديد حجم القلب كما يتم عمل تحليل لعدد من الإنزيمات التي تساعد على معرفة حيوية عضلات القلب. يمكن عمل تخطيط للقلب في حالة الراحة وذلك لمعرفة ما إذا كان القلب قد تعرض سابقا لأي أضرار ، وفي معظم الحالات يتم عمل تخطيط الجهد والذي يتضمن الجري على سير متحرك مع عمل تخطيط مستمر للقلب.

تخطيط القلب مع المجهود:
نظرا لصعوبة الحصول على تخطيط للقلب أثناء حصول الألم فيمكن إجراء إجهاد عضلي بالركض على سير متحرك مما يزيد من سرعة ضربات القلب ويرتفع ضغط الدم مما يؤدي إلى زيادة حاجة القلب للأكسجين فإذا كان هناك قصور في وظائف الشرايين التاجية فيحدث تغيرات مميزة في تخطيط القلب تدل عليه وتبلغ حساسية هذا الفحص في تشخيص الذبحة الصدرية حوالي ( 65% ) فقط ، أي أنه من المحتمل أن يكون الفحص سالبا في ( 35% ) من المرضى الذين لديهم تضيق في الشرايين التاجية .

 ماذا يمكن أن يعمل الطبيب لمساعدتك ؟
يمكن للطبيب أن يقوم بتقييم حالتك بمزيد من التدقيق حيث يمكن عمل تخطيط أو تصوير للأوعية الدموية لرؤية الانسداد على صورته الحقيقية ، وعلى ضوء ذلك يتم تحديد ما إذا كان المريض يحتاج إلى أدوية ، جراحة تحويلية ، أو إزالة الانسداد عن طريق إدخال بالون صغير باستخدام القسطرة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الذبحة الصدرية Angina pectoris

العلاج
ينقسم علاج الذبحة الصدرية إلى ثلاث طرق:

  • العلاج الطبي:
    والهدف الرئيسي منه هو إعادة التوازن بين حاجة القلب للأكسجين وما يصله في وجود التضيقات من الشرايين التاجية وذلك بإعطاء أدوية تبطئ من سرعة نبض القلب أو تخفض من ضغط الدم أو تخفف من الحمل الحجمى على القلب بتوسيع الأوردة في الجسم وهى كلها عوامل تزيد من حاجة القلب للأكسجين ، أيضا استعمال الأدوية التي توسع الشرايين التاجية نفسها وتمنع تقلصها وتخفف من الضغط داخل جدران القلب ، وفى العادة نحتاج إلى أكثر من دواء للتقليل من أو التحكم في أعراض الذبحة الصدرية

  • العلاج بالقسطرة:
    وتتلخص الفكرة في كيفية زيادة الدم الواصل إلى عضلة القلب وذلك عن طريق توسيع الشريان التاجي باستعمال البالون أو إزالة الرواسب الدهنية من جدران الشريان عن طريق جهاز كحت أو بتركيب الدعامات المعدنية لمنع تضيق الشريان مرة أخرى.

  • العلاج الجراحي:
    وذلك باستخدام وريد من الساق أو شريان الصدر وتوصيله من الأبهر إلى ما بعد منطقة التضيق في الشريان التاجي لحين وصول الدم إلى عضلة القلب ويفضل إجراء العملية الجراحية عند وجود تضيقات عديدة في الشرايين التاجية أو تضيق في الشريان التاجي الأيسر الرئيسي

إذا كنت من الأشخاص الذين يتعرضون لأي من الظواهر السابقة فيجب عليك زيارة الطبيب كإجراء وقائي وإذا شعرت بأي أعراض مرتبطة بالمجهود مثل كحة بالصدر أو ألم بالرقبة أو بالكتف الأيسر ، أو إذا كنت تشعر بهذه الأعراض عندما تتعرض للجو البارد ، فلا بد أن تزور الطبيب ويفضل أن يكون أخصائي قلب لتقييم الحالة.

 هل يمكن المساهمة في تجنب الإصابة بأزمة قلبية ؟
بالتأكيد يمكن التقليل بصورة ملحوظة من احتمالات التعرض لأزمة قلبية بالتوقف عن التدخين ، وتخفيف الوزن "لمفرطي السمنة" والتحكم في نسبة السكر وضغط الدم للمصابين بذلك والعمل على تقليل نسبة الكولسترول في الدم.

 ماذا يجب على المريض أن يعمل عند شعوره بألم شديد في صدره ؟
لقد تبين مؤخرا أنه ليس بالضرورة أن يكون كل ألم في الصدر يشعر به المريض هو أزمة قلبية ، ويجب التوجه إلى أقرب مستشفى ، كما يجب عدم قيادة السيارة إذا شعرت بهذا الألم لأنك ستعرض حياتك وحياة الآخرين للخطر ، ولا بد من إعطاء المريض الإسعافات الأولية والأدوية اللازمة لإذابة الجلطة المسببة للأزمة القلبية ، ويساعد الإسراع في تناول هذه الأدوية في الحفاظ على وظائف القلب ، والتقليل من حجم الأضرار التي قد تصيب عضلة القلب . ويمكن أن يتعرض المريض خـلال الفترة الأولى من الإصابة بالأزمة القلبية لخطر اضطراب ضربات القلب التي تؤدي إلى توقفه ، ووجوده بالمستشفى سيزيد من فرص النجاة من هذه الأزمة بإذن الله.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الربو - جدول المحتويات

الربو Asthma

كيف تعمل الرئتان؟ | ما هو الربو؟ | ما هي العلامات والأعراض؟ | ما هي نوبة الربو؟
ما هي مراحل نوبة الربو؟ | ما هو الأزيز وكيف يحدث؟ | من يصاب بالربو؟ | ما هي أنواع الربو؟
المهيجات الشائعة للربو | هل أنا مصاب بالربو؟ | ما هي أدوية الربو؟ | كيف يمكن السيطرة على الربو؟
ماذا تتوقع من السيطرة على الربو؟ | أسئلة وأجوبة متنوعة 1-4 | أسئلة وأجوبة متنوعة 5-8 | أسئلة وأجوبة متنوعة 9-11
قياس القدرة القصوى لنفخ الهواء | كيفية استخدام جهاز قياس القدرة القصوى لنفخ الهواء |  |

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


الرضاعة الصناعية تسبب تسوس أسنان الأطفال

د. فؤاد نجيب - استشاري طب الأطفال

الرضاعة الصناعية تسبب تسوس أسنان الأطفال

من المهم جدا الاهتمام بصحة الأسنان المؤقتة، إذ أن الأطفال بحاجة إلى أسنان قوية من أجل مضغ الطعام بسهولة ومن أجل تعلم الكلام بوضوح وأيضاً من أجل ظهورهم بمظهر جيد أمام أنفسهم وأمام أصدقائهم، إن الأسنان المؤقتة تحفظ المسافة في الفك لاستقبال الأسنان الدائمة، فإذا ما فقد سن مؤقتة بصورة مبكرة، فإن الأسنان المجاورة قد تميل أن تنجرف باتجاه الفراغ الحاصل، وعندما يحين بزوغ السن الدائمة، قد لا يكون لها فراغ كاف لتشغله، وبالتالي يحدث ازدحام أو ميلان للأسنان الدائمة فيما بعد، وهذا يؤثر على صحة الأسنان ومظهر الوجه.
الرضاعة الصناعية تسبب تسوس أسنان الأطفال

  • إن تسوس الأسنان الناتج عن الرضاعة الصناعية هو النوع الذي قد يؤدي إلى تدمير أسنان الرضيع أو الطفل، وهو على أغلب الأحيان يصيب الأسنان العلوية الأمامية التي هي ضرورية من أجل ابتسامة طفلك، وقد تتأثر أسنان أخرى بهذه الحالة.

  • إن التسوس الناتج عن الاستعمال المتكرر لزجاجة الرضاعة يعود إلى التعرض الطويل لأسنان الطفل للسوائل التي تحتوي على السكر والحليب والوجبات السائلة وعصير الفواكه وغير ذلك من السوائل المحلاة التي تجلب تلك المشكلة، إن السكر الموجود في هذه السوائل يستعمل كمصدر طاقة للبكتريا الموجودة في طبقة البلاك. إن طبقة البلاك عبارة عن طبقة رقيقة شبه خفية غير مرئية من البكتريا ومنتجاتها تتشكل باستمرار على أسنان أي شخص، إن عملية تشكل التسوس تبدأ من إنتاج البكتريا للأحماض التي تهاجم مينا السن، وكلما تكررت وطالت فترة تلامس تلك السوائل مع الأسنان كان الأذى أكثر، إن إعطاء طفلك زجاجة الرضاعة التي تحوي السوائل عدة مرات في اليوم كوسيلة رضاعة ليس بالأمر المستحب، وكذلك السماح لطفلك بإبقاء الزجاجة في فمه خلال القيلولة أو أثناء النوم ليلا قد يسبب أذى كبيرا وتلفا لأسنانه، خلال النوم، يقل تدفق اللعاب وبالتالي فالسوائل التي يتناولها الطفل من خلال الرضاعة الصناعية تتجمع حول الأسنان لمدة طويلة جدا.

الوقاية

  • لا يدرك الوالدان أحيانا أن أسنان الطفل معرضة للتسوس حالما يبدأ ظهورها في الفم، وقد يكون الوقت متأخراً لإصلاح ذلك التسوس عندما يتم اكتشافه، أمنع ذلك التلف بالتعرف على وسائل الوقاية منه. عليك القيام بمسح أسنان طفلك بعد كل رضاعة بقطعة قماش مبللة أو بضمادة من الشاش وذلك لإزالة طبقة البلاك، ابدأ بتنظيف أسنان طفلك بفرشاة الأسنان حالما تبدأ السن الأولى بالظهور، وتذكر أنه يجب عليك الاستمرار في تنظيف لثة طفلك في جميع الأمكنة الخالية من الأسنان، كما انه يجب أن يبدأ تنظيف الأسنان بالخيط الطبي عندما يكتمل ظهور جميع الأسنان المؤقتة، عادة بعد السنة الثانية، لا تدع طفلك يستغرق في نومه وزجاجة الرضاعة في فمه وفيها حليب أو عصير أو أي سوائل محلاة.

  • أعط طفلك زجاجة الرضاعة وفيها ماء الشرب أو أعطه اللهاية التي يوصي بها طبيب الأطفال المختص أو طبيب أسنانك إذا ما كان بحاجة إليها فيما بين أوقات الرضاعة المنتظمة أو خلال أخذه لقيلولة خلال النهار، لا تعطه أبدا اللهاية مغموسة بسائل محلى، تجنبي ملء زجاجة رضاعة طفلك بأي سوائل محلاة.

  • تأكدي من أن طفلك يتناول احتياجاته من الفلورايد المقاوم لتسوس الأسنان، اطلبي من طبيب أسنانك أن يصف لطفلك أقراص الفلورايد إذا لم تكوني متأكدة من أن الماء يحتوي على الفلورايد.

  • ابدئي بعرض طفلك على طبيب الأسنان عند بلوغه من العمر ما بين ستة أشهر وعام واحد، قومي بزيارة الطبيب بصورة منتظمة أعرضي طفلك على طبيب أسنانك حالما تظنين أنه يعاني من مشكلة في أسنانه.

Updated: 14-03-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الرضاعة الطبيعية Breastfeeding

فن الإرضاع The art of breastfeeding

  1. مقدمة فن الإرضاع

  2. محاسن الرضاعة الطبيعية

  3. س1: هل يحتاج الطفل الرضيع إلى الماء ؟

  4. س2 : هل يحتاج الطفل الرضيع مع الحليب الذي يشربه إلى فيتامينات أو مقويات ؟

  5. س3 : هل تستمر الأم بالإرضاع مع حصول الدورة الشهرية أو أي حمل جديد؟

  6. س4 : هل تستطيع الأم إرضاع طفلها إذا كانت مختلفة معه في صنف الدم المسبب لتحلل الدم ؟

  7. س5 : إذا كانت الأم مصابة ببعض الأمراض الفيروسية ، فهل تستطيع الإرضاع ؟

  8. س6 : كيف تسيطر الأم المرضع على عقدة الخوف من فشل الإرضاع ؟

  9. س7 : كيف تتعامل الأم المرضع مع مشكلة الحلمة الغائرة أو المقلوبة ؟

  10. س8 : وماذا عن تشققات الثدي وتقرحات الحلمة ؟

  11. س9 : هل تغير الرضاعة الطبيعية من رشاقة وقوام جسم المرأة المرضع ؟

  12. س10 : هل هناك نظام زمني معين لعملية الإرضاع ؟

  13. س11 : كيف تحقق الأم المرضع إدرار مثالي للحليب ؟

  14. س12 : ما هي أفضل طريقة للرضاعة الطبيعية المريحة ؟

  15. س13 : كيف تعرف الأم المرضع أن حليبها يكفي رضيعها؟

  16. س14 : هل تستطيع الأم المرضع أن تعمل خارج بيتها ، وكيف توفق بين العمل والإرضاع ؟

  17. س15 : كيف تعتني الأم المرضع بغذائها ؟

  18. س16 : هل تستطيع الأم المرض أن تتناول الأدوية ؟

  19. س17 : كيف تتعامل الأم المرضع مع مشكلة الإمساك ؟

  20. س18 : هل يسمح للمرأة المرضع بالتدخين أو شرب المشروبات الكحولية ؟

  21. س19 : هل تصوم الأم المرضع شهر رمضان المبارك؟

  22. س20 : كيف يتم فطام Weaning الطفل عن صدر أمه ، ومتى ؟

  23. س21 : ما هي الموانع الحقيقية للرضاعة الطبيعية ؟

  24. س22 : متى يتم إطعام الطفل الرضيع ؟

  25. س23 : ما هي أنواع الأطعمة المناسبة للطفل الرضيع ؟

الرضاعة الطبيعية في 10 أسئلة Breastfeeding in 10 questions

  1. ما هي فوائد و مزايا لبن الأم ؟

  2. متى يبدأ تدفق اللبن في ثدي الأم ؟

  3. متى تبدأ الرضاعة الطبيعية ؟

  4. ما هي علامات الجوع لدى الرضيع ؟

  5. ما هي الأوضاع المختلفة للرضاعة ؟

  6. كيف تتأكد الأم أن الطفل في الوضع الصحيح للرضاعة ؟

  7. كم تستمر مدة الرضاعة الطبيعية ؟

  8. ما هي العلامات التي تؤكد أن الطفل الرضيع يحصل على اللبن الكافي ؟

  9. ما هي العوامل التي تؤثر على لبن الأم ؟

  10. ما هي المشاكل الطبية التي تواجه الأم المرضعة و كيف تتعامل معها ؟

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


الرضاعة الطبيعية كوسيلة لمنع الحمل Lactational Amenorrhea Method - LAM

الرضاعة الطبيعية كوسيلة لمنع الحمل
Lactational Amenorrhea Method - LAM

الرضاعة الطبيعية كوسيلة لمنع الحمل Lactational Amenorrhea Method - LAM

تعتبر الرضاعة الطبيعية وسيلة فعالة مؤقتة لمنع الحمل، حيث يمكن أن تعتمد عليها السيدة خلال ال 6 شهور الأولى فقط بعد الولادة مع توافر الشروط الأخرى.

طريقة العمل
ترجع فكرة استخدام الرضاعة الطبيعية كوسيلة لمنع الحمل إلى أن الهرمونات الناتجة عن الرضاعة الطبيعية الكاملة تؤدى إلى منع عملية التبويض ( إفراز البويضات من المبيض ) و بالتالي لن يتوافر بويضة ليتم تلقيحها بواسطة الحيوان المنوي لحدوث الحمل.

الفاعلية
تبلغ نسبة فاعلية الرضاعة الطبيعية في منع الحمل 98% - 99% خلال ال 6 شهور الأولى بعد الولادة مع توافر الشروط الأخرى.

الشروط اللازمة لاستخدام الرضاعة الطبيعية كوسيلة لمنع الحمل هي:

  1. أن تكون رضاعة طبيعية مطلقة Exclusive Breast Feeding. و هذا يعنى:

    • بدء الرضاعة فورا بعد الولادة.

    • الرضاعة مستمرة ليلا و نهارا.

    • الرضاعة متكررة و على حسب رغبة الرضيع و ليست في مواعيد معينة تحددها الأم.

    • عدم إعطاء الرضيع أى غذاء أخر بالفم سوى لبن الأم. أى أن يكون الرضيع معتمد كليا في غذائه على لبن الأم فقط.

  2. أن يكون ذلك خلال ال 6 شهور الأولى بعد الولادة فقط. أي لا يمكن الاعتماد على الرضاعة الطبيعية كوسيلة لمنع الحمل بعد 6 شهور من الولادة.

  3. عدم نزول الدورة الشهرية نهائيا خلال تلك المدة ( 6 شهور ).

و يجب التأكيد انه يجب توافر الشروط الثلاثة السابقة معا و ليس شرط واحد أو اثنان فقط للاعتماد على الرضاعة الطبيعية كوسيلة لمنع الحمل.

المميزات

  • فعالة بدرجة عالية.

  • سهلة الاستخدام و غير مكلفة.

  • لها العديد من الفوائد الصحية التي تعود على الأم و الطفل معا.

العيوب
ليس لها أية عيوب سوى انه يجب توافر الشروط الثلاثة السابق ذكرها.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الرعاف - نزيف الأنف عند الأطفال Epistaxis - bleeding from nose in

الرعاف - نزيف الأنف عند الأطفال Epistaxis - bleeding from nose in children

يندر حدوث نزيف الأنف (الرعاف) في الأطفال أقل من سنتين و تزداد النسبة بعد سن سنتين ثم تقل بعد سن البلوغ و يكون للعامل الوراثي دوراً في بعض الحالات .

الأسباب:
ينتشر نزيف الأنف (الرعاف) في الأطفال في سن من 3-10 سنوات. 90 % من حالات نزيف الأنف غير معروفة الأسباب و 10% فقط تكون نتيجة أسباب موضعية في الأنف أو أسباب عامة بالجسم .

  1. الأسباب الموضعية :

    • ضعف بالأوعية و الشعيرات الدموية في الغشاء المبطن للأنف.

    • خدوش بالغشاء المبطن للأنف يسببه إصبع الطفل أو جسم غريب بالأنف.

    • جفاف الغشاء المبطن للأنف نتيجة تعرض الطفل لتيارات هواء جاف.

    • التهاب الجيوب الأنفية و اللحمية و حساسية الأنف تؤدى إلى تراكم الإفرازات مع تكوين قشور، كما تسبب ضعف بالأوعية و الشعيرات الدموية في الغشاء المبطن للأنف.

  2. الأسباب العامة :

    1. أمراض سيولة الدم.

    2. نقص فيتامين ج (C ) أو فيتامين ك ( K ).

    3. ارتفاع ضغط الدم.

الإسعافات الأولية :

  1. المحافظة على هدوء الطفل جالساً و الضغط على الأنف مع انحناء الرأس إلى أسفل لتجنب نزول دم في البلعوم.

  2. كمادات باردة على الأنف و الجبهة (في معظم الحالات يتوقف النزيف خلال دقائق قليلة تلقائيا).

  3. إذا لم يتوقف النزيف توضع نقط قابضة للأوعية الدموية بالأنف. أما إذا استمر النزيف يجب نقل الطفل إلى المستشفى .

البداية

البداية

Updated: 29/11/2007


الرعاف أو نزيف الأنف Epistaxis

الرعاف أو نزيف الأنف Epistaxis

نزيف الأنف يحدث عادة في الأعمار ما بين سن 2- 10 سنوات و 50 -80 سنة ... غالبا ... و الدراسات في الولايات المتحدة أكدت أن واحد من كل سبعة أشخاص من الأعمار المذكورة أعلاه يصاب بالرعاف. يحصل نزف الأنف من الأوعية الدموية الرقيقة الموجودة في بطانة الأنف في الجزء الداخلي أو الأوسط من التجويف الأنفي.

تحتوي بطانة الأنف على كثير من الأوعية الدموية التي تعمل على تدفئة هواء الشهيق ، وبسبب رقة هذه الأوعية إلى نزف الأنف. معظم حالات الرعاف تكون من الجزء الأمامي للحاجز الأنفي حيث تلتقي شرايين الأنف كما نرى بهذه الصورة
الرعاف أو نزيف الأنف Epistaxis

بينما معظم حالات الرعاف عند مرضى ضغط الدم المرتفع من الجزء الخلفي

الرعاف أو نزيف الأنف Epistaxis
الأسباب
90% من حالات نزيف الأنف غير معروفة الأسباب و 10% فقط تكون نتيجة أسباب موضعية في الأنف أو أسباب عامة بالجسم .

  1. الأسباب الموضعية

    • كحادث عرضي بضربة أو إصابة للأنف أو كسر لعظمة الأنف أو الحاجز الأنفي

    • ضعف بالأوعية و الشعيرات الدموية في الغشاء المبطن للأنف.

    • خدوش بالغشاء المبطن للأنف يسببه إصبع الطفل أو جسم غريب بالأنف.

    • جفاف الغشاء المبطن للأنف نتيجة تعرض الطفل لتيارات هواء جاف.

    • نزلات البرد والتهاب الجيوب الأنفية و اللحمية و حساسية الأنف تؤدى إلى تراكم الإفرازات مع تكوين قشور، كما تسبب ضعف بالأوعية و الشعيرات الدموية في الغشاء المبطن للأنف.

    • الرعاف بعد عمليات الأنف والجيوب الأنفية والحاجز الأنفي

    • أورام الأنف والجيوب الأنفية والبلعوم الأنفي

    • الانحناء الشديد للحاجز الأنفي

  2. الأسباب العامة

    • أمراض سيولة الدم.

    • نقص فيتامين ج (C ) أو فيتامين ك ( K ).

    • ارتفاع ضغط الدم. وهذا أكثر سبب للرعاف في كبار السن وعادة من الجزء الخلفي للأنف والمشكلة هنا انه ليس أن الضغط يسبب الرعاف ولكن إذا حدث الرعاف لأي سبب فان الضغط يجعل الرعاف يستمر وبشدة ولا يتوقف بسهولة لأنه لا يسمح لحدوث التجلط الطبيعي ليقفل الوعاء الدموي المفتوح

    • الفشل الكلوي المزمن

    • الفشل الكبدي

    • الحمى

    • أمراض القلب مثل ضيق الصمام الميترالى و الفشل القلبي

    • بعض الأمراض الصدرية

    • بعض حالات الحمل المتصاحبة بارتفاع ضغط الدم

أعراض الرعاف
يحصل النزيف من الأوعية الدموية في الأنف بسهولة هند التعرض للعوامل السابقة الذكر ، لكن سرعان ما يتوقف بسبب تكون جلطة صغيرة تسد جدران الوعاء النازف . يحصل النزف غالبا فجأة ودون سابق إنذار وأحيانا أثناء النوم ، ويكون من جهة واحدة ، وتتكرر هذه الحالة عدة مرات في الأسبوع الواحد عند بعض المصابين ، بينما تكون أقل عند الآخرين ، وتكون كمية الدم المفقودة عادة قليلة .

علاج الرعاف
إن أهم خطوة في العلاج هي الهدوء وعدم الخوف ، فعلى الرغم من أن منظر الدم مزعج ومرعب لكثير من الناس ، إلا أن الحالة تكون عادة بسيطة ويمكن علاجها في المنزل بالطرق التالية :

  • الجلوس في وضع قائم مع انحناء الرأس قليلا إلى الإمام لمنع الدم من الدخول إلى البلعوم ومن ثم بلعه. الضغط على الأنف وهنا نركز أن الضغط يجب أن يكون على الجزء الأسفل من الأنف من أسفل العظم وليس على العظم بالضغط بإصبعي الإبهام من جهة والسبابة من الجهة الأخرى مع انحناء الرأس إلى أسفل وليس إلى الخلف كما هو شائع لتجنب نزول دم في البلعوم الذي ينصح المريض بان لا يبلع أي دم ينزل في فمه وبلعومه. يستمر بالضغط حوالي خمس دقائق متواصلة والتنفس من خلال الفم ، فإذا لم يتوقف النزيف يجب الاستمرار بالضغط لمدة 10 دقائق .
    الرعاف أو نزيف الأنف Epistaxis

  • ضع قطعة من الثلج أو كمادة باردة على أعلى الأنف لتضييق الأوعية الدموية المؤدية لبطانة الأنف والمساعدة على توقف نزيف الأنف.

  • وضع وعاء أو مناديل تحت الأنف لمنع اتساخ الملابس.

  • تجنب القيام بأي مجهود من شأنه أن يعيد النزف بعد توقفه بمدة تصل إلى 12 ساعة مثل تنظيف الأنف أو التمخط.

  • تجنب وضع الإصبع داخل الأنف لأن ذلك يؤذي النسيج المخاطي الرقيق المبطن للأنف ويسبب الرعاف .

  • الاتصال بالطبيب إذا استمر الرعاف لأكثر من 15 دقيقة أو إذا تكرر كثيرا أو إذا حدث نتيجة حادث أو إصابة بالأنف .

  • وضع مرطب في المنزل للتخلص من جفاف الأنف.

  • ترطيب داخل الأنف بمسحة بقطنة مغموسة بفازلين.

  • عند زيارة الطبيب بسبب استمرار رعاف الأنف ، يقوم الطبيب بوضع قطعة من الشاش داخل فتحة الأنف للضغط المباشر على الأوعية الدموية النازفة ، بالإضافة إلى بعض المحاليل المطهرة والمساعدة على تضييق الأوعية الدموية موضعيا .

  • يحتاج بعض المصابين بالرعاف المتكرر لـ " كي الأوعية الدموية النازفة "

Updated: 02-01-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الرعاية بعد الولادة القيصرية Post SC care

تستطيع الأم التحرك بحرية بعد 24 ساعة من إجراء القيصرية. و هناك بعض الأمور الطبيعية التي تحدث للأم بعد الولادة القيصرية و يجب عليها معرفتها حتى لا تسبب لها أي قلق و تطمئن أنها أمور طبيعية.

  1. خلال ال 24 ساعة الأولى بعد إجراء الولادة القيصرية تشعر الأم ببعض الدوار و النهجان عند المشي أو التحرك. و عليها أن تتحرك و تمشى في هذه الفترة عقب العملية و لكن ببطء.

  2. بعد إزالة القسطرة البولية تشعر الأم ببعض الألم المحتمل أثناء التبول. هذا طبيعي و لا يدعو للقلق فلا يجب أن يؤدى ذلك إلى خوفها الزائد من التبول و محاولة حبس البول. فهذا الألم البسيط سيزول نهائيا فيما بعد.

  3. خلال 6 – 8 أسابيع الأولى بعد الولادة يتم نزول دم مهبلي أحمر اللون ( دم النفاس ) نتيجة أن الرحم خلال تلك المدة يبدأ يعود تدريجيا إلى حجمه الطبيعي قبل الحمل.

  4. تزيد كمية دم النفاس عند القيام بمجهود. فعلى الأم أن تجعله مقياس لها للتأكد أنها لا تقوم بمجهود زائد اكثر من اللازم.

  5. يتغير لون دم النفاس مع الوقت ففي البداية يكون لونه أحمر فاتح اللون ثم يصبح بعد ذلك أحمر باهت أو أحمر غامق ثم في النهاية يصبح إفرازات صفراء أو فاتحة اللون.

  6. تحتاج الأم لاستخدام المسكنات عند الشعور بأي ألم بعد القيصرية فعليها استشارة الطبيب حتى يصف لها المسكنات المناسبة و التي لا تؤثر على الرضاعة الطبيعية.

  7. تتراوح مدة إقامة الأم بالمستشفى 3 – 5 أيام مادام لا يوجد أي مضاعفات.

بعد مغادرة المستشفى و الرجوع إلى المنزل ، يجب على الأم مراعاة الآتي:

  • يجب عليكي الالتزام بالراحة و عدم القيام بأي مجهود أو حمل أي شئ ثقيل. ليس عليها سوى حمل رضيعها فقط و الراحة في السرير قدر الإمكان.

  • ينصح بأخذ الفيتامينات.

  • يجب الإكثار من السوائل قدر الإمكان ، كذلك التغذية الجيدة و الوجبات الصحية الغنية بالفيتامينات.

  • عليكي بالمتابعة المستمرة لمكان الجرح و إبلاغ الطبيب فورا عند ملاحظة أي تغير غريب.

كما عليكي تجنب الآتي:

  • تجنبي العلاقة الزوجية إلا بعد استشارة الطبيب.

  • تجنبي استخدام الدوش المهبلي.

  • تجنبي حمل أى شئ ثقيل.

  • تجنبي طلوع السلالم بشكل متكرر.

  • تجنبي القيام بالرياضة إلا بعد استشارة الطبيب.

و عليكي الاتصال فورا بالطبيب في الحالات التالية:

  • ارتفاع في درجة الحرارة ( أكثر من 38 مئوية ).

  • صداع شديد بدأ بعد الولادة و مستمر بنفس القوة.

  • ألم شديد مفاجئ في البطن.

  • رائحة كريهة للإفرازات المهبلية.

  • ألم مفاجئ في منطقة الجرح و خروج صديد من الجرح.

  • انتفاخ ، احمرار ، ألم في الساق.

  • حرقان أثناء التبول أو وجود دم بالبول.

  • ظهور أي طفح جلدي.

  • حدوث نزيف مهبلي شديد أو نزول كتلة كبيرة من دم متجلط.

  • وجود جزء أحمر مؤلم بالثدي.

  • الشعور بقلق زائد و اكتئاب.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الرعاية ما بعد الولادة Postpartum Care

فترة ما بعد الولادة من الفترات الهامة التي يجب العناية فيها بالأم حيث تواجهها بعض المشاكل التي لا تستطيع التعامل الجيد معها. لذلك يجب عليها أن تكون على دراية تامة بما يمكن أن تواجهه من مشكلات و كيف تتعامل معها.

  1. الألم المهبلي:
    إذا كان قد تم للأم أثناء الولادة خياطة بالمهبل بسبب شق جراحي بالمهبل Episiotomy أو تمزق بالمهبل Vaginal Tear . فبعد الولادة تشعر بألم في المهبل يستمر حوالي أسبوع و قد يصل إلى 2 – 3 أسابيع في الحالات الشديدة خاصة عندما تمشى أو تجلس. و عليها بالنصائح التالية لتسريع التئام الجرح و تقليل الألم:

    • احرصي على جعل مكان الجرح نظيف دائما و احرصي على تنظيف الجلد بين المهبل و فتحة الشرج بعد التبرز.

    • يمكنك الجلوس في ماء دافئ.

    • حاولي استخدام وضع القرفصاء أثناء التبول ، مع سكب ماء دافئ على منطقة المهبل أثناء التبول.

    • أثناء التبرز تجنبي شد مكان الجرح عن طريق استخدام قطعة نظيفة من القماش أو القطن و وضعها على مكان الجرح و قومي بالضغط عليها إلى أعلى أثناء الدفع إلى اسفل للتبرز.

    • عند الجلوس تجنبي أي شد للجرح ، قومي بعصر ( ضغط ) الردفان ( المقعدة ) على بعضهما قبل الجلوس.

    • قومي بعمل تمارين كيجل Kegel Exercise لتقوية عضلات الحوض. اقبضي عضلات الحوض و كأنك تمنعين نزول البول أثناء التبول ، و انتظري 5 ثواني ثم قومي ببسط العضلات مرة أخرى . كرريها 4 – 5 مرات في التمرين الواحد. و قومي بعمل هذا التمرين مرات عديدة أثناء اليوم. و عليكي بالبدء في التمرين بعد يوم واحد من الولادة.

    • راقبي حدوث التهاب بكتيري للجرح حيث يزداد الألم أو يصبح الجرح ساخن ، متورم ، و به إفرازات تشبه الصديد . إذا لاحظتي ذلك عليكي الاتصال بالطبيب فورا.

  2. الإفرازات المهبلية:
    طبيعي أن يتواجد نزول دم مهبلي ( دم النفاس ) حتى 6 – 8 أسابيع بعد الولادة. و يكون لونه في البداية أحمر فاتح ثم يتغير تدريجيا إلى أحمر باهت أو بنى ثم يتحول إلى إفرازات صفراء أو بيضاء اللون. و لا داعي للقلق حتى إذا شعرتي ببعض الكتل الصغيرة من الدم المتجلط تنزل من المهبل. عليكي فقط الاتصال فورا بالطبيب إذا لاحظتي الآتي:

    • إذا زادت كمية الدم لدرجة تضطرك إلى تغيير الفوطة الصحية كل ساعة و استمر ذلك اكثر من ساعتين.

    • إذا شعرتي بدوار شديد.

    • إذا كان هناك إفرازات مهبلية ذات رائحة كريهة.

    • إذا شعرتي بألم بالبطن عند الضغط الخفيف عليها.

    • إذا كان هناك نزول كتل كبيرة من الدم المتجلط اكبر من حجم كرة الجولف.

    • إذا ارتفعت درجة حرارتك أكثر من 38 مئوية.

  3. الانقباضات:
    في الأيام الأولى القليلة بعد الولادة قد تشعرين بانقباضات بالرحم تشبه الانقباضات التي تحدث أثناء الدورة الشهرية. فلا داعي للقلق و عليكي فقط استشارة الطبيب إذا كانت الانقباضات تؤلمك و تحتاجين إلى مسكن ليصف لكي مسكن آمن و لا يؤثر على الرضاعة الطبيعية. و عليكي الاتصال فورا بالطبيب فقط إذا كان هناك ارتفاع في درجة الحرارة أو إذا كان هناك ألم بالبطن عند الضغط الخفيف عليها.

  4. صعوبة التبول:
    وجود خدوش بسيطة أو تورم للأنسجة المحيطة بالمثانة أو مجرى البول يمكن أن يؤدى لصعوبة أثناء التبول . أيضا الخوف من التبول حتى لا يلمس البول المنطقة حول المهبل و فتحة الشرج و يسبب ألم يؤدى إلى صعوبة التبول. لذلك يجب عدم الخوف و هذا الألم المحتمل سيزول سريعا تلقائيا. عليكي فقط الاتصال بالطبيب فورا إذا لاحظتي زيادة غير طبيعية في عدد مرات التبول أو إذا كان هناك حرقان مستمر أثناء التبول.

  5. تسرب البول:
    الحمل و الولادة تؤدى إلى حدوث شد في الأنسجة الضامة في المثانة ، و قد تؤدى إلى إصابة عصب أو عضلة بالمثانة أو مجرى البول . لذلك قد يحدث تسرب للبول عند الكحة أو الضحك أو رفع شئ ثقيل . و عادة تتحسن هذه المشكلة خلال ثلاثة اشهر . و عليكي القيام بتمارين كيجل لتقوية عضلات الحوض. اقبضي عضلات الحوض و كأنك تمنعين نزول البول أثناء التبول ، و انتظري 5 ثواني ثم قومي ببسط العضلات مرة أخرى . كرريها 4 – 5 مرات في التمرين الواحد. و قومي بعمل هذا التمرين مرات عديدة أثناء اليوم. و عليكي بالبدء في التمرين بعد يوم واحد من الولادة.

  6. البواسير الشرجية Hemorrhoids:
    إذا شعرتي بألم أثناء التبرز أو انتفاخ حول فتحة الشرج ، فقد تكون البواسير نتيجة تمدد و انتفاخ الأوردة الموجودة عند الشرج أو نهاية المستقيم . و عليكي التوجه إلى الطبيب للتأكيد أنها بواسير و وصف العلاج المناسب الذي عادة يكون دهانات موضعية. و لتجنب الألم و سرعة الشفاء عليكي بأتباع النصائح التالية:

    • لتقليل الألم يمكنك الجلوس فترة في ماء دافئ.

    • عليكي تجنب الإمساك.

    • إذا استمر الإمساك عليكي استشارة الطبيب لوصف دواء ملين لوقف الإمساك.

    • أكثري من أكل الأطعمة الغنية بالألياف مثل الخضروات ، الفاكهة ، و الحبوب.

    • عليكي الإكثار من شرب الماء و السوائل.

    • لا تجعلي خوفك من الألم أثناء التبرز يجعلك تمنعي نفسك عن التبرز ، فذلك سيزيد المشكلة سوءا.

  7. احتقان الثدي:
    بعد عدة أيام من الولادة يمكن أن تشعري بأن الثدي اصبح ثقيل و منتفخ و مؤلم عند لمسه ، و هذا يعرف باحتقان الثدي باللبن . عادة لا يستمر ذلك اكثر من ثلاث أيام . لكن عليكي إرضاع الطفل مرات كثيرة أثناء اليوم ، و يمكنك اللجوء إلى إفراغ الثدي من اللبن أو ضخه pump milk لإزالة احتقانه باللبن.

  8. تساقط الشعر:
    ارتفاع مستوى الهرمونات أثناء الحمل يؤدى إلى الحد من ( تقليل ) المعدل الطبيعي لتساقط الشعر ، و بالتالي يؤدى إلى زيادة غزارة الشعر أثناء الحمل . و بعد الولادة هذا الشعر الزائد عن الطبيعي يتساقط. و خلال ستة اشهر يرجع الشعر إلى طبيعته. و هذا تفسير ما قد يقلقك من إحساسك بالتساقط الزائد للشعر بعد الولادة . كل ما يحدث أن الشعر يعود لطبيعته قبل الحمل.

  9. التغيرات الجلدية:
    قد تلاحظين بعض البقع الحمراء الصغيرة على وجهك ، فلا يسبب لكي ذلك القلق فهذه البقع تختفي تلقائيا خلال أسبوع تقريبا. أما الخطوط الحمراء أو الغامقة على البطن Stretch marks التي تظهر أثناء الحمل فستجدينها تتحول إلى اللون الفضي أو الأبيض.

  10. الوزن:
    بعد الولادة مباشرة تشعرين و كأنكي ما زلتي حامل ، فوزنك مازال زائد عن ما قبل الحمل. لا تقلقي فهذا طبيعي ، أغلب النساء يفقدن بعض الوزن أثناء الولادة نتيجة التخلص من وزن الجنين ، المشيمة ، و السائل الامينوسى. و خلال الأسبوع الأول بعد الولادة ستفقدين وزن آخر . و بعد ذلك بمتابعة الرياضة و النظام الغذائي السليم ستعودين تدريجيا إلى وزنك قبل الحمل.

  11. التغيرات المزاجية:
    يحدث لكثير من الأمهات بعد الولادة تغيرات مزاجية ، فتشعر بالقلق و التوتر و الحزن. و هذا طبيعي أن يحدث و يختفي خلال 7 – 10 أيام بعد الولادة . فإذا شعرتي بأن الأمر قد وصل معكي إلى إحدى مراحل الاكتئاب فعليكي عدم التهاون و مراجعة الطبيب.

  12. تحديد النسل:
    لا تنسى وسط كل تلك التغيرات أن تفكري أنكي قد تصبحين حامل مرة أخرى و أنتي ما زلتي في فترة النفاس. لا يمكنك الاعتماد على الرضاعة الطبيعية كوسيلة لمنع الحمل . فهناك شروط يجب أن تتوافر كي تعتبر الرضاعة الطبيعية وسيلة آمنة لمنع الحمل بنسبة 98% و هي:

    • أن يكون طفلك معتمد اعتمادا كليا على الرضاعة الطبيعية فقط ، فلا تعطيه حتى أعشاب.

    • لم تأتى لكي الدورة الشهرية نهائيا بعد الولادة.

    • أن يكون عمر طفلك اقل من ستة اشهر.

    فإذا اختل شرط واحد فقط فهناك احتمال حدوث حمل. لذا يجب عليكي الاهتمام بالأمر و استشارة الطبيب لاختيار الوسيلة المناسبة لكي.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الرهاب (الخوف) الإجتماعي Social phobia

الرهاب (الخوف) الاجتماعي Social Phobia
ما هو الرهاب (الخوف) الاجتماعي؟
ما هي الأعراض؟
هل يمكن علاج الرهاب (الخوف) الاجتماعي؟
دعم الأصدقاء والأقارب

هل تعاني من الرهاب (الخوف) الاجتماعي؟
لست وحدك في ذلك!

الدكتور/ عبدالرزاق الحمد

رئيس قسم الطب النفسي - كلية الطب - جامعة الملك سعود - الرياض - المملكة العربية السعودية

هاتف: مكتب 4672362 - عيادة 4564458

فإن ما يقارب من 10% من الناس يرهبون المناسبات الاجتماعية مما يؤثر سلبيا على حياتهم الاجتماعية والتعليمية والعملية وعلاقاتهم الشخصية بصورة كبيرة. ولكن هل تعلم أن لهذه الحالات علاج جيد وفعال؟ لعلك تجد المساعدة لدى الطبيب النفسي.

  1. هل ترهب (تتخوف) أن تكون مركز اهتمام ونظر الآخرين؟
  2. هل تخاف من إحراج نفسك أمام الآخرين؟
  3. هل تحاول غالبا تجنب أي من المواقف التالية؟:
    • التحدث في المجتمعات
    • الحديث مع المسئولين
    • حينما يتركز النظر عليك
    • الأكل أو الشرب أو الكتابة أمام الآخرين
    • حضور الحفلات
  4. حينما تتعرض لأي موقف من المواقف المذكورة أعلاه، هل تعاني من الخجل واحمرار الوجه، الارتعاش، الاضطراب، الخوف من الاستفراغ أو الشعور المفاجئ بالرغبة إلى الذهاب إلى دورة المياه؟

إذا كانت إجابتك لأي من الأسئلة 1 أو 2 أو 3 بنعم فهناك احتمال أنك تعاني من الخوف الاجتماعي. وإذا كانت إجابتك أيضا للسؤال رقم 4 بنعم فإنك بالتأكيد تعاني من الخوف الاجتماعي.

 ما هو الرهاب (الخوف) الاجتماعي؟
الرهاب (الخوف) الاجتماعي حالة طبية مرضية مزعجة جدا تحدث في ما يقارب واحد من كل عشرة أشخاص، وتؤدي إلى خوف شديد قد يشل الفرد أحيانا ويتركز الخوف في الشعور بمراقبة الناس.

إن هذا الخوف أكبر بكثير من الشعور العادي بالخجل أو التوتر الذي يحدث عادة في التجمعات بل إن الذين يعانون من الرهاب (الخوف) الاجتماعي قد يضطرون لتكييف جميع حياتهم ليتجنبوا أي مناسبة اجتماعية تضعهم تحت المجهر. إن علاقاتهم الشخصية ومسيرتهم التعليمية وحياتهم العملية معرضة جميعها للتأثر والتدهور الشديد. وكثير من المصابين يلجأون إلى الإدمان على الكحول أو المخدرات لمواجهة مخاوفهم.

تبدأ عادة حالة الرهاب (الخوف) الاجتماعي أثناء فترة المراهقة وإذا لم تعالج فقد تستمر طوال الحياة وقد تجر إلى حالات أخرى كالاكتئاب والخوف من الأماكن العامة والواسعة.

من أفواه المرضى

  • (لعدة مرات رفضت الترقية في عملي وذلك لأنني سأضطر أن أقود الناس وأوجههم وذلك مالا أستطيعه)
  • (لقد لجأت إلى الكحول (الخمر) لتساعدني على حضور الحفلات أو إلقاء المحاضرات والدروس. ولكن في النهاية أصبح الكحول مشكلة تضاهي مشكلة الرهاب الاجتماعي)

ما هي الأعراض؟
تسبب حالة الرهاب (الخوف) الاجتماعي أعراضا مثل احمرار الوجه، رعشة في اليدين، الغثيان، التعرق الشديد، والحاجة المفاجأة للذهاب للحمام. إذا كنت تعاني من الرهاب (الخوف) الاجتماعي فمن المحتمل أنك تعاني من واحد أو أكثر من هذه الأعراض عندما تتعرض للمناسبة الاجتماعية التي تسبب الخوف. وفي بغض الحالات مجرد التفكير في تلك المناسبات يحدث القلق والخوف. إن المحاولة الجاهدة لمنع حدوث الأعراض قد تدفع المريض إلى تجنب هذه المناسبات بصورة نهائية مما يكون مدمرا للحياة الاجتماعية أيضا.

من أفواه المرضى

  • (إن وقوفي في طابور المحاسب في الأسواق العامة سبب لي كثيرا من المتاعب وكلما اقتربت من نهاية الطابور كلما ازددت رعشة وتعرقا وفي النهاية قررت عدم الذهاب للأسواق).

هل يمكن علاج الرهاب (الخوف) الاجتماعي؟
نعم وبالتأكيد إن طبيبك يمكنه أن يساعدك بالعلاج الدوائي أو بالعلاج السلوكي أو بهما معا. ونطمئنك أن آلافا ممن يعانون من الرهاب (الخوف) الاجتماعي قد تحسنوا على هذا العلاج.

من أفواه المرضى

  • (لم أعلم أنها حالة مرضية يمكن علاجها ولكني ظننت أنها جزء من شخصيتي)
  • (إن أول مرة شعرت بفائدة العلاج عندما ذهبت لصرف شيك من البنك ولأول مرة في حياتي لم ألاحظ أي ارتعاش في يدي عند توقيعه)
  • (في البداية خشيت أن يظن الناس بأنني مجنون لو ذهبت لطبيب نفسي ولكن العلاج أحدث تغييرا حقيقيا حيث لاحظ ذلك جميع أصدقائي)

دعم الأصدقاء والأقارب
إن لدي صديق أو قريب يحتمل أنه يعاني من الرهاب (الخوف) الاجتماعي. فهل يمكنني المساعدة؟
إن دعم الأصدقاء والأقارب يمكن أن يساعد كثيرا وهذه خطوط عريضة لذلك:

  • تعلم وتعرف بعمق عن هذه الحالة.
  • تقبل واعترف بأن مشكلة حقيقية، لأن الرهاب (الخوف) الاجتماعي ليس نوعا سيئا من الخجل ولكنه حالة مرضية ويجب أن نتعامل معها بجدية.
  • كن متفهما - وأعلم أن إتاحة الفرصة للمريض لشرح مشكلته سيساعده ليشعر بعدم العزلة وأن لا يخجل من حالته.
  • لا تعتبر الحالة المرضية خطأ لأحد معين وتلقي باللوم عليه أو على نفسك أو على المريض.
  • شجع المريض بلطف ليراجع الطبيب المختص. واعترف أن هذا القرار صعب بحكم طبيعة الحالة المرضية والتي تجعل المريض يرهب من طلب المساعدة من الناس الغرباء ومنهم الطبيب.
  • شجع المريض من بداية العلاج أن يستمر ويواصل عليه وأظهر تقديرك وإعجابك بأي تحسن يطرأ مهما كان قليلا.
  • عندما يبدأ تأثير العلاج فإن ذلك سيشجع المريض أن يبدأ بمواجهة المناسبات الاجتماعية المثيرة للخوف والرهاب وهنا فإن دعمك وتفهمك له مهم جدا.
  • في المنزل ينصح المريض ويشجع أن يواصل حياته اليومية بشكل طبيعي بقدر الإمكان ولهذا فلا تقبل أن تكيف حياتك لتتمشى مع مخاوفه وقلقه.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الرياضة في حياتي ... شيء أساسي Sports in my life

الدكتور شعبان بروال

نتكلم في هذه الوقفة عن الرياضة وأهميتها في حياة الفرد وأثرها على صحته بشكل عام، وقد تختلف نظرة الناس إلى ممارسة الرياضة بكل أنواعها ممن يعتبرها ضرورية ضرورة الماء والهواء، وبين من ينظر إليها على أنها نوع من أنواع الترفيه ومضيعة الوقت والجهد.

ونريد أن نقف بين هؤلاء و أولئك لنجعل من ممارسة الرياضة ثقافة في فكر الفرد، وهواية يمارسها بالقدر الذي يجعله محافظا على لياقته، مجددا لنشاطه، محافظا على شبابه، مؤديا لواجباته، واقيا جسده من الأمراض العصرية المرتبطة أساسا بالخمول وقلة النشاط والحركة.

تنظر إليها الدول على أساس جزء من التنمية البشرية وحفاظ للتوازن الصحي لذلك تنشئ الوزارات المكلفة بالرياضة، والنوادي المهتمة، وعشرات من الفرق التي تضم آلافا من الشباب من الجنسين وتصبح بعض الرياضات المتنفس الوحيد لهموم شعب بأكمله.

ينظر إليه الأطباء بأنها العمود الفقري في حياة الفرد ممارستها ضرورية ولو بالجزء اليسير لذلك ينصحون الناس والمرضى خصوصا بالمشي ولو لمدة نصف ساعة في اليوم.

ينظر إليها النفسانيون وعلماء الاجتماع بأنها المجدد لنشاط الفكر وشحذ العزيمة وصقل للإرادة وتحدي للنفس التي تركن للراحة، ورفع من قوة تحمل الجسم.

في المقابل قد يتساءل البعض عن قدرة آبائنا وأجدادنا عن الحفاظ على لياقتهم ومعافاتهم من الأمراض التي تنخر أجساد شباب اليوم، فقد ترى شيخا في السبعين من عمره يمارس نشاطه بكل قوة، أو ترى عجوزا في قرية من القرى تمارس نشاطها وكأنها في كامل شبابها، والسبب أن هذه الفئة تمارس الرياضة كل على طريقته الخاصة، أليست الفلاحة رياضة؟ أليست مهنة الرعي مثلا رياضة وسياحة؟ فالرياضة ممارسة لجهد لتجديد نشاط الجسم.
ولكن أين نحن من ممارسة الرياضة وبانتظام وهل هي بالفعل تأخذ الاهتمام الكافي في برامج أعمالنا، أم أنها من الفضول؟

من الصعب على بعض الأفراد حتى برمجة الرياضة في أجندته كمشروع ملازم له في حياته، هذا عند الشباب الذكور أما عند نسائنا فمجرد التفكير في ذلك قد يكون ضربا من الخيال والمستحيل.

إذن لماذا أجعل الرياضة شيء أساسي في حياتي؟

  • لأن في ذلك تجديد لنشاط جسمي

  • لأن في ذلك حفاظا على شبابي

  • لأن في ذلك وقاية لي من أمراض الكسل والخمول

  • لأن في ذلك تجديد لهمتي وكسر الروتين الذي أعيشه

  • لأن في ذلك تقوية لعزيمتي، ورفع مستوى قدرة تحمل جسدي

وكيف أجعل الرياضة شيء أساسي في حياتي؟

  • أن أخصص لذلك وقتا مرتين في الأسبوع على الأقل لأمارس هوايتي المفضلة ولو مشيا.

  • أن أداوم على ممارسة الرياضة بحيث لا تؤثر على مهامي.

  • لا أجعل وظيفتي تتحكم في ممارسة الرياضة.

  • أن أختار الأماكن المناسبة لممارسة الرياضة.

  • أن أختار من أمارس معهم الرياضة.

  • أن أتخطى الحاجز النفسي الذي يعيقني عن ممارسة الرياضة.

في الأخير قد يكون الكلام عن ممارسة الرياضة وآثارها من بين الموضوعات التي تحتاج إلى الكثير من المقالات والمختصين في المجال لكن عندما أجعل شعار ممارسة الرياضة... شيء أساسي في حياتي أكون قد خطوت الخطوات الأولى في مسار الخطة، وعندما أجرب وأداوم أدرك أهمية الرياضة، وعندما أقارن بين من يمارسون الرياضة وبين من لا يمارسون افهم "علموا أولادكم الرماية والسباحة و ركوب الخيل".

إذن فلنجعل شعار ممارسة الرياضة... شيء أساسي في حياتي شعارا عمليا قابلا للتطبيق لا يرتبط بعمر أو بفئة أو بجنس.

Updated: 14-03-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الريجيم الكيماوي....طريقة خاطئة لإنقاص الوزن The Chemical regimen for weight reduction is wrong

الريجيم الكيماوي....طريقة خاطئة لإنقاص الوزن

The chemical regimen for weight reduction is wrong

الدكتور محيي الدين عمر لبنية - استشاري تغذية بمستشفى الملك فهد - بالمدينة المنورة

أصبح عدد كبير من البدناء الراغبين في إنقاص أوزانهم ضحية استعمال أنظمة غذائية خاطئة تنوعت أسماؤها مثل حمية الدكتور أتكينز Atkins diet بأسمائها المتنوعة ذائعة الصيت والريجيم الكيماوي وحمية الدكتور لوتس Dr.loots، و حمية الدكتور فليكس Dr.Filix. وحميات غذائية للتنحيف slimming diets وأنظمة غذائية مراقبة الوزن weight -watching diets وأنظمة غذائية للتخلص بسرعة من أرطال من وزن الجسم pounds off diets , ويلجأ الكثير من البدناء في فخ مثل هذه النظم الغذائية الخاطئة للتخلص من أوزانهم الزائدة نتيجة ما يلي :

  • عدم نجاح الطب الحديث بشكل كاف في علاج البدانة

  • جزئياً نتيجة طبيعة البدانة نفسها.

قد يسبب إتباع بعض هذه الأنظمة الغذائية الخاطئة إلى حدوث نقص بالوزن في صورة كيلوجرامات يدل عليه مؤشر الميزان تغمر مستعملها بالسعادة ثم يستعيد جسمه هذا النقص في وزنه بعد توقفه عنها ، ويشترط علميا في أي طريقة ناجحة و آمنة صحيا للتخلص من الوزن الزائد أن تسبب حدوث نقص في وزن الجسم نتيجة حرق الدهون المخزنة فيه وليس فقدا في بروتينات العضلات أو الماء منه وهما الأسهل حدوثا , ويشترط أن توفر الحميات الغذائية قليلة السعرات الحرارية المستعملة في برامج إنقاص الوزن الصحيحة لا يقل عن الحد الأدنى من احتياجات الجسم الضرورية من الفيتامينات والأملاح المعدنية وعناصر إنتاج الطاقة .

ما هو الريجيم الكيماوي ؟
هو حمية غذائية ذات محتوى مرتفع من البروتين ومتوسط الدهون وقليل الكربوهيدرات لإنقاص الوزن ويشابه لحد كبير حمية الدكتور اتكينز ذائعة الصيت ، ويدعي مؤيدوه أنه لا يؤدي حصول البدين في طعامه على كمية كبيرة من البروتينات إلى حدوث زيادة في وزنه لعدم قدرتها على التحول إلى دهون , وإنما يستفيد منها جسمه في ثبات وزن عضلاته واستمرار تخلصه من السعرات الحرارية بمعدل مرتفع, وبنيت فكرة هذا النظام على رغبة البعض فهم جميع العمليات الحيوية التي تحدث داخل خلايا الجسم لتوجيهها نحو زيادة حرق الدهون فيها ومنع تجمعها في أنسجة الجسم .

ويدعي هذا النظام الغذائي فائدة استخدامه في حدوث تفاعلات كيمو حيوية داخل الخلايا وإفراز كمية أقل من الأنزيمات الهاضمة للطعام في الجسم، لكن لا تتوفر أدلة علمية تؤكد صحة ذلك . ولا يعتمد هذا النظام الغذائي - كما يقول مروجوه - على حساب ما توفره الوجبات الغذائية من سعرات حرارية, أي ليس هناك حدود لما يؤخذ فيه من طعام طالما كان خاليا من الدهون, وهذا يخالف مبادئ علم التغذية الحديث التي تؤكد على أهمية إقلال البدين مما يتناوله من سعرات حرارية (في صورة كربوهيدرات ودهون وبروتينات) في طعامه لحدوث نقص في وزنه ، ويسمح فيه بتناول كميات كبيرة من الأغذية البروتينية بما قد تحتويه من الدهون والزيوت النباتية المستخدمة في تحضيرها, والحصول على القليل من الخضراوات الورقية في الطعام , والامتناع كليا عن تناول الأغذية النشوية كالأرز والخبز والبطاطس والبطاطا والقلقاس .

تأثيراته في الجسم

  • يحدث خلال الأسبوعين الأوليين من استعمال الريجيم الكيماوي نقص سريع في وزن الجسم على شكل ماء نتيجة حدوث إدرار بول أسموزي ناشئ عن احتراق البروتين داخل الخلايا كمصدر أساسي للطاقة في غياب الكربوهيدرات ثم يستعيد الشخص تدريجيا بعد التوقف عنه ما فقده من وزنه .

  • يكون هذا النظام الغذائي من النوع المولد للأجسام الكيتونية في الجسم Ketogenic diet, لاعتماد خلايا الجسم فيها رئيسا في ندرة وجود الكربوهيدرات في الطعام على حرق البروتين لإنتاج الطاقة اللازمة له , ويغفل مستعملوه عن ضرورة مساهمة الكربوهيدرات في الحمية الغذائية قليلة السعرات الحرارية بنسبة تصل حوالي 50% من السعرات الحرارية الكلية, ويوفر البروتين فيها نحو 15% منها توفر الدهون النسبة الباقية منها (حوالي 30-35%) وتسبب حالة الحماض الكيتوني ketoacidosis فقدا في الماء وعنصر الصوديوم من الجسم فيقل وزن الشخص يدل عليه مؤشر الميزان .

عيوب هذا النظام
يسبب استعمال الريجيم الكيماوي حدوث حالة الحماض الكيتوني Ketocidosis في خلايا الجسم وهي ذات أضرار صحية لها خاصة عند استمرارها فترة طويلة .

  • في هذا النظام الغذائي الخاطىء يحرم الشخص جسمه كليا من الأغذية النشوية كالخبز والأرز والمعكرونة والدرنات النشوية كالبطاطس ويقتصر طعامه على أغذية بروتينية مع تناول القليل من ثمار الفواكه والخضراوات ، ثم يستعيد مستعمله بعد التوقف عنه بشكل تدريجي ما فقده من وزنه . أما النظام الغذائي المثالي لإنقاص الوزن هو الذي يتيح للجسم قدرة حرق الدهون المخزنة فيه وليس فقده الماء أو البروتينات من خلاياه .

  • لا يوفر الريجيم الكيماوي كميات كافية من الكربوهيدرات التي يحتاجها جسم البدين أساسا لتوليد الطاقة فتتحول الخلايا إلى حرق البروتينات والدهون الموجودين في طعامه وجسمه , وتسبب نواتج عمليات الأيض الغذائي للبروتين بمصدريه الداخلي والخارجي داخل خلايا جسمه إلى حدوث إدرار بولي أسموزي وبالتالي ينقص وزن جسمه يكون أساسا في صورة ماء , وهو ليس المطلوب في الطريقة الصحيحة لإنقاص الوزن التي تهدف أساسا إلى التخلص من الدهون المخزنة داخل الجسم .

  • في هذا النظام الغذائي يؤدي اعتماد الأيض الغذائي للخلايا على حرق البروتين والدهون إلى تكوين الأجسام الكيتونية فيرتفع تركيزها في الدم نتيجة عمليات الأكسدة الحيوية لأحماض أمينية تكون مركبات كيتونية, وكذلك حرق الأحماض الدهنية في الخلايا, وهذا يعني أنها حمية غذائية كيتونية (مولدة لهذه المركبات الضارة Ketogenic diets) في الجسم.

  • لا يكون هذا النظام الغذائي جيدا للأشخاص الذين يعانون ارتفاعا في تركيز كولسترول الدم نتيجة تناولهم كميات كبيرة من البيض (بيضتان على الإفطار كل يوم ) ويكون زائدو الوزن أكثر عرضة لحدوث هذه الحالة المرضية من الآخرين .

  • يؤدي استهلاك الإنسان كميات كبيرة من البروتين في طعامه إلى زيادة تركيز حمض البولة Uric acid في دمه وهي ذات خطورة على صحة المرضى الذين يعانون ارتفاعا في تركيز حمض البولة في الدم وداء النقرس .

نشر هذا المقال في مجلة عالم الغذاء ، العدد 71 ،صفحة 38 ،مايو 2004

Updated: 15-02-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الزرع - النقل - لعلاج الورم الليمفاوي الغير هودجكن NHL - Transplantation

الزرع ( النقل ) لعلاج الورم الليمفاوي الغير هودجكن

NHL - Transplantation

الزرع - النقل - لعلاج الورم الليمفاوي الغير هودجكن NHL - Transplantation

يؤدي استخدام جرعات عالية من العلاج الكيميائي و أحيانا العلاج الإشعاعي إلى إتلاف النخاع العظمي. و النخاع العظمي مسئول عن إنتاج خلايا الدم الغير كاملة النمو ( الغير بالغة ) Immature Cells و هي ما تسمى بالخلايا الجذعية Stem Cells و التي تتطور و تنمو إلى خلايا الدم الكاملة النمو ( البالغة ) Mature Cells و التي تمثل خلايا الدم الحمراء، خلايا الدم البيضاء، و الصفائح الدموية. و بالتالي يحتاج المريض إلى نقل خلايا الدم الجذعية أو زرع النخاع العظمي لتعويض المفقود من الخلايا الجذعية.
الزرع - النقل - لعلاج الورم الليمفاوي الغير هودجكن NHL - Transplantation

ما هي طرق نقل الخلايا الجذعية؟

  1. خيفي ( من متبرع ) Allogeneic : تكون الخلايا المنقولة من شخص متبرع، الذي يمكن أن يكون من الأقرباء ( الأخ أو الأخت ). و يمكن أن يكون ليس له أي صلة بالمريض لكن تحاليله توافق المريض. و أفضل المتبرعين يكون توأم المريض إن وجد.

  2. ذاتي المنشأ Autologous : تكون الخلايا الجذعية المنقولة هي خلايا الشخص المريض نفسه. و يتم تجميعها قبل إعطاء الجرعات العالية من العلاج الكيميائي ثم يتم بعد ذلك نقلها مرة أخرى للمريض. و تلك الطريقة هي الأكثر انتشارا في حالات الورم الليمفاوي الغير هودجكن.

و يعتمد اختيار أحدى الطريقتين على طبيعة الخلايا الجذعية للمريض هل هي مناسبة لاستخدامها أم لا، و هل المتبرع المناسب موجود أم لا.

متى يتم نقل الخلايا الجذعية؟
يتم نقل الخلايا الجذعية في الحالات التالية:

  • عودة الليمفوما من النوع العدواني Aggressive Lymphoma.

  • الليمفوما من النوع العدواني و لم تستجيب للعلاج الكيميائي.

  • الليمفوما النوع الكسول Indolent Lymphoma لزيادة فرص الشفاء.

  • بعض الأنواع القليلة من الليمفوما التي تكون مقاومة للعلاج الكيميائي.

ما هي أنواع نقل الخلايا الجذعية؟
هناك نوعان أساسيان من النقل تعتمد على مصدر الخلايا الجذعية:

  1. نقل خلايا الدم الجذعية Stem Cell Transplantation: يتم أخذ الخلايا الجذعية من الدم و نقلها للمريض. و هو النوع الأكثر انتشارا.

  2. زرع النخاع العظمي Bone Marrow Transplantation: يتم نقل النخاع العظمي كمصدر للخلايا الجذعية.

نقل الخلايا الجذعية من الدم Stem Cell Transplantation
هي الطريقة الأكثر انتشارا لنقل الخلايا الجذعية، فيتم أخذها من الدم ( سواء دم المريض نفسه أو المتبرع ) بدلا من النخاع العظمي. و تتمثل خطواتها في الآتي:

  • يتم حقن بروتين ( للمريض أو المتبرع ) يسمى عامل النمو Growth Factor و هو بروتين يقوم الجسم الطبيعي بتصنيعه. و يتم حقنه تحت الجلد يوميا لمدة 4 – 5 أيام ليقوم بتنشيط النخاع العظمي لإنتاج كميات كبيرة من الخلايا الجذعية و توزيعها بالدم.

  • بعد ذلك يتم سحب الخلايا الجذعية من الدم عن طريق استخدام جهاز يسمى فاصل الخلايا Cell Separator حيث يتم سحب الدم من وريد بالذراع ليتم فصل الخلايا الجذعية و أخذها ثم إعادة باقي الدم إلى المريض مرة أخرى. ثم يتم تخزين الخلايا لحين الاحتياج إليها إذا كان فصل الخلايا يتم من المريض نفسه. أما إذا كانت الخلايا الجذعية من متبرع فيتم فصل الخلايا من المتبرع و نقلها للمريض في نفس الوقت.
    و لا يحتاج ذلك إلى تخدير كلي، فهي غير مؤلمة. فقط تتطلب التواجد في المستشفى عدة ساعات لمدة بضعة أيام.

  • و بعد أن يتلقى المريض العلاج الكيميائي ( أو الإشعاعي أحيانا ) لعدة أيام، يتم نقل الخلايا الجذعية إليه حيث تنتقل إلى النخاع العظمي لتبدأ في تكوين خلايا جديدة.
    الزرع - النقل - لعلاج الورم الليمفاوي الغير هودجكن NHL - Transplantation

  • و يمكث المريض بالمستشفى أسابيع قليلة مع تناول المضادات الحيوية و اتخاذ الحذر و الاحتياطات اللازمة لحمايته من العدوى. و قد يحتاج إلى نقل دم Blood Transfusion من وقت لأخر.

  • و بعد عودة النخاع العظمي و عدد خلايا الدم إلى المعدل الطبيعي يخرج المريض من المستشفى.

ما هي خطورة نقل الخلايا الجذعية من متبرع؟
يفضل بالطبع أن يتم نقل الخلايا الجذعية من المريض نفسه. فعندما تكون الخلايا المنقولة من متبرع فهناك خطورة من حدوث أمر من الاثنين:

  • أن يرفض جهاز مناعة المريض الخلايا المنقولة إليه من شخص أخر. و يبدأ في مهاجمتها لأنه يعتبرها جسم غريب عنه و كأنها ميكروب دخل الجسم.

  • أو على العكس أن تقوم الخلايا المناعية المنقولة من المتبرع بمهاجمة خلايا جسم المريض المنقولة إليه حيث يعتبرها جهاز المناعة للمتبرع جسم غريب عنه و كأنه ميكروب فيقوم بمهاجمتها.

و يؤدي ذلك إلى إصابة المريض بإسهال، طفح جلدي، تلف بالكبد، و قد تصل الحالة إلى تهديد حياة المريض. لذلك هناك بعض الأدوية التي يتم إعطائها للمريض للسيطرة على حدوث ذلك.

زرع النخاع العظمي Bone Marrow Transplantation
يتم زرع النخاع العظمي في المرضى الأقل من 65 عاما فقط، و يجب أن يكون المريض بصحة جيدة. و تحتاج لتخدير كلي للمريض أو المتبرع. يتم سحب الخلايا الجذعية من النخاع العظمي نفسه من عظم الحوض. ثم يتم تخزينها. و بعد أن ينتهي المريض من تناول الجرعات العالية من العلاج الكيميائي، يتم نقل الخلايا الجذعية إليه.

الزرع - النقل - لعلاج الورم الليمفاوي الغير هودجكن NHL - Transplantation

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


( الزكام ) أو ( النشلة )…ضيف الشتاء الثقيل !!!

د. فواز القاسم
اختصاصي أمراض الأطفـال
MBChB DCH

ما هو الزكام أو النشلة !؟

الزكام coryza أو النشلة أو ما تعرف بالرشح ( وخطأ بالأنفلونزا flu ) ، أو البرد العام common cold هي التهاب المجاري التنفسية العلوية URT ، وهي أهم مرض يصيب الأطفال على الإطلاق ، حيث يتعرض الطفل إلى 3-8 إصابات سنوياً ، وهي أهم سبب طبي لغياب الأطفال عن مدارسهم ، حيث تسبب آلاف الغيابات والانقطاعات سنوياً ، ويصرف عليها وعلى علاجها ملايين الدنانير .

متى تحصل النشلة !؟
النشلة هي مرض الشتاء والخريف ، صحيح أنه لم يثبت من الناحية العلمية أن انخفاض الحرارة يمكن أن يقلل مقاومة الجسم ، ومن ثم زيادة حالات النشلة ، ولكن الملاحظة العملية تكاد تحصر النشلة في الشتاء ، وخاصة في بدايته ونهايته ، أي لدى تغير الطقس .

ما هي العوامل التي تساعد على انتشار المرض !؟
هناك مجموعة عوامل منها :

  • الازدحام : فكل ازدحام في المدارس والبيوت والمستشفيات ورياض الأطفال وحتى عيادات الأطباء
    ( وخاصة إذا طالت مدة الانتظار ، وكانت العيادات ضيقة وغير نظيفة وغير مهواة ) يزيد من نسبة انتقال المرض من طفل مريض أو من أحد مرافقيه إلى طفل آخر أو أكثر .

  • الفقر وسوء التغذية : وما يرافقها من نقص المناعة تعرض أجسام الأطفال للنشلة وغيرها من الأمراض.

  • تلوث جو غرفة الطفل بدخان السجائر وغيره من الملوثات يزيد قابلية الطفل للإصابة .

  • عوامل نفسية ومعنوية أخرى : مثل الصدمات النفسية للأطفال يمكن أن تزيد قابليتهم لهذا المرض وغيره.

ما هي أسباب النشلة !؟
النشلة هي مرض فيروسي أصلاً ، وهناك أكثر من مائتي فيروس يمكن أن تسبب المرض ، ولكل فيروس عشرات الزمر الفيروسية المنبثقة عنه ، ومن هنا كانت الصعوبة في إيجاد لقاحات لكل هذا الكم الهائل من الفيروسات .

هل النشلة مرض معدٍ !؟
الجواب نعم طبعاً ، فهي شديدة العدوى وخاصة باللمس المباشر .

ما هي طرق العدوى وانتقال المرض ؟

  1. التنفس : حيث ينتقل الفيروس عبر هواء الزفير من شخص مريض إلى آخر سليم ( من هنا قلنا بأن الجلوس في أماكن مزدحمة ، وخاصة إذا وجد أشخاص مدخنون ) هي من أهم طرق انتقال المرض .

  2. العطاس والسعال : حيث ينتقل الفيروس مع الرذاذ المتطاير إلى الأطفال القريبين .

  3. اللمس المباشر والتقبيل : من هنا يجب منع استخدام حاجات الشخص المريض ومنع مصافحته وتقبيله .

ما هي أعراض وعلامات النشلة ؟

فترة حضانة المرض تمتد من 2-5 أيام وقد تصل إلى أسبوع ، والأعراض تختلف حسب عمر الطفل :

  • ففي الأطفال الكبار مثلاً : يكون تخرش الأنف مع حكة البلعوم من أبكر الأعراض ، وغالباً ما يتشكل إحساس لدى الطفل بأنه على وشك أن يصاب بالمرض ، بعد ساعات يبدأ الأنف بإفراز ضائعات discharges رقيقة ، ثم يبدأ العطاس .

    ولو فحصنا الطفل في هذه المرحلة لوجدنا عنده : حرارة خفيفة إلى متوسطة ، مع تقرح الحلق ، وتهيج في ملتحمتي العينين … هذا في اليوم الأول ، أما في اليومين الثاني والثالث ، فتتحول إفرازات الأنف إلى ثخينة وقيحية ، ويتطور لديه صداع وإعياء وتعب عام ، ويفقد الطفل شهيته للطعام ، ويحب الخلود إلى الراحة ، ولا غرابة أن يشكو الطفل من سعال جاف ليلي سببه ارتداد إفرازات الأنف إلى القصبات أثناء النوم ، ثم لا تلبث الأعراض أن تتراجع إلى أن تختفي في غضون 5-7 أيام .

  • أما في الأطفال الصغار والرضع : فأهم عرض هو الحرارة التي قد تكون شديدة إلى حد الاختلاج أو
    ( الشمرة ، التشنج ) convulsion وغالباً ما يكون الطفل متهيج irritaable وغير مرتاح restless قليل النوم والرضاعة ، والتفسير واضح جدا فالطفل عندما يغلق أنفه بالنشلة يرفض الغذاء ويبحث عن الهواء .

    ومن الأعراض المهمة في الأطفال الصغار التقيؤ الذي يلي السعال أحيانا ، حيث يتخلص الطفل من الإفرازات التي كان قد ابتلعها .

هل هناك مضاعفات للنشلة !؟
أغلب حالات النشلة تنتهي بدون مخاطر عند الأطفال الأصحاء الذين ترعاهم أمهات واعيات ، أما الأطفال قليلي التغذية والمناعة والعناية الصحية فلا غرابة أن تتطور حالاتهم إلى إحدى المضاعفات المعروفة ، مثل: التهاب الأذن الوسطى ، وذات الرئة والقصبات ، وربما الربو القصبي ، وبدرجة أقل التهاب الجيوب الأنفية.

هل هناك من علاج للنشلة !؟
من المؤكد أن الأهل يطالبون الطبيب بإجراء سريع لوقف معاناتهم هم قبل معاناة أطفالهم المرضى ، وغالبا ما يفصحون عن رغبتهم في وصف الأدوية ، هذا إذا لم يكونوا قد وصفوها بأنفسهم وجلبوها معهم إلى الطبيب من الصيدلية المجاورة لمنزلهم ، أو من بقايا الأدوية الموجودة في ثلاجتهم ، فلقد أحصى الأطباء أكثر من ثمانمائة مادة دوائية ، كانت قد استخدمت في أرجاء المعمورة لعلاج هذه الحالة البسيطة .!!!

لكن هل هذا هو التصرف الصحيح والسليم من قبل الأهل !؟

وإذا كان الجواب لا ، وهو كذلك بالطبع ، فما هو دور الأهل بالتحديد !؟
إن دور الأهل الأساسي هو في منع حصول المرض أصلا ، فـ (( درهم وقاية خيرُ من قنطار علاج )) ، وذلك بالاعتناء بصحة الطفل وتغذيته ، وعدم التواجد في الأماكن المغلقة والمزدحمة وغير النظيفة وغير الصحية حتى لو كانت عيادة طبيب مشهور ، وأن لا يدخنوا أو يسمحوا للمدخنين بدخول غرفته ، وأن لا يسمحوا للأهل والأصدقاء المرضى بحمله وتقبيله ، وأن لا يتسرعوا بإعطاء الأدوية إلا باستشارة طبيب حاذق ومخلص ، فالعلم لوحده لا يكفي ما لم يكن محصنا بمخافة الله ، وكذلك الإخلاص وحده لا يحل المشكلة مع طبيب جاهل .!!!

وما هو دور الطبيب الحاذق المخلص !؟
أن يشخص الحالة المرضية بشكل دقيق ، وأن يصف العلاج المناسب ، الذي يحقق النفع ولا يسبب الضرر ، مثل : الدواء المخفض للحرارة ، الذي يخفض الحرارة ويسكن الألم ، ونؤكد هنا على تجنب استخدام أسبرين الأطفال في مثل هذه الحالة ، لأنه قد يسبب أذية دماغية إذا تزامن مع فيروس الانفلونزا .!

ونشجع إعطاء مغلي البابونج أو الشاي الخفيف المطعم بالليمون والمحلى بالعسل الطبيعي ، فهو سائل محقق الفائدة ، مستساغ الطعم ، ويكاد يخلو من أية آثار ضارة .

كما نشجع إعطاء السوائل الخفيفة الدافئة ، كالشوربات وغيرها ، فهي مغذية ولطيفة ..

أما ما عدا هذا القدر المتفق عليه ، مثل إعطاء المضادات الحيوية ، ومضادات الحساسية ، ومزيلات الاحتقان ، ومضادات السعال ، والمقويات ، والفيتامينات ، فهذه أمور يقدرها الطبيب الحاذق المخلص ، والأصل فيها الإقلال لا الإسراف …

مع تمنياتنا لأطفالنا الأعزاء بالصحة الدائمة …

البداية

البداية

Updated: 29/11/2007


الزهري Syphilis
ما هي أعراضه؟
الدور الأول
الدور الثاني
الدور الثالث
ما هو العلاج؟

الزهري أو السفلس مرض تناسلي قديم معد ومزمن يصيب جميع أجزاء الجسم حيث يحدث بها إصابات مختلفة ذات صور متعددة وهو يتسبب من ميكروب حلزوني الشكل Treponema pallidum يشبه الخيط الرفيع وتنتقل العدوى في معظم الحالات عن طريق الاتصال الجنسي المباشر بين المريض والسليم وفي حالات قليلة قد تحدث العدوى باستعمال بعض أدوات المريض كالفراش أو دورات المياه كما أن الأم المصابة بهذا المرض يمكن أن تنقله للجنين عن طريق الحبل السري.

ما هي أعراضه؟
مرض الزهري المكتسب يتميز بفترة حضانة طويلة تتراوح بين 9-90 يوماً وفي معظم الحالات تستمر بين أسبوعين وثلاثة أسابيع، ويعرف لهذا المرض ثلاثة أدوار:

  1. الدور الأول Primary syphilis هو القرحة الزهرية (شنكر chancre) ولها مواصفات معروفة تظهر في معظم الحالات على الأعضاء التناسلية في الرجال والسيدات إذا كانت الإصابة عن طريق الاتصال الجنسي، وقد تظهر في أماكن أخرى بعيداً عن الأعضاء التناسلية مثل اللسان والحلق والشفاه وأصابع اليد والثدي عند المرأة أو حول فتحة الشرج وتكون هذه القرحة دائماً وحيدة لا تحدث أي آلام ونظيفة لا تحدث أي إفراز ويصحبها تضخم في الغدد الليمفاوية المتصلة بها دون ألم يشعر به المريض. وتمكث هذه القرحة مدة ما بين 6-12 أسبوعاً حيث يعقبها ظهور الدور الثاني للمرض.

  2. الدور الثاني هو الطفح الجلدي Secondary syphilis
    يتميز بانتشاره على جميع أجزاء الجسم بلونه النحاسي الغامق وبإصابته أماكن مماثلة وبعدم حدوث أي آلام منه ولكن يصحبه ارتفاع قليل في درجة الحرارة وحدوث صداع مستمر لا يؤثر فيه أدوية الصداع، وتوجد أنواع مختلفة من هذا الطفح الجلدي تتميز بمواصفات خاصة لكل نوع منها ومن أهمها النوع الحبيبي الذي يظهر على شكل زوائد جلدية ذات رائحة كريهة وسطها مغطى بتقرحات صغيرة تفرز صديداً مملوءاً بميكروبات مرض الزهري، ويصحب الطفح الجلدي حدوث تقرحات بفتحة الفم وبداخل الشفتين وقد تصل إلى اللوزتين والحلق حيث تتقرح وتحدث آلاماً شديدة ويلاحظ في هذا الدور تضخم في الغدد الليمفاوية في جميع أجزاء الجسم وحدوث سقوط في شعر الرأس وآلام بالمفاصل والعظام تشبه الآلام الروماتيزمية.

    ويتميز هذا الدور بإيجابية اختبار مصل الزهري في جميع الحالات ويعتبر أكثر وأخطر الأدوار في حدوث العدوى حتى عن طريق اللمس، وبعد فترة قد تمتد إلى شهرين تختفي كل هذه الأعراض ويظهر على المريض أنه قد شفي غير أن الميكروبات تكون قد تمكنت من الجسم وتسمى هذه الفترة بالزهري الكامن وقد تتراوح هذه الفترة ما بين عامين أو أكثر حسب مقاومة الجسم للميكروب.

  3. الدور الثالث وهو الدور النهائي الذي ينتشر فيه المرض ليصيب جميع أعضاء الجسم الداخلية مثل الجهاز الدموي (يسبب تليف في القلب وتمدد في الشريان الأورطى والشرايين المتوسطة الحجم مما يسبب في الموت المفاجئ) والجهاز العصبي (يسبب الجنون أو أنواع مختلفة من الشلل أو فقدان السمع) وقد يصيب العينين مما يؤدي إلى العمى كما أنه يحدث التهابات مختلفة في العظام والمفاصل.

ما هو العلاج؟
يعالج المريض بالزهري بالمضادات الحيوية الفعالة مثل البنسلين والتتراسيكلين أو الإريثرومايسين مع مراعاة عدم استخدام أشياء المريض وتعقيم ملابسه والابتعاد عن المعاشرة الجنسية له حتى يتم التأكد من شفائه التام من هذا المرض وذلك خوفاً من نقله للآخرين.

Updated: 09/11/2007


السر في فقدان الوزن (المجهول السبب) و كيفية معالجته Idiopathic gastroparesis

مما لا شك فيه أن هناك فرق واضح في بنية الأجسام ما بين الناس , حتى من هم في نفس العمر و الحالة المعيشية , وهذا الأمر يثير التساؤل عند الكثيرين . يعزي الباحثون أسباب ذلك إلى عوامل وراثية, بيئية أو هرمونية . في الحقيقة إن ذلك يعتبر صحيحا و يفسر بعض الحالات و لكن لا يفسر البعض الآخر, حيث وجد إن أكثر الأشخاص الذين يعانون من نقص في الوزن و ليس لديهم أمراض أخرى يعود إلى حالة تصيب المعدة تسمى كسل أو ضعف المعدة .

ما هو تعريف كسل المعدة ؟
كسل المعدة هو عبارة عن شلل نسبي يصيب عضلات المعدة يؤدي إلى سوء هضم الطعام فيها و تأخّر تفريغه إلى الأمعاء الدقيقة . حيث أن هذه الحالة شائعة جدا و مسئولة عن الكثير من شكاوي البطن و ربما تكون السبب الرئيسي في نقص الوزن (المجهول السبب) .

كيف تعمل المعدة ؟
إن المعدة عضو مجوّف يتكون جدارها من العضلات الملساء و تعتبر كوعاء خزن للطعام الذي يطحن فيها إلى قطع صغيرة بواسطة الخضخضة المستمرة الناتجة من تقلصات عضلات المعدة . بعد أن يطحن الطعام بصورة كافية, يفرّغ إلى الأمعاء بشكل دفعات . في الحالة الطبيعية , نصف محتويات المعدة يجب أن تغادرها خلال 90-120 دقيقة بعد الأكل .
هناك منظّم للنبض في المعدة (كالقلب!) يقوم بتنظيم تقلصاتها بمعدل ثلاث مرات في الدقيقة , لذا فان إصابته بخلل ما قد يؤدي إلى كسل المعدة .

ما هي أسباب كسل المعدة ؟
إن أسباب كسل المعدة يمكن تقسيمه إلى :-

  • أولي أو مجهول السبب : ويشكل الغالبية العظمى من الحالات و هو موضوع الاهتمام في هذا البحث .

  • ثانوي : عندما يكون هناك سبب أولي مثل :-

    1. داء السكري (خاصة النوع الأول المعتمد على الأنسولين).

    2. عملية جراحية سابقة للمعدة , مثل قطع العصب المبهم .

    3. بعض الحالات النفسية مثل فقدان الشهية العصابي و النّهام .

    4. بعض الأمراض العصبية مثل مرض باركنسون و الجلطة الدماغية .

    5. أمراض معينة مثل داء الذئبة الحمراء الشامل و التصالب الجلدي .

    6. خلل أيضي مثل نقص هرمون الغدة الدرقية .

    7. بعض الأدوية التي تؤخر من تفريغ المعدة مثل الأدوية المضادة للاسيتايل كولين و بعض أدوية الضغط و المخدرات . كما أن هناك أدوية تؤخر عملية الهضم مثل الأدوية المضادة للحموضة .

ما هي أعراض كسل المعدة ؟
تختلف هذه الأعراض تبعا لدرجة كسل المعدة و الشخص نفسه. ففي الحالات البسيطة هناك نقص في الوزن فقط , أما في الحالات المتوسطة فسيشكو المصاب بالإضافة إلى فقدان الوزن من واحدة أو أكثر من الأعراض التالية :-

  1. الشعور بالامتلاء بعد الشروع في الأكل بقليل .

  2. الشعور بالانتفاخ و عدم راحة في البطن .

  3. حرقة في الفؤاد مع تجشؤ .

  4. فقدان الشهية .

  5. الشعور بالغثيان , خاصة بعد القيام من النوم صباحا .

  6. في الحالات الشديدة هناك تقيؤ , خاصة بعد ساعات عديدة من تناول وجبة دسمة و كبيرة .

ما هي مضاعفات كسل المعدة ؟
هناك نوعين من المضاعفات قد ينتج عن هذه الحالة و هي :-

  1. تكاثر البكتريا ; الذي يعود إلى تخمّر الغذاء في المعدة , كما أن هنالك بطء في بزل البكتريا من الأمعاء الدقيقة بواسطة الكيموس من المعدة مما يؤدي إلى نوع بسيط من متلازمة الحلقة الراكدة .

  2. نادرا, الطعام الذي في المعدة يمكن أن يتحول إلى كتل صلبة تدعى (البزوار) التي بدورها قد تؤدي إلى أعراض خطيرة مثل الغثيان, التقيؤ و انسداد المعدة .

كيف يمكن تشخيص كسل المعدة ؟
من الممكن تشخيصه عن طريق الأعراض لوحدها . أما الأعراض السريرية فيلاحظ وجود سوء تغذية فقط . و يمكن التأكد من هذه الحالة عن طريق إجراء احد الفحوصات التالية :-

  1. وجبة الباريوم . بعد الصوم لمدة 12 ساعة , يشرب الشخص سائل ثقيل يدعى الباريوم الذي يبطّن الغشاء الداخلي للمعدة و يجعلها ترى بالأشعة السينية . طبيعيا , يجب أن تفرغ المعدة كافة محتوياتها بعد 12 ساعة من الصوم . فإذا وجد طعام في المعدة فهذا يعني وجود كسل فيها .

  2. وجبة الباريوم مع شريحة لحم البقر . إن هذه الوجبة تجعل الطبيب الشعاعي يرى المعدة وهي تقوم بهضم و تفريغ الوجبة و يحسب الزمن اللازم لذلك , مما يعطيه فكرة عن عمل المعدة .

  3. مفراس تفريغ المعدة الإشعاعي . يقوم الشخص بتناول طعام فيه كمية قليلة من مادة مشعة يتم التقاطها من خلال متحسس خاص كي يلاحظ مدة و كمية خروجها من المعدة . عندما يبقى أكثر من نصف هذا الطعام بعد ساعتين من تناوله فان كسل المعدة يمكن تشخيصه .

  4. اختبارات المعدة . وهو فحص يقيس الفعاليات الكهربائية و العضلية للمعدة وهذه القياسات تظهر مدى عمل المعدة و هل هناك خلل في تفريغ الطعام .

  5. فحوصات الدم . للتعرف على مدى سوء التغذية مثل عدد كريات الدم و الفحوصات الكيميائية الأخرى .

ما هو علاج كسل المعدة ؟
كسل المعدة هو حالة مزمنة , لذا فان علاجه صعب نوعا ما و يجب على الفرد أن يتأقلم مع هذا الوضع . و لكن على أية حال , فان الأعراض يمكن أن تخف و تأثيره يمكن أن يقلل بإتباع ما يلي :-

  1. إذا كان كسل المعدة ثانوي , فيجب علاج السبب الأولي .

  2. الاستلقاء على الجانب الأيمن عند النوم , فذلك يسهل تفريغ المعدة عن طريق الجاذبية .

  3. تجنب لبس الملابس والأحزمة الضيقة لان ذلك يعيق تقلصات المعدة .

  4. التعديل الغذائي . يتم من خلال :-

    1. التقليل من الأغذية الدهنية , من المعروف أن الدهن يؤخر عملية الهضم و التفريغ و يضاعفها في بعض الأحيان مما يزيد من الحالة سوءا .

    2. التقليل من الألياف النباتية , مثل الفواكه و الخضراوات الطازجة وغيرها لأنها تحتاج إلى وقت وجهد إضافيين من قبل المعدة فضلا عن أن بعضها غير قابل للهضم مما قد يؤدي إلى تكوين البزوار .

    3. الغذاء المصفّى والسائل , يكون عادة أسهل من حيث الهضم و التفريغ من الغذاء الغير مصفّى والصلب .

    4. الوجبات الصغيرة و المتكررة , أفضل من تناول 3 وجبات كبيرة لان ذلك أسهل للمعدة .

  5. الأدوية . و تشمل :-

    1. المضادات الحيوية الواسعة الطيف . يجب أن توصف في الأيام القليلة الأولى من العلاج لتقليل تكاثر البكتيريا في المعدة و الأمعاء . مثل التتراسايكلين 250 ملغم ثلاث مرات يوميا .

    2. العوامل المحرّكة . أو تدعى مضادات الغثيان و تستعمل هذه الأدوية لتسريع إفراغ المعدة , لذا يجب أن تعطى قبل الأكل على الأقل بنصف ساعة و كذلك قبل النوم و يفضل على شكل سائل لتسريع امتصاصها وعملها . الأدوية الأكثر استخداما هي :-

      1. الميتوكلوبرامايد <بلاسيل> . وهو دواء مفيد لكسل المعدة حيث يعمل على زيادة عدد و قوة تقلصات المعدة مع إرخاء العضلة العاصرة البوابية مما يؤدي إلى زيادة سرعة تفريغ محتويات المعدة . الأعراض الجانبية: تهيج , كآبة و اضطرابات حركية . الجرعة 10-20 ملغم مرتين أو ثلاثة يوميا .

      2. الدومبريدون <موتيليوم> . له نفس الفعل أعلاه و نفس الجرعة إلا أن أعراضه الجانبية اقل بكثير .

      3. الاريثرومايسين . وهو مضاد حيوي معروف و لكنه قادر على عمل تقلصات شديدة و قصيرة الأمد في المعدة إذا اخذ بجرعة اقل من المعتاد مثل حبة واحدة يوميا .

      4. السيسابرايد . وهو دواء فعال جدا لهذه الحالة , و لكن لسوء الحظ لديه أعراض جانبية خطيرة مثل اضطرابات في نبضات القلب .

      5. هناك أدوية أخرى تحت الدراسة مثل التيكاسيرود المستعمل في تهيج القولون و الأكتريوتايد .

    إن الطرق المذكورة آنفا في العلاج يمكن أن تستخدم من قبل أي شخص يشكو من نقصان الوزن مجهول السبب (كمحاولة علاجية) و حتى بدون إجراء أية فحوصات , خصوصا إذا كانت لديه الأعراض ذات الصلة . أما الطرق العلاجية الآتية فيجب أن توصف حصرا للحالات الشديدة و المستعصية و بعد إجراء الفحوصات اللازمة , و هي :-

  6. أنبوب التغذية . وهو أنبوب يدخل من خلال الأنف إلى الأمعاء الدقيقة بواسطة الناظور الداخلي الذي يمكن أن يستعمل أيضا لتذويب البزوار في المعدة بمواد خاصة .الطريقة الأخرى هو تفغير الصائم وهو الجزء الثاني من الأمعاء الدقيقة أي ربطها بالجلد عن طريق أنبوب. تسمح هذه الأنابيب بمرور المواد الغذائية عبرها مباشرة إلى الأمعاء الدقيقة دون المرور بالمعدة .

  7. جراحة المعدة . مثل تقويم بوابة المعدة أو استئصال جزء أو كل المعدة .

  8. التغذية عن طريق الوريد . يتم بإعطاء نوع خاص من المغذيات الحاوية على المواد الغذائية عن طريق وريد مركزي كبير يسمح بمرورها إلى الدم مباشرة دون المرور بالجهاز الهضمي برمته .

  9. الطرق العلاجية الجديدة . و تشمل :-

    1. منظم النبض المعدي . وهو جهاز تطور حديثا لعلاج هذه الحالة , حيث يوضع جراحيا على المعدة و يقوم بإرسال نبضات خفيفة إلى المعدة للسيطرة على تقلصاتها .

    2. سم البجلينيوم . لقد وجد أن زرق هذا السم في العضلة العاصرة البوابية يساعد على التقليل من تقلصها مما يسهل عملية تفريغ المعدة .

كيف يمكن أن يستفاد من حالة كسل المعدة في علاج البدانة ؟
يمكن أن يستفاد الذين يعانون زيادة في الوزن من هذه الحالة و تأثيرها في تقليل الوزن من خلال تفعيل هذه الحالة في أجسامهم و ذلك عن طريق عكس الطرق المذكورة سابقا في العلاج . أي :-

  1. الاستلقاء على الجانب الأيسر عند النوم .

  2. لبس الأحزمة الضيقة و المخصّرات على البطن .

  3. التعديل الغذائي , عن طريق أكل الأغذية الغنية بالمواد الدهنية و الألياف النباتية و الطعام الغير مصفّى و الصلب.

  4. تعاطي الأدوية المضادة للاسيتايل كولين مثل الانتي سبازمين 10 ملغم ثلاثة مرات يوميا قبل الأكل , والأدوية المضادة للحموضة بعد الا كل .

إذا فشلت هذه الوسائل , بإمكان الفرد الخضوع لعملية جراحية تؤخّر تفريغ المعدة مثل, استئصال العصب المبهم .

الخلاصة :-
إن كسل المعدة هو حالة شائعة جدا وهو المسئول عن أنواع كثيرة من شكاوي البطن و ربما يكون السبب الرئيسي في نقصان الوزن (المجهول السبب) عند الناس . أما تعريفه فهو شلل نسبي يصيب عضلات المعدة يؤدي إلى سوء هضم للطعام مع تأخير تفريغه إلى الأمعاء . أما أسبابه فالغالبية العظمى منه هو غير معروف لحد الآن , أما الحالات الأخرى فهناك سبب أولي مثل داء السكري و غيره . تكمن مضاعفاته في تكاثر البكتريا في المعدة و الأمعاء وكذلك تكون الكتل الصلبة المسماة البزوار . يمكن تشخيصه من خلال الأعراض فقط و لكن يجب التأكد منه في بعض الحالات عن طريق إجراء الفحوصات مثل وجبة الباريوم و غيرها . يمكن علاجه عن طريق الآتي :

  1. إذا كان هناك سبب أولي, يجب علاجه أولا

  2. الاستلقاء على الجانب الأيمن

  3. تجنب لبس الملابس والأحزمة الضيقة

  4. التعديل الغذائي مثل ; التقليل من الأغذية الدهنية , التقليل من الألياف النباتية , الغذاء المنقى والسائل و الوجبات الصغيرة و المتكررة .

  5. الأدوية , و تشمل ; ا- المضادات الحيوية الواسعة الطيف مثل التتراسايكلين . ب- العوامل المحرّكة مثل ; الميتوكلوبرامايد , الدومبريدون , الاريثرومايسين و السيسابرايد . فضلا عن ذلك هناك طرق أخرى معقدة وحديثة توصف فقط للحالات الشديدة و المستعصية حصرا .

وأخيرا يمكن الاستفادة من هذه الظاهرة في تقليل الوزن عند البدينين بتفعيل حالة كسل المعدة لديهم عن طريق عكس الطرق العلاجية المذكورة آنفا .

ملاحظة : هذا البحث يعود إلى الدكتور محمد حامد محمد / مستشفى الحمدانية / الموصل- العراق .

لرؤية البحث باللغة الإنكليزية: http://mohamedhm.jeeran.com

البداية

البداية

Updated: 09/11/2007


السرطان Cancer

  • الورم الليمفاوي الغير هودجكنز

  • Non-Hodgkin’s Lymphoma - NHL
  • فحوصات الاكتشاف المبكر للسرطان

  • Screening Tests for Early Detection of Cancer
  • سرطان الثدي

  • Breast cancer
  • العلاج الكيميائي (الكيماوي)

  • Chemotherapy
  • نشرة توعوية لمرضى سرطان البنكرياس

  • Pancreatic cancer - Educational flyer for patients
  • خطة سهلة للوقاية من السرطان

  • Easy plan for cancer prevention
  • السرطان وباء لئيم ولعنة إلهٍ غاضب

  • Cancer is a vile pandemic and a curse of an angry God
  • الحركة ضد السرطان

  • Fight cancer with sports
  • حارب السرطان بالفحص المبكر

  • Fight cancer with early detection
  • سرطان القولون و المستقيم

  • Colorectal Cancer
  • ماذا يجب أن تعرف عن مرض الهوجكنز السرطاني

  • What you should know about Hodgkin's disease
  • الفواكه والخضروات التي تقاوم السرطان

  • Fruits and vegetables against cancer
  • الغذاء والسرطان

  • C ancer and nutrition
  • الفحص الدوري للثدي

  • Screening for breast cancer
  • سرطان الدم - المرض القابل للشفاء

  • Blood cancer

Updated: 21-08-2008 | July 29, 2007


السرطان وباء لئيم ولعنة إلهٍ غاضب Cancer is a vile pandemic and a curse of an angry God

السرطان وباء لئيم ولعنة إلهٍ غاضب

Cancer is a vile pandemic and a curse of an angry god

الباحث السوري : هشام محمد الحرك
عضو اتحاد كتاب الإنترنت العرب ، عضو منظمة كتاب بلا حدود

مرض داهمني على حين غرّة ، وكنت قبل عقود استعد له فيما لو حلّ ضيفا سمجا على جسدي ، وخلالها أجريت كافة الاستعدادات النفسية للتعامل معه فيما لو حلّ فعلا في جسدي ، ولم يخونني حدسي ، وفي منتصف العقد الخامس صمتت الحنجرة ظنا أنها حالة رشح ثقيلة ، بدأت الرحلة الشاقة والمؤلمة والمضنية والمتعبة للغاية ، استطعت الغوص في عمق المسائل وتحليلها وفهمها ومواجهتها وبدا لي الأمر وكأني أقف أمام حوض عكرت مياهه مشاعر مختلفة أحركها بين الفينة والفينة ... كدت افقد قدرتي على التحكم بالذات لولا أن عادت المياه رويدا إلى صفائها ومددت يدي لبعض مخزون الاحتياط الكامن في أعماقي مستعيدا بعض آمالي التي خففت علي إعلان الحرب الغاشمة الحاقدة السرطانية بأثقالها المختلفة والتي خفف حسي السليم من ضغطها سيما وان الموسيقى كانت شغلي الشاغل مع بعض الاسترخاء بعد قفل الهاتف وجرس المنزل والخلود إلى عمق الذات وبدء عملية التصور بأن جهازنا المناعي يحارب مرضنا وينتصر عليه ، وجلسنا أنا والسرطان نظيران في العداء لا مثيل لهما ، وكل منا ينافس الآخر في يباس الرأس والعناد حتى فرضت المعركة نفسها علينا وهو متكئ على أريكته معتمدا الحنجرة مقرا يلوذ به وقاعدة آمنة لحركة قواته متى أراد أن يجول معي جولة أو مناورة ليلية ، وكنت لا أأمن له مكائده وخططه الهجومية حيث يعمل كل الجهد في نشر قواته أنّى سنحت له الظروف ففكرت مليا في تطويق حربه بالسرعة والقوة المطلوبة وشتانا ما بين القوتين .. سيما وإنني بالمقابل أواجه مشكلة علاقة أولادي وزوجتي بظرفي الصحي فالتمست من نفسي التخفيف من مخاوفي أمامهم ومن انفعالاتي وضيقي وانزعاجاتي لأنهم كانوا مقربين مني جدا وخائفين ، وفي لحظة فكرت لأول مرة بالهجوم المعاكس رغم أن ليس من سلوكي أي نوع من الهجوم فكل مسيرتي تتمحور حول الدفاع فقط ، رأيت أن لا مفر من التسلح بالعلم لحسم الموقف وبدء المنازلة ، بحثت بقوة عن المواد العلمية التي تفي بالشفاء ، فلجأت إلى الطبيب الإنسان واعني تماما الدكتور محمد عامر الشيخ يوسف طبيب سوري مؤمن خلاق يحمل بين أضلعه كل معاناة مرضاه وكل آلامهم لا يكلّ منهم ولا يملّ ويتابعهم بجوارحه وعواطفه وما من مريض أسلمه عنانه إلا وشفي بعون الله جزاه الله الخير والفضل .

وعدني الطبيب الإنسان بأن يفعل بي المعجزة على أن أكون مطيعا للمنهج الذي يرسمه لي فالتزمت بإرادته ولم أتخلّ عما أضمرته تجاه هذا الدخيل اللعين حيث قرأت انه ستكون هناك بيننا معركة من نوع مختلف وبعد عدة مفاوضات على انسحابه من المعركة كان الرفض عنوانه الدائم .. فقررت أن أخوض المعركة لقرائتي أن الموت لابد قادم إن لم يكن اليوم فغدا .. ومن هنا فلماذا لا يموت الإنسان قويا عزيزا شريفا واقفا ؟؟ تم حسم الموقف بأن لابد من المعركة ، فوقفت بمواجهته ووعدته بعد أن أقسمت بالله العلي العظيم أن تكون معركتي معه شرسة وضارية ولا هوان فيها فقبل الخصم هذه المنازلة وبدأت شهب الأشعة النووية تتساقط على رأسه من كل حدب وصوب فأرديته أرضا بلا حراك من الجولة الاولى وأقولها بصدق .. شعرت من هذه الجولة ان المعركة ستحسم لصالحي ولا اقبل أي نوع من النقاش ولا مع أي أحد فالمسألة تخصـّـني شخصيا وانا وحدي المعني بالمعركة ولي حرية ادارتها بالطريقة التي تمكنني من النصر على خصم تهيأ لنفسه اني مريض كباقي المرضى ، خسئ بحول الله

كثيرا ما شعرت بالذنب لأني احتكرت مطولا اهتمام الطبيب الانسان ( الكثير الانشغال ) بل وتفردت فيه كثيرا ( اتصال ، مقابلة ، ملاحقة ، مراسلة على النت ) ليس من زاوية الانانية لا والله بل من منبت عشقي له منذ بدأ السجال بيني وبين الإستاذ الزائر سرطان خانم ، وأقول خانم لأنه فعلا أنثى وأنثى شرسة ولا يمكن لأي أنثى مهما بلغت شراستها أن تلوذ بزاوية حجرتها بغير رجل شرس .. وأعرف أنني مع هكذا خصم يجب أن أكون بحجم شراسته ..

بدأت جلسات الأشعة ( غاما ) تنال من جسدي إرهاقا وتعبا تخلله نشاف الريق والحلق وتغيرت نوعية اللعاب وازدادت كثافتها وتحول طعم الفم الى حالة كريهة حجبت عني إمكانية تذوق الطعام بل وحرمان عملية قبول الطعام ( طبيعيا ) كباقي أهل السلامة سوى عن طريق استخدام خلاط كهربائي يؤمن طحن الطعام لدرجة السائل فكان هذا حلا وسطا بين استمرارية المعركة واستمرارية الحياة لكن الخصم اللئيم اعتبر ان هذه العمليات هي نشوة نصر في نزالاته معي وأنا تجاوزت نصره الكاذب لا شعوريا وبدأت عندي استراحة المحارب .. كانت استراحة المحارب عندي ليست لنفسي بل للآخرين الذي ينسج لهم السرطان خيوط الفجر ليباغتهم ويوقعهم فريسة له فقد رأيت ان تكون استراحتي معهم لأنهم يجب ان يكون لديهم خطة مواجهته خاصة أن المنازلة هي منازلة نفسية أكثر منها منازلة ميدانية او مشادة كلامية .. فرأيت أن أتوجه لهم ببعض النصح من زاوية المحبة الخالصة لنصرهم على هذا الغضب الرباني ..

فكرة البحث في كينونة السرطان : بعد الاستئذان من أهل هذه الصناعة اعتقد أن السرطان مرض جيني نتج من خلية حدث فيها تراكم لتغييرات جينية جعلت هذه الخلايا تتملص من النظام الصارم المتبع في النمو والتكاثر ويلزم ان يتم العلاج على المستوى الجيني ومعرفة الخلل الجيني في كل أنواع الأورام ، وللمعرفة فقط فجسم الانسان يحتوي على عشرة تيريليون خلية متكونة من مأتي نوع مختلف منها كيدية مهمتها ازالة السموم وعصبية للقدرة على التفكير وتنظيم حركة العضلات وجلدية لوقاية الأغلفة من الرضوض ودموية لنقل الأوكسجين .

وقد تبين لدى الهيئات الطبية الاكاديمية في كثير من الدول المتحضرة علميا ان الأسباب الرئيسية للسرطان ذات منشأ نفسي مثل : جرح عاطفي عميق ، حقد وضغينة دفينان منذ وقت طويل ، سر يثقل الكاهل ، شعور بالظلم المقيت والغير مبرر ، حرمان من حلم عزيز ، طفولة محرومة من العاطفة ...

اما عن النصائح ذات الصلة بموضوع الطعام عامة فينصح بعدم تسخين الزيوت حفاظا على حمض اللينولييك ولا يطهى بالزيت مرتين كي لا تتلف الدهون وتتأكسد فتتحول الى مواد مسرطنة ، اسلق الطعام بوقت قليل واستعمل المرقة لأطباق أخرى ، وعدم تسخين الطعام قدر الجهد حفاظا على عناصره الغذائية .

على جميع المرضى فهم فكرة البيت الشعري وهو للداعي احمد حميد الدين الكرماني حجة العراقين والقائل :
أتحسب أنك جرم صغير *** وفيك انطوى العالم الأكبر

وجميع بني الانسان قادر بقوة تكوينه العام على كل أموره وتصريفاته ففيه المرض والسلامة وفيه الشفاء والانتكاس وفيه الاقبال والادبار وقادر على ان يستخدم ما يلزم حينما يلزم وذلك لتمام أحواله ، ومن هنا عليه أن يشعر بقدرته الخارقة على النصر على العدو ان كان من خارج الجسم كبعض أمور الطبيعيات أو من داخل الجسم كالأمراض ومنها سرطان خانم .. وطالما ان الانسان اخترق الفضاء وعاش فيه مدد زمنية متفاوته وكثير منها لم تجد تناسبا مع طبيعته ومع ذلك تجاوزها بسبب مكوناته الاساسية ويتعين علينا والحال هذه ان ننحو نحو الثقة المطلقة بقدرتنا على النصر على العدو على اختلاف توزعاته ومقدراته ولذا فقط اجعل من سرطان خانم ندّا لك وتعامل معه على انه هو الوحيد العدو وعليك توجيه كل مقدراتك نحوه لتدميره وتدميره فقط .. .

التقيت في سوق الدعاية الهابطة جدا بعناوين ما أسموا أنفسهم ( أطباء الطب البديل وأحيانا الخبير بالأعشاب ومرة تحت اسم العضو الملكي في جمعية الطب الشعبي ) وما شابه ذلك من مانشيتات لماعة لغاية النهب والسلب والخدعة مستغلين امثال كثيرة لدى عامة الناس مثل ( الغرقان يتعلق بالغصن المقطوع ) و ( صاحب الحاجة أرعن ) وغير ذلك ، وكعادتي في الفضول الزائد اضطريت للاتصال بهم جميعهم واليكم الاحاديث التالية معهم واحد واحد بعد ان عرفت الجميع على شخصيتي الحقيقية بلا مواربة ووصفت لهم حالتي الصحية بدقة فقال الاول : عليك بوصفة عربية سريعة وهي الامتناع عن اكل أي منتج حيواني والالتفات الى الحبوب البرعمية وبعدها تحتاج الى ست جرعات أعشاب طبيعية كل جرعة بعشرة آلاف ليرة سورية ويمكنك الاستغناء عن الجرعات بالوصفة السابقة وعليك ان تنام في الظلام تسع ساعات ونصف تماما ولما سألت الثاني قال عليك ان تنهي كل جلسات الأشعة ثم بعدها يكون بيننا حديث جديد اما الثالث والأكثر نصبا واحتيالا فقال لدي جرعة واحدة بقيمة ثلاثون الف ليرة ولا تتعارض مع جلسات الأشعة بل تضاعف فعلها والأشعة تضاعف فعل الجرعة وأنهيت الاتصال بهم وراجعت طبيبي الطبيب الانسان فقال فيهم ما قال وقال عين الصواب فشكرت الله إني لم أتورط مع أي منهم لا ماليا ولا طبيا ومن هنا أوصي جميع المرضى على اعتبار انه صار بيننا حالة من الشراكة ان لا يتعاملوا مع هذا الفريق من المدعين النصابين وان يعودوا الى ما يريد العلم الحديث ويحصروا تعاملاتهم الطبية مع الأطباء القديرين والاختصاصيين وعلى الله الاتكال وان ما هو مكتوب عند الله ثابت لا محالة ......... شكرا لكل من ارسلوا صلواتهم الى الله حبا في شفائي .. شكرا الى الله

تعليق موقع صحة:
نشكر الله على كرمه وحلمه وشفاءه للأستاذ هشام محمد الحرك.

ونلفت الانتباه بأن أفضل علاج بالإضافة إلى الاكتشاف المبكر للسرطان والالتزام بالعلاج الطبي ونمط حياة وغذاء صحي والإصرار على مقاومة وقتال هذا العدو الغاشم هو العلاج النفسي والروحاني الإلَهي بقراءة القرآن والصلاة والدعاء لجلب الراحة النفسية التي تساهم وتساعد أجسامنا على استعادة التوازن الطبيعي ومقاومة ذلك الخلل الذي تسبب في حدوث السرطان .

البداية

البداية

Updated: 09/11/2007


السعال الديكي (الشاهوق) pertussis whooping cough

السعال الديكي Pertussis

السعال الديكي (الشاهوق) pertussis whooping cough هي عدوى حادة تصيب الممرات التنفسية العليا، وتتميز بنوبات من السعال تأتي في سلسلة متكررة تسبقها شهقة، ولهذا سمي بالشاهوق. وينتقل هذا السعال مباشرة باستنشاق رذاذ من سعال المصاب وبواسطة أشياء ملوثة به. ومدة الحضانة عادة أسبوع وقد تطول إلى ثلاثة أسابيع. ويجب أن يلقح جميع الأطفال ضد السعال الديكي في أبكر وقت ممكن، لأن المناعة الطبيعية في المولود الموروثة من أمه هي من المستوى الضعيف. ومن الموصى به مباشرة التلقيح ضد هذا المرض وفي وقت أبكر من التلقيح ضد الأمراض الأخرى لإثارة حساسية جهازه إلى الجرعات التابعة وإلى أية إصابة من المرض من المحتمل وقوعها، فيبدأ في تكوين الأجسام المضادة في وقت مبكر وبمقادير أكثر كفاية. مصدر العدوى هو دائما الإنسان . وبعد الشفاء من المرض يكتسب الطفل مناعة تبقى لمدة طويلة.

Revised: 09/11/2007


السكر والصوم

السكري والصوم Diabetes & Ramadan

  • المرضى المصابون بالنوع الثاني من مرض السكر " البدينين " والذين يتبعون نظام غذاني خاص كعلاج ، يمكنهم الصوم بدون أي مشاكل لأن الصوم سيساعدهم على تخفيف الوزن وتخفيض مقاومة الجسم للأنسولين.

  • المرضى الذين يحتاجون إلى تناول أقراص عن طريق الفم لتخفيف نسبة السكر في الدم وذلك بالإضافة إلى النظام الغذائي:

    • النوع الأول يتناول جرعة واحدة من الأقراص يوميا ، يمكنه الصيام وتناول الأقراص مع وجبة الإفطار في المغرب

    • النوع الثاني يتناول جرعتين من الأقراص يوميا ، يمكنه الصيام وتناول الجرعة الأولى من الحبوب مع وجبة الإفطار ، أما الجرعة الثانية فيأخذها مع وجبة السحور مع تقليل الجرعة إلى النصف بعد استشارة الطبيب وذلك حتى لا تسبب هبوطا في السكر أثناء النهار

  • المرضى المصابون بالنوع الأول من مرض السكر ويستخدمون الأنسولين كعلاج . في حالة استخدام جرعة واحدة من الانسولين يوميا ، يمكن للمريض الصوم وتناول جرعة الأنسولين عند وجبة الإفطار في المغرب . أما المرضى الذين يحتاجون إلى حقنتين من الأنسولين يوميا فيجب عليهم في حالة رغبتهم في الصوم مناقشة ذلك مع طبيبهم قبل بدء شهر رمضان مع ملاحظة إمكانية حدوث انخفاض "هبوط شديد في مستوى السكر في الدم " في بعضهم عند الصوم

  • في حالة الصوم يجب على مريض السكر مراعاة الآتي:

    • المحافظة على كمية ونوعية الطعام اليومية كما حددتها اخصائية التغذية

    • تقسيم كمية الطعام المحددة يوميا إلى وجبتين رئيسيتين هما الفطور والسحور ووجبة ثالثة خفيفة بين الوجبتين

    • يجب تأخير وجبة السحور إلى ما قبل الإمساك فجرا

    • يمكن ممارسة النشاط اليومي كالمعتاد مع الحرص على أخذ قسط من الراحة بعد الظهر

    • يجب الإكثار من تناول الماء في وقت الإفطار لتعويض فترة الصيام

    • في حالة حدوث هبوط / انخفاض في مستوى السكر في الدم يجب قطع الصيام فورا وتتناول مادة سكرية حتى لو كان ذلك قبل المغرب بفترة قصيرة

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


السكري Diabetes Mellitus

  • السكري

  • Diabetes Mellitus
  • مرض الاستقلاب والحماية من مرض السكري ... هل هي ممكنة ؟

  • Metabolic syndrome and prevention of diabetes... Is it possible
  • مريض السكر وفريضة الحج

  • Diabetic patients and Hajj
  • السكري والحج

  • Diabetes & Hajj
  • السكري والصوم

  • Diabetes & Ramadan
  • الملح والسكر

  • Salt & Sugar
  • السكري والكوليسترول

  • Cholesterol & Diabetes

Updated: 07-12-2007


السكري والكوليسترول

الصيدلي فراس جاسم جرجيس

تعتبر زيادة الكولسترول في الجسم حالة شائعة جدا عند مرضى السكري ( أكثر من 70 % من مرضى السكري من النوع الثاني لديهم مثل هذه الزيادة ) . والكوليسترول عامل مهم يدخل في تركيب أغشية الخلايا الحية . ويلعب دورا مهما في تكوين الكثير من المواد الأساسية في الجسم منها الهرمونات ، التستسترون والأستروجين والبروجسترون ، بالإضافة إلى كونه أساسي في تركيب المادة الصفراء التي تصنع في الكبد وتخزن في المرارة ، بالإضافة إلى وظائف أخرى يقوم بها داخل الجسم . لكن زيادة الكوليسترول أو أي اضطراب أو خلل في تصنيعه داخل الجسم يؤدي إلى مشاكل جمة وخطيرة تؤثر في صحة الإنسان وحياته . ويتداخل اضطراب الكوليسترول مع أمراض كثيرة لها علاقة مباشرة مع السكري وارتفاع ضغط الدم ، فتراكم الكوليسترول الواطئ الكثافة ( LDL ) بالإضافة إلى الدهون الثلاثية في الشرايين وخصوصا الشريان التاجي يؤدي إلى حدوث أمراض قاتلة مثل تصلب الشريان واحتشاء عضلة القلب .

لذلك فقد ارتأيت ذكر شيء عن الكوليسترول وتأثيراته وارتباطه الوثيق بالمرضين السابقين ، السكري وارتفاع ضغط الدم ، لكونه أحد الأسباب التي تساعد في حصول المضاعفات ، بالإضافة إلى أن طرق العلاج بغير الأدوية تناسب العلاج من التأثيرات السيئة للكوليسترول .

الكوليسترول عبارة عن مادة ستيرويدية كحولية تمتلك مزايا الدهون، وبالتالي ارتبط اسمها بمرض تصلب الشرايين المغذية للقلب . هناك عدة أنواع من الكوليسترول ، لكن ما يهمنا نوعين رئيسين هما الكوليستيرول واطئ الكثافة ( LDL ) والذي يطلق عليه الكوليسترول السيء " يقوم بالالتصاق على الطبقة الداخلية للشرايين المغذية للقلب " ، والكوليسترول العالي الكثافة ( HDL ) والذي يطلق عليه الكوليسترول الجيد " يمنع تراكم الكوليسترول الرديء على جدران شرايين القلب " .

نسبة الكوليسترول العالي الكثافة إلى المجموع الكلي للكوليسترول هو العامل الحاسم في تحديد خطورة الكوليسترول الكلي في الجسم على صحة الإنسان. وإذا كانت نسبة الكوليسترول الجيد (HDL) تساوي 0,3 من الكوليسترول الكلي فأكثر (أي ثلث الكوليسترول الكلي تقريبا) فان مجموع الكوليسترول الكلي ليس مهما من ناحية صحية لأن نسبة الكوليسترول الجيد كافية لمنع الكوليسترول الرديء من الالتصاق على شرايـين القلب. تكون نسبة الكوليسترول الجيد (HDL) الطبيعية هي 45 ملغم/سم3 عند الذكور بينما تكون هذه النسبة عند الإناث هي 60 ملغم/سم3، وهذا يفسر سبب ندرة حدوث مرض تصلب الشرايين لدى الإناث مقارنة بالذكور ، يعزى السبب في ذلك إلى إن هرمون الاستروجين الموجود لدى الإناث بكميات أكبر من الذكور، حسب رأي الأطباء، هو سبب ارتفاع نسبة الكوليسترول الجيد في جسم المرأة ، بدليل أن سن اليأس هو نقطة زوال الحماية عن الإناث فيما يخص إمكانية التعرض لمرض تصلب الشرايين، ومن المعروف أن سن اليأس هي النقطة التي تبدأ فيها عملية نقص وتلاشي إفراز هرمون الاستروجين عند الإناث. ويجب أن لا يقل الكوليسترول الجيد في الجسم عن 25 ملغم/سم3 عند الذكور، وأن لا يقل عن 45 ملغم/سم3 عند الإناث.

الوقاية والعلاج من ارتفاع الكوليسترول

  • اتباع التغذية الصحية المتوازنة مع الإقلال من الشحوم الحيوانية (الدهون المشبعة) إضافة إلى زيت جوز الهند وزيت النخيل (زيوت مشبعة ).

  • إنقاص الوزن سواء من خلال الرياضة أو الريجيم أو كلاهما معا، والأفضل الجمع بين الاثنين.

  • التركيز على تناول الكربوهيدرات المركبة وكذلك الأغذية الغنية بالألياف والقابلة للذوبان في الماء مثل البقول والخضار والفواكه.

  • الرياضة المستمرة والمناسبة .

  • التحكم في الضغوط النفسية ومشاكل الحياة.

العلاج بالأدوية
توجد عدة أنواع من الأدوية التي تستخدم لعلاج ارتفاع مستوى الكولسترول ويطلق عليها خافضات الكوليسترول cholesterol-lowering medications أو منظمات الدهون Lipid – regulating drugs ، وهي كما يلي :

  1. ستاتين Statins:
    مثل اتورفاستاتين atorvastatin ، و سريفاستاتين cerivastatin ، و فلوفاستاتين fluvastatin ، و برافاستاتين pravastatin ، وسمفاستاتين simvastatin .

    تستخدم كخط علاجي أول لبعض أنواع ارتفاع الكوليسترول ، تعمل هذه المجموعة على تثبط أنزيم يتحكم في نسبة تصنيع الكوليسترول في الجسم يسمى HMG CoA reductase ، بالتالي تخفض مستوى الكوليسترول عن طريق خفض سرعة تصنيع الكوليسترول وزيادة مقدرة الكبد على التخلص من الكوليسترول الضار الموجود في الدم . عادة تؤخذ في مساء مع وجبة العشاء أو عند النوم للاستفادة من الحقيقة القائلة بأن الجسم ينتج كميات أكبر من الكوليسترول ليلا .هذه المجموعة بصفة عامة آمنة ويتحملها معظم المرضى ، والإعراض الجانبية الخطرة نادرة . من التأثيرات الجانبية لهذه المجموعة حصول وهن في العضلات ، عند حصول ذلك لابد من استشارة الطبيب لاستبدال الدواء أو تقليل الجرعة . تعتبر هذه المجموعة الأحسن في علاج حالات ارتفاع الكوليسترول . هذه المجموعة مناسبة لعلاج مرضى السكري المصابين بارتفاع ضغط الدم ، لكن يجب الحذر من انخفاض ضغط الدم عند الوقوف .

  2. فيبرات Fibrates:
    مثل بزافايبريت bezafibrate ، و فينوفايبريت fenofibrate ، و جيمفيبروزيل gemfibrozil . تعمل هذه المجموعة على خفض نسبة الدهنيات الثلاثية بشكل كبير . و تستطيع خفض الدهنيات الثلاثية بنسبة 50% ورفع مستوى الكوليسترول الجيد بنسبة 10-25% . أما الكوليسترول الضار فربما يرتفع أو ينخفض وذلك يعتمد على نوع الخلل الذي يتم علاجه . الأعراض الجانبية الخاصة هي : اضطرابات بسيطة في الجهاز الهضمي ، هناك احتمال أن تؤثر أدوية هذه المجموعة على العضلات مسببتا وهن في العضلات myopathy . وقد لوحظ وجود بعض الحالات التي تتفاعل فيها أدوية هذه المجموعة مع مجموعات أدوية السلفونايل يوريس Sulphonylureas ، المستخدمة في علاج مرضى السكري .

  3. راتنجات أو راتينات تبادل الشوارد السالبة Anion-exchange resins:
    مثل كولستيبول colestipol ، و كوليستيرامين cholestyramine . يطلق عليها أحيانا فاصلات أو عازلات أحماض الصفراء Bile acid sequestrates ، لأنها ترتبط بأحماض الصفراء في الأمعاء وتمنع إعادة امتصاصها وبهذا يقوم الكبد بتحويل المزيد من الكوليسترول إلى أحماض الصفراء ، وبالتالي يقل مستوى الكوليسترول في الدم . توصف هذه المجموعة عادة مع مجموعة الستاتين لبعض المرضى المصابين بأمراض القلب التاجية لزيادة التأثير والحصول على نسبة أعلى لخفض الكوليسترول تصل إلى 40 % . لكن يجب أن يكون هناك فرق زمني بين فترة تناول الدوائين ، لأن أدوية هذه المجموعة تؤثر على امتصاص أدوية مجموعة الاستاتين .

    تعيق أدوية هذه المجموعة امتصاص الفيتامينات الذائبة في الدهون ، ولهذا إن استمر تناولها لفترة طويلة فربما يتطلب ذلك تناول فيتامين أ ، د و ك. الآثار الجانبية لها قليلة لأنها لا تمتص بالعادة ، لكن قد تظهر أعراض تؤخر في تخثر الدم عند حصول نزيف بسبب نقص فيتامين ك . يوخذ في العادة بفترة زمنية لا تقل عن 4 ساعات عن الأدوية الأخرى حتى يضمن عدم حصول تفاعل مع الأدوية الأخرى .

  4. حمض النيكوتين Nicotinic acid:
    مثل نياسين Niacin . يعمل على خفض مستوى الدهنيات الثلاثية عن طريق خفض الأحماض الدهنية الحرة أو الطليقة free fatty acids . ربما يؤدي هذا الدواء إلى ارتفاع مستوى السكر بسبب عدم التحمل للجلوكوز glucose intolerance إن كانت الجرعات كبيرة وربما يؤدي إلى تفاقم حالات النقرس gout . العقار acipimax من مشتقات حمض النيكوتين يتميز بأعراض جانبية أقل ولكن تأثيره أقل في خفض الدهون .

  5. الأدوية الطبيعية Neutraceuticals:
    من الممكن أن يفيد زيت السمك fish oils الغني بـ Omega-3 marine triglycerides في حالات ارتفاع دهون الدم الثلاثية . يعتقد بأنه يحفز الجسم على أتباع مسار بديل لإستقلاب الدهون .

تعليم المريض
تقع مسؤولية أعلام المريض بكل ما يتعلق بحالته المرضية ضمن مسؤولية الطبيب ، فإيضاح أهم ما يتعلق بهذين المرضين ومعنى الإصابة بهما وما ستكون النتيجة في حالة إهمالهما بالإضافة إلى مخاطر ارتفاع الكوليستورل والدهون الثلاثية .

لابد أن يدرك المريض جيدا أن الغرض من إعطاءه هذه المعلومات هو ليس زيادة مخاوفه ، بل الأمل في أن يلتزم المريض بالعلاج الدوائي وغير الدوائي لتحقيق الغرض من العلاج .

بالإضافة إلى مهمة الطبيب في علاج المريض ، فالصيدلي تقع عليه أيضا مهمة كبيرة في شرح تأثير الدواء وأثاره الجانبية التي يمكن أن تظهر ، وأوقات أخذ الدواء بالإضافة إلى التعليمات والإرشادات التي يجب أن تقدم للمريض والتي يجب أن تركز على الدواء بالإضافة إلى تكييف نمط الحياة ليتناسب مع المرض و لا يتعارض معه .

لابد أن يتذكر المريض دائما أنه هو الأصل دائما في العلاج ، فعلى عاتقه تقع مهمة العناية والمحافظة على صحته ، وهو الشخص الأول المسؤول عن نفسه .

على المريض عدم تناول أي علاج ، دوائي أو غير دوائي ، من دون أن يسأل الطبيب فيما إذا كان هذا العلاج متناسبا مع حالته الصحية . فربما يكون للعلاج الدوائي تفاعل مع الأدوية التي يأخذها المريض ، مما يؤدي إلى عدم الحصول على العلاج المناسب أو تضاعف تأثير الدواء . وفي حالة ظهور أي عارض غير موجود سابقا يجب استشارة الطبيب لاحتمالية أن يكون الدواء مسؤولا عنها .

بسبب كون هذه الأمراض ليس لها أعراض ظاهرة ، يمكن الإحساس بها أو تلمسها ، إلا إذا ارتفعت بمستويات عالية جدا . فمن الضروري أن يعرف المريض أن العلاج لا تكون له أثار ظاهرة بشكل مباشر يستطيع أن يحس بها ، لذلك فظهور بعض الآثار الجانبية وخصوصا في بداية العلاج ، لا يعني أن العلاج غير مفيد ، فلا يجب أن يقل الإقبال على العلاج . بالإضافة إلى الانتباه إلى عدم نسيان وقت الدواء أو قطع الدواء بدون استشارة الطبيب سيكون له عواقب وخيمة .

أخيرا ، لابد أن يتذكر المريض أن هذه الأمراض مزمنة لابد من التعايش معهما ، وتعديل نمط الحياة والتكييف للالتزام بما يناسب الحياة الصحية مع هذه الأمراض .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


السل - التدرن الرئوي Tuberculosis

السل Tuberculosis

هو مرض مزمن ينتج عن العدوى بجراثيم السل وقد يصيب هذا المرض مختلف أجزاء الجسم وهو يصيب بصورة رئيسية الرئتين. فهو يقتل 2 مليون إنسان كل سنة. إن الوباء العالمي يتنامى ويصبح أكثر خطورة. تعطل الخدمات الصحية ، انتشار الإيدز وظهور أنواع من جرثومة السل مقاومة للعديد من الأدوية عبارة عن عوامل تساهم في ازدياد التأثير السيئ لهذا المرض.

في عام 1993 ، أخذت منظمة صحة العالمية خطوة لم يسبق لها مثيل وأعلنت أن الوباء العالمي الحديث للسل يمثل حالة طوارئ عالمية. وحاليا يقدر يقدر أن بين عام 2000 و 2020 سيتم إصابة مليار شخص إصابة سل حديثة ، وأن 200 مليون إنسان سيصبحون مرضى ، و 35 مليون سيموتون من السل - إذا لم يتم دعم جهود السيطرة عليه .

ويقدر أن كل ثانية يصاب شخص في العالم بإصابة سل حديثة ، أو أن واحد بالمائة تقريبا من سكان العالم يصابون إصابة حديثة بالسل كل سنة. ويقدر أيضا أن ثلث سكان العالم مصابين حاليا بجرثومة السل . وأن 5-10 بالمائة من المصابين يصبحون مصابون بالسل النشط أو ناقلين للجرثومة في وقت ما خلال حياتهم.

طرق العدوى
السل مرض معدي. مثل الزكام ، فهو ينتشر خلال الهواء . العدوى الأولى تصيب الأشخاص الغير حائزين على مناعة كافية . تنتقل العدوى من خلال المرضى المصابون بالسل الرئوي فقط . فعندما يقوم الأشخاص المصابون بالسعال ، العطس ، التكلم أو البصق ، يقومون بنشر الجراثيم ، التي تعرف بعصويات السل ، في الهواء . ولكي تتم العدوى يحتاج الشخص السليم أن يستنشق عدد صغير فقط من هذه الجراثيم .

في حالات قليلة تكون العدوى الأولية شديدة وتتطور إلى سل جامح يمكن أن يصيب أمكنة متعددة من الجسم ولكن في أغلب الأحيان يشفي المريض من هذه الإصابة ويتحجر مكانها برواسب كلسية وتبقى الجراثيم محبوسة لمدة طويلة ، وفي حالة ضعف الشخص أو أصيب بمرض سبب له الهزال زالت الرواسب الكلسية ونشطت جراثيم السل من جديد مما يسبب للشخص ما يسمى السل الثانوي ، فيصاب بسعال شديد مزمن وضعف عام ونقص في الوزن وألم في الصدر وأحيانا وجود دم مع البصاق والبلغم.

إن لم يتم علاج الشخص المصاب بالسل النشط فأنه يقوم بنشر العدوى إلى 10 أو 15 شخص سنويا. ولكن ليس بالضرورة أن كل إنسان مصاب بالسل مريضا . فنظام المناعة في الجسم يقوم بتغليف أو تقييد جرثومة السل التي تكون أساسا محمية بمعطف شمعي سميك ، وتستطيع أن تبقى خامنة لسنوات. ولهذا فعندما تضعف مناعة الشخص المصاب تصبح فرص ظهور المرض أعظم.

يشخص المريض بواسطة التصوير بالأشعة وبالأعراض المميزة للمرض وكذلك بوجود الجراثيم في البصاق والبلغم عند فحصها بكتيريولوجيا .

العلاج
عندما يتم اكتشاف حالة سل نشطة (بوجود الجرثومة في البلغم) يتم البدء بالعلاج الذي يجب أن يعتمد على أدوية مضادة للسل تعطى بطريقة معينة وجرعات محددة. مدة العلاج تستمر من 6 إلى 8 أشهر . أكثر الأدوية المستخدمة لعلاج السل هي أيزونيازايد isoniazid ، ريفامبيسين rifampicin ، بيرازيناميد pyrazinamide ، سبتربتوميسين streptomycin ، إثامبيوتول ethambutol.

ويجب التنويه بأنه يوجد لهذا المرض لقاح يساعد على الوقاية ، وهو أول لقاح يعطى للأطفال بعد الولادة مباشرة.

Revised: 09/11/2007


السلامة وطرق التعامل مع الإشعاعات الكهرومغناطيسية Electromagnetic radiation safety

السلامة وطرق التعامل مع الإشعاعات الكهرومغناطيسية

Electromagnetic radiation safety

إعداد الدكتور/ عبدالصمد عبدالرحمن الحكيمي

قال تعالى: ( قَالَ الَّذِي عِندَهُ عِلْمٌ مِّنَ الْكِتَابِ أَنَا آتِيكَ بِهِ قَبْلَ أَن يَرْتَدَّ إِلَيْكَ طَرْفُكَ ) سورة النمل ، آية 40

المقدمة
الطاقة والمادة صورتان مختلفتان لشيءٍ واحد , فالمادة يمكن أن تتحول إلى طاقة والطاقة إلى مادة وذلك حسب المعادلة المشهورة وقد نجح الإنسان في تحويل المادة إلى طاقة وذلك في المفاعلات الذرية التي تولد لنا الكهرباء ولو أن تحكمه في هذا التحويل لا يزال يمر بأدوار تحسين وتطوير , وكذلك فقد نجح الإنسان - ولو بدرجة أقل بكثير - من تحويل الطاقة إلى مادة وذلك في المعجلات ولو أن ذلك مازال يتم حتى الآن على مستوى الجسيمات . فتحول المادة إلى طاقة والطاقة إلى مادة أمر ممكن علميا وعمليا فالمادة والطاقة قرينان , ولا يعطل حدوث هذا التحول على نطاق واسع إلا صعوبة حدوثه والتحكم فيه تحت الظروف والإمكانيات العلمية والعملية الحالية , ولا شك أن التوصل إلى الطرق العلمية والوسائل العملية المناسبة لتحويل الطاقة إلى مادة والمادة إلى طاقة في سهولة ويسر يستدعي تقدما علميا وفنيا هائلين

تعريف المفهوم
نشأ علم المغناطيسية من ملاحظة أن بعض الأحجار وتسمى Magnetite Fe3O4 تجذب إليها جسيمات الحديد. و كلمة مغناطيسية Magnetism هي مشتقة من منطقة ماغنيسيا Magnesia في آسيا الصغرى حيث توجد هذه الأحجار. وكما هو معروف أن الكرة الأرضية نفسها هي مغناطيس دائم.

تاريخ العلم
في عام 1820 لاحظ العالم اورستد Orested أنه إذا مر تيار في سلك فإنه ينشأ تأثير مغناطيسي متمثلا في انحراف إبرة مغناطيسية موضوعة بجوار السلك، وكما سندرس لاحقا أن المجال المغناطيسي ينشأ عن الشحنات في حالة حركة (تيار كهربي) وقد ربط اكتشاف اورستد علاقة بين علم الكهربية وعلم المغناطيسية.

تعرف المنطقة المحيطة بمغناطيس دائم أو موصل يمر به تيار بمنطقة مجال مغناطيسي Magnetic field والمقصود بكلمة مجال field هو تأثير فيزيائي يأخذ قيم مختلفة في الفراغ. والمتجه الأساسي في التأثيرات المغناطيسية يسمى متجه الحث المغناطيسي Magnetic induction vector ويرمز له بالرمز B.

يمكن تمثل المجال المغناطيسي بخطوط القوى المغناطيسية بحيث يكون كثافة الخطوط لكل وحدة مساحات من عنصر مساحة عمودي على اتجاه خطوط القوى هو مقدار المجال المغناطيسي. ويكون اتجاه المماس لخط القوى عند أي نقطة عليه يعطي اتجاه المجال المغناطيسي B عند تلك النقطة.
السلامة وطرق التعامل مع الإشعاعات الكهرومغناطيسية Electromagnetic radiation safety

الطيف الكهرومغناطيسي أو الأشعة الكهرومغناطيسية أو الأمواج الكهرومغناطيسية كلها تحمل نفس المعني الفيزيائي وحين التحدث عن جزء خاص من هذا الطيف الكهرومغناطيسي مثل الضوء المرئي والمايكروويف وأشعة اكس وأشعة جاما وموجات التلفزيون والراديو كلها عبارة أشعة تعرف باسم الأشعة الكهرومغناطيسية Electromagnetic Radiation وكلها لها نفس الخصائص ولكنها تختلف في الطول الموجي Wavelength والتردد Frequency ولتوضيح ذلك استعن بالعرض التوضيحي أدناه . لاحظ أنه كلما ازداد الطول الموجي قل التردد والعكس صحيح.

السلامة وطرق التعامل مع الإشعاعات الكهرومغناطيسية Electromagnetic radiation safety

الأشعة الكهرومغناطيسية
وهذا سبب تكون الأشعة الكهرومغناطيسية حيث إن تذبذب الشحنات المكونة للذرة يؤدي إلى انبعاث الطيف الكهرومغناطيسي والذي يقوم بدور الزنبرك هو درجة الحرارة التي تمد الشحنات بالطاقة أو إي نوع من أنواع الإثارة Excitation مثل التصادمات وغيره. ويعتمد الطول الموجي للأشعة الكهرومغناطيسية على درجة إثارة الشحنة ومن هنا نجد إن الطيف الكهرومغناطيسي له مدى واسع وللتميز بين الأطوال الموجبة أعطيت أسماء مختلفة مثل أشعة المايكروويف والأشعة المرئية وأشعة اكس وأشعة جاما وهكذا كما نلاحظ في الشكل أعلاه.

خصائص الأشعة الكهرومغناطيسية
الأشعة الكهرومغناطيسية تنتشر في الفراغ بسرعة ثابتة هي سرعة الضوء وقيمتها 103xs8/m2. تنتقل هذه الأشعة في الفراغ وتنقل الطاقة من المصدر source إلى المستقبل receiver. تم اكتشاف هذه الأشعة على مراحل حيث كان العالم هرتز Hertz 1887 أول من عمل في هذا المجال وكان في ذلك الوقت فقط أشعة الراديو والأشعة المرئية ومن ثم تم اكتشاف باقي الطيف الكهرومغناطيسي من خلال الملاحظات والظواهر الفيزيائية.

الأشعة الكهرومغناطيسية لها طول موجي l وتردد n يحدد خصائصها وترتبط سرعة الأشعة الكهرومغناطيسية مع التردد والطول الموجي من خلال المعادلة
c = n l
كما هو واضح في الشكل أعلاه مخططا لكامل الطيف الكهرومغناطيسي حيث يبدأ من أمواج الراديو ذات الطول الموجي الطويل والتردد المنخفض ثم منطقة أشعة المايكروويف ومنطقة الأشعة تحت الحمراء ثم منطقة الأشعة المرئية ثم منطقة الأشعة فوق البنفسجية ثم منطقة أشعة اكس ثم منطقة أشعة جاما. وهذا التسلسل هو تبعا لزيادة تردد هذه الموجات. ولكل منطقة من مناطق الطيف الكهرومغناطيسي خصائص تميزها عن بعضها البعض وبناء عليه نتجت تطبيقات مختلفة لهذه الأشعة وللعلم فإن منطقة الطيف المرئي هي التي منحنا الله سبحانه وتعالى القدرة على رؤيتها وهي المنطقة التي تستجيب لها شبكية العين لتتمكن من رؤية الأشياء من حولنا.

تجدر الإشارة إلى أن الأشعة الكهرومغناطيسية لها طاقة تعطى بالمعادلة

E = h n
حيث أن الثابت h هو ثابت بلانك
h = 6.6x10-34 J.s
وتستخدم وحدة الإلكترون فولت للتعبير عن طاقة الأشعة الكهرومغناطيسية

1 e.v. = 1.6 x 10-19 J

نستنتج من ذلك أنه كلما زاد التردد ازدادت الطاقة وعليه فإن طاقة أشعة جاما اكبر ما يمكن في الطيف الكهرومغناطيسي وكما نعلم إن جسم الإنسان يتحمل طاقة أقصاها طاقة الطيف المرئي وتعتبر طاقة الطيف فوق الأزرق ضارة وتسبب حرق لخلايا الجسم وكذلك طاقة أشعة اكس تستطيع اختراق الجلد البشري والتعرض لها يسبب خطورة كبيرة. سنقوم بدراسة كل منطقة من مناطق الطيف الكهرومغناطيسي على حدا لتوضيح المزيد من المعلومات عن تولدها واستخداماتها.

تتدرج ألوان قوس قزح من الأحمر حتى البنفسجي ممثلة بذلك جميع ألوان الطيف. يوجد في اللون الأحمر ترددات منخفضة (إذا أمكننا رصدها بالتحديد فهي تصل إلى 500 مليون ذبذبة في الثانية)، في حين يكون طول الموجة طويلاً (أي يصل إلى 0.6 ميكرو متر)، أما في اللون البنفسجي، فتكون الترددات مرتفعة (تصل إلى 750 مليون ذبذبة في الثانية)، في حين أن طول الموجة يكون قصيرا ولكن العين لا تكون حساسة لتلك الإشعاعات الكهرومغناطيسية ولا تراها العين، وتسمى تلك الترددات بالفوق البنفسجية، ولكن بالرغم من عدم رؤيتنا إياها، فالضوء موجود بما يحتويه من أشعة فوق بنفسجية، وقد نشعر بوجودها حين تؤدي إلى إحداث حروق بالجلد. لذلك أحذر المصابيح التي تعمل ببخار الزئبقي، عن طريق غلافها المصنوع من السليس فهي تسمح بمرور الأشعة فوق البنفسجية. يمتد الطيف الإلكترومغناطيسي إلى ما هو أبعد من الأشعة فوق البنفسجية، وهي ما نسميه فوق البنفسجي الأقصى أو بالأشعة السينية الرخوة (X-RY) ويتراوح طول موجتها ما بين 300 جزء في البليون من الأمتار وبعض جزء من البليون من المتر، ثم تأتي بعد مجال الأشعة السينية، مجال أشعة آخر يصل طول موجاته إلى ما فوق الجزء من البليون من الأمتار وذلك من حيث كبر المساحات التي تفصل ما بين الذرات وبعضها، ومما يسمح بتفتتهم عبرالبلورات.

وأخيراً بعد مجال الأشعة السينية الصلبة، نصل إلى مجال أشعة جاما التي تنتج عن التفاعلات النووية كما هو الحال مع الضوء الذي ينبعث من التحولات التي تحدث للذرات وللجزيئات.
السلامة وطرق التعامل مع الإشعاعات الكهرومغناطيسية Electromagnetic radiation safety

أما في الجانب الأخر من الطيف، نجد الأشعة تحت الحمراء والتي يصل طول موجاتها إلى 300 ميكومتر أسفل الأشعة تحت الحمراء، يوجد مجال التوتر السريع (وهي موجات كهرومغناطيسية قصيرة ولكنها عالية بالنسبة للأجهزة الكهربائية التي تبثها كالكليسترون [وهو أنبوب مفرغ لتقوية الذبذبات الكهرومغناطيسية] والكارسيرترون والمجنترون [وهو حمام مفرغ يكون تدفق الإلكترونات فيه خاضعا لتأثير مجال مغناطيسي خارجي]. ويعد فرن الميكروويف من هذه الأجهزة التي تعمل بالموجات الكهرومغناطيسية القصيرة. أما بالنسبة للأجهزة التي تعمل بمجال الترددات الأكثر انخفاضا، مثل مجال هرتزين في الاتصالات عن بعد والتلفيزيون والراديو، حيث يصل طول موجاتها الإذاعية إلى عدة مئات الأمتار وتنتشر الترددات إلى بضع مئات الكيلو سيكل. على سبيل المثال، تمتد أسلاك الكهرباء الخاصة بشركة الكهرباء الفرنسية (EdF=Electricité de France) لأكثر من 50 سيكل في الثانية لموجات يصل طولها إلى 6000 كم. ولكني لا أعرف تطبيقات أخرى خاصة أنه يتم نقل كل الطاقة عبر أسلاك فأنا لا أملك الكثير من المعلومات الفنية بهذا الصدد.

وقد أطلق على هذه الاكتشاف اسم التأثير الكهرومغناطيسي والذي سمح لاحقا باختراع أول مولد للكهرباء وهو عبارة عن تيار كهربي يتولد عن طريق حركة ميكانيكية وليس نتيجة لتفاعل كيميائي كما تمكن العلماء بعد ذلك من اختراع أول محول قادر علي تصعيد الجهد الكهربي لتصبح هذه العناصر (المحرك – المولد – المحول – المحرك) من أهم أركان صناعة الكهرباء.
السلامة وطرق التعامل مع الإشعاعات الكهرومغناطيسية Electromagnetic radiation safety

التأثير الصحي للأجهزة
أجهزة الموبايل مفتوحة في غرف النوم تسبب الأرق والإفراط في استخدامها يؤدي إلى تلف في الدماغ وضعف القلب .- حذر مخترع رقائق الهاتف المحمول عالم الكيمياء الألماني فرايدلهايم فولنهورست من مخاطر ترك أجهزة الموبايل مفتوحة في غرف النوم علي الدماغ البشري , وقال في لقاء خاص معه في ميونيخ , إن إبقاء تلك الأجهزة أو أية أجهزة إرسال أو استقبال فضائي في غرف النوم يسبب حالة من الأرق والقلق وانعدام النوم وتلف في الدماغ مما يؤدي علي المدى الطويل إلي تدمير جهاز المناعة في الجسم . وأكد في تصريح صحفي انه توجد قيمتان لتردد الإشعاعات المنبعثة من الموبايل الأولي 900 ميجا هرتز والثانية 1.8 ميجا هرتز مما يعرض الجسم البشري إلي مخاطر عديدة مشيرا إلي محطات تقوية الهاتف المحمول تعادل في قوتها الإشعاعات الناجمة عن مفاعل نووي صغير , كما إن الترددات الكهرومغناطيسية الناتجة من الموبايل اقوي من الأشعة السينية التي تخترق كافة أعضاء الجسم والمعروفة بأشعة " ا** " .

وأشار العالم الكيميائي الألماني الذي يعيش وحيدا في شقته بميونيخ إن الموبايل يمكن أن تنبعث من المحمول طاقة أعلي من المسموح به لأنسجة الرأس عند كل نبضة يرسلها , حيث ينبعث من التليفون المحمول الرقمي أشعة كهرومغناطيسية ترددها 900 ميجا هرتز علي نبضات ويصل زمن النبضة إلي 546 ميكرو ثانية ومعدل تكرار النبضة 215 هرتز.

وأشار بهذا الصدد إلي العديد من الظواهر المرضية التي يعاني منها غالبية مستخدمي الموبايل مثل الصداع وألم وضعف الذاكرة والأرق والقلق إثناء النوم وطنين في الأذن ليلا كما أن التعرض لجرعات زائدة من هذه الموجات الكهرومغناطيسية يمكن أن يلحق أضرارا بمخ الإنسان وفسر طنين الإذن بأنه ناتج عن طاقة زائدة في الجسم البشري وصلت إليه عن طريق التعرض إلي المزيد من الموجات الكهرومغناطيسية .

وقال البروفيسور الذي اخترع رقائق الموبايل أثناء عمله في شركة سيمنس الألمانية للالكترونيات , إن إشعاعات الهاتف المحمول تضرب خلايا المخ بحوالي 215 مرة كل ثانية مما ينجم عنه ارتفاع نسبة التحول السرطاني بالجسم 4% عن المعدل الطبيعي.

وحسب منظمة الصحة العالمية فأنه يوجد علي مستوي العالم حوالي 400 مليون تليفون محمول "موبايل" ويحتمل أن يصل هذا العدد إلي مليار.

وأشار إلي انه اضطر للتقاعد والبدء في علاج نفسه بنفسه من سرطان العظام باستخدام مواد طبيعية مثل بذور المانجو المجففة والثوم المجفف وأشار إلي أنه يوجد تأثير ضار علي الصحة العامة في حالة تجاوز حد الأمان طبقا للمعايير المعتمدة دوليا لاستخدام المحمول أوصت بإجراء المزيد من الدراسات لمعرفة إذا كانت هناك تأثيرات ضارة أكثر عند استخدام هذا التليفون علي المدى الطويل حيث إن القصور في معرفة هذه التأثيرات يؤدي إلي نتائج خطيرة.

وقال البروفيسور الألماني أن مرض السرطان في الإنسان البالغ والناتج من تأثير مخاطر البيئة لا يمكن اكتشافه إلا بعد مرور أكثر من عشر سنوات منذ بداية التعرض ولذلك لابد من ضرورة تنفيذ الدراسات والأبحاث علي المدى الطويل.

وحذر عالم الكيمياء الألماني في ختام الحوار الذي اجري معه بمقر جمعية الصداقة البافارية العربية في ميونيخ , حذر من خطورة أجهزة الموبايل أو الالكترونيات عموما علي صحة الأطفال ، وعلى أجهزة الجسم الحساسة بالنسبة للكبار ، كالمخ والقلب , وقال إن التقنيات الحديثة هي سبب رئيسي في ارتفاع معدلات الإمراض الأكثر شيوعا في الدول المتقدمة . ويحمل العالم الألماني وهو بروفيسور في الكيمياء الصناعية امضي 45 عاما من حياته في الاختراعات التقنية , يحمل في جيبه ذراعا صغيره من الألمنيوم ابتكرها بنفسه يستطيع بواسطتها تحديد مصادر الإشعاع في أي مكان مغلق مثل المكاتب وغرف النوم كما انه يحدد بها اتجاه القبلة نحو الكعبة المشرفة.

الإضرار الصحية المترتبة على استخدام الهاتف المحمول
أظهرت بعض الاختبارات إن أشعة الكهرومغناطيسية تظهر بشكل اكبر في المناطق التي تستخدم فيها الهاتف النقال باستمرار وتشير دراسات حديثة أجريت حول الهاتف النقال في فنلندا إلى إن الإشعاعات الصادرة من أجهزة الهاتف تسبب تغيرات في الدماغ . ووجدت الدراسة إن تعرض خلايا الدماغ إلى إشعاعات الهاتف يضر الحاجز الدموي وهو صمام موجود في الجسم يقي الدماغ من تسرب المواد الضارة . ويرى الخبراء انه بالإمكان إبقاء المخاطر المحتملة عند الحد الأدنى من خلال تقليص المكلمات عبر الهاتف النقال أو استخدام الأسلاك والسماعات عند المحادثات الطويلة كي يبقى الجهاز بعيدا عن الرأس قدر الإمكان.

وقبل عام تقريبا حذرت دراسة أجريت لصالح الحكومة البريطانية الصغار من الاستخدام المفرط للهواتف المحمولة لكون جماجمهم اقل سمكا وقوة من جماجم البالغين وبالتالي قد يكونون عرضة أكثر لإشعاعاتها .

الموجات الكهرومغناطيسية
صورة اضطراب تنتشر بها الطاقة في الفراغ على شكل مجالين مترددين أحداهما مجال كهربائي والأخر مجال مغناطيسي في مستويين يتعامدان على بعضهما كما يتعامدان على اتجاه انتشار الموجة.

خصائص الموجات الكهرومغناطيسية

  1. تنتشر في الفراغ بسرعة ثابتة تساوي 3x108 ms-1

  2. لا تتأثر بالمجالات الكهربائية أو المغناطيسية

  3. تنتشر في خطوط مستقيمة وتخضع للخصائص الموحية من حيث الحيود والتداخل

  4. موجات مستعرضة قابلة للاستقطاب

طيف الموجات الكهرومغناطيسية
تشغل الموجات الكهرومغناطيسية حيزا كبيرا من الترددات وتتنوع وتختلف عن بعضها في طبيعة مصدرها وطريقة اكتشافها واختراقها للأوساط المختلفة ولكنها تتفق في الخصائص العامة

ينقسم طيف الموجات الكهرومغناطيسية إلى :

  1. موجات الراديو

  2. الأشعة تحت الحمراء

  3. الضوء المرئي

  4. الأشعة فوق البنفسجية

  5. الأشعة السينية

  6. أشعة جاما

السلامة وطرق التعامل مع الإشعاعات الكهرومغناطيسية Electromagnetic radiation safety

الاكتشافات الجديدة
أعلن العالم المصري الدكتور عبد الفتاح بدوي أستاذ الكيمياء العضوية التطبيقية عن اكتشافه عقارا كيميائيا يتفاعل مع الموجات الكهرومغناطيسية ويقضي على الخلية السرطانية ويمنع انتشارها. وأشار في حوار مع «الشرق الأوسط» إلى إن التقنية الجديدة التي توصل إليها ستكون ثورة في علاج السرطان وكثير من الإمراض الأخرى. وحول طريقة العلاج بهذه التقنية أوضح انه سيتم إعطاء المريض جرعة من العقار الذي يقوم بتركيبه، وبعد ذلك يتم وضع المريض داخل جهاز مغناطيسي للقضاء على المرض، وذلك بدلا من استخدام الإشعاع والعلاج الكيميائي والذي يخلف آثارا مدمرة وللعلم بأن الإتحاد الأوروبي يقوم بدعم هذه الدراسة بمبلغ 65 مليون يورو وذلك بالتنسيق بين مصر وفرنسا وأرمينيا.

المخاطر المكتشفة
سعت كبري شركات التليفون المحمول إلي د‏.'‏جورج كارلو‏'‏ الذي يعد من أكبر العلماء الذين يعملون في مجال أبحاث أمان الأجهزة اللاسلكية‏,‏ لكي يحصلوا منه علي نتائج أبحاث علمية تؤكد أمان استخدام التليفون المحمول علي الصحة العامة في الكبار والأطفال‏,‏ وبعد دراسات استمرت ست سنوات‏,‏ وتكلفت ‏28‏ مليون دولار تم تمويلها من الشركات المصنعة للمحمول‏,‏ لم يستطع الرجل القيام بهذا الدور‏,‏ وحرص علي أمانته العلمية وأعلن عن الكثير من الإضرار الجسيمة التي تنتج عن استخدام التليفون المحمول خاصة بالنسبة للأطفال‏,‏ فإلي جانب ما هو معروف عن تأثير المحمول علي منظمات القلب واضطرابها بسببه‏,‏ أضاف د‏.‏كارلو أن استخدام المحمول أثناء الحمل أو بالقرب من الأطفال في أول عامين بعد الولادة يتسبب من خلال الموجات المنبعثة منه في تلف وقصور الحاجز الدموي للمخ الذي يمثل البوابة التي تمنع الميكروبات والسموم والأدوية الضارة من الوصول إلي المخ والتأثير علي خلاياه‏,‏ حيث تكون عظام الجمجمة لم تلتئم يبعضها بعد مما يكون له الأثر فيما بعد لحدوث أورام في هذه المنطقة‏.‏

وإلي جانب الدراسة المهمة للدكتور‏'‏ جورج كارلو‏'‏ فهناك دراسات أوروبية أخري تدعمها وتثبت تأثير الموجات الكهرومغناطيسية علي الحامض النووي دي‏.‏إن‏.‏إيه‏,‏ والتغيير في كهرباء المخ وتعرض الجنين للتشوهات بالنسبة للأم الحامل‏,‏ وغيرها من الأضرار‏,‏ وأن لهذه الموجات أثرا تراكميا‏,‏ وكلما زاد استخدام المحمول كان تأثيره الضار أكبر‏,‏ والمؤسف أن أضرار الموجات الكهرومغناطيسية للمحمول لا تظهر بشكل حاد‏,‏ لكنها تتراكم مع الوقت‏,‏ وبمرور الزمن تظهر الحالات المرضية التي نخشاها‏,‏ وربما لا نربطها باستخدام التليفون المحمول‏,‏ ولا بما يحيط بنا من التلوث بالموجات الكهرومغناطيسية الأخرى التي تحيط بنا مثل أجهزة الراديو والتليفزيون والكمبيوتر التي تزيد من أضرار المحمول وتضاعفها‏,‏ والحالات التي ظهرت في نهاية التسعينيات كانت بداية تأثيرها في الثمانينيات‏,‏ وأعتقد أن المنطقة العربية سوف تعاني خلال السنوات العشر المقبلة نتيجة الاستخدام غير المرشد للتليفون المحمول الذي يستخدم للرغي والكلام لعدة ساعات على الأذن‏,‏ مع ملاحظة أن استخدام المحمول لم ينتشر في هذه المنطقة إلا في بداية التسعينيات‏,‏ ولقد تم إدراج أضرار التلوث بالموجات الكهرومغناطيسية كنوع من التلوث شديد الخطورة علي الصحة مثل التلوث من التدخين والاسبيستوس‏,‏ وكذلك التسمم البطيء بالرصاص‏.‏

ويقول البروفيسور ليف سولفورد رئيس قسم الأبحاث بجامعة لوند السويدية‏,‏ السويد أكبر مصدر للتليفون المحمول في العالم‏,‏ إننا لا نحتاج لأن ننتظر المستقبل لكي نشعر بخطورة وحجم ما يحدثه المحمول من أضرار‏,‏ بل إننا نشعر به الآن‏,‏ فأورام المخ الخبيثة تعد ثاني أسباب الوفاة من السرطان في الأطفال أقل من‏15‏ عاما‏,‏ وأيضا في الشباب أقل من‏43‏ عاما في السويد‏,‏ ويضيف د‏.‏سولفورد إنك عندما تستخدم المحمول علي أذنيك لمدة طويلة‏,‏ فإنك تضع بإرادتك ميكروويف يمكن أن يطهو خلايا مخك علي نار هادية‏.

‏
وفي استراليا تعتبر أورام المخ هي السبب الأول للوفاة من السرطان‏,‏ وهو ما يشير بأصابع الاتهام إلي التأثير طويل المدى للموجات الكهرومغناطيسية الناتجة عن استخدام المحمول‏,‏ وفي أحدي حلقات برنامج الشأن الحالي علي التليفزيون الاسترالي ظهر واحد من جراحي المخ والأعصاب البارزين وهو د‏.‏تشارلي تيو ليعلن أن ازدياد نسبة سرطان المخ بنسبة‏21%‏ في الأطفال في الآونة الأخيرة له علاقة باستخدام التليفون المحمول‏,‏ والتعرض للموجات الكهرومغناطيسية بكثرة‏,‏ وحذر الأهالي من استخدام الأطفال والشباب الصغير للمحمول‏,‏ وفي الوقت نفسه اعترف الطبيب أن ابنته البالغة من العمر‏12‏ عاما لديها أكثر من محمول وتستخدمه بكثرة‏,‏ وهو لا يستطيع أن يمنعها‏,‏ وهو ما يسبب انزعاجه الشديد وقلقه عليها‏.‏

وفي تقرير آخر خرج من معهد البحوث العصبية التشخيصية مارابيلا لمجموعة من العلماء الأسبان في أبريل, ‏عام‏2004‏ تبين أن مكالمة المحمول التي تستغرق دقيقتين فقط تسبب اضطرابا في الموجات الكهربائية الطبيعية في المخ لمدة ساعة‏.‏

أما عن استخدام التليفون المحمول أثناء الحمل أو بالقرب من المولود في الأشهر الأولي بعد الولادة‏,‏ فهناك دراسات بواسطة د‏.‏روبرت كين تؤكد زيادة نسبة حدوث مرض التوحد اوتيزم نتيجة التعرض بكثرة للموجات الكهرومغناطيسية‏,‏ وقد لوحظ من خلال الدراسة ارتفاع نسبة الإصابة بمرض التوحد من‏ 4‏ - ‏5‏ من بين كل عشرة آلاف طفل لتصبح واحدا لكل ‏500‏ طفل‏,‏ والشيء المثير حقا أن هذه الموجات تؤثر أيضا علي جهاز المناعة الذي لم يكتمل نموه بعد في هذه السن المبكرة‏,‏ أما أطباء الأسنان في بريطانيا فقد حذروا من زيادة وقت التحدث عبر التليفون المحمول لأنه قد يكون له تأثير علي زيادة نسبة سرطان الفم عند شريحة المراهقين‏,‏ وأن زيادة تأثير الموجات الكهرومغناطيسية للمحمول يزداد خاصة عند الذين يركبون في أسنانهم معادن لتقويم الأسنان‏.‏

ولعل تحذيرنا اليوم لا ينبغي بالضرورة أن يستتبعه قرار حاسم بحظر استخدام المحمول فهو غير ممكن ويكاد يكون مستحيلا‏,‏ إلا أنه صيحة تحذير للأهل وللشباب لكيلا يستخدموا المحمول في السن الصغيرة‏,‏ وإذا اضطر الكبار إلى استخدامه فلأقل وقت ممكن‏,‏ وفي أضيق الحدود‏,‏ وبالشروط التالية‏:

  1. ينبغي أن يقتصر استخدام الموبايل علي الأمور المهمة والطارئة فقط‏,‏ لا أن يكون وسيلة للرغي والمناقشات الطويلة‏,‏ وتكملة المناقشة علي تليفون أرضي قريب‏.

  2. ينبغي ألا تزيد مدة المكالمة علي دقيقتين‏.

  3. ينبغي ألا يوضع الموبايل في الجيب سواء في الجاكيت أو البنطلون‏.

  4. ينبغي ألا يوضع الموبايل في الحزام أو في غلاف به معدن‏, ‏لأن ذلك يزيد من نسبة امتصاص الموجات الكهرومغناطيسية‏.

  5. يجب ارتداء سماعات من نوعيات معينة عند الكلام بحيث يظل الموبايل بعيدا عن الرأس والجسم‏.

  6. حاول استخدام الرسائل بدلا من المكالمات بقدر الإمكان‏.

  7. ينبغي عدم استخدام المحمول في الأماكن المغلقة مثل المصعد أو داخل السيارة‏.‏ حيث تخرج من التليفون المحمول آنذاك موجات أقوي لكي تتم عملية الاتصال‏, ‏ ويتم امتصاص جزء كبير منها من خلال جسم الإنسان وخلاياه‏.

  8. لا تحاول استخدام الموبايل عندما تكون إشارة الشبكة علي أول شرطة لنفس السبب السابق‏.

  9. عندما تشتري موبايل ينبغي أن تبحث في كتالوج التشغيل الخاص به عما يسمي ‏SAR‏ وهو اختصار ‏Specific Absorption rate‏ أي نسبة الامتصاص النوعية التي تحدث من خلال امتصاص الجسم لما يصدر عن الموبايل من طاقة وإشعاع‏,‏ وكلما كانت هذه النسبة أقل‏,‏ كان ذلك أفضل‏.

  10. تجنب أخذ المحمول معك إلي الفراش أو تحت المخدة التي تنام عليها‏,‏ لأن الموجات المنبعثة منه قد تؤثر علي كهرباء المخ‏,‏ مما يسبب اضطراب النوم‏,‏ صداعا‏,‏ عدم تركيز‏,‏ نسيانا‏..‏الخ

التأثيرات الصحية الضارة للشبكات اللاسلكية والمحمول
واكب الثورة الصناعية بصفة عامة وثورة المعلومات والاتصالات بصفة خاصة, انتشار واسع لأجهزة التلفاز والفيديو والكمبيوتر والألعاب الإلكترونية والهاتف اللاسلكي والمحمول وأجهزة الليزر والميكروويف, كما تضاعفت أبراج البث الإذاعي والتلفزيوني ومحطات استقبال بث الأقمار الاصطناعية ومحطات الاتصالات اللاسلكية ومحطات الرادار ومحطات تقوية الاتصالات بشبكات التليفون.

وعلى سبيل المثال, تشكل المنظومات الكهربائية المستخدمة في المنازل, والتي تفتقر إلى التوصيلات الأرضية الفعالة في كثير من البلدان, مصادر لمجالات مغناطيسية تتراوح شدتها بين 5 و حتى 8 جاوس, وتردد موجاتها بين 5 حتى 50 هرتز, وتصاحب هذه المجالات مجالات كهربية لها نفس الترددات, وتتراوح شدتها على سطح بعض هذه الأجهزة بين 20 حتى 30 كيلو فولت على المتر. ويصل المجال الكهربي على سطح تلفزيون 22 بوصة حتى 30 كيلو فولت على المتر وترددات تصل إلى 12 كيلوهيرتز, كما أدخلت في المجال الطبي أجهزة لتوليد موجات مغناطيسية تتراوح شدتها بين 200 حتى 16 ألف جاوس.

امتصاص الإشعاعات الكهرومغناطيسي بالجسم
أوضحت الدراسات أن معدل امتصاص الجسم للطاقة الكهرومغناطيسية يعتمد بقدر كبير على توجه المحور الأكبر لجسم الإنسان بالنسبة للمجال الكهربي ويبلغ معدل الامتصاص قمته عندما يكون طول الجسم مساويا ل 0.4 تقريبا من طول الموجة وعند ذبذبات تتراوح قيمتها بين 70-80 ميجاهرتز (الذبذبات الرنينية) وعندما يكون الإنسان معزولا عن التلامس الأرضي. وقد لوحظ أن ملامسة الإنسان للأرض تحت هذه الظروف تخفض الذبذبات إلى ما يقرب من النصف (35-40 ميجا هرتز) , ويوضح ذلك أهمية العناية بإقامة نظم التوصيلات الأرضية في الشبكات الكهربائية بالمدارس والمنازل ومنشآت العمل المختلفة.

التأثيرات الصحية للإشعاعات الكهرومغناطيسية

  • تتركز شكوى التعرض للإشعاعات الكهرومغناطيسية في الصداع المزمن والتوتر والرعب والانفعالات غير السوية والإحباط وزيادة الحساسية بالجلد والصدر والعين والتهاب المفاصل وهشاشة العظام والعجز الجنسي واضطرابات القلب وأعراض الشيخوخة المبكرة.

  • تتفق العديد من البحوث العلمية الإكلينيكية على أنه لم يستدل على أضرار صحية مؤكدة نتيجة التعرض للإشعاعات الكهرومغناطيسية بمستويات اقل من 0.5 مللى وات/سم2, إلا أن التعرض لمستويات أعلى من هذه الإشعاعات وبجرعات تراكمية قد يتسبب في ظهور العديد من الأعراض المرضية ومنها:

    • أعراض عامة: وتشمل الشعور بالإرهاق والصداع والتوتر.

    • أعراض عضوية: وتظهر في الجهاز المخي العصبي وتتسبب في خفض معدلات التركيز الذهني والتغيرات السلوكية والإحباط والرغبة في الانتحار, وأعراض عضوية وتظهر في الجهاز البصري والجهاز القلبي الوعائي والجهاز المناعي.

    • ظهور الأورام السرطانية.

    • الشعور بتأثيرات وقتية منها النسيان وعدم القدرة على التركيز وزيادة الضغط العصبي وذلك بعد التعرض للإشعاعات الكهرومغناطيسية بمستويات من 0.01 إلى 10 مللى وات/سم2, وسميت تلك الأعراض بالتغيرات السيكولوجية.

    • التعرض للإشعاعات الكهرومغناطيسية يتسبب في اختلال عمليات التمثيل الغذائي بالأنسجة والخلايا الحية ويرجع ذلك للحمل الحراري الزائد.

    • أوضحت الاختبارات أن التعرض للإشعاعات الكهرومغناطيسية يؤثر في النظام العصبي المركزي, ويترتب على ذلك تأثيرات في العصب السمعي والعصب البصري.

    • التعرض للإشعاعات الكهرومغناطيسية بمستويات تبدأ من 120 مللى وات/سم2 يؤثر في وظيفة إفراز الهرمونات من الغدة النخامية, الأمر الذي قد يؤثر في مستوى الخصوبة الجنسية.

    • يتخيل المتعرضون للإشعاعات الكهرومغناطيسية بمستويات تبدأ من 700 مللى وات/سم2, سماع أصوات كما لو كانت صادرة من الرأس أو بالقرب منه.

    • التعرض للإشعاعات الكهرومغناطيسية يلحق الضرر بشبكية العين وعدسة العين البلورية, وأن ارتفاع درجة حرارة عدسة العين إلى حوالي 41 درجة مئوية, يمكن أن يؤدي إلى ظهور عتامات في عدسة العين (كتاركت).

    • رغم عدم توافر دراسات كافية عن تأثير للإشعاعات الكهرومغناطيسية في المعادن, إلا أنه ينصح بعدم التعرض للمستويات المؤثرة لهذه الإشعاعات, وذلك لمرضى كسور العظام الحاملين للشرائح أو المسامير المعدنية المستخدمة في تثبيت الكسور.

يتزايد القلق في شأن تأثير التعرض للإشعاعات الكهرومغناطيسية على ميكانيكية التنبيه العصبي بمنظومات الجسم الحي, إذا ما أخذ في الاعتبار نتائج البحوث العلمية عن تأثير الإشعاعات المنبعثة من المحمول على الرقائق الإلكترونية المنظمة لعمل عدادات محطات ضخ البنزين والتشويش الذي تحدثه في التحكم الإلكتروني في إقلاع وهبوط الطائرات.

مخاطر تعرض الإنسان للإشعاعات الكهرومغناطيسية
المستويات المتفق عليها دوليا للتعرض الآمن للإشعاعات لا تضمن عدم استحداث الأضرار الاحتمالية جسدية كانت أم وراثية, والتي قد تنشأ بعد فترات زمنية طويلة نسبيا سواء في الأفراد الذين تعرضوا لهذه المستويات أو في أجيالهم المتعاقبة. وتنشأ الأضرار القطعية للجرعات الإشعاعية العالية والمتوسطة في خلال دقائق إلى أسابيع معدودة, وتتسبب في الاختلال الوظيفي والتركيبي لبعض خلايا الجسم الحي والتي قد تنتهي في حالات الجرعات الإشعاعية العالية إلى موت الخلايا الحية. أما التعرض لجرعات إشعاعية منخفضة التي قد لا تتسبب في أمراض جسدية سريعة, إلا أنها تحفز سلسلة من التغيرات على المستوى تحت الخلوي وتؤدى إلى الإضرار بالمادة الوراثية بالخلية الجسدية مما قد يترتب عليه استحداث الأورام السرطانية التي قد يستغرق ظهورها عدة سنوات, أما الإضرار بالمادة الوراثية بالخلية التناسلية فيتسبب في تشوهات خلقية وأمراض وراثية تظهر في الأجيال المتعاقبة للآباء أو الأمهات ضحايا التعرض الإشعاعي, وتعرف الأضرار الجسدية أو الوراثية متأخرة الظهور بالأضرار الاحتمالية للتعرض الإشعاعي.

مخاطر المحمول
والسؤال الذي يطرح نفسه. ما هي فكرة عمل التليفون المحمول؟

تقوم ترددات كهرومغناطيسية ذات تردد 900 ميجا هرتز, وهذا التردد قريب جدا من ترددات الإذاعة FM,AM وكذا التلفزيون والرادارات الحربية وأيضا المستخدمة في أفران الميكروويف في المنازل (علما بأن الطاقة المستخدمة في أفران الميكروويف أقوى عشرات المرات من المستخدمة في شبكة التليفون المحمول) وهذه الترددات تقع في حيز التردد غير المؤين, الذي لا يؤثر في خلايا العنصر البشري, ويبدأ حيز الترددات المؤينة والمعروفة بضررها على الجسم البشري من تردد أشعة X ألفا جاما وما بعدها.

وتنتشر المحطات المتواجدة فوق أسطح المباني السكنية لتقليل الطاقة الصادرة منها وبالتالي تقليل الإشعاعات المنبعثة من هذه المحطات.

المحمول والصحة العامة
وحول العلاقة بين محطات المحمول والصحة العامة أكدت التقارير أن معظم الدول الكبرى التي أدخلت هذه التقنية الحديثة أجرت منذ ما يقرب من 15 عاما أبحاثا مستفيضة حول أي آثار ضارة يمكن أن تنتج عن التعرض للموجات الصادرة من المحطات بواسطة العنصر البشري, وتشير نتائج الدراسات إلى ما يلي:

  • إن الموجات الميكرومترية التي يستخدمها المحمول وهوائياته (من 900 ميجا هرتز إلى 2,3 جيجا هرتز) تسمى موجات غير مؤينة, أي أنها أضعف من أن تفكك جزئيات الجسم وتضر به ضررا مباشرا مثلما تفعل الأشعة النووية أو حتى الأشعة السينية.

  • الطاقة التي تحملها هذه الأشعة غير قادرة على الوصول إلى داخل أنويه الخلايا مهما زادت شدتها, ولم يثبت علميا حتى الآن أنها تسبب خللا كروموزوميا أو جينيا أو وراثيا.

  • التأقلم مع ارتفاع درجة حرارته الداخلية تصل إلى 3 درجات مئوية دون أن يتسبب هذا في أضرار صحية.

  • أيضا تعمل على إلغاء أي تأثيرات حرارية لها.

  • وقد انتهت الأبحاث العالمية إلى طرق لقياس الجرعات التي يمكن للجسم أن يتحملها وهي كالتالي:

    • معدل الامتصاص النوعي Specific Absorption Rate وتعرف بأنها كمية الطاقة التي يمتصها كجم واحد من المادة في الثانية, ولا يمكن قياسها على البشر في الحالة الحية, ولكن تقاس في التجارب المعملية.

    • كثافة القدرة Power Intensity وتعرف بأنها كمية الطاقة التي تسقط على وحدة المساحة في الثانية ووحدة القياس لها مللي وات/كجم, وبناء على الدراسات التي قام بها العلماء فقد أجمعوا على أن التأثير الصحي الوحيد الذي يمكن أن ينجم عن التعرض للموجات الكهرومغناطيسية هو تأثير حراري فقط, حيث تتسبب في ارتفاع درجة حرارة الجسم لأكثر من 0.1 درجة مئوية وهو ارتفاع هزيل يمكن للجسم أن يتحمله بل ويصادفه طبيعيا في الحياة اليومي.

    • ومن خلاصة التقارير والأبحاث التي أعدتها منظمة الصحة العالمية عن ترددات الراديو الصادرة عن المحمول أتضح أنها لا تسبب أي ارتفاع ملحوظ في درجة حرارة الجسم.

    • في حين إن ترددات الراديو يمكن أن تسبب زيادة في ذبذبة الذرات المكونة للأنسجة البشرية وتوليد بعض الحرارة, فإن مستوى الترددات التي تصدر عن محطات التقوية الخاصة بالمحمول أقل من أن تسبب أي ارتفاع ملحوظ في حرارة الجسد بأكمله.

    • قال تقرير أعدته كلية الهندسة بجامعة عين شمس إن الموجات الكهرومغناطيسية عموما هي موجات من صنع الإنسان أنتجها منذ نهاية القرن التاسع عشر من الترددات المنخفضة جدا 50 ذبذبة لكل ثانية (واستخدامها في نقل الكهرباء وتغذية المصانع والمدن بالطاقة الكهربية).

    • وقال التقرير إذا أردنا حصر الذين يتعرضون لمثل هذه الموجات منذ أكثر من 60 عاما يمكن تصنيفهم على النحو التالي:

      1. المراقبون الجويين في المطارات حيث تستخدم الرادارات التي لها طاقة كبيرة جدا مقارنة بالطاقة المستخدمة التليفون المحمول, وذلك لمتابعة هبوط وإقلاع الطائرات ولم يثبت إصابة أي من هؤلاء بأمراض خطيرة.

      2. أفراد قوات الدفاع الجوي والصواريخ والرادارات الحربية وأجهزة الإنذار المبكر , وكلها تعمل بطاقات عالية جدا على مدار 24 ساعة يوميا, ولا يوجد تقرير صحي عالمي يؤكد حدوث حالات إصابة لهؤلاء الأفراد.

      3. الطيارون المدنيون والعسكريون وأطقم الملاحة الجوية وهم معرضون دائما لجرعات عالية, ولكن الإصابة التي يشكو منها بعضهم تتركز في حاسة السمع نتيجة لطنين الصوت العالي الذي يتعرضون له ولم تثبت إصابة أي منهم بأمراض خطيرة.

      4. مستخدمو الشاشات الإلكترونية مثل شاشات الكمبيوتر والتلفزيون, فهذه الشاشات تطلق موجات راديو مثل موجات النقال تختلف شدتها تبعا لنوع الشاشة, ولم يثبت ارتباط ذلك بأي خطر صحي حتى لهؤلاء الذين يعملون لمدة أكثر من 8 ساعات يوميا وعلى مقربة شديدة من الشاشة.

      5. رجال الشرطة والجيش الذين يستخدمون اللاسلكي منذ أكثر من 30 عاما بنفس حيز الترددات مثل النقال, ولكن بقدرات أكبر من 10 وات, بينما النقال لا تزيد طاقته عن 2 وات.

      6. أفران الميكروويف في المنازل وهي منتشرة في أوروبا منذ عام 1960 وهي مصدر هائل للموجات المشابهة للنقال, ولكن بطاقات أعلى بكثير حتى تستخدم في رفع درجة حرارة الأغذية ولم يثبت أي ضرر صحي منها.

      7. العاملون بمحطات الأقمار الصناعية والبث الإذاعي والتلفزيوني التي تشع نفس حيز الترددات ولكن بطاقات هائلة, ولم يثبت إصابتهم بأي نوع من الأمراض الخطيرة خلال مدة خدمتهم التي تصل إلى 30 عاما متصلة ولأوقات طويلة يوميا.

      8. اللمبات النيون التي تطلق مثل هذه الموجات ولكن في مدى تردد الأشعة فوق البنفسجية.

      9. جسم الإنسان نفسه يطلق طاقة مقدارها 84 وات في حالة الاسترخاء وعشرة أضعاف هذه القيمة في حالة النشاط العضلي, وجزء كبير من هذه الطاقة يشع من الجسم على هيئة موجات كهرومغناطيسية لها نفس طبيعة موجات الميكروويف وبترددات أعلى.

موجات كهرومغناطيسية (Electromagnetic Waves) تبعث الدوائر الكهربائية التي تحمل تيارات متذبذبة عالية التردد الطاقة على هيئة مجالين يعتمدان على بعضهما, أحدهما كهربائي والأخر مغناطيسي, ويميل كل منهما على الأخر.

السجود يخلصك من الأشعة الكهرومغناطيسية !
سبحانك أنت الله لا اله إلا أنت الحي القيوم الصادق البصير المجيب القريب الكريم الحليم. جسمك يستقبل قدرا كبيرا من الأشعة الكهرومغناطيسية يوميا تهديها إليك الأجهزة الكهربائية التي تستخدمها والآلات المتعددة التي لا تستغني عنها ،،،، والإضاءة الكهربائية التي لا تحتمل أن تنطفئ ساعة من نهار .

"أنت جهاز استقبال لكميات كبيرة من الأشعة الكهرومغناطيسية!!" أي أنك مشحون بالكهرباء وأنت لا تشعر.

" لديك صداع ،،، وشعور بالضيق ،،، وخمول ،،، وآلام مختلفة " لا تنسى هذه المعلومة المهمة وأنت تشعر بشيء من ذلك .

كيف الخلاص إذن ؟
باحث غربي توصل في بحثه العلمي إلى أن أفضل طريقة لتخلص جسم الإنسان من الشحنات الكهربائية الموجبة التي تؤذي جسمه أن يضع جبهته على الأرض أكثر من مرة ، لأن الأرض سالبة فهي تسحب الشحنات الموجبة كما يحدث في السلك الكهربائي الذي يمد إلى الأرض في المباني لسحب شحنات الكهرباء من الصواعق إلى الأرض .

ضع جبهتك على الأرض حتى تُفرغ الشحنات الكهربائية الضارة .

ويزيدك البحث بيانا وإدهاشا حين يقول : الأفضل أن توضع الجبهة على التراب مباشرة !

ويزيدك إدهاشا أكبر حينما يقول : إن أفضل طريقة في هذا الأمر " أن تضع جبهتك على الأرض وأنت في اتجاه مركز الأرض "، لأنك في هذه الحالة تتخلص من الشحنات الكهربائية بصورة أفضل وأقوى !!

وتزداد اندهاشا حينما تعلم إن مركز الأرض علميا: مكة المكرمة !! وأن الكعبة هي محور الأرض تماما كما تثبت ذلك الدراسات الجغرافية باتفاق المتخصصين جميعا !!

إذن فإن السجود …. في صلواتك هو الحالة الأمثل لتفريغ تلك الشحنات الضارة ! وهي الحالة الأمثل لقربك من خالق هذا الكون ومبدعه سبحانه وتعالى .

قال صلى الله عليه وسلم للصحابي الذي طلب مرافقته في الجنة:
( أعني على نفسك بكثرة السجود )

سبحان الله

إعداد: الدكتور/ عبدالصمد عبدالرحمن الحكيمي
مستشار هيئة مستشفى الثورة- للطوارئ وأنقاد الحياة
عضو اللجنة الخليجية للجودة وسلامة المرضى
منسق برنامج نظام المعلومات الجغرافية الصحية
صنعاء - الجمهورية اليمنية - أبريل 2007م

Updated: 09-11-2007

صفحة البداية

البداية

اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


السمنة Obesity

السمنة (زيادة الوزن) Obesity

جزء من المعلومات مقتبس من كتاب زيادة الوزن والسمنة (التعريف - الخطورة - العلاج) مع الشكر للدكتور عدنان بن سالم باجابر

كتاب إلكتروني

ما هي السمنة؟
الغذاء وأنواعه
الطاقة الفورية
كيف يمكن قياس السمنة؟
ما هي مسببات السمنة؟
السمنة وأمراضها
السمنة وأمراض القلب والموت المفاجئ
السمنة ومرض السكري
السمنة وارتفاع ضغط الدم
السمنة والمفاصل والأربطة
السمنة والجلد

مرض خطير اسمه السمنة

قد ينظر الكثير إليها على أنها أمر بسيط، وقد ينظر البعض على أنها مجرد منظر غير مقبول أو تشويه لجمال أجسادنا، وقد يفطن القليل إلى خطورتها ومع ذلك يقفوا مكتوفي الأيدي غير قادرين على إيقافها.
لكل هؤلاء ولك عزيزي نقول - أحترس من مرض خطير اسمه السمنة، ومن الواجب أن نتذكر دائما أنها مرض، وليست بالمرض البسيط فحسب بل تعد مرضا من الأمراض الخطرة، إنها مرض من أمراض عصرنا الحديث.

ما هي السمنة؟
السمنة هي زيادة وزن الجسم عن حده الطبيعي نتيجة تراكم الدهون فيه، وهذا التراكم ناتج عن عدم التوازن بين الطاقة المتناولة من الطعام والطاقة المستهلكة في الجسم.

الغذاء وأنواعه
لا يخرج تركيب أي مادة غذائية تتناولها عن العناصر الغذائية التالية:
1- الكربوهيدرات
2- الدهون
3- البروتينات
4- المعادن والفيتامينات
5- الماء
لكل عنصر من هذه العناصر دور هام في إمداد الجسم بالطاقة. وتختلف الأغذية في محتوياتها من هذه العناصر فبعض الأغذية تحتوي على جميع العناصر الغذائية ولكن بنسب متفاوتة في حين أن بعضها تحتوي على عنصر واحد أو عنصرين فقط، فمثلا الفواكه تحتوي على الكربوهيدرات أكثر من أي عنصر آخر والخبز والحليب يحتوي على الكربوهيدرات أكثر ثم البروتينات فالدهون، واللحوم تحتوي على البروتينات أكثر ثم الدهون فالكربوهيدرات، والسكر يحتوي فقط على الكربوهيدرات.

فإذا ما تناول الإنسان الكربوهيدرات تتحطم في جسم الإنسان إلى سكريات أحادية بسيطة (الجليكوز) وذلك ليستخدم مباشرة كوقود ليمد جسم الإنسان بالطاقة، كما يخزن جزء منه في الكبد على صورة جلايكوجين وما زاد عن الحاجة بعد ذلك يتحول إلى دهون تخزن في الأنسجة الدهنية للجسم. أما البروتينات فإنها تتحلل إلى مركبات بسيطة تمتص إلى الأنسجة والعضلات أو أنها تتحول إلى جليكوز لاستخدامه كطاقة فورية، أو أنها تتحول إلى دهون تخزن في الأنسجة الدهنية لجسم الإنسان. أما إذا تناولت الدهون فإنها إما تتحول إلي جليكوز تستخدم مباشرة لإنتاج الطاقة الفورية أو أنها تخزن في الأنسجة الدهنية لجسمك.

أول الصفحة

الطاقة الفورية
ما هي الطاقة الفورية وكيف يمكننا حسابها وكمية احتياجنا لها؟
إن الطاقة التي يحتاجها جسم الإنسان تنقسم إلى قسمين:

  1. طاقة أساسية وهي التي يحتاجها جسم الإنسان لنشاطاته الغير إرادية مثل دقات القلب والتنفس وحركة الأمعاء وغيرها. وعادة ما تعادل 50-70% من إجمالي الطاقة اليومية التي يحتاجها الشخص النشيط جدا، و 40-50% إذا كان الشخص متوسط النشاط، و30-40% إذا كان الشخص غير نشيط.
  2. طاقة النشاط والحركة وهي التي تنتج عن استخدام الإنسان لها خلال يومه كالمشي والسباحة والحركة بصفة عامة.

وتحسب الطاقة بما يسمي بالسعرات الحرارية (الكيلو وات) Calorie فكل حركات جسم الإنسان الإرادية أو الغير إرادية تقاس بهذا المقياس، وهي الحرارة المطلوبة لرفع درجة حرارة واحد كيلو جرام من الماء درجة مئوية واحدة، علما بأن كل جرام واحد من الكربوهيدرات أو البروتينات يعطي حوالي أربع سعرات حرارية وكل جرام من الدهن يعطي حوالي تسع سعرات حرارية.

ويمكننا حساب احتياج الإنسان من الطاقة باستخدام المعادلة التالية:

إذا كان الشخص نشيطا | = الوزن × 40
إذا كان الشخص متوسط النشاط | = الوزن × 37
إذا كان الشخص قليل النشاط | = الوزن × 34

وعادة ما يحتاج الإنسان العادي المتوسط الوزن حوالي 2960 سعرا حراريا

أول الصفحة

كيف يمكن قياس السمنة؟

1. دليل كتلة الجسم

إن من أفضل الطرق التي يمكن أن تحدد إذا ما كان وزنك طبيعي أم لا هي ما تسمى بطريقة دليل كتلة الجسم Body Mass Index أو BMI وذلك حسب المعادلة التالية:
BMI = الوزن (بالكيلو جرام) ÷ الطول (بالمتر المربع)

اضغط هنا لحساب دليل كتلة جسمك

فإذا كانت النتيجة أقل من | 20 | فإن الوزن يكون دون الطبيعي
وإذا كانت النتيجة بين | 20-25 | فإن الوزن يكون طبيعي
وإذا كانت النتيجة بين | 25-30 | فإن الوزن يكون زائد عن الطبيعي
وإذا كانت النتيجة بين | 30-35 | فإن الشخص يعتبر بدينا
وإذا كانت النتيجة بين | 35-40 | فإن الشخص يعتبر بدينا جدا
وإذا كانت النتيجة أكثر من | 40 | فإن الشخص يعتبر مفرط في البدانة

مثال لحساب دليل كتلة الجسم حسب المعادله (الوزن بالكيلو جرام تقسيم الطول بالمتر المربع) فإذا فرضنا ان الوزن 98 كيلو والطول 172 سم تكون النتجيه:

  • تحويل الطول من سم إلى متر = 172 سم ÷ 100 = 1.72 م
  • تحويل الطول من متر إلى متر مربع = 1.72 × 1.72 = 2.96 م2 (متر مربع)
  • إذا دليل كتلة الجسم = 98 كجم ÷ 2.96 = 33

وهذا يدل على أن الشخص بدينا

غير أن هناك بعض الاستثناءات لاستعمال دليل كتلة الجسم منها على سبيل المثال لا الحصر:

  • الأطفال في طور النمو
  • النساء الحوامل
  • الأشخاص ذوي العضلات القوية كالرياضيين

2. شريط القياس
يعتبر شريط القياس من التقنيات المستخدمة في قياس الوزن، وذلك بقياس محيط الخصر. وتعتبر الدهون المتراكمة حول الخصر أشد خطرا من الدهون الموجودة في محيط الأرداف أو في أي جزء آخر في الجسم. فتراجع قياس الخصر يعني تراجع أو انخفاض كمية الدهون في الجسم. والجدول أدناه دليل مهم في هذا الصدد:

الجنس | خطر شديد | خطر شديد فعلي
الذكور | أكثر من 94 سم | أكثر من 102 سم
الإناث | أكثر من 80 سم | أكثر من 88 سم

ما هي مسببات السمنة؟

  1. النمط الغذائي: حيث أنه من المؤكد أن التهام الغذاء بسعرات حرارية عالية مع عدم صرف هذه السعرات يؤدي إلى تراكم الدهون في جسم الإنسان علما بان الدهون لها كفاءة أعلى من الكربوهيدرات والبروتينات في التكتل في أنسجة الجسم الدهنية. وأفضل مثل على ذلك أن انتشار ما يسمى بالوجبات السريعة الغنية بالسعرات الحرارية في الدول الغربية ودول أخرى أدت إلى انتشار السمنة والأمراض المصاحبة لها في أجزاء كثيرة من العالم لم تكن تظهر فيها من قبل. ولو أردنا أن نكون صادقين مع أنفسنا فإنها السبب الأول والأهم، وهي السبب الأوحد في 90% من حالات السمنة
  2. قلة النشاط والحركة: من المعروف أن السمنة نادرة الحدوث في الأشخاص الدائبي الحركة أو اللذين تتطلب أعمالهم النشاط المستمر ولكن يجب أيضا أن نعرف أن قلة حجم النشاط بمفرده ليس بالسبب الكافي لحدوث السمنة. لا شك أن النشاط والحركة لها فائدة كبيرة في تحسين صحة الإنسان بصفة عامة ويمكن أن نوجز النشاط والحركة بكلمة واحدة هي الرياضة. فقد أشارت الدراسات أن للرياضة دورا في تخفيض نسبة الدهون وجليكوز الدم كما أن لها دورا في نشاط الأنسولين واستقبال أنسجة الجسم له، ولكن هل هذه النسبة كبيرة لدرجة الاعتماد عليها في إنقاص الوزن؟ الإجابة على هذا السؤال هو لا، حيث أن الدراسات التي أجريت في هذا المجال جاءت متضاربة لدرجة أنه لا يمكن أن نوصى للبدين بالرياضة كأساس لتخفيض وزنه، ولكن يمكنها أن تكون عاملا مساعدا وخاصة لتخفيف الترهلات من جسم البدين الذي أنقص وزنه. ومثالنا على ذلك لو أنك مارست السباحة أو الجري لمدة ساعة كاملة دون توقف فإنك ستصرف حوالي 170 سعراً حرارياً فإذا توقفت بعدها وشربت كوباً من البيبسى وقطعة صغيره من الشوكولاته فإنها ستعطيك 500 سعراً حرارياً.
  3. العوامل النفسية: هذه الحالة منتشرة في السيدات أكثر منها في الرجال. فحين يتعرضن لمشاكل نفسية قاسية ينعكس ذلك في صورة التهام الكثير من الطعام.
  4. اختلال في الغدد الصماء: وهو السبب الملائم دائما في حالات السمنة، من المعتاد والشائع أن نسمع القول (لقد قال الطبيب لي إنها اختلال بغددي الصماء). ومرة أخرى وحتى نكون صادقين مع أنفسنا فإنها حالة نادرة جدا وليست بالسبب في معظم الأحوال.
  5. الوراثة: أيضا يجب أن نعلم أن هذا العامل بمفرده ليس مسؤولا عن السمنة وقد لا يكون مسؤولا البتة.

مما سبق يتضح لنا أن أهم سبب لحدوث السمنة هو تناول كميات من الطعام أكبر مما نحتاج.

أول الصفحة

السمنة وأمراضها
من المناسب الان أن نتعرف على مضاعفات هذا المرض:

  1. السمنة وأمراض القلب والموت المفاجئ
    هل تعلم أنه من النادر ما تجد معمراً بديناً!، قد تكون هذه النظرية فيها شئ من المغالطة ولكنها مؤشراً عاماً للبدينين بدانة مفرطة بأهمية تخفيض وزنهم. فالوزن الزائد هو حمل زائد على القلب والرئتين فيحتاج كل منهما إلى مجهود مضاعف.

    ورغم عدم معرفة العلاقة بين السمنة وأمراض القلب وتصلب الشرايين إلا أنها علاقة موجودة وإن كانت هذه العلاقة تتعلق أيضاً بطبيعة ونوع الغذاء الذي يتناوله البدين حيث أنه يميل إلى تناول الأغذية الغنية بالدهون أو المقلية أكثر من ميله لتناول البروتينات أو الكربوهيدرات وتناول مثل هذه الأصناف يرفع نسبة الكولسترول في الدم وهذا هو عامل الخطورة الأول لأمراض القلب.

    أما علاقة السمنة بأمراض القلب والموت المفاجئ فهي علاقة تعتمد على مدة البدانة أو عمرها عند الشخص. وجدت بعض الدراسات أن استمرار السمنة لمدة تزيد عن 10 سنوات تزيد نسبة التعرض لأمراض القلب والموت المفاجئ، بالذات عند الإصابة بالسمنة في مرحلة الطفولة أو في مرحلة الشباب الأولى.
  2. السمنة ومرض السكري
    مما لا شك فيه أن هناك علاقة قوية بين السمنة ومرض السكري (الغير معتمد على الأنسولين) غير أننا يجب أن لا نغفل عن أنه توجد أسباب أخرى مثل الوراثة والجنس والأماكن الجغرافية وغيرها، ولكن ما علاقة السمنة بمرض السكري؟

    إن كل خلية عليها مواد تستقبل هرمون الأنسولين الذي يحرق الجليكوز لينتج الطاقة هذه المواد تسمي مستقبلات الأنسولين وإذا لم توجد هذه المستقبلات أو قل عددها فإن الأنسولين لن يعمل على هذه الخلية وبالتالي لن يستفاد من الجليكوز فترتفع نسبته في الدم. وهذه المستقبلات نسبتها ثابتة على الخلية الدهنية العادية فإن زاد حجم الخلية كما هي الحال في البدين فإن عدد المستقبلات تكون قليلة
    بالنسبة لمساحة الخلية الكبيرة الحجم. ونصيحتنا لكل بدين تخفيض وزنه حيث أنه العلاج الأمثل لمرضى السكر إذ أن تخفيض الوزن يؤدي إلى تحسين حالة إفراز الأنسولين واستقباله عند هؤلاء المرضى.
  3. السمنة وارتفاع ضغط الدم
    يكفينا القول أن نسبة ارتفاع ضغط الدم بين البدينين تصل إلى ثلاث أضعاف نسبته بين العاديين وأن تخفيض الوزن مع التقليل من تناول ملح الطعام عند مرتفعي ضغط الدم حسن حالة ضغطهم في حدود تصل إلى 50%.
  4. السمنة والمفاصل والأربطة
    السمنة حمل زائد أيضا على مفاصل الجسم وأربطته ويظهر ذلك في صورة آلام متعددة بالمفاصل.
  5. السمنة والجلد
    السمنة تزيد كمية الانثناءات في الجلد ويكون ولذلك يكون الجلد عرضة للالتهابات والإصابات الفطرية والبكتيرية إلى جانب عدم تحمل الطقس الحار.

يوفر لكم موقع صحة الكتب الإلكترونية والمنتجات التالية للمساعدة في التخلص من السمنة والبدانة:

  1. جراحات إنقاص الوزن: للدكتور عمرو محسن

  2. تخلص من السمنة: من إصدارات موقع صحة

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


السموم في اليمن Poisons in Yemen

د/عبد الصمد الحكيمي

المبيدات الكيماوية
كشفت دراسة ميدانية حكومية أجراها فريق من وزارة الشؤون الاجتماعية والعمل اليمنية عن تعرض الأطفال اليمنيين العاملين في المجال الزراعي إلى الإصابة بأمراض خطيرة بنسبة تصل إلى نحو 83 في المائة من مجموع العاملين في المزارع التي شملتها الدراسة.

وأشارت الدراسة إلى أن 45 في المائة من هؤلاء الأطفال مصابون بالتهابات جلدية، في حين تشكل نسبة الإصابة باحمرار العيون المصحوبة بالتهاب صديدي 30 في المائة فيما تحتل الإصابة بالأمراض المعوية 20 في المائة وبالمقابل تنتشر نوبات الصرع بنسبة 5 في المائة.

استنتاج
إن المبيدات الكيماوية تهد الأطفال في اليمن. ومن خلال العمل في قسم الطوارئ العامة أتضح إن هناك وفيات من مادة الفسفور الداخلة في كثير من مكونات المبيدات والمطهرات المنزلية. كما أن الكثير من الأسر اليمنية تموت في فصل الشتاء وهي تبحث عن ما يدفئها نتيجة استخدام الحطب والجازولين (الجاز) في غرف مغلقة مما يؤدي إلى أطلاق غاز أول أو كسيد الكربون القاتل وهو غاز بدون لون، ولا طعم، ولا رائحة، كما حدث لأسرة كاملة توفت في تعز نتيجة الاختناق من هذا الغاز القاتل.

كم أن استخدام السخانات بدون التأكد من صلاحيتها قد تؤدي إلى أطلاق غاز أول أو كسيد الكربون كما تؤكد بعض المصادر الأمريكية ولذا ينصح بشراء كاشف لغاز أول أو كسيد الكربون قيمته في السوق الأمريكية 50 دولار أمريكي.

ليس هذا فقط بل أن لدغات النحل وبعض الأدوية (البنسلين) تؤدي إلى صدمة تحسسية قاتلة، بالإضافة إلى لدغات العقارب والحنشان وغيرها.

الخلاصة
من كل ما سبق يجب التفكير الجدي بإيجاد مركز يمني متخصص بالسموم يقوم بالرصد والتحليل وعلاج حالات السموم المختلفة.

Updated: 02-12-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


السيلان Gonorrhea
ما هي المسببات؟
ما هي الأعراض والعلامات؟
كيف يتم التشخيص؟
ما هي المضاعفات؟
ما هو العلاج؟

هو مرض خمجي (عدوى) تناسلي حاد يصيب الذكور والإناث في الأغشية المخاطية التي تغلف الإحليل أو عنق الرحم أو المستقيم أو البلعوم أو العينين وقد يؤدي إلى حدوث تجرثم الدم septicemia

ما هي المسببات؟
 العامل المسبب هو بكتيريا نيسيريا قونوريا Neisseria gonorrhoeae والتي يمكن كشفها في الإفرازات (النز) باللطاخة المباشرة (شريحة direct smear) أو بعد الزرع culture. وينتشر هذا المرض عادة بالاتصال الجنسي، وتكون النساء عادة حاملات للميكروب بدون أعراض لعدة أسابيع أو أشهر وتكشف عادة بعد كشف المخالط الجنسي. وتكون العدوى بدون عرض أيضا في البلعوم والمستقيم عند اللوطيين. أما السيلان الذي يحدث عند الفتيات قبل البلوغ فيكون بسبب البالغين عادة عن طريق الاعتداء الجنسي أو نادرا عن طريق العدوى.

ما هي الأعراض والعلامات؟

  • عند الرجال
    فترة حضانة المرض عند الرجال من 2 إلى 14 يوماً. ويبدأ عادة على شكل انزعاج خفيف في الإحليل ويليه بعد ساعات قليلة حدوث حرقان عند التبول مع صعوبة في التبول dysuria مع إفراز قيحي أصفر مخضر، ثم يحدث تكرر التبول frequency والإلحاح البولي urgency مع انتشار المرض إلى الإحليل الخلفي.

  • عند النساء
    تكون فترة الحضانة من 7 إلى 21 يوما بعد العدوى. وتكون الأعراض عادة طفيفة، ولكن قد يكون بدء الأعراض شديدا بحدوث حرقان عند التبول والإلحاح البولي وإفرازات مهبلية. أكثر المواضع إصابة هي عنق الرحم والأعضاء التناسلية الداخلية ويليها الإحليل والمستقيم وقنوات سكين Skene وغدد بارثولين Bartholin (الغدد المحيطة بالمهبل). وقد يخرج القيح من الإحليل عند الضغط على منطقة العانة. ويعتبر التهاب قنوات فالوب salpingitis من المضاعفات الشائعة للعدوى.

    أنقر على الصورة للتكبير

    الجهاز التناسلي للأنثى

  • في الجنسين
    إصابة المستقيم بالسيلان تكون شائعة عند النساء واللوطيين، وعادة تكون بدون أعراض، ولكن قد يحدث انزعاج حول الشرج مع نزول القيح من المستقيم.

  • إصابة البلعوم بالميكروب
    يحدث بسب الاتصال الجنسي الفموي وتزداد مشاهدته حديثا، وعادة يكون بدون أعراض ولكن قد يحدث عند بعض المرضى التهاب في الحلق وصعوبة عند البلع.

  • عند الرضيعات والفتيات غير البالغات
    قد يصاحب انتفاخ واحمرار الشفرين وإفراز القيح من المهبل التهاب في المستقيم. وقد تشتكي الطفلة من حرقة وصعوبة عند التبول وقد يلاحظ الأهل تلوث الملابس الداخلية بالقيح.

    كما انه قد يصيب عيون الأطفال عند الولادة conjunctivitis neonatorum وذلك عن طريق العدوى من الأم مما يؤدي إلى فقدان البصر إذا لم يتم معالجته سريعاً.

كيف يتم التشخيص؟
 عند أكثر من 90% من الرجال يتم اكتشاف الميكروب بسرعة في الإفراز الإحليلي بواسطة اختبار على شريحة (لطاخة). ولكن عند النساء تكون حساسية هذا الاختبار حوالي 60% ولذلك يجب عمل مزرعة لإفرازات النساء أو عند الرجال إذا كانت نتيجة اللطاخة سلبية.

ما هي المضاعفات؟

  • عند الرجال
    المضاعفة الأكثر شيوعا بعد العلاج المبكر للرجال هي التهاب الإحليل ما بعد السيلان، وغالبا يكون ذلك بسبب عوامل ممرضة أخرى تم اكتسابها وقت الإصابة بميكروب السيلان، ولكنها ذات فترة حضانة أطول ولا تستجيب للمضادات الحيوية الخاصة بالسيلان. أو ربما تكون بسبب تكرار العدوى. وهنا يرجع الإفراز القيحي بعد 7 إلى 14 يوما من انتهاء العلاج.

    التهاب البربخ epididymitis هو مضاعفة هامة أخرى قد يؤدي إلى العقم. في هذه الحالة تهبط العدوى من الأحليل الخلفي بعد أشهر إلى البربخ وتكون الخصية مؤلمة ويكون كل من البربخ والحبل المنوي ساخنا ومؤلما ومتورما.

  • عند النساء
    التهاب قنوات فالوب salpingitis يعتبر من أهم المضاعفات الشائعة.

  • في الجنسين
    قد يحدث تجرثم الدم ولكنه أكثر شيوعا عند النساء. كما انه يمكن أن يحدث التهاب المفاصل المزمنة مع طفح جلدي مزمن. التهاب العينين قد يحدث عند الأطفال حديثي الولادة أو عند البالغين نتيجة للتلوث.

ما هو العلاج؟
 يعتبر مرض السيلان بسيطاً وعلاجه سهلاً وسريعاً ولكن قبل البدء بالمعالجة يجب:

  1. أخذ عينة من الدم لإجراء اختبار للزهري syphilis

  2. على المريض الامتناع عن المعاشرة الجنسية حتى يتم التأكد من الشفاء التام من هذا المرض وذلك خوفاً من نقله للآخرين.

  3. وينبغي أيضا عدم عصر القضيب للبحث عن الإفرازات الإحليلة

  4. فحص وعلاج جميع شركاء المريض الجنسيين

يعالج المريض بالسيلان بالمضادات الحيوية الفعالة مثل السيفالوسبورين، السبيكتنومايسين، أو الكوينولون. اختيار المضاد الحيوي هنا يعتمد على وجود ميكروب مقاوم لأي منها. وتعتمد جرعة العلاج ومدته حسب الحالة المرضية والمضاد الحيوي الذي تم اختياره. في الحالات الحادة الغير مزمنة تتم المعالجة عادة بجرعة واحدة إما عن طريق حقنة عضلية أو عن طريق الفم.

وبسبب ترافق السيلان بشكل شائع مع عوامل معدية أخرى فإنه يتم بالبدء بالمعالجة بشوط طويل من التتراسيكلين عن طريق الفم ما عدا الحوامل حيث يعطى الإيريثروميسين.

Updated: 09/11/2007


الشبكية Retina

بقلم الدكتور/ صالح عطية

الشبكية Retina
عبارة عن غشاء حساس للضوء يبطن الحائط الخلفي للعين. شبكية العين هي الجزء المدرك من العين ، الطبقة العصبية الحساسة للعين التي تستقبل الضوء وتحوله إلى نبضات كهربائية ترسل عن طريق العصب البصري إلى الدماغ ليتم ترجمة هذه الإشارات إلى صور محسوسة.
الشبكية Retina

وتتكون من طبقتنين:

  1. طبقه خارجية (الطبقة الصبغية الطلائعية retinal pigmented epithelium)

  2. طبقة داخلية (الغشاء البصري العصبي sensory retinal layer)

في حال حدوث انفصال في الشبكية retinal detachment فان ذلك يعني الانفصال بين هاتين الطبقتين
الشبكية Retina

تركيب الشبكية (تقسيمها على أساس علم الأنسجة):
عبارة عن عشر طبقات وهي مرتبة من الخارج إلى الداخل كما يلي:

  1. الطبقة الطلائية الصبغية pigment epithelium

  2. طبقة العصيات والمخاريط rods and cons layer)

  3. الغشاء المحدد الخارجي outer limiting membrane

  4. الطبقة النووية الخارجية outer nuclear layer

  5. الطبقة الضفيرية الخارجية external plexiform layer

  6. الطبقة النووية الداخلية inner nuclear layer)

  7. الطبقه الضفيرية الداخلية internal plexiform layer

  8. طبقة الخلايا العقدية ganglion cell layer

  9. طبقة ألياف العصب البصري optic nerve fibers layer

  10. الغشاء المحدد الداخلي inner limiting membrane

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الشتر الخارجي لجفن العين Ectropion

هو انقلاب حافة جفن العين إلى الخارج حيث يصبح السطح الداخلي لجفن العين ( الملتحمة ) ظاهرا. و هو أكثر حدوثا في الجفن السفلى للعين. و في اغلب الحالات تكون الإصابة بالشتر الخارجي للعينين معا.

الشتر الخارجي لجفن العين Ectropion الشتر الخارجي لجفن العين Ectropion الشتر الخارجي لجفن العين Ectropion

الأسباب:

الشتر الخارجي لجفن العين Ectropion

  • أغلب الحالات يحدث الشتر الخارجي لجفن العين مع التقدم في العمر بسبب ضعف الأنسجة الرابطة Connective tissue و العضلات المحيطة بجفن العين مما يؤدى إلى انقلاب الجفن إلى الخارج.

  • قد يحدث أيضا نتيجة حدوث حروق في الوجه قرب الجفن السفلى للعين أو في الجفن نفسه حيث يحدث تليف و انكماش في الجلد المصاب بالحروق مما يؤدى إلى شد و جذب الجفن السفلى إلى أسفل و بالتالي حدوث الشتر الخارجي.

  • أحيانا يكون السبب خلقي Congenital Defect مثلما يحدث في الأطفال المصابين بمتلازمة داون Down Syndrome.

  • حدوث ضعف أو شلل في عضلات الوجه مثل شلل عصب الوجه السابع ( الشلل الوجهي ) Facial Palsy.

  • قد يحدث أحيانا الشتر الخارجي مصاحبا لبعض الأمراض مثل التهاب الجلد الحساس Atopic Dermatitis ، و داء الذئبة Lupus.

الأعراض:

يعتبر الغلق و الفتح لجفن العين الذي يحدث تلقائيا باستمرار لكل إنسان وسيلة طبيعية لمنع حدوث جفاف للعين عن طريق توزيع طبقة دمعية رقيقة على سطح العين، و كذلك يعمل على التنظيف المستمر للعين. لذلك انقلاب جفن العين إلى الخارج و فقدان ملامسته المباشرة للعين و عدم القدرة على غلق جفن العين الذي يحدث في حالة الشتر الخارجي يؤدى إلى:

الشتر الخارجي لجفن العين Ectropion

  • جفاف العين و تهيجها.

  • احمرار العين و الملتحمة.

  • التدميع المستمر للعين.

  • الحساسية الزائدة للعين من الضوء.

  • التهاب مزمن في ملتحمة العين Chronic Conjunctivitis.

  • التهاب القرنية Keratitis و قد يحدث قرحة بها Corneal Ulcer.

العلاج:

  • استخدام قطرات دموع صناعية كمرطبات للعين لمنع جفافها. و تستخدم مؤقتا حتى يتم إجراء العملية الجراحية.

  • العلاج الجراحي. و يعتبر العلاج الأساسي لشد جفن العين و إرجاعه إلى وضعه الطبيعي. و تعطى الجراحة نتيجة جيدة. و غالبا تتم باستخدام مخدر موضعي.
    و يوجد طريقتان للعملية الجراحية لعلاج الشتر الخارجي. و يعتمد اختيار أحداهما على السبب المؤدى لحدوث الشتر الخارجي. و أحيانا يتم استخدام جزء من الجلد يؤخذ من الجفن العلوي أو من الجلد وراء الأذن لاستخدامه كترقيع. و هذا الجزء من المأخوذ منه الجلد يعود إلى طبيعته خلال أسبوعين بعد إجراء العملية.

    • العملية الأولى: Modified Kuhnt-Szymanowski Technique
      و تستخدم في الحالات الشديدة من الشتر الخارجي التي سببها ضعف عضلات الجفن مع التقدم في العمر.
      و تتمثل العملية في الآتي:

      • شق في الجلد أسفل الجفن موازيا لحافة الجفن، و شق اخر للجلد يمتد سفليا 1 – 5 سم (شكل 1، 2 ).

      • إزالة جزء مثلث من نسيج حافة الجفن و الملتحمة متماثلا مع الجزء الزائد من الجفن (شكل 3 ).

      • خياطة الملتحمة (شكل 4 ).

      • وضع جزء من الجلد التعويضي Skin and muscle Flap و إزالة الأنسجة الزائدة على هيئة مثلث (شكل 5 ).

      • خياطة الجلد ( 6 ).
        عملية الشتر الخارجي لجفن العين Ectropion

    • العملية الثانية: V – Y Operation
      و تستخدم في حالات الشتر الخارجي الناتجة عن حروق و تليف في الجلد حول جفن العين. و تتمثل العملية في الآتي:

      • قياس و تحديد الجزء الذي ستجرى فيه الجراحة (شكل 1 ).

      • شق جراحي على هيئة حرف V (شكل 2 ).

      • وضع الجزء من الجلد التعويضي Skin Flap (شكل 3 ).

      • إزالة النسيج المتليف أسفل الجلد بمقص جراحي (شكل 4 ).

      • خياطة على هيئة حرف Y (شكل 5، 6 ).
        عملية الشتر الخارجي لجفن العين Ectropion

    و في أي من العمليتين يتم تغطية العين بعد إجراء العملية الجراحية و يتم استخدام مضاد حيوي موضعي ( مرهم ) لمدة أسبوع بعد العملية الجراحية.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الشتر الداخلى لجفن العين Entropion

الشتر الداخلي لجفن العين Entropion

هو انقلاب حافة جفن العين إلى الداخل مما يؤدى إلى احتكاك الرموش بسطح العين ( القرنية – الملتحمة ). و هو أكثر حدوثا في الجفن السفلي للعين.

الشتر الداخلي لجفن العين Entropion الشتر الداخلي لجفن العين Entropion

الأسباب:

  • يحدث في اغلب الحالات مع التقدم في السن حيث يحدث ضعف و ارتخاء لبعض العضلات المحيطة بجفن العين مما يؤدى إلى انقلاب حافة الجفن إلى داخل العين.

  • التهاب ملتحمة العين ( التراكوما Trachoma ) حيث تؤدى إلى حدوث تليف في السطح الداخلي لجفن العين و انقلاب جفن العين إلى الداخل.

  • قد يحدث في بعض الأطفال حديثي الولادة. و يكون السبب خلقي Congenital أي يولد الطفل به. لكنه غالبا لا يسبب أي مشكلة في الأطفال حديثي الولادة حيث تكون رموش العين رقيقة و غير حادة فلا تسبب أي خدش لقرنية العين.
    الشتر الداخلي لجفن العين Entropion

الأعراض:

الشتر الداخلي لجفن العين Entropion

  • تهيج العين خاصة في الصباح.

  • احمرار العين.

  • التدميع المستمر للعين.

  • الم بالعين و الشعور بوجود جسم غريب بالعين.

و إذا لم يتم العلاج قد يؤدى احتكاك الرموش المستمر لقرنية العين إلى خدش القرنية و حدوث قرحة بها Corneal ulcer مما يؤثر على الإبصار.

العلاج:

  • استخدام قطرات دموع صناعية كمرطبات للعين لمنع جفافها. و تستخدم مؤقتا حتى يتم إجراء العملية الجراحية.

  • العلاج الجراحي. و يعتبر العلاج الأساسي لإرجاع جفن العين إلى وضعه الطبيعي و منع احتكاك الرموش لسطح العين.
    و تتمثل العملية الجراحية في الآتي:

    • شق جزء من الجلد المترهل أسفل العين (شكل 1 ).

    • إزالة هذا الجزء بمقص جراحي (شكل 2 ، 3 ).

    • شد حافتي الجلد و خياطتها (شكل 4 ).
      عملية الشتر الداخلي لجفن العين Entropion

    و هكذا يتم شد جفن العين و بالتالي رجوعه إلى وضعه الطبيعي و عدم انقلابه إلى داخل العين. و يتم استخدام مرهم مضاد حيوي للعين لمدة أسبوع بعد إجراء العملية. و قد يحدث بعض التورم البسيط مكان العملية و يزول خلال 1 – 2 أسبوع.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الشحنات الكهربائية لعلاج لفرط التعرق Iontophoresis
الشحنات الكهربائية لعلاج لفرط التعرق Iontophoresis الشحنات الكهربائية لعلاج لفرط التعرق Iontophoresis الشحنات الكهربائية لعلاج لفرط التعرق Iontophoresis

يتم إعطاء المريض شحنات كهربائية خفيفة من خلال الجلد, و يؤدي إلى تغيرات كهربائية في الغدد العرقية مما يعمل على عرقلة إنتاج العرق. و يعطي نتائج جيدة في الحالات البسيطة و المتوسطة من فرط التعرق. و تتم في صورة جلسات. في البداية تكون جلسات يومية لمدة 20 دقيقة، ثم تتناقص تدريجيا تبعا لحالة كل شخص.
الشحنات الكهربائية لعلاج لفرط التعرق Iontophoresis

الأعراض الجانبية

  • قد يصبح الجلد المصاب جاف جدا و قد يتشقق. و عندئذ يجب إنقاص عدد الجلسات.

  • كثير من المرضى يشعر بوخز و ألم بسيط خاصة عند بداية العلاج.

Updated: 19-12-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الشخير Snoring

خلد الجميع لنوم هادئ بعد يوم من العمل والتعب ومشاكل الحياة ، ما أحوج الناس لهذه اللحظات التي تمكنهم من استعادة التوازن واستقبال يوم جديد. لكن أحيانا وفي عمق النوم نستيقظ على كابوس مزعج يفسد علينا نومنا ، إنه الشخير الذي يحول الليل الهادئ إلى جو مشحون ، خصوصا إذا كان المصاب به هو شريك الحياة. والشخير أسبابه معروفة وقد أخذته الدراسات الطبية بعين الاعتبار وقطعت فيه أشواط كبيرة في الدول المتقدمة ، أما عندنا في الدول العربية فقد ألفنا التعايش مع هذا المشكل وقلما نفكر في أنه يمكن مقاومته طبيا .

ما هي أسباب الشخير ؟
الشخير عامل مزعج ، فزهاء 40% من البالغين فوق الخمسين يشخرون بانتظام وهو يصيب الرجال أكثر من النساء لكن يتساوى الجنسان عند بلوغ المرأة سن اليأس ، ويمكن أن يصيب الأطفال أيضا.

والشخير له نتائج اجتماعية مهمة خصوصا في العلاقات الزوجية ومع المحيط ، وغالبا ما يحدث نتيجة ضيق في قطر الحنجرة ، ويصحبه أحيانا توقف كلي عن التنفس لمدة معينة عدة مرات في الساعة وهو ما يعبر عنه بانقطاع التنفس أثناء النوم ، حيث يتخلص منه الشخص فقط باستيقاظ فجائي يستطيع بعده التنفس بطريقة عادية ، وينتج عنه صوت عالي ومزعج جدا.

ويرجع الصوت المصاحب للشخير إلى مرور الهواء في المسالك التنفسية الضيقة على مستوى البلعوم ، حيث ينتج عن اهتزاز الغَلْصمة (1) وأغشية البلعوم تحت تأثير صبيب الهواء ، ويحدث هذا أيضا عندما يكون الأنف مخنوقا ونتنفس عبر الفم. فأثناء النوم تسترخي الغلصمة واللهاة واللسان، فتحبس عند بعض الأشخاص مجرى التنفس و تعرقل مرور الهواء الذي يمر بصعوبة عبر القصبة الهوائية ويؤدي إلى اهتزاز الغلصمة واللهاة ، وينتج عن هذا الاهتزاز صوت الشخير المعروف .

بعض الأشخاص يشخرون فقط في بعض الحالات مثل الاحتقان الأنفي أو عند انحراف وترة الأنف كذلك عند النوم على الظهر أو شرب مشروبات كحولية قبل النوم ، فهذه الأمور تتسبب في الشخير أو تزيد في حدته .
فالشخير من الأعراض العادية والمنتشرة لكنه يمكن أن يكون خطيرا على المدى البعيد خصوصا عندما ينتج عنه مشكل انقطاع التنفس أثناء النوم ، والذي يصيب زهاء 5% من الناس و يحدث عندما تحجز بعض الأعضاء مرور الهواء للرئة لمدة عشر ثوان تقريبا تتميز بالصمت ، فيمنع الشخص من الدخول في النوم العميق لأنه يختنق ويستيقظ عدة مرات في الليل دون أن يحس ، وتحدث هذه المشاكل في التهوية على المدى البعيد ، مشاكل كالتعب المستمر ونقص في الانتباه والرغبة الشديدة في النوم أثناء النهار عند السياقة أو القراءة وفي الاجتماعات وأثناء التفرج على التلفاز ، ويمكن أن تكون له نتائج وخيمة على مستوى القلب والشرايين والضغط الدموي وقد يصل الأمر إلى حدوث الجلطة ، ولذلك يجب استشارة الطبيب المختص عند تطور الوضع .

فانقطاع النفس أثناء النوم لا يعرف نفس العلاجات التي تؤثر في الشخير العادي لذلك يجب أولا الكشف عنه قبل البحث عن دواء للشخير، و بالنسبة للطفل فإن الشخير المستمر غير مطمئن وغير عادي ويتطلب زيارة الطبيب، وقد ينتج عن كبر في اللوزتين. وقد أبانت دراسات (2) أن آلام الرأس قد تنتج عن الشخير لكن يحتاج هذا إلى مزيد بحث فمن الممكن أن يكون ألم الرأس هو الذي يسبب الشخير وليس العكس.

هل هناك علاج للشخير؟
تتطور الأبحاث حول الشخير بشكل كبير ، وهناك عدة وسائل علاجية منها ما هو اشهاري فقط وليست له دائما نجاعة ولذلك يجب استشارة الطبيب على أي حال ، وقد توصل الباحثون لعدة حلول:

  1. إجراءات تنظيم التغذية ضرورية ويمكن لوحدها أن تختزل المشكلة بشكل كبير ، كما يجب تفادي ما يلي:

    • الوزن الزائد

    • التخلي عن التدخين الذي يسبب التهاب في مخاطات الأنف والحنجرة

    • اجتناب الخمر والكحول لأنه يرخي عضلات الحنجرة أثناء النوم

    • تجنب تناول منومات أو مهدئات لأنها أيضا ترخي عضلات الحنجرة أثناء النوم

    • تجنب النوم على الظهر

  2. الجراحة العادية : حيث يتم إجراء عملية تحت تخدير عام يتم خلالها بترفي اللهاة (3) ، وجزء من الغَلْصمة واللوزتين مما يفسح مجالا داخل الحنجرة فيمر الهواء بصفة سليمة عوض الاهتزازات المتسببة في الشخير ويمكن كذلك إجراء انحراف في وترة الأنف . نتيجة هذه العملية هي النجاح ب 80% لكن الشخير لا يختفي كليا وإنما قد يتم ذلك بعد سنين، يحصل بالنسبة لحوالي 50% من الحالات بعد خمس سنين . أما الأعراض الجانبية لهذه العملية فهي تتمثل في احتمال وقوع نزيف بعد العملية وفي آلام حادة في الحنجرة ما بين 8 و15 يوما تستوجب استعمال أدوية ضد الألم وتغذية غالبها سائلة وباردة لمدة 8 أيام ، وقد تحدث تعقيدات عبارة عن التهابات و تجشؤات أنفية أثناء البلع وتغيرات في الصوت الذي يصبح مخنا لكن هذه التغيرات نادرا ما تكون بصفة نهائية

  3. الجراحة بالليزر: تقع تحت تخدير محلي ينتزع خلالها جزء من الغلصمة واللهاة ، النتائج شبيهة بالجراحة العادية لكن التعقيدات الناتجة عنها خفيفة والآلام أقل حدة وأقل مدة ، وأحيانا يحتاج المريض إلى عدة تدخلات

  4. هناك طريقة من أحدث علاجات الشخير وأسهلها حيث يتم إدخال إلكترود كهربائي في الغلصمة تحت تخدير محلي ثم خلق تيار كهربائي لأمد قصير يقلص من أنسجتها وينقص بذلك من الاهتزازات التي تولد الشخير، النتيجة شبيهة بالجراحة العادية أو بالليزر لكن هذه الطريقة تتميز بالسهولة وقلة الألم وقد تحتاج إلى عدة حصص أحيانا

  5. هناك علاج ميكانيكي بواسطة آلة هي عبارة عن ممدد أنفي خارجي يوسع الممر الأنفي وينقص من ضرورة التنفس عبر الفم ، نتائج هذه الطريقة لا زالت محل نقاش لكن يظهر أنها شكلت ارتياحا عند مرضى الالتهاب المزمن لمخاط الأنف .

  6. بعض الأطباء في الولايات المتحدة الأمريكية ينصحون باستعمال آلة تحمل أثناء النوم لتقديم الفك الأسفل للأمام وتمكن من توسعة البلعوم وضمان مرور عادي للهواء لكن محاذير هذه الطريقة على المدى البعيد لم تحدد بعد

  7. ومن الحلول المطروحة هناك شبه لقاح ضد الشخير ! حيث قام باحثون أمريكيون (4) بحقن مادة في عمق الحنجرة تحطم بعض خلايا الغلصمة وتنقص بذلك من حجمها ، جربت على 27 مريضا ونقصت نسبيا من صوت الشخير لكن هذا المشكل يعود بعد سنة عند ربع المرضى مما يتطلب تكرار العملية سنويا، وهذا يشبه أغلب اللقاحات.

الهوامش :

  1. حاجز يفصل الحَنَك عن البلعوم

  2. Neurology, avril 2003 ; vol.60 : p.1366-1368

  3. زائدة لحميّة متحرّكة توجد عند مدخل الحلقوم

  4. New Scientist, septembre 2001

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الشعرانية - زيادة نمو الشعر عند النساء

Hirsuitism - Excessive male-pattern hair growth in women

الشعرانية - زيادة نمو الشعر عند النساء
يوجد نوعين من الشعر:

  • الأول وهو شعر رقيق وفاتح اللون يكاد يكون غير مرئي وهو كالذي يوجد على الجبهة وهو الذي يعرف بشعر الزغب (الوبر) villous hair وهو يغطى في العادة جسم الأطفال والإناث

  • والثاني هو الشعر النهائي terminal hair وهو الشعر السميك والكثيف والذي له لون ويغطى جسم الذكور بعد سن البلوغ .

ويمكن تعريف الشعرانية على أنها هي تحول الشعر الزغابي الذي يغطى جسم المرأة إلى شعر نهائي في المواضع الحساسة لتأثير هرمونات الذكورة وهى الشفة العليا والذقن ووسط الجزء العلوي للذراع ومنطقة الثدي ووسط البطن والمنطقة السفلى للبطن وأعلى الظهر وأسفل الظهر وتوجد بالجسم مواضع غير حساسة لتأثير هرمونات الذكورة مثل مناطق الجبهة والساعدين .

الشعرانية - زيادة نمو الشعر عند النساء
ويكون توزيع الشعر بجسم المرأة المصابة بهذه الحالة مصدرا للقلق وذلك حيث أن هذه الحالة تتعلق بالدرجة الأولى بالجانب الجمالي والنفسي والاجتماعي للمرأة . وينظر للشعرانية Hirsutism على أنها عرضا مرضيا symptom أكثر من النظر إليها كمرض وقد تكون علامة sign تشير إلى وجود مرض شديد ومع ذلك فإن أغلب الحالات تكون حميدة benign كما قد تكون متوارثة في نفس العائلة familial.

ومن الجدير بالذكر أن هرمون الذكورة عند المرأة الطبيعية يكون موجود بكمية ضئيلة فالذكور يفرز من غددهم 10 أضعاف ما يفرز من غدد الإناث من هرمون الذكورة ويكون تركيز الهرمون في الدم عند الذكور من 10-20 ضعف الموجود بالدم عند الإناث وهرمون الذكورة بالدم بالنسبة للسيدات اللاتي يصبن بالشعرانية قد يكون طبيعيا أو زائدا عن الطبيعي ولذلك فإن زيادته أو زيادة استجابة الجسم له هي التي تسبب الشعرانية.

و هرمونات الذكورة ( مثل التستوستيرون testosterone ) يزيد نمو الشعر ويزيد من حجم وشدة الصبغيات به . وقد لاحظ الباحثون أن نسبة هرمون الذكورة في السيدات السمان تكون أكثر منها في غيرهن وذلك حتى لو لم يصبن بالشعرانية أو حب الشباب.

وتشمل هرمونات الذكورة: التستوستيرون Testosterone والداي هيدروتستوستيرون ( Di-Hydrotestosterone (DHT ويتم إفرازهم عن طريق المبيضين والغدتين فوق الكليتين (الكظرية adrenal ) وتشمل أيضا الأندروستنيديون androstenedione ويتم إفرازه من المبيضين والغدتين فوق الكليتين وتشمل أيضا الدى هيدرو إبي أندروستيرون Dehydroepiandrosterone( DHEA) والذي يفرز عن طريق الغدتين فوق الكليتين وهذه الهرمونات تتحول في دهون الجسم إلى هرمون التستوستيرون ويجدر بنا التعرف على هذه الأسماء حيث أن بعضها قد يصل إلينا ضمن أقراص كمكمل غذائي .
الشعرانية - زيادة نمو الشعر عند النساء
أسباب الشعرانية

  • أسباب وراثية فزيادة الشعر عند الأم تزيد من احتمالات نمو الشعر الزائد عند البنت كما أنه قد يكون هناك أكثر من فرد في العائلة يعاني من زيادة نمو الشعر.

  • هناك أسبابا عِرقِية racial قد تتسبب في زيادة الشعر حيث تلاحظ ذلك عند بعض الأجناس البشرية دون غيرها في بلاد (الهند واليونان والشرق الأوسط) .

  • ومن أهم الأسباب وأكثرها متلازمة المبيض متعدد الأكياس Polycystic ovary syndrome ويبدأ فيه ظهور الشعر مع بداية الطمث عند سن البلوغ ويزداد مع كل زيادة في العمر أي يكون أكثر في سن العشرينات أكثر منه في سن العشرات.

  • ومن أهم أسبابها أيضا زيادة إفراز ومستوى هرمون الذكورة androgens بالدم.

  • وقد يكون السبب زيادة حساسية واستجابة بصيلات الشعر hair follicles لهرمون الذكورة في معدلاته العادية وهو ما يسمى end-organ sesitivity .

  • أورام المبيض وأورام الغدة فوق الكلية .

  • استخدام بعض الأدوية و الهرمونات في العلاج فبعض الأدوية المستعملة في علاج ارتفاع ضغط الدم مثل المينوكسيديل minoxidil وكذلك عقار الفنيتوين phenytoin المستخدم لعلاج الصرع قد يؤدي تناولها إلى نمو شعر الجسم بغزارة.

  • مرض كوشينج Cushing's disease.

  • الأورام بالغدة النخامية والتي تسبب زيادة إفراز البرولاكتين prolactin producing pituitary tumers .

  • تضخم خلقي بالغدة فوق الكلية Congenital adrenal hyperplasia.

  • وجود بعض الهرمونات في بعض الدواجن والثمار.

  • وقد وجد أن بعض السيدات ليس لديهم زيادة في هرمونات الذكورة ولكن يكون سبب إصابتهم بالشعرانية هو تحول التستوستيرون في بصيلات الشعر عن طريق الإنزيم 5-alpha-reductase enzyme إلى داي هيدروتستوستيرون Di-Hydrotestosterone - DHT والذي يكون نشطا في بصيلات الشعر مسببا زيادة في سمك الشعر وكثافته.

  • وهناك اتهامات متنامية تشير إلى أن زيادة إفراز الأنسولين عند المرأة قد تسبب الشعرانية ويستند هذا المنظور إلى أنه تلاحظ أن السيدات السمان women obese (وهم المفترض وجود مقاومة بأجسامهم للإنسولين والذي يكون مستواه زائدا بالدم لديهم (insulin resistant hyperinsulinemic) يكونون أكثر عرضة لخطر الإصابة بالشعرانية ويفترض العلماء أن الأنسولين بتركيزه العالي ينبه خلايا موجودة بالمبيض theca cells لكي تفرز هرمونات الذكورة androgens كما أنهم يفترضون أن زيادة الأنسولين تزيد من تنبيه مستقبلات هرمون النمو والمشابه للإنسولينinsulin-like growth factor-I (IGF-1) receptor بنفس الخلايا ومحصلة كل هذه الفروض هي زيادة إفراز هرمونات الذكورة عند السمان.

  • وهناك دراسة تشير إلى أن الملابس تؤثر على كمية الشعر ولكن لا تسبب الشعرانية .

Updated: 25-01-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الشعرانية - زيادة نمو الشعر عند النساء - 1

Hirsuitism - Excessive male-pattern hair growth in women

أعراض وعلامات الشعرانية
يكون ظهور الشعر كثيفا عند المرأة في أماكن ظهوره عند الرجال فيظهر الشعر على الصدر والبطن والظهر والساقين والوجه والذقن والشفة العليا.

الشعرانية - زيادة نمو الشعر عند النساء على الذقن | الشعرانية - زيادة نمو الشعر عند النساء على الرقبة | الشعرانية - زيادة نمو الشعر عند النساء على الساق
الذقن | الرقبة | الساق
الشعرانية - زيادة نمو الشعر عند النساء على الظهر | الشعرانية - زيادة نمو الشعر عند النساء على البطن |
الظهر | أسفل البطن |

ويكون الشعر ملحوظا أكثر عند ذوى البشرة الداكنة حيث تكون الصبغيات به أكثر منها عند ذوى البشرة البيضاء.

الشعرانية - زيادة نمو الشعر عند النساء الشعرانية - زيادة نمو الشعر عند النساء

يختلف توزيع الشعر بالجسم في الحالات التي تكون بها زيادة بهرمونات الذكورة عن الحالات التي لا يكون فيها زيادة بهرمون الذكورة ولذلك لا يكون وجود الشعر بنفس الأهمية أو الدلالة ولكن تختلف الأهمية والدلالة باختلاف المكان الذي يكون الشعر متواجد به فالشعر الذي يوجد بوسط الجسم - كالذي يظهر فوق عظمة القص sternum - له أهميه طبية أكثر من الذي يظهر على الثديين.

والشعر الذي يظهر على الذقن والرقبة ينظر له باعتبار من الناحية الطبية أكثر من الموجود على الأذنين. أي كلما كان تواجد الشعر بوسط الجسم mid-line كلما كانت دلالته أكبر على وجود خلل بالغدد الصماء واستثناءا لهذه القاعدة فإن وجود شعر بالشفة العليا ليس له أهمية طبية كبيرة أي أنه في هذه الحالة لا يكون هناك خلل هرموني وخاصة عندما يوجد الشعر في هذا المكان منفردا دون الظهور في مواضع أخرى.

ويوجد أعراض أخري قد تصاحب زيادة هرمونات الذكورة وتشمل حب الشباب acne وعدم انتظام الدورة الشهرية irregular menstrual periods وخشونة الصوت deepening of the voice وزيادة العضلات increased muscle mass و قد يحدث صلع له شكل صلع الرجال male pattern baldness وكذلك قد يحدث عدم الإنجاب infertility كما قد تكون السمنة obesity مصاحبة للأعراض والعلامات.

الفحوصات
تتضمن قياس مستوى هرمون الذكورة في الدم (هرمون التستوسترون) ومستوى هرمون إفراز اللبن (البرولاكتين prolactin) ومستوى هرمون هيدروكسي بروجسترون في الدم وقياس هرمون الغدة الدرقية وعمل سونار على المبايض ovarian ultrasoud وعمل أشعة مقطعية CT للغدة فوق الكلية (الكظرية) وأشعة رنين مغناطيسي MRI.

تشخيص الشعرانية
عن طريق الأعراض والعلامات وكذلك الفحوص والتحاليل.

علاج الشعرانية
ينقسم العلاج إلى شقين

  1. الشق الأول: هو علاج الأعراض والعلامات ويتمثل في إزالة الشعر الذي تكون مسبقا و يتجه كثير من السيدات إلى إزالة الشعر، مستخدمين في ذلك وسائل متعددة مثل الحلاقة shaving وإزالة لون الشعر أو جعله مائل للبياض bleashing مستخدمين في ذلك ماء الأكسوجين hydrogen peroxide وأيضا التشميع waxing والوسائل الكيميائية على شكل كريمات مزيلة للشعر depilatory creams والملقاط pluking وهناك وسيلة شبه دائمة تعرف بالتحليل الكهربائي electrolysis والتي يتم عن طريقها حرق بصيلة الشعر وتدميرها.

    ويعتبر الليزر والتحليل الكهربائي بعد الليزر من انجح وأسهل الطرق لإزالة شعر الجسم غير المرغوب به حيث يقوم شعاع الليزر بإرسال حزمة من الطاقة إلى جذر الشعرة و تقوم البصيلة بامتصاص هذه الأشعة فيدمر الشعرة و يوقف نموها.

  2. والشق الثاني: هو علاج الأسباب ولذلك ينصح بالاهتمام بزيارة الطبيب لمعرفة السبب وإزالته.
    وتستخدم في ذلك العقاقير الدوائية مثل عقار (السبيرونولاكتون spironolactone) الذي يمنع استجابة الجسم لتأثير هرمون الذكورة وبالتالي يؤدي إلى تخفيف الشعر الزائد في الجسم ولاسيما في منطقتي الوجه والذقن

    وأيضا تستخدم أقراص منع الحمل oral contraceptives وذلك بهدف التقليل من إفراز هرمون الذكورة.
    والعلاج بالأدوية يستغرق وقتا طويلا قد يصل إلى عام أو أكثر لكي نصل إلى استفادة كاملة وحتى لا تحدث رجعة للمرض عند الإيقاف المبكر للعلاج.

    كما أن العلاج النهائي للمشكلة يكون باكتشاف السبب الرئيسي وإزالته فمثلا إذا كان السبب هو السمنة فإن إنقاص الوزن يعالج الحالة، وإذا كان السبب أكياس في المبيض فيستخدم العلاج بالهرمونات والذي يسبب انكماشا في هذه الأكياس أو قد يتم إزالة هذه الأكياس جراحيا وفى حالة ما يكون السبب هو تعاطى دواء فيتم إيقافه. وفى حالة وجود أورام تسبب زيادة الهرمونات فقد تزال الأورام جراحيا.

    وتشير دراسات حديثة إلى أن تناول كوبين من النعناع spearmint tea لمدة خمسة أيام (وذلك بصب -250 مل من الماء المغلي على ملعقة - أى5 جرام - من أوراق نبات النعناع Mentha spicata Labiatae ثم تترك من 5 -10 دقائق ) يقلل من مستوى هرمون الذكورة بالدم ويفيد ذلك في الحالات البسيطة.

Updated: 25-01-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الشقيقة - 1

الشقيقة Migraine
ما هي الشقيقة؟
كيف يتم تشخيص الشقيقة؟
ما هي مراحل نوبة الشقيقة؟
مرحلة البوادر أو الإنذار المبكر
مرحلة النسمة
مرحلة المعاناة أو الألم
مرحلة انحسار أو انحلال الألم أو النوبة
مرحلة ما بعد النوبة
ما هي أنواع الشقيقة؟

ما هي الشقيقة؟
الشقيقة عبارة عن متلازمة أعراض syndrome تسبب عادة ألما في أحد شقي الرأس يدوم ما بين الساعة والثلاثة أيام ويصاحب هذا الألم عدة أعراض أخرى تشتمل على اضطرابات بصرية وسمعية وعصبية كالتحسس الزائد من الضوء والصوت، اضطرابات في المعدة والأمعاء كالغثيان والقيء، أو الاثنين معا. تصاب النساء بالشقيقة أكثر من الرجال كما أنه ربما يوجد عامل وراثي.

الاضطرابات البصرية والعصبية والتي عادة تسبق نوبة الشقيقة تكون نتيجة انقطاع الدم عن لحاء الدماغ الذي يحتوي على خلايا عصبية مسؤولة عن الإدراك والكلام والتفكير. الشقيقة مرض يتميز بتمدد الشرايين والأوردة الكبيرة وتقلص الأوعية الدموية الصغيرة التي تنقل الدم من الشرايين إلى الأوردة وبالتالي تمنع وصول الدم إلى لحاء المخ مسببة بذلك اضطرابات بصرية وأحاسيس أخرى.

كيف يتم تشخيص الشقيقة؟
تتميز نوبات صداع الشقيقة بعدة مراحل ويستطيع الطبيب التوصل إلى تشخيص نوبات الصداع بأنها صداع شقيقة على أساس وصف المريض للنوبات وتكرر الأعراض مع كل نوبة.

ما هي مراحل نوبة الشقيقة؟
لنوبة صداع الشقيقة 5 مراحل:
  1. مرحلة البوادر أو الإنذار المبكر
  2. مرحلة النسمة أو aura أورى
  3. مرحلة المعاناة أو الألم
  4. مرحلة انحسار أو انحلال الألم أو النوبة
  5. مرحلة ما بعد النوبة

يوجد تفاوت شخصي أو فردي بالنسبة لمراحل نوبات الشقيقة، فقد تضعي أي من المراحل على الأخرى أو ربما تتميز بخصائص إضافية.

مرحلة البوادر أو الإنذار المبكر
قد تبدأ مرحلة بوادر النوبة قبل مرحلة المعاناة عند البعض بيوم واجد أو بعدة ساعات وخلالها ربما يشعر المريض بمجموعة من أحاسيس تنذر بقرب حدوث النوبة. الأحاسيس والعوارض المنذرة والأكثر انتشارا قد تشتمل على أي من التالي:

  • الإحساس بتعب غير عادي
  • التثاؤب
  • تقلبات في المزاج (انفعال زائد، كآبة شديدة، ابتهاج، أو تشويش فكري)
  • الرغبة في تناول أطعمة معينة

مرحلة النسمة
يشعر المريض في مرحلة النسمة وبشكل تدريجي أو بطئ باضطرابات بصرية، سمعية أو عصبية تسبق مرحلة الصداع أو الألم بحوالي 20-30 دقيقة ويتبعها الصداع خلال ساعة إلى ساعتين. الاضطرابات البصرية هي أكثر أعراض النسمة وقد تشمل مشاهدة أنوار ساطعة وخاطفة أو قوس من النور أو تعتيم وتشويش في مجال الرؤية. بالنسبة للاضطرابات السمعية فإن كثير من المصابين يشكون من سماع أصواتا داخل رؤوسهم كالهمس أو الدمدمة، والبعض قد يشعر بدوامة أي الإحساس بأن كل شئ يدور به أو من حوله.

أما أعراض النسمة العصبية قد تشتمل على الإحساس بالوخز أو الخدر أو البرودة في الذراع والوجه بما في ذلك الفم واللسان أو إصابة جانب واحد من الجسم بضعف أو حتى شلل وربما تشتمل الأغراض على صعوبة في النطق.

مرحلة المعاناة أو الألم
عندما تزول العوارض السابقة يبدأ الألم عادة في الصدغ، حول العين، أو الجبهة. يبدأ الألم كانزعاج ويستمر متزايدا إلى أن يصبح وجعا ثم ألما نابضا. صفات وخصائص صداع الشقيقة تكون عرضة للتبدل من صداع ذات طابع عابر إلى صداع مستقر ودائم ويكون عادة في جزء واحد من الرأس، قد يكون الأيمن أو الأيسر، أو قد ينتقل يمينا ويسارا في النوبة الواحدة. عند البعض يكون الألم في شقي الرأس. عند البعض يبدأ الألم من مؤخرة العنق ويتشعب صاعدا إلى الجبهة أو بالعكس.

بازدياد الألم تزول الشهية، ويبدأ الدوار، والتقيؤ، وتصبح الأضواء والأصوات وعند البعض الروائح غير محتملة.

مرحلة انحسار أو انحلال الألم أو النوبة
النوم لبعض الوقت يعتبر من أكثر الطرق فاعلية لإنهاء نوبات الشقيقة. أيضا التقيؤ المصاحب لنوبة الصداع قد ينهي النوبة وبالذات عند الأطفال. كما بدأ الألم ببطء فمعظم حالات الشقيقة تزول ببطء أيضا.

مرحلة ما بعد النوبة
تختلف آثار ما بعد النوبة من شخص إلى شخص ولكن معظم المصابين يشعرون بالإعياء أو الإنهاك والبعض ينتابه شعور بالراحة أو البهجة

ما هي أنواع الشقيقة؟
يوجد نوعان أساسيان للشقيقة هما الشقيقة العادية أو الشائعة common migraine وتتميز بخلوها من النسيم أو الأورة، وهو النوع الشائع من الشقيقة. والنوع الثاني هو الشقيقة الكلاسيكية (التقليدية) classic migraine وتتميز بوجود النسيم، وهذا النوع من الشقيقة يوجد منه عدة أنواع فرعية غير شائعة أو نادرة الحدوث

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


الشقيقة - 2

الشقيقة Migraine
هل أنا معرض للإصابة بالشقيقة؟

هل أنا معرض للإصابة بالشقيقة؟

توجد الشقيقة عند صغار السن وكبار السن ذكورا وإناث. وبأخذ العمر في الاعتبار نجد أن الشقيقة قد تبدأ في الطفولة وتستمر حتى عمر السبعين. يمكن القول إن أكثر من نصف عدد المصابين بالشقيقة تبدأ شكواهم قبل بلوغ الحادية والعشرين من عمرهم. فالشقيقة عادة تصيب صغار السن، وليس من المستبعد أن تبدأ قبل بلوغ الخامسة من العمر. مع تقدم العمر تصبح الشقيقة أقل حدة أو تغير نمطها، وربما تختفي بعد عشرة سنوات من المعاناة.

أما بالنسبة لجنس المصاب، نجد أن النساء أكثر عرضة من الرجال بمرتين إلى ثلاثة مرات. والحمل عند النساء يؤدي إلى تحسن حالة الشقيقة وربما تختفي نهائيا بعد الشهر الثالث من الحمل.

لا يوجد دليل قاطع على علاقة العامل الوراثي بالإصابة بالشقيقة، فبعض الدراسات توصل لنتائج ترجح العامل الوراثي بمقدار 60%، في حين أن بعض الدراسات ترجح العامل البيئي كسبب للشقيقة.

العلاج الجراحي الجديد

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


الشك المرضي - هوس التشكك Doubting mania

د فائق الزغاري - استشاري الطب النفسي

الشك من الناحية اللغوية يعني الارتياب حول صدق وأمانة الآخرين,والشك من الظواهر الشائعة بين الناس, وان كان الكثير لا يفصحون عنها. ويمكن تقسيم الشك إلى ثلاث أنواع:

  1. الأول "الشك العادي المقبول": كل شخص يحتاج إلى درجه بسيطة من الشك لحمايته من الوقوع في بعض الأخطاء والتأكد والتيقن من الأمور قبل الإقدام عليها خاصة إذا كانت مبنية على خبرات سابقه أو توقعات اكتسبت من خبرات الآخرين. وكما قال ديكارت الفيلسوف الفرنسي"أنا اشك إذا أنا أفكر, أنا أفكر إذا أنا موجود" فالشك في هذه الحالة هو لحظه مؤقتة ننتقل بعدها للحقيقة أو نتوصل إليها.

  2. الثاني "الشك الملازم لشخصية الإنسان ويكون سمه من السمات الشخصية": الشخص الذي يتصف بهذه السمة يجد صعوبة كبيرة في التواصل الاجتماعي مع الناس حتى أقرب الناس إليه في كثير من الحالات. وتتسم الشخصية الارتيابية (الشكاكة) بالعلامات التالية:

    • الشك بدون دليل مقنع بان الآخرين يستغلونه أو يريدون له الأذى أو يخدعونه.

    • شكوك مسيطرة في ولاء أو إمكانية الثقة بالأصدقاء والزملاء.

    • التردد كثيرا في إطلاع الآخرين على أسراره خوفا من أن تستغل يوما ما ضده بشكل أو بآخر.

    • تفسير الأحداث بأنه يقصد منها شيئا أو أن ورائها نوايا خبيثة.

    • الحقد المستديم وعدم القدرة على الصفح والغفران.

    • يرى في أي شيء يحدث من حوله تعديا عليه أو اساءه له.

    • شكوك متكررة في الزوج بدون دليل واضح.

    إن هذا التوجه في التفكير والانفعالات والسلوك يشمل جميع نواحي الحياة وكل الناس بدون استثناء وإن كان نصيب البعض أكبر (مثل الزوجة والأبناء والأقارب والزملاء) .

  3. الثالث "الشك المرضي" : وفيه يعاني الفرد من أوهام اضطهادية يعتقد من خلالها أن الآخرين يريدون إيذاءه وان هناك مكائد ومؤامرات تحاك ضده , وهذا الشك لا ينمو مع المرء منذ صغره ولا يشمل جميع الناس وجميع جوانب الحياة بل يركز على فكرة معينة تصل إلى درجه الاعتقاد الجازم, وهذه الفكرة أو الاعتقاد يسيطر على المريض إلى درجة إنها تصبح شغله الشاغل ويصبح همه دعمها بالأدلة وجمع البراهين ، ورغم عدم وجود دليل كافي على هذا الاعتقاد فانه لا يمكن لأي شخص إقناع المريض بأن هذا الاعتقاد غير صائب ، وعادة ما يقوم المريض بالتصرف بناء على اعتقاده الخاطئ ، فمثلا عندما يتمحور الشك المرضي حول خيانة شريك الزوجية فانه يقوم بالتجسس على زوجته ومراقبة التلفون والعودة من العمل في غير الوقت المعتاد لإيجاد دليل على اعتقاده الخاطئ، وعندما يتمحور الاعتقاد الخاطئ حول إيذاء الآخرين له ، "بأن هناك من يحاول قتله بالسم" فسيشك في المأكولات والمشروبات التي تقدم له ويمتنع عن تناولها حتى وأن قدمت من أقرب المقربين إليه. هؤلاء المرضى بالشك المرضي يبدون أسوياء تماما في ما عدا هذا الموضوع مدار الشك. ويمكن علاج الشك المرضي بالعقاقير المضادة للذهان حيث أن الأجيال الجديدة من هذه الأدوية ليس لها أضرار جانبية تذكر .

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الشيخوخة و مشاكل المسنين الحركية Elderly and mobility problems

الشيخوخة و مشاكل المسنين الحركية

إعداد د. محمود قناوى
أخصائي العلاج الطبيعي ماجستير العلاج الطبيعي

صاحب التحسن الكبير في الرعاية الصحية في العالم ازدياد عدد المسنين في المجتمع حيث يتوقع الخبراء أن يكون 20% من سكان العالم عام 2030 من المسنين فوق 65 عام . ولا يجب النظر للشيخوخة كمرض و لكن كعملية طبيعية تشمل التغير التدريجي في الشكل و الوظيفة والقدرة على تحمل الضغوط وهو يبدأ من التدهور المتدرج الذي يحدث من قمة النضج البدني والصحي في العقد الثالث من العمر حيث ( لسوء الحظ ) تبدأ التغيرات الفسيولوجية المتعلقة بالسن مبكرا جدا عما نتصور.

وعلامات الشيخوخة كما نعرفها هي قصر القامة وانخفاض في المحتوي العضلي للجسم والشعر الأبيض وتجاعيد البشرة وضعف التناسق العضلي الحركي وسن اليأس عند النساء ونقص الخصوبة للرجال وفقد الأسنان. ويصاحب ذلك عوامل نفسية واجتماعية مثل ضعف التقدير للذات وضعف الرغبة في العمل والاكتئاب والوحدة وضعف المصادر المالية.

ويبدأ قوام المسن وانحناءات ظهره الطبيعية في التدهور مع تقدم السن حيث تتحرك الرأس للأمام ويزيد انحناء الفقرات الصدرية ويختفي الانحناء الأمامي للفقرات القطنية ويصبح العمود الفقري مثل حرف C بدلا من انحناءاته الطبيعية وتبدأ الركبتين في الانثناء وكل هذه الأوضاع الخاطئة تغير من ميكانيكية أجزاء الجسم وتؤدى إلي آلام واستهلاك زائد للطاقة.

التغيرات العضلية مع تقدم السن: يبدأ الشخص بعد سن الثلاثين في فقد من 3-5% من المحتوى العضلي كل عشر سنوات مع زيادة أكبر ما بعد الستين يمكن أن تصل إلي 30% كل عشر سنوات بعد السبعين وأكثر الضعف يكون في عضلات الجذع والساقين وهي العضلات الهامة لكل أنشطتنا الحركية.

نقص المرونة مع تقدم السن: تزداد الروابط البينية في الكولاجين بشكل مكثف وهو البروتين الموجود في الأنسجة ويسمح باستطالتها مما يعيق قابلية النسيج للتمدد والاستطالة وهناك أيضا نقص فى بروتين الالستين ما يؤدى إلي ضعف خاصية رجوع الأنسجة لوضعها الطبيعي بعد الشد وعامل آخر يضاف إلي ذلك وهو قلة حركة المسن مما يزيد من نقص المرونة كل هذه العوامل تؤثر على حركة المريض و تعوقها خاصة في منطقة الرقبة والجذع والحوض ويؤدى أيضا إلى تهديد توازنه. ومع تقدم السن يقل سمك غضاريف المفاصل و تتآكل وتصبح حركتها مؤلمة.

هشاشة (ترقق) العظام

خشونة الركبة

البداية

البداية

Updated: 09/11/2007


الصحة الجنسية Sexual health

الصحة الجنسية Sexual health

الصحة الجنسية Sexual health

مجانا كتيب إلكتروني - وسائل منع الحمل Contraceptive methods eBook

  • مرض بيروني ( انحناء القضيب )

  • Peyronie's Disease - Penile Curvature
  • الأمراض الجنسية..وباء العصر

  • Sexually transmitted diseases
  • التهاب الفرج والمهبل الدوري

  • Cyclic vulvovaginitis
  • خلل عملية الانتصاب أو الضعف الجنسي عند الرجل

  • Erectile dysfunction
  • القرحة الصلبة

  • Chancre
  • المشعرات المهبلية

  • Trichomonas vaginalis
  • الثآليل التناسلية

  • Genital Warts - HPV
  • القرحة اللينة

  • Chancroid
  • الفحص الطبي قبل الزواج.. هل هو ضرورة؟!

  • Medical tests before marriage
  • الإيدز

  • AIDS
  • الزهري

  • Syphilis
  • السيلان

  • Gonorrhea
  • العادة السرية

  • Masturbation
  • أسئلة حول العادة السرية

  • Masturbation Q&A
  • العلاقة الجنسية قبل الزواج

  • Sexual relationships before marriage
  • طول العضو الذكري

  • Penis size
  • غشاء البكارة

  • Hymen
  • مراحل العملية الجنسية ومظاهر الضعف الجنسي

  • Sexual act and disorders
  • الاضطرابات الجنسية

  • Sexual disfunction
  • اضطراب فتور الرغبة الجنسية

  • Hypoactive sexual desire
  • اضطراب التيقظ الجنسي عند النساء

  • Female arousal disorders
  • تثبيط رعشة أو هزة الجماع عند الأنثى

  • Female inhibited orgasm
  • الجراحة التجميلية لزيادة حجم القضيب
  • Penile enlargement surgery
  • جهاز تكبير القضيب
  • Penis enlargement device
  • تخلص من سرعة القذف (كتاب إلكتروني)

  • Premature ejaculation (eBook)
  • عيادة الصحة الجنسية

  • Sexual health clinic
  • أسباب الألم أثناء الاتصال الجنسي عند المرأة

  • Painful intercourse
  • الاتصال الجنسي أثناء الحمل

  • Sexual intercourse and pregnancy
  • أمراض الجهاز التناسلي الذكري - أمراض الذكورة

Updated: 20-11-2008


الصحة العامة General health

  • المخدرات

  • Narcotics - Drugs
  • وقفات طبية

  • Medical stop-points
  • تغذية المرضى

  • Feeding patients
  • العناية بالمريض في المنزل

  • Patient care at home
  • قياس درجة حرارة المريض ونبضه

  • Measuring the temperature of the patient and the pulse
  • فضلات المريض والتخلص منها

  • Patient and waste disposal
  • الحمى - السخونة - السخونيه - ارتفاع درجة حرارة الجسم

  • Fever
  • أسباب التعرق الليلي - العرق الليلي

  • Causes of night sweats
  • الفواق - الزغطة - الفهيقة

  • Hiccup
  • المريض وزواره

  • Visiting a patient
  • السلامة وطرق التعامل مع الإشعاعات الكهرومغناطيسية

  • Electromagnetic radiation safety
  • التبرع بالدم.. النصائح والإرشادات

  • Blood donation
  • الطب والصيام

  • Ramadan fasting and medicine
  • المضادات الحيوية وسوء استخدامها

  • Misuse of antibiotics
  • نصائح وإرشادات صحية للحاج

  • Hajj and health
  • تغذية الحجاج تحت الميكروسكوب

  • Hajjis nutrition under the microscope
  • الكحة (السعال) مسبباتها وعلاجها

  • Cough reasons and treatment
  • التثاؤب

  • Yawning
  • هروب النوم (الأرق)

  • Insomnia
  • الفحص الطبي قبل الزواج.. هل هو ضرورة؟!

  • Medical tests before marriage
  • أيها المصطافون ، حذار من الشمس

  • Summer visitors watch the sun
  • القرآن والطب

  • Quran and medicine
  • حوار مع سيجارة

  • Cigarette interview
  • الطب في الإسلام

  • Medicine in Islam
  • صحتك في العيد ... العيد فرحة وصحة

  • Your health in Eid
  • فقدان الوزن ... الأسباب والعلاج

  • Under weight
  • آفاق مستقبلية لتشخيص الأمراض

  • New horizons in diagnosis
  • صحتك في فصل الشتاء

  • Your health in Winter
  • صيام شهر رمضان فرصه وقائية و علاجية

  • Advantages of Ramadan fasting
  • تمارينك الرياضية أثناء سفرك بالطائرة

  • In-flight exercises
  • التدخين

  • Smoking
  • التعب

  • Fatigue
  • الطب النووي

  • Nuclear medicine
  • ضربة الحرارة

  • Heat stroke
  • مرض جنون البقر -- تهدئة الخوف

  • Mad cow disease

Updated: 01-01-2009


الصحة النفسية Mental health

  • ما هي الصحة النفسية

  • What is mental health
  • ما هو الطب النفسي بإيجاز؟

  • الفصام - الشيزوفرينيا

  • Schizophrenia
  • اضطراب الوجدان ثنائي القطب

  • Bipolar Affective Disorder
  • العنف في الوسط المدرسي الدلائل و الحلول المتواخاه

  • Violence in schools
  • الشك المرضي - هوس التشكك

  • Doubting mania
  • المفاهيم الخاطئة للمرض والعلاج النفسي
  • Wrong perception of disease and psychological treatment
  • العبادة تحسن الصحة النفسية و البدنية

  • Worship improves the Health
  • المراهقون .. أبناؤنا

  • Teenagers.. are our children
  • رغم القلق والخوف : يمكن لموسم الامتحانات أن يبشر بالسلام والأمان؟

  • Anxiety and stress in exam time
  • التبول اللاإرادي عند الأطفال: كيف نفهمه؟ ونعالجه؟

  • سلوك الغضب عند الأطفال

  • سلوك الغيرة عند الأطفال

  • لماذا يعاند الأطفال

  • القلق العام ونوبات القلق الحاد ( الهلع ) المظاهر والأسباب وطرق العلاج .. (كتاب إلكتروني)

  • Anxiety & Panic disorders (eBook)
  • أيتها النساء رفقاً بصحة الرجال

  • الرهاب (الخوف) الاجتماعي

  • Social phobia
  • الصحة النفسية للطفل

  • Mental health of children
  • القلق والتوتر النفسي

  • Anxiety & Stress disorders

Updated: 12-09-2008


الصحة النفسية للطفل

أمراض الأطفال النفسية

  1. الاضطرابات العاطفية ، القلق ، الخجل ، الميل إلى البكاء والحزن . وقد تظهر على شكل أعراض جسمية كالاستفراغ (التطريش) والإسهال واضطراب النوم والشهية أو السمنة ، وتناقص أداء الطفل في المدرسة .

  2. الاكتئاب النفسي وقد يظهر باضطراب في السلوك .

  3. الخوف المرضي .

  4. الاضطرابات التحولية أو ما يعرف ( بالهستيريا ) .

  5. الوسواس القهري .

  6. الاضطرابات العقلية كالفصام والهوس .

  7. أمراض الشخصية ، كالشخصية التجنبية والشخصية المعارضة التي تتسم بالعصيان والتمرد والعناد وإثارة الآخرين.

  8. اضطراب السلوك كعمل تصرفات غير لائقة مثل انتهاك حقوق الآخرين والتخريب وإشعال الحرائق والسرقة والهروب من المدرسة واستخدام الكحول والمخدرات .

  9. ظهور بعض العادات الغير مستحبة كمص الأصابع وقضم الأظافر ونتف الشعر ولمس الأعضاء التناسلية .

  10. مشاكل النوم بأنواعها .

  11. التبول الليلي والتبرز الليلي .

  12. فرط الحركة وتشتت الانتباه .

  13. اضطرابات الكلام والتأتأة .

  14. هناك أمراض عديدة أخرى .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الصحة النفسية للطفل

نظرة تاريخية - العائلة في ورطة

نظرة تاريخية

الهدف من تخصص طب نفس الأطفال هو تخطي المشاكل النفسية والعضوية والتدخل المبكر وذلك للحد من انتشار المرض في مرحلة البلوغ . لقد وجد من خلال الإحصائيات في القرن الثامن عشر الميلادي أن فرصة حياة الطفل في لندن حوالي 50% فقط بعد اليوم الخامس من الميلاد وقد كان الأطفال في أوروبا حتى عهد قريب يعانون من التعذيب والقتل والاغتصاب والتشرد لكثرة الأطفال غير الشرعيين وقد استخدم الأطفال في الأعمال وبالأجر البسيط ولعدد طويل من الساعات ، ومن ثم بدأ التفكير في تخصص الطب النفسي للأطفال .

العائلة في ورطة

من غير المتوقع أن يأتي طفل ليشتكي من معاناته النفسية ولذلك فإنه يجدر بالوالدين أو المدرسين ملاحظة ما يلي :

  1. أمراض النمو وغالباً ما يكون لها أسبابها العضوية ، ولكن التفاعل مع الإعاقة يظهر بشكل نفسي كاضطراب المشي والكلام والحركة .

  2. أمراض العاطفة ، اضطرابات السلوك وهي عبارة عن التصرفات الغير سوية لوجود ضغوط نفسية .

  3. الأمراض الفسيولوجية النفسية أو ما يعرف بالاضطرابات الجسمية.

أما العوامل المؤثرة والمساعدة لاضطرابات الأطفال فهي متعددة ومنها العوامل النفسية والاجتماعية والأمراض العضوية والعوامل الوراثية .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الصحة النفسية للطفل

ما هو دور الطبيب النفسي؟ - ما هي طرق العلاج؟

ما هو دور الطبيب النفسي؟

فهم الأسرة ومشاكلها وطريقة التنشئة وكسب ثقة الطفل وجميع أفراد الأسرة ومن ثم إفهام الوالدين وتبصيرهما بنشوء تصرفات طفلهما وبالتالي النصح الطبي المبسط حول طريقة التعامل وطمأنة الوالدين وإعطائهما الثقة في قدرتهما على التأقلم مع مشاكل الطفل . ولا بد من مساعدة الطفل والأسرة على حد سواء ومن العوامل الهامة تقليل الضغوط المحيطة والمؤدية إلى المشكلة كالضغوط في المدرسة ووضع الخطط المناسبة وتحسين طريقة التعامل مع الطفل ، وقد يحتاج الوالدين أو أحدهما إلى تدخل وعلاج نفسي ، وكذلك العلاج الأسرى حسب الحالات .

ما هي طرق العلاج ؟
العلاج السلوكي ، العلاج الدوائي ، العلاج الأسرى . ومن أهم ما يهدف إليه الطب النفسي هو الوقاية من الأمراض النفسية عن طريق ثلاثة محاور .

  • المحور الأول : الوقاية الأولية
    وذلك بتقليل العوامل المؤدية إلى الاضطرابات النفسية كالعناية بالحمل والولادة وتحسين الظروف الاجتماعية والأسرية .

  • المحور الثاني : الوقاية الثانوية
    وذلك بتقليل عدد الإصابات بالأمراض باكتشافها مبكراً وعلاجها الناجح . على سبيل المثال عمل مسح لطلاب المدارس لمعرفة الطلاب الذين يعانون من بعض المشاكل النفسية أو مشاكل التعلم ووضع الحلول المناسبة لها .

  • المحور الثالث : الوقاية من الدرجة الثالثة
    وذلك بتقليل الإعاقات وتأثيرها والاهتمام بالعلاج التأهيلي والمتابعة والخدمة المستمرة ، مثال ذلك إعادة تأهيل طفل معاق عقلياً أو ذو إصابة في المخ للعودة إلى المجتمع أو المدرسة .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الصحة النفسية للطفل

كيف تتعامل مع طفلك؟ - العوامل المؤثرة والمؤدية إلى اضطراب الأطفال النفسي

كيف تتعامل مع طفلك؟

يحتاج الأطفال إلى الحب المعتدل وفرض نظام ثابت وواضح للطفل والاهتمام بإيجاد القدوة التي يتفهمها الطفل . وعدم الاهتمام أو العنف من الوالدين يؤدي إلى اضطرابات الشعور ومن ثم عدم المبالاة بمشاعر الآخرين . وقد وجد أن السرقة والعنف تصبح صفات أولئك الأطفال عند الكبر .

عندما تلح الأم في إيصال طفلها إلى درجة الكمال من ناحية السلوك والشكل والنظافة والذكاء فإنها ستحبه ، ولكن عندما لا تتحقق رغبتها فإن تصرفات الأم تتحول إلى نوع من الجفاء والغلظة والعقاب الغير مبرر لتصل به إلى طموحاتها. ولقد عرف منذ القدم أن العناية بالطفل ورعايته من النواحي الشكلية دون توفير المحبة والعاطفة اللازم لذلك تنتج طفلاً قلقاً ، اعتماديا وقد يكون ذو سلوك معارض .

العوامل المؤثرة والمؤدية إلى اضطراب الأطفال النفسي

  1. الاضطرابات النفسية في الوالدين خصوصاً الأم سواء كان مرضاً عقلياً أو نفسياً أو اضطراب في الشخصية .

  2. التطلعات والآمال الكبيرة في الطفل مما يجعل الأسرة في وضع متوتر، فعندما يخفق الطفل يشعر الوالدين بالدونية والتوتر . وقد يخضع الوالدين طفلهما إلى أساليب لا يتحملها .

  3. اتساع العائلة والتفاعل مع الأخوة ، فقد وجد أن وجود أربعة أطفال وأكثر في عائلة واحدة قد ينقص مستوى الذكاء قليلاً ، ويقلل مستوى الأداء في المدرسة وقد يؤدي إلى جنوح الأطفال بنسبة الضعف مقارنة بالأسرة الصغيرة . كما وجد أن كثرة أفراد العائلة وقلة رعاية الوالدين وضيق المكان من العوامل المؤثرة سلبياً على صحة الطفل .

  4. العنف تجاه الأطفال وما يؤدي إليه من إصابات الرأس والمخ والتخلف العقلي واضطرابات العلاقة الرابطة والسلوك .

  5. حدة أحد الوالدين في مرحلة الطفولة سيما الأم .

  6. الطلاق بين الوالدين حيث وجد أن نسبة 60% من المطلقين في الولايات المتحدة لديهم أطفال تحت سن 5 سنوات يعانون من الاضطرابات النفسية .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الصحة النفسية للطفل - جدول المحتويات

الصحة النفسية للطفل

الدكتور / محمد عبدالله شاووش - استشاري الطب النفسي - مدير مستشفى الصحة النفسية - جدة - المملكة العربية السعودية

نظرة تاريخية - العائلة في ورطة
ما هو دور الطبيب النفسي؟ - ما هي طرق العلاج؟
كيف تتعامل مع طفلك؟ - العوامل المؤثرة والمؤدية إلى اضطراب الأطفال النفسي
أمراض الأطفال النفسية
الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الصداع Headache

العلاج الجراحي الجديد للصداع النصفي

تصنيف آلام الرأس
أنواع الصداع غير العضوي
أنواع الصداع العضوي

أشكال وأنواع الصداع كثيرة. فقد يكون الصداع متقطعا أو مستمرا. قد يصاب الإنسان بالصداع شهريا ولمدة تدوم عدة ساعات، أو قد يصاب به أسبوعيا أو يوميا أحيانا. تختلف شدة نوبة الصداع بين ألم خفيف وألم معتدل إلى إحساس بألم شديد يكاد لا يطاق.

قد يأتي الألم في الجبهة أو الصدغ أو قرب العينين أو في مؤخرة الرأس وقد ينتشر الصداع إلى أحد شقي الوجه أو كليهما. يصاحب أنواعا معينة من الصداع أعراض أخرى غير الألم كالغثيان والقئ واضطرب الرؤية و المزاج.
تصنيف آلام الرأس

يصنف الأطباء آلام الرأس أو الصداع الى:

  1. صداع عضوي organic headache وهو صداع يحدث بسبب مرض أو إصابة عضوية ونسبة حدوثه تقل عن 10% من مجموع حالات الصداع. الصداع العضوي قد ينشأ عن أسباب عدة تتراوح بين ضربة خفيفة على الرأس أو حمى، ومرض جسيم كالأورام الدماغية.

  2. صداع غير عضوي nonorganic headache وهو الصداع الذي لا يحدث بسبب مرض أو إصابة ونسبة حدوثه تتجاوز 90% من حالات الصداع. الصداع غير العضوي قد ينشأ بسبب تبدلات فيزيولوجية أو عن تبدلات وظيفية في مناطق معينة من الرأس كالأوعية الدموية والعضلات والتي تنتج عن استجابة الجسم لمحرضات تحدث تبدلات في الوظائف.

أنواع الصداع غير العضوي

أكثر أنواع الصداع غير العضوية شيوعا هي:

  1. صداع الشقيقة migraine

  2. صداع التوتر tension headache

  3. صداع عنقودي cluster headache

  4. أنواع أخرى other types

أنواع الصداع العضوي

هناك المئات من الأسباب لحالات الصداع الناتج عن مرض عضوي مثل:

  • أمراض تسبب ارتفاع الضغط أو الاحتقان الدموي في الرأس

  • ارتفاع ضغط الدم الكبير والحاد

  • اضطرابات أعضاء الجسم مثل:

    • اضطرابات العين
      العين عضو حساس جدا بسبب وجود مجموعة كبيرة من الأعصاب. فعند تعرضها لأي إثارة تدمع ومن الممكن أن تحمر وربما تكون النتيجة صداعا. إليك بعض الأمثلة على مسببات الصداع الناشئة من تأثر العين:

      • التهاب الملتحمة (حافة الجفون وغشاء مقلة العين)

      • خراج أو دمل الجفن (عند منبت أو جذر الرموش)

      • قصر أو انحراف البصر - يلاحظ اختفاء الصداع بعد تصحيح الرؤية لدى البعض، فإذا كان ذلك يبدو عاملا ممكنا في صداعك فيجب إجراء الفحص الطبي.

      • النظارات الجديدة ربما تكون من أسباب الصداع بسبب ضغطها على الأصداغ أو الأنف

      • الغلوكوما

      • التهاب عصب خلف المقلة

    • التهاب الأذن الوسطى الشائع عند الأطفال

    • التهاب الجيوب الأنفية

    • مشاكل الأسنان

    • الإمساك

    • صداع ما قبل الحيض

Updated: 09/11/2007


الصدفية 1

الصدفية Psoriasis

الأعراض
يمكن أن تظهر أعراض الصدفية في مختلف الأعمار، لكنها اكثر انتشارا ما بين 15 – 25 عام. في 70% تظهر الأعراض قبل سن 40 سنة. و كلما ظهرت الصدفية في سن مبكر كلما كانت اكثر انتشارا في الجسم و اكثر عرضة لحدوث انتكاسة و تكرار الإصابة.

و يظهر المرض على هيئة حبيبات حمراء اللون على سطح الجلد و تكون محددة المعالم و مغطاة بطبقات سميكة من القشور البيضاء اللامعة فضية اللون.

و تأخذ أشكالا مختلفة إما دائرية، حلقية، متعددة الأشكال. و قد تتصل الحلقات الصغيرة المتقاربة ببعضها لتعطى شكل أشبه بالخرائط الجغرافية تسمى Geographic Psoriasis. و يظهر بأي مكان بالجسم لكنه اكثر انتشارا في الكوع، الركبة، فروة الرأس، الجزء السفلي من الظهر. و نادرا ما يظهر بالوجه.

و تختلف حدة المرض من شخص لأخر ، ففي البعض تظهر على هيئة دوائر صغيرة و قليلة العدد غير ملحوظة، و في البعض تكون كبيرة في الحجم و تنتشر لتملأ أغلب أجزاء الجسم، و في البعض الأخر تكون حالة متوسطة بين الاثنين. و أحيانا تكون مصاحبة بوجود حكة جلدية لكن ليست شديدة.

و يصاب شخص من كل عشرة مصابون بالصدفية بالتهاب بالمفاصل و هو ما يسمى ﺒ Psoriatic Arthropathy و السبب في ذلك مازال غير واضح.

و هناك أنواع كثيرة من الصدفية، وهى:

  1. صداف لويحي Plaque Psoriasis: اكثر الأنواع انتشارا.

  2. صداف الأظافر Nail Psoriasis: تظهر منفردة أو مصاحبة للصداف اللويحى ( 50% من حالات الصداف اللويحى). و لا يوجد علاج فعال لذلك النوع من الصدفية.

  3. صداف فروة الرأس Scalp Psoriasis: تظهر منفردة أو مصاحبة للصداف اللويحى. و تكون على هيئة قشور شديدة و كثيفة بفروة الرأس، و لا تؤدى لتساقط الشعر.

  4. صداف قطرى Guttate Psoriasis: يحدث عادة بعد الأصابة بالألتهاب الحلق بالبكتريا السبحية. و تكون الحبيبات صغيرة الحجم ( اقل من 1 سم ) تنتشر فى اماكن عديدة بالجسم. و تختفى عادة بعد اسابيع قليلة، و يمكن الا يحدث انتكاسة و تتكرر مرة اخرى.

  5. أنواع أخرى نادرة: مثل الصداف البثرى Pustular Psoriasis، الصداف الاحمرارى Erythrodermic Psoriasis.

و يتميز مرض الصدفية عادة بأنه عرضه لحدوث انتكاسة و تكرار المرض عدة مرات بعد الشفاء التام منه.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الصدفية 2

الصدفية Psoriasis

العلاج
يجب التأكيد أن الصداف مرض غير معدي.
هناك اختيارات كثيرة من أدوية علاج الصداف. و لا يمكن القول أن هناك علاج افضل من الآخر، فنتيجة العلاج الواحد تختلف من مريض لأخر.

  1. نصائح عامة:

    • يجب التأكيد على الراحة التامة لمريض الصدفية.

    • الاستحمام بماء ساخن يحتوى على محلول القطران ، حيث يساعد على تطرية الحبيبات و القشور الجلدية و سهولة إزالتها.

    • التعرض لأشعة الشمس ، حيث وجد أن التعرض للأشعة الفوق بنفسجية يقلل من حدة المرض. لذلك يلاحظ تحسن حالة المريض في فصل الصيف على عكس فصل الشتاء. و يكون التعرض لأشعة الشمس لمدة ساعتين في الصباح قبل الساعة الثالثة ظهرا حيث تبدأ الأشعة الفوق بنفسجية في التناقص و لا تؤدى للنتيجة المطلوبة. و يجب الحذر من الإفراط في التعرض لأشعة الشمس خاصة لذوى البشرى الفاتحة حيث يمكن أن تؤدى لنتائج عكسية.

  2. دهانات موضعية Moisturisers : في صورة كريم أو مرهم لدهان الجلد بحيث يساعد على تطرية الحبيبات و القشور الجلدية بقدر الإمكان. و تعطى نتيجة جيدة في الحالات البسيطة.

  3. فيتامين د Vit.D : في صورة دهان موضعي، حيث يبطئ من معدل انقسام خلايا الجلد. و له نتائج جيدة في حالات الصداف البسيطة و المتوسطة المزمنة. لا يستخدم في الوجه، و يجب غسيل الأيدي جيدا بعد استخدامه. أما في حالات صداف فروة الرأس فيستخدم إحدى مشتقاته و هو Calcipotriol و يعطى نتيجة جيدة.

  4. مستحضرات القطران Coal Tar Preparations : في صورة كريم، مرهم، جيل، محاليل، شامبو. و تستخدم في علاج الصداف منذ سنوات عديدة، لكن طريقة عملها في العلاج مازالت غير واضحة. فهي تقلل التهابات الجلد و تمنع تكوين القشور. يفضل استخدامها في حالات صداف فروة الرأس و في حالات الصداف اللويحى المزمن. و يجب عدم استخدامها بالوجه و الأعضاء التناسلية و الثنايا الجلدية. و يجب التحذير من استخدامها قبل التعرض للشمس مباشرة.

  5. الدايثرانول Dithranol: اكثر استخداما في حالات الصداف اللويحى المزمن. و ينصح باستخدامه بحذر حيث انه يؤدى لحدوث تهيج للجلد السليم لذلك يجب التأكد من استعماله على الحبيبات و القشور فقط و الابتعاد تماما عن الجلد السليم. لا يستخدم للوجه أو ثنايا الجلد. و يجب استعمال قفازات للأيدي أثناء استخدامه أو غسيل الأيدي جيدا مباشرة بعد استخدامه. يوضع كدهان على القشور لمدة 15 – 60 دقيقة ثم يغسل مرة يوميا. و من المعروف انه يؤدى إلى تلوين الجلد باللون البني.

  6. الأستيرويد Steroid: كريم أو مرهم أو لوسيون. يعمل على تقليل التهابات الجلد. تستخدم لفترة قليلة، و يجب التحذير من استخدامها اكثر من 4 - 6 أسابيع لتجنب أعراضها الجانبية. و تستخدم للوجه و فروة الرأس و ثنايا الجلد.

  7. حمض السالسيلك Salicylic Acid: يستخدم أحيانا مصاحبا لمستحضرات القطران أو الأستيرويد، حيث يؤدى لتطرية القشور و الحبيبات و بالتالي سهولة إزالتها.

    و يمكن الجمع بين المستحضرات المختلفة، فمثلا يمكن البدء بالاستيرويد لمدة 6 أسابيع ثم تستبدل بالدايثانول لفترة. و في حالات صداف فروة الرأس يستخدم مزيج من الأستيرويد و القطران و حمض الساليسيلك.

  8. الأشعة الفوق بنفسجية:

    • UVB: أكثر فاعلية في حالات الصداف اللويحى المزمن و الصداف القطرى، و اقل فاعلية في الأنواع الأخرى من الصداف. و يتم اللجوء إليها بعد فشل العلاج الموضعي السابق ذكره. يكون العلاج في صورة جلسات 3 مرات أسبوعيا لمدة 6 أسابيع. و يفضل استخدامها في فصل الشتاء.

    • PUVA: عبارة عن تناول أقراص السورالين Psoralen ثم التعرض للأشعة الفوق بنفسجية UVA، حيث تؤدى أقراص السورالين إلى زيادة تأثير الأشعة الفوق بنفسجية. تستخدم للحالات الشديدة من الصداف خاصة حالات صداف الأيدي و باطن القدم. و تستخدم أقل من ال UVB بسبب أعراضها الجانبية مثل الغثيان من أقراص السورالين. و يجب التأكيد على عدم التعرض للشمس لعدة ساعات قبل و بعد جلسة العلاج.

  9. أقراص الميثوتركسات و السيكلوسبورين Methotrexate & Cyclosporin : تستخدم في الحالات الشديدة و المنتشرة بالجسم بعد فشل العلاج السابق ذكره. و تستخدم أقراص الميثوتركسات مرة أسبوعيا و تؤدى لنتائج مذهلة خلال شهر إلى شهرين. و يجب الحذر عند استخدامها و المتابعة الدورية لوظائف الكبد. كذلك يجب التحذير من حدوث حمل أثناء استخدامها.

  10. أدوية أخرى: تستخدم في الحالات الشديدة من الصداف مثل الهيدروكسى يوريا Hydroxyurea و التيوجوانين Tioguanine.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الصدفية Psoriasis

الصدفية هي التهاب جلدي مزمن غير معدي ، نسبة حدوثها 2%. تصيب الجنسين بنسب متساوية. و يمكن أن تصيب مختلف الأعمار لكنها اكثر انتشارا في سن 15-25 عاما.

الأسباب
مازال السبب الرئيسي لحدوث الصدفية غير محدد. فهناك خلل ما يحدث في جهاز المناعة، حيث يؤدى إلى زيادة معدل انقسام خلايا الجلد. عادة تأخذ دورة انقسام خلايا الجلد حتى تنضج و يتم تقشير الخلايا الكيراتينية الميتة 28-30 يوم. أما في حالة الصدفية فان خلايا الجلد تنضج بمعدل أسرع كثيرا ( 3-6 أيام ) و تتجمع الخلايا الكيراتينية الميتة و تتراكم على سطح الجلد مكونة قشور سميكة بيضاء اللون.

أيضا يحدث التهاب بالجلد المصاب ( تحت تلك القشور ) و يظهر أحمر اللون بسبب حدوث بعض التغيرات في الشعيرات الدموية المغذية للجلد مما يؤدى لوجود تغير في الدم المغذى للجلد. و هناك عوامل مساعدة لها دور في حدوث الصدفية، و هي:

  1. عوامل وراثية: حيث وجد أن 30% من المصابين بالصدفية لديهم على الأقل فرد في العائلة مصاب بنفس الحالة. و هذا يؤكد وجود ارتباط وثيق بعوامل جينية .

  2. عوامل هرمونية: حيث وجد أن الصدفية اكثر انتشارا عند سن البلوغ. أيضا وجد أن الحمل له تأثير على شدة الصدفية.

  3. عوامل أخرى مساعدة: مثل التوتر العصبي، جروح بالجلد، التهاب بكتيري خاصة التهاب الحلق بالبكتريا السبحية، بعض أنواع الأدوية مثل مضادات الملاريا- بعض مضادات الالتهاب و المسكنات- بعض أدوية ارتفاع الضغط.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الصوم ربح للصحة

أكرم الله تعالى عباده بشهر رمضان الكريم الذي يعتبر فرصة لاكتساب الأجر وتكفير الذنوب، كما أنه مناسبة لتحسين صحة الإنسان و للتخلص من بعض العادات القبيحة نظرا للتغيرات الفيزيولوجية والنفسية التي تطرأ على الجسم أثناء الصوم ، لكن العديد من المسلمين و للأسف يستغلون هذا الشهر في النوم والخمول والكسل.

 تصاحب فترة الصيام مجموعة من التغيرات :
يحتاج الجسم لتأدية مهامه للطاقة مثلما تحتاج السيارة للوقود، هذه الطاقة يوفرها الجسم انطلاقا من هضم و استقلاب الأغذية التي يتناولها الإنسان انطلاقا من وجبات متفرقة طوال اليوم ، إلا أن شهر رمضان يعتبر حالة خاصة لأن الصائم يمسك فيه عن الطعام من طلوع الفجر إلى غروب الشمس وهي مدة غالبا ما تتجاوز إثني عشر ساعة عادة ما يكون الشخص قد تناول فيها وجبتين أو ثلاث في الإفطار، هذا التغير في نظام الوجبات يرغم الجسم على التكيف ويحدث العديد من التغييرات على المستوى الفيزيولوجي والنفسي تعود كلها على الصائم بالنفع والبركة ، كيف لا ، والصوم أمر رباني وحكمة إلاهية حيث يقول تعالى : " وأن تصوموا خير لكم إن كنتم تعلمون " فالصوم كله خير إن على المستوى الديني أو الصحي أو النفسي أو غير ذلك .
و يقول الدكتور العالمي ألكسيس كاريك: "إن كثرة وجبات الطعام تعطل وظيفة أدت دورا عظيما في بقاء الأجناس البشرية، وهي وظيفة التكيف مع قلة الطعام، ولذلك كان الناس يلتزمون الصوم والحرمان من الطعام".

وكما هو معلوم فإن نسبة السكر في الدم مضبوطة ، وأي نقص أو زيادة في هذه النسبة يترجم بمشاكل صحية ، فأثناء الصوم يستنفذ الجسم سكر الكلوكوز الموجود في الخلايا والذي يأتيها بواسطة الدم فيضطر الجسم إلى تفكيك مخزون السكر المتواجد في الكبد عبارة عن كليكوجين ، وعند نفاذ هذا المخزون أيضا يمر الجسم إلى استهلاك الدهنيات ثم إذا استمر الخصاص يلتجأ إلى البروتينات كحل أخير . ومنه فإن الصوم يقضي على الطعام الزائد في الجسم ويمكن من تجديد مخزون الكليكوجين في الكبد ومن تقليل فضلات التحولات في خلايا الجسم، فينقص تراكم الدهون حول الأوعية مما يسهل حركة الدورة الدموية ويزيد الجسم سلامة وحيوية.

يمكن الصيام من مقاومة العديد من الأمراض :
سبق أن قلنا أن الصوم ترافقه تغييرات تعود على الإنسان بالنفع ل محالة ، لأنه لا يعقل أن يشرع الله تعالى شيئا دون أن تكون فيه مصلحة للعباد، وقد أثبتت مجموعة من الدراسات منافع للصوم في الوقاية من عدة أمراض أو في تأثيره على حالة بعض المرضى ، وقد يصل ذلك إلى أمرهم بعدم الصوم من طرف الطبيب المسلم الثقة ، وأشارت صحيفة الأخبار المصرية أنه قد أثبتت دراسات أجنبية أجريت على مجموعة من الصائمين أن كفاءة الأداء العضلي لهم تحسنت بنسبة 20% وآلام الساقين بنسبة 11% وسرعة دقات القلب بنسبة 20%, وعن هذه النتائج يقول د. سعيد شلبي أستاذ الجهاز الهضمي بالمركز القومي للبحوث بالقاهرة: " خلال الصيام يتوجه جزء من الدم إلى العضلات والمخ بدلاً من تركيزه على المعدة لهضم الطعام في الأيام العادية، فيؤدي ذلك إلى مزيد من النشاط والحيوية وتنظيم الدورة الدموية". وفيما يلي أمثلة لتفاعلات الصوم مع بعض الأمراض :

  • الصوم ومرضى السكري : على مرضى السكري في رمضان تنظيم جرعات الأنسولين حسب الوقت والكم تحت إشراف طبيب مختص يقلل أحيانا من جرعة الدواء كي لا يدخل المريض في حالة هبوط في مستوى السكر.
    وهناك أمر يشغل معشر الأطباء وهو هبوط مستوى السكر في الدم إلى مستوى مقلق يعتبر حالة طوارئ تحتاج إلى تتبع و واحتياط، وتتميز أعراضها بالشعور بالخمول أو الدوخة أو شعور بخفقان في ضربات القلب أو تعرق في الجسم، و إذا انتاب المريض شيء من هذه العلامات فعليه أن يتناول كمية من السكّريات حتى لا يتعرض لمضاعفات خطيرة. ويجدر بهؤلاء المرضى اتباع السنة النبوية في تأخير السحور و تقليل النشاط الجسماني غير الضروري في فترة آخر النهار، مما يساعدهم على الوقاية من حالة الخمول ونقص السكر .

  • الصوم ومرضى القلب وارتفاع الضغط المزمن: يضخ القلب عادة الدم إلى مختلف أعضاء الجسم ، ويستفيد الجهاز الهضمي من 10% من هذه الكمية ، لكن أثناء الصوم يرتاح الجهاز الهضمي ويتوقف القلب عن ضخ هذه الكمية ، مما يساعد مرضى القلب والذبحة الصدرية الذين سمح لهم الطبيب بالصوم على تحسين حالتهم . وقد أجرى استشاري أمراض القلب الدكتور حسان شمسي باشا وزملاؤه بقسم القلب بمستشفى الملك فهد للقوات المسلحة بجدة بحثًا على 86 مريضًا مصابين بأمراض القلب المختلفة خلال شهر رمضان، وبينت الدراسة أن حوالي 80% من هؤلاء المرضى استطاعوا صيام رمضان بينما اضطر 10% من هؤلاء المرضى إلى الإفطار لعدة أيام في رمضان، ومع نهاية شهر رمضان، شعر 78% من المرضى بتحسن في حالتهم الصحية بينما شعر 11% منهم بازدياد الأعراض التي كانوا يشكون منها.
    ويستطيع المصابون بارتفاع ضغط الدم الصوم مع ضرورة الاعتناء بتناول الأدوية لاسيما أن هناك أدوية تؤخذ لمرة أو مرتين في اليوم ، وينصحون بعدم الإفراط في تناول الأطعمة المملحة.

  • الصوم والجهاز الهضمي : يرتاح الجهاز الهضمي نسبيا في شهر رمضان لقلة الوجبات ، مما يفيد الناس عموما ومرضى هذا الجهاز على وجه الخصوص، لكن هذه الفائدة تحصل إذا اتبع الصائم تعاليم الدين الحنيف والسنة المطهرة ، حيث يقول تعالى:" وكلوا واشربوا ولا تسرفوا " فلا يجب الإسراف في الطعام عند الإفطار ومباغتة المعدة بكمية كبيرة من الطعام بعدما كانت خاملة مرتاحة أثناء الصوم ، بل يجب الإفطار على الثمر أو الماء ثم بعد العودة من صلاة المغرب يتم الأكل المعتدل حتى يتمكن الصائم من أداء صلاة التراويح على أحسن وجه . وينصح مرضى عسر الهضم أو القرحة أو التهاب المريء وغيرها من أمراض الجهاز الهضمي ، بتجنب الإفراط في الطعام عند الإفطار أو السحور مع توزيع كمية الطعام على فترات متفاوتة وتجنب كثرة الدهون والاستلقاء بعد الإفطار .

  • الصوم والأمراض النفسية : أثناء الصوم ينقص السكر في الدم مما يؤدي إلى الفتور والسكينة فيشعر الصائم بالطمأنينة والتواضع ، ويقول النبي الكريم عليه الصلاة والسلام : ( الصيام جُنّة ، فإذا صام أحدكم فلا يرفث ولا يجهل وان امرؤٌ قاتله أو شاتمه فليقل إني صائم إني صائم ) رواه البخاري وغيره، ما أجمله من توجيه يهدأ النفس ويبعدها عن القلق و الشحناء فيرتاح صاحبها ويشعر بالهدوء ، لهذه الأغراض ثبت أن الصوم يفيد العديد من المرضى النفسيين وقد أثبتت دراسات عديدة انخفاض نسبة الجريمة بوضوح في البلاد الإسلامية خلال شهر رمضان، ويقول الدكتور لطفي الشربيني استشاري الطب النفسي :"وللصوم آثار إيجابية في تقوية الإرادة التي تعتبر نقطة ضعف في كل مرضي النفس، كما إن الصوم هو تقرب إلى الله يمنح أملاً في الثواب ويساعد علي التخلص من المشاعر السلبية المصاحبة للمرض النفسي ، كما أن الصبر الذي يتطلبه الامتناع عن تناول الطعام والشراب والممارسات الأخرى خلال النهار يسهم في مضاعفة قدرة المريض على الاحتمال "

  • الصوم و مرضى الحصيات الكلوية : ينصح هؤلاء بتناول كميات كافية وافرة من السوائل في المساء وعند السحور ، مع تجنب التعرض للحر والمجهود المضني أثناء النهار.

  • الصوم و مرضى العيون : يشير الدكتور إبراهيم محمد عامر محاضر وأخصائي طب وجراحة العيون إلى أن هناك بعض أمراض العين تتحسن تحسنا ملموسا بالصوم كالجلوكوما المزمنة البسيطة إذ يؤدي الصوم إلى مقاومة هذا المرض بانخفاض في معدل إفراز السائل المائي الذي يؤدي إلى انخفاض ضغط العين الداخلي، وهذا هو نفس المفعول الذي يحدث نتيجة استعمال العقاقير المخفضة لضغط العين التي تعمل على تثبيط نشاط زوائد الجسم الهدبي .

  • الصوم والتغذية : وعن أنس رضي الله عنه " أن النبي صلى الله عليه وسلم كان يفطر قبل أن يصلي على رطيبات ، فإن لم تكن رطيبات فتمرات ، فإن لم تكن تمرات حسا حسوات من الماء " فالتمر والماء يدفعان الجوع والعطش و أثناء أداء لصلاة المغرب يتم امتصاصهما فيذهب النهم والجوع الشديد عن الصائم ويتناول وجبة الإفطار باعتدال ويتفادى انتفاخ المعدة وعسر هضم . وتمكن صلاة التراويح من تسريع الهضم بحركات الركوع والسجود كما أنها تجلب الراحة النفسية . ويقول غازي أحمد درادكة أخصائي تغذية علاجية :"على الصائمين تناول الطعام ببطء ومضغه جيدًا، ويجب المحافظة على هذه العادة لأنها تساعد على حسن الهضم بسهولة وتشعر الشخص بالشبع الصحي؛ وينصح بأن يكون الطعام دافئاً ولا يكون حارًا بدرجة شديدة، ولا مثلجًا لأن ذلك يسبب احتقانًا وتهيجًا في جدار القناة الهضمية مما يؤدي إلى عسر الهضم والشعور بآلام المعدة... أحرص أخي الصائم أن تتناول فطورك على فترات متواترة ؛ أي زيادة عدد الوجبات وتقليل كمية الطعام في كل وجبة، وذلك لكي يسهل الهضم ويستفيد الجسم من الغذاء بشكل صحي متكامل دون تولد ظواهر مرضية ناتجة عن تجمع وتراكم الغذاء المتناول ."

إن فوائد الصوم الصحية والنفسية لا يتسع هذا المقال لحصرها ، وقد حاولنا الإتيان ببعضها على سبيل المثال لا الحصر ، وهي تزيد المؤمن إيمانا بحكمة هذا الخالق العظيم ، والأبحاث العلمية حول الصوم قليلة جدا ويحتاج هذا الميدان لعناية أكثر. وفي الختام نتمنى أن يتقبل الله صيامنا وقيامنا ويجعلنا ممن يستفيدون من هذا الشهر روحيا وجسديا

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الضغط الدموي المرتفع High blood pressure
ما هو ضغط الدم؟
كيف يقاس ضغط الدم؟

إن نسبة مرض ارتفاع ضغط الدم (التوتر المفرط Hypertension) عند الإنسان في ارتفاع مستمر وذلك مع زيادة وطأة التوتر والقلق في حياتنا العصرية وخاصةً في المدن حيث الازدحام السكاني ومشاكل النقل وسوء التغذية وتلوث البيئة ومشكلات الحياة المتنوعة. وعلى أقل تقدير فإن شخصاً واحداً بين كل عشرين شخصاً يعانى من ارتفاع ضغط الدم ويحتاج إلى علاج وللأسف فإن نصف من يعاني من هذا المرض في الغالب لا يعرف أن ضغط دمه مرتفع يحتاج إلى علاج كما أن نصف الذين يعلمون بمرضهم لا يتلقون العلاج اللازم له لذلك ينصح بقياس ضغط الدم لديهم كل ستة أشهر خاصةً بعد تجاوز سن الثلاثين من العمر أو في حالات زيادة الوزن أو في حالات توارث المرض بين أفراد العائلة الواحدة.

ولكي تتعرف على مرض ارتفاع ضغط الدم وأسبابه وكيفية السيطرة عليه بشكل أفضل ننصح أن تقوم أولاً بإلقاء الضوء على القلب وكيفية عمله والدورة الدموية.

 ما هو ضغط الدم؟
 تقوم الشرايين بتنظيم الضغط وكمية الدم المارة بها عن طريق التمدد والتقلص المنتظم مع نبضات القلب فإذا ما فقدت هذه الشرايين مرونتها لأي سبب من الأسباب عندها تزيد مقاومة الشرايين لمرور الدم فيرتفع ضغط الدم ولذلك فإن مقاومة جدران الشرايين لمرور الدم يعتبر عاملاً هاماً لمعرفة مستوى ضغط الدم والسيطرة عليه.

وهناك نوعان من الضغط يتم قياسها، الضغط الانقباضي Systolic ويقاس عندما ينقبض القلب أثناء عملية الضخ، والضغط الانبساطي Diastolic ويقاس عند استرخاء القلب لاستقبال الدم القادم من الجسم.

 كيف يقاس ضغط الدم؟
يتم قياس ضغط الدم بربط كُم مطاطي حول الذراع الأيسر ثم نفخ الهواء فيه وملاحظة كمية الضغط اللازم لوقف جريان الدم خلال الشريان الموجود تحت الكُم بالإنصات إليه عبر السماعة الطبية ويسجل قياس ضغط الدم على هيئة رقمين يسمى الرقم الأول الضغط الانقباضي systolic أما الرقم الثاني فيسمى الضغط الانبساطي diastolic ووحدة قياس الضغط هي الملليمتر زئبق، والجهاز الذي يقيس ضغط الدم يدعى سفيقنومونوميتر Sphygmomanometer وقد اقترحت منظمة الصحة العالمية أنه عندما يصل ضغط الدم عند الإنسان أكثر من 140/95 فإنه يعد غير طبيعي، وقد تم مؤخراً تصنيف وتقسيم ضغط الدم على حسب شدته وهو كالآتي:

التصنيف | الضغط الانقباضي | الضغط الانبساطي
الضغط المثالي Optimal | 120 | 80
الضغط الطبيعي Normal | 130 أو أقل | 85 أو أقل
الضغط فوق الطبيعي H. Normal | 130-139 | 85-89
ضغط مرتفع من الدرجة الأولى Grade-1 | 140-159 | 90-99
ضغط مرتفع من الدرجة الثانية Grade-2 | 160-179 | 100-109
ضغط مرتفع من الدرجة الثالثة Grade-3 | 180 أو أعلى | 110 أو أعلى

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الضغط الدموي المرتفع High blood pressure
أنواع ارتفاع ضغط الدم
ما هي أسباب ارتفاع ضغط الدم الأساسي؟

معلومات تهمك

  • ارتفاع ضغط الدم أكثر انتشاراً وشدة عند الزنوج وتصل نسبة الإصابة به بين الأمريكيين السود والبيض 1:4، كما لوحظ أن حدوث ارتفاع في ضغط الدم يزيد أيضاً عند الهنود الغربيين.

  • يرتفع ضغط الدم في معظم المجتمعات والأجناس مع تقدم العمر.

  • ارتفاع ضغط الدم يكون أكثر انتشاراً عند الرجال بالمقارنة بالنساء في مرحلة الشباب أما عند التقدم بالعمر فيصبح أكثر شيوعاً عند النساء (بعد سن اليأس).

  • تم اكتشاف وسيلة يمكن الاعتماد عليها لقياس ضغط الدم في عام 1905، وفي عام 1950 اكتشفت عقاقير فعالة لعلاج ارتفاع ضغط الدم.

أنواع ارتفاع ضغط الدم
 يوجد نوعان رئيسان من ضغط الدم المرتفع:

  1. الأول النوع الابتدائي أو الأساسي Essential Hypertension وهو الأكثر انتشاراً وشيوعاً في العالم كما أنه لا يعرف سبب معين لحدوثه وهو النوع الذي سوف نتطرق إليه بشيء من التفصيل.

  2. الثاني النوع الثانوي Secondary Hypertension وهذا النوع يحدث بسبب مرض يؤدي إلى ارتفاع في ضغط الدم مثل أمراض الكلى أو الشريان الأورطي أو أمراض بعض الغدد الصماء في الجسم، وبالتالي فإن علاج هذه الأمراض يصاحبه نزول في ضغط دم المريض وهذه الحالات لا تتعدى عن 1% من حالات ارتفاع ضغط الدم.

ما هي أسباب ارتفاع ضغط الدم الأساسي؟
 كما ذكرنا سابقاً، السبب الحقيقي غير معروف في ارتفاع الضغط لدى المرضى ولكن هناك عوامل رئيسة تلعب دوراً هاماً في جعل المريض أكثر تعرضاً لهذا المرض عن غيره من الناس ومنها:

  • الوراثة
    لقد أثبتت الدراسات أنه في حالة وجود إصابة لدى أحد الوالدين بارتفاع ضغط الدم فإن احتمال الإصابة لدى الأبناء لهذا المرض هو 25% أما إذا كان كلا الوالدين مصاباً بهذا المرض فقد تصل نسبة إصابة الأبناء بالمرض هو 90%.

  • الإفراط في تناول الأملاح
    لقد لوحظ أن الأشخاص الذين يتناولون كميات كبيرة من الملح مثل اليابانيون وسكان كوريا الجنوبية يشيع بينهم هذا المرض حيث أنهم يتناولون السمك المملح واللحم المحفوظ بكميات كبيرة والعكس صحيح فإن بعض المناطق في اليابان الذي يميل أهلها إلى تناول القليل من الملح في الطعام فأن نسبة تعرضهم لمرض ضغط الدم أقل.

  • زيادة الوزن
    لقد لوحظ أيضاً أن احتمال حدوث ضغط الدم عند الشخص البدين هو أكثر منه عند الشخص العادي، كما لوحظ أن تنقيص الوزن لدى مرضى ضغط الدم البدينين يحسن من حالاتهم بدرجات متفاوتة.

  • التوتر والكبت والقلق
    إن شخصية الفرد تلعب دوراً هاماً في قابلية الشخص بالإصابة بارتفاع ضغط الدم حيث أن استجابة الشخص للتوتر والقلق والكبت من مسببات ارتفاع ضغط الدم حيث أن جسم الإنسان في هذه الحالات تفرز مادة الأدرينالين التي ترفع ضغط الدم.

  • العمر والجنس
    إن المتقدمين في السن أكثر تعرضاً للإصابة بهذا المرض من الشباب وقد يكون السبب في ذلك هو أن شرايين الشخص كبير السن تكون متصلبة مما يؤدي إلى ارتفاع في الضغط الانقباضي بصفة خاصة ويمكن القول بأن الإصابة لدى النساء أكبر من نسبتها عند الرجال.

  • الإدمان على الكحول أو التدخين
    من الثابت أن تناول الكحول بكميات كبيرة يسبب ارتفاع ضغط الدم كما أن التدخين يعتبر سبباً رئيسياً لبعض أمراض القلب مثل تصلب الشرايين والجلطة وارتفاع ضغط الدم وزيادة ضربات القلب.

  • حبوب منع الحمل
    إن حبوب منع الحمل تحتوي على هرموني الإستروجين والبروجستيرون وكلاهما يسببان ارتفاع في ضغط الدم لذلك ينصح الأطباء النساء اللاتي يستخدمن حبوب منع الحمل بفحص ضغط دمهن كل ستة شهور وخاصةً إذا كن مدخنات.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الضغط الدموي المرتفع High blood pressure
ما هي مضاعفات ارتفاع ضغط الدم؟
ما هو العلاج؟
العلاج بغير الأدوية
العلاج بالأدوية

ما هي أعراض ارتفاع ضغط الدم؟
 أغلب مرضى ضغط الدم لا يشعرون بأية أعراض لذلك سمي بالقاتل الصامت أما بعضهم قد يشعرون بصداع أو بدوخة وتعب وتوتر وهذه الأعراض تنشأ أيضاً عن بعض الأمراض الأخرى لذلك لا يمكن معرفة ما إذا كان المريض مصاب بهذا المرض إلا بالفحص وقياس ضغط دم المريض.

 ما هي مضاعفات ارتفاع ضغط الدم؟
 إذا لم يتم معالجة ارتفاع ضغط دم المريض فإنه قد يشكو من مضاعفات تعتبر خطيرة ولا يمكن الشفاء منها في بعض الأحيان ومن أهم الأعضاء التي تتأثر أكثر من غيرها في الجسم هي الدماغ والكلى والقلب وذلك نتيجة انخفاض تدفق الدم أو إعاقته تماماً إلى تلك الأعضاء.

  1. آثاره على القلب
    إن القلب لدى مرضى ضغط الدم لا يتلقى كمية كافية من الدم والأكسوجين مما قد يحدث انسداد في الشريان التاجي وبالتالي يشعر المريض بآلام في الصدر (اهتياج الصدر) وعند بذل أي مجهود قد يحدث للمريض نوبة قلبية، كما أن النقص المزمن في تروية القلب بالدم قد يؤدي إلى موت جزء من عضلة القلب وعادةً ما تكون في عضلة البطين الأيسر مما قد يؤثر على البطينين والشرايين وفي هذه الحالات يتوقف القلب عن النبض مما يتسبب في أغلب الأحيان إلى الوفاة.

  2. آثاره على الدماغ
    عندما تقل تروية منطقة الدماغ بالدم بسبب ضيق الشرايين ينتج عن ذلك نوبة. هذه النوبة تكون على صورة فقدان مفاجئ للقوة والإحساس بالشلل أو قد ينشأ عنها شلل في الطرفين العلوي والسفلي من أحد الجانبين، وقد تحدث النوبة (السكتة الدماغية) نتيجة تمزق أحد الشرايين في الدماغ أو بسبب تكون جلطة في الدماغ مما يؤدي إلى توقف مؤقت أو دائم في وصول الدم إلى الدماغ وتكوُّن انتفاخ حول هذه الخلايا مما يسبب أيضاً في التأثير على وظائف الدماغ وبالتالي دخول المريض في غيبوبة وفي معظم الأحيان حدوث الوفاة.

  3. آثاره على الكلى
    عندما تقل التروية الدموية للكلى نتيجة ارتفاع ضغط الدم فإن وحدات الكلية تتأثر فتبدأ قابليتها لإزالة الفضلات والسموم تنخفض (القصور الكلوي) وبالتالي فإن المواد السامة تتراكم في الدم.

    ويمكن أن نختم الموضوع بالإشارة إلى أن الأشخاص الذين لم يُعالجوا من ارتفاع ضغط الدم لديهم لن يعيشوا فترة أطول من أصحاب الضغط الدموي العادي لذلك وجب التركيز على أهمية السيطرة على ضغط المريض لوقايته من المضاعفات الخطيرة التي قد يحدثها.

ما هو العلاج؟
 إن علاج مرض ارتفاع ضغط الدم قد يكون طويل الأمد أو إن صح التعبير أبدياً وذلك لأن العلاج بالعقاقير لا يشفي المرض ولكن يسيطر عليه وبالتالي فإن اتباع إرشادات الطبيب المعالج مهم جداً كما أن إيقاف الدواء دون استشارة الطبيب بحجة أن ضغط دمه أصبح عادياً يعتبر أمراً خطيراً حيث أنه بمجرد توقف المريض عن تناول الأدوية الخافضة للضغط تعيد المرض مرة أخرى.

ويمكن القول بأن علاج ضغط الدم ينقسم إلى قسمين، العلاج بغير الأدوية Non medical treatment والعلاج بالأدوية Medical treatment.

  1. العلاج بغير الأدوية Non medical treatment
    يجب على المريض إتباع الإرشادات التالية وذلك لأهميتها:

    • تخفيف الوزن إذا كان المريض بديناً.

    • التقليل من تناول ملح الطعام ويمكن استبداله بالليمون وأيضاً التقليل من تناول المخللات والأجبان أو الأسماك المالحة.

    • التوقف عن شرب الكحول.

    • التوقف عن التدخين وخاصةً النساء اللاتي يستخدمن حبوب منع الحمل.

    • التقليل من تناول الأطعمة الغنية بالدهون.

    • تغيير نمط حياته بالبعد بقدر الإمكان عن أسباب التوتر والقلق والضغط النفسي.

  2. العلاج بالأدوية Medical treatment
    لقد ذكرنا بالسابق بأنه في كثير من الأحيان لا يشعر مريض ضغط الدم بأي شيء ولذلك فإن تقبله لتناول العقاقير الخاصة بضغط الدم يكون قليلاً خاصةً وأن بعض هذه العقاقير لها آثار جانبية كما أن بعضها مرتفعة التكاليف لذلك يمكن القول بأن المرض لا يشعر بالاستفادة من الدواء ولكن يشعر بآثاره الجانبية وتكلفته العالية.

    ومن هذا المنطلق وجب على الطبيب المعالج توعية المريض وإقناعه باستخدام هذه الأدوية وذلك لتجنب ما قد يحدث له من مضاعفات خطيرة سبق الحديث عنها. وهناك أنواع عديدة من العقاقير التي تستخدم لتخفيض ضغط الدم نذكر منها الآتي:

    • العقاقير المدرة للبول Diuretics
      وهذه الأدوية تخفض الضغط عن طريق زيادة التبول ومثالنا على هذه الأنواع مجموعة الثايازايد Thiazide group ومن أهم ميزات هذا الدواء أنه سهل الاستخدام ومعروف منذ فترة طويلة كما أنه قليل التكلفة ومن مشاكله المتوقعة عدم تحمل المريض كثرة التبول كما أن طول استخدامه يُفقد الجسم كمية كبيرة من البوتاسيوم مما يؤدى إلى شعور المريض بالتعب وضعف العضلات وفقدان الشهية، كما أن مدرات البول تزيد من معدلات الدهون الثلاثي Triglycerides في الدم كما تقلل من تحمل السكر.

    • مجموعة الصادات الودية (محصرات البيتا) Beta-Blockers
      مثل البروبرانولول Propranolol والميتوبرولول Metoprolol وهذه الأدوية تبطل تأثير الأدرينالين عند مستقبلات الفعل الأدرينالي بيتا الموجود في القلب مما تقلل من سرعة ضرباته وبالتالي انخفاض الضغط، ومن أهم مشاكلها أنها تسبب تقلص في القصبات الهوائية وبالتالي التسبب في ضيق في التنفس وكذلك لها تأثير سلبي على دهنيات الدم كما تقلل من مفعول الأنسولين لدى مرضى السكر لذلك لا ينصح باستخدامها للمرضى الذين يشكون من الربو أو السكر المعتمد على الأنسولين، كما أن المريض قد يشعر ببرودة في اليدين أو القدمين وخاصةً في فصل الشتاء.

    • مانعات الكلس (معيقات قنوات الكلس) Calcium Channel Blocker
      مثل النيفيدبين Nifedipine. هذه الأدوية تمنع دخول الكالسيوم إلى العضلات الملساء في الشرايين مما تقلل من تقلص تلك الشرايين وبالتالي ينخفض ضغط الدم، كما أنها تقلل من سريان السيالات الكهربائية فتقلل من سرعة ضربات القلب. ومن آثارها الجانبية شعور المريض بالصداع والإمساك وبعض الآلام في منطقة المعدة كما أنها تسبب احمرار في الوجه.

    • مانعات أو مثبطات الأنزيم المسؤول عن تحويل مادة الأنجيوتينسين Angiotensin Converting Enzyme Inhibitors
      مثل الكابتوبريل Captopril وهذه الأدوية تعمل على منع الأنزيم المسؤول عن تحويل مادة الأنجوتينسن رقم واحد إلى مادة الأنجوتينسين رقم اثنان (المركب النشط) وبالتالي تتوسع شرايين الدم لتستوعب كمية أكبر من الدم، كما أن مادة الألدوستيرون تقل وبالتالي تزيد نسبة خروج الماء ملح الصوديوم عن طريق الكلية فينخفض ضغط الدم ومن ميزات هذه الأدوية أنها أيضاً تستخدم في علاج هبوط القلب Heart Failure كما أنها لها تأثير إيجابي على دهون الدم وتزيد من حساسية الأنسولين لدى مرضى السكر. ومن أهم آثارها الجانبية السعال (الكحة الناشفة Dry Cough) مما يجعل المريض في بعض الأحيان يتوقف عن استخدامها.

    • مجموعات أخرى
      توجد مجموعات أخرى تستخدم أيضاً في تخفيض ضغط الدم مثل

      • الموسعات الوعائية Vasodilators

      • الأدوية مركزية الفعل Central acting drugs

      • الأدوية الأدرينالية الفعل Adrenergic drugs

      • الأدوية المهدئة Sedatives and Tranquilizers

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الطاعون Plague

هو مرض معدي ينتشر بسرعة ومن الممكن أن يسبب الوفاة عند إهمال علاجه بالمضادات الحيوية.

الطاعون من الناحية التاريخية
تسبب الطاعون في ذعر ورعب أكثر من أي مرض معدي آخر, وقد تسبب في وفاة ما يقرب من 200 مليون شخص, وقد وضع هذا المرض علامة لنهاية العصور المظلمة وسببا من أسباب تقدم البحث الطبي, وقد تسبب الطاعون في تفشى عدة أوبئة epidemics كما تسبب في ثلاثة أوبئة ضخمة وشهيرة pandemics شملت مناطق كبيرة وممتدة من العالم .

  • الأول انتشر من منطقة الشرق الأوسط إلى حوض البحر المتوسط خلال القرن الخامس والسادس وتسبب في مقتل نصف سكان هذه المناطق .

  • و الثاني ضرب أوروبا ما بين القرن الثامن والرابع عشر, وتسبب في وفاة حوالي 40 بالمائة من شعوب أوروبا .

  • و الثالث بدأ من الصين عام 1855 ميلادي وانتشر إلى القارات الأخرى .

وقد نجح ألكسندر يرسن Alexandre Yersin في عزل الميكروب المسبب للطاعون واستحدث علاجا كمصل مضاد للمرض antiserum, وهو أول من توقع أن تكون البراغيث fleas والفئران هي سبب الوباء وذلك أثناء انتشار وبائي للطاعون عام 1894 وقد سمى الميكروب العصوي الشكل المسبب للطاعون باسم اليرسينية الطاعونية Yersinia pestis وقد انتشر الوباء في كل القارات عدا قارة أستراليا .

هل يمكن استئصال الوباء
وهذا الوباء على خلاف الجدري ليس من الممكن إزالته أو القضاء عليه أو استئصاله, حيث يوجد الميكروب حيا في ملايين الحيوانات وبلايين البراغيث التي تعيش على أجسام تلك الحيوانات وأيضا لتواجد الطاعون في الصحراء و السهول أو الوديان والمرتفعات الجبلية و الغابات. وهذا المرض يصيب الحيوان العائل للمرض ويسبب وفاته وبعد وفاته تخرج البراغيث من جسمه لتكون معدية لمدة أشهر لاحقة.

وفى الولايات المتحدة يصاب كل عام حوالي 18 شخص بالطاعون وتكون أغلب هذه الحالات في ولايات الغرب الجنوبي مثل نيو مكسيكو و أريزونا و كلورادو و كليفورنيا و يرجع ذلك إلى وجود نوع من السنجاب بهذه المناطق وهذا السنجاب يسهل إصابته بميكروب الطاعون .

وخارج الولايات المتحدة يصاب حوالي 1600 شخص كل عام, ومعظم هذه الحالات تكون في تنزانيا ومدغشقر وبيرو وزائير وبورما والبرازيل وأوغندا والصين وفيتنام .

سبب الطاعون
ميكروب عصوي الشكل يسمى اليرسينية الطاعونية Yersinia pestis.
اليرسينية الطاعونية Yersinia pestis

اليرسينية الطاعونية Yersinia pestis

طريقة انتقال العدوى
ينتقل الميكروب إلى الإنسان من خلال عض حيوان مصاب مثل الفئران أو من خلال لدغ البراغيث التي تعيش على أجسام الحيوانات المصابة والتي تشمل أنواع متعددة منها الفئران و القطط و الكلاب المستأنسة و السنجاب و الأرانب و الجمال و الخرفان و يطلق على الحيوانات المصابة لفظ العائل للمرض .

أما الحشرات الناقلة فيطلق عليها لفظ الوسيط وهو في العادة البراغيث التي تعيش على أجساد الفئران وتوجد حشرات أخرى من الممكن أن تنقل العدوى منها القمل والقراد.

كما يمكن انتقال العدوى عن طريق الاستنشاق سواء كان الاستنشاق للرذاذ الصادر من الأشخاص المصابين بالطاعون الرئوي أثناء السعال, أو للهواء الملوث بالميكروب الذي يطلق أثناء حوادث إرهاب .

فترة حضانة الطاعون
بين 15- 67 يوماً في الطاعون الذي يصيب الغدد الليمفاوية والنوع التسممي، وما بين 2 - 4 أيام في الطاعون الرئوي.

أنواع الطاعون

  • النوع الذي يصيب الغدد الليمفاوية bubonic plague
    ويسمى أيضا بالطاعون الدملي, وينشأ هذا النوع نتيجة تقيؤ البراغيث للميكروب - أثناء عض جلد الضحية - الذي ينمو و يترعرع في المريء والذي يسبب تراكمه عدم مرور الطعام إلى أمعاء البراغيث مما يصيب البراغيث بجوع شديد يسبب تهيجها ومصها للدماء والذي أثنائه تتقيأ الميكروب وتحقنه بجلد الضحية .
    البراغيث
    ويغزو الميكروب الغدد الليمفاوية المجاورة لمناطق اللدغ مسببا التهابها كما بالصورة إلى أسفل .
    الميكروب الغدد الليمفاوية
    ثم ينتشر الميكروب إلى كل الجسم عن طريق الجهاز الليمفاوي ويسبب هذا النوع وفاة من 1 إلى 15 بالمائة من الحالات التي يتم علاجها بينما يسبب وفاة من 40 إلى 60 بالمائة من الحالات إذا تركت دون علاج .

  • النوع الذي يصيب الرئتين Pneumonic plague
    و ينشأ هذا النوع نتيجة استنشاق الميكروب الموجود بالهواء عند تلوثه بالرذاذ الصادر من المصابين بالطاعون الرئوي نتيجة السعال أو الذي يلوث الهواء أثناء إطلاقه في الحرب البيولوجية, و يسبب هذا النوع وفاة 100 بالمائة من الحالات المصابة خلال 24 ساعة من الإصابة إذا تركت دون علاج .

  • النوع التسممي Septicemic plague
    وهو النوع الذي يلوث فيه الميكروب الدم بالجسم كله, ويكون مصدر تلوث الدم إما العض المباشر للبراغيث الناقلة أو انتشاره إلى الدم من الأنواع السابق ذكرها .

العوامل التي تزيد من خطر التعرض للإصابة بالطاعون Risk factors

  • العيش في المناطق الريفية و خاصة الأماكن التي ينتشر بها الطاعون .

  • العيش بأماكن بها فئران مصابة أو حيوانات أخرى من القوارض والتي تشكل عائلا للمرض .

  • المشاركة في أنشطة بالبراري مثل المعسكرات والتنزه سيرا على الأقدام لمسافات بمناطق الإصابة و النوم بهذه المناطق أو الصيد .

  • التعرض للدغ البراغيث .

  • مخالطة المرضى بالطاعون .

  • العمل بمجال الطب البيطري .

أعراض وعلامات الطاعون

  • ارتفاع بالحرارة

  • قشعريرة و ارتعاش

  • آلام و أوجاع بالجسم

  • ألم بالزور

  • صداع بالرأس

  • ضعف عام

  • شعور عام بالمرض والإعياء

  • ألم بالبطن

  • شعور بالغثيان و حدوث قيئ

  • إسهال أو إمساك وبراز ذو لون أسود

  • ألم بمنطقة المعدة

  • سعال

  • قصور بالتنفس

  • تصلب بالرقبة

  • عدم انتظام بضربات القلب و هبوط بضغط الدم

  • تشوش الذهنو حدوث تشنجات

  • وجود غدد ليمفاوية ملتهبة ومتضخمة بالمناطق من الجسم القريبة من مواضع لدغ البراغيث

  • في مناطق النزف بالجلد يتغير لون الجلد إلى اللون الأسود كما بالصورة
    يتغير لون الجلد إلى اللون الأسود

تشخيص الطاعون
للتأكد من التشخيص يطلب الطبيب عمل اختبار مزرعة لعينات من الدم أو البصاق أو الغدد اللمفية . وقد يطلب الطبيب عمل أشعة على الصدر لمعرفة هل هناك إصابة للرئتين . وعند ثبوت التشخيص يحتاج المريض مساعدة الطبيب المتخصص في علاج الأمراض المعدية , كما يتم إبلاغ المراكز المتخصصة في السيطرة والوقاية من الأوبئة والتي تهتم بأخذ عينات للفحص بالمختبرات وتتعقب مصدر المرض وتتعرف على منبعه وتقوم بعمل الإجراءات الوقائية لمنع الخطر الكامن والذي قد يتسبب في انتشار وباء الطاعون .

علاج الطاعون

  • حين يتوقع الأطباء أن أحد المرضى مصاب بالطاعون فإنهم يتخذون الاحتياطات اللازمة لعدم انتقال العدوى إليهم من لبس قفازات ومرايل و أقنعة, كما تتخذ كل الاحتياطات الخاصة بعزل المريض ومنع انتقال العدوى إلى الغير, كما يتم الاستمرار في عزل المريض عن الآخرين لمدة يومين أو ثلاثة بعد إعطاء المضادات الحيوية أو حتى تزول العدوى .

  • قد يحتاج المريض إلى أكسوجين لمساعدته في التنفس .

  • أغلب المرضى يعانون من انخفاض شديد بضغط الدم بسبب العدوى بميكروب الطاعون مما يتطلب متابعة المتخصصين لهم في وحدة العناية المركزة.

  • يشمل العلاج أدوية متعددة أهمها المضادات الحيوية والتي منها كبريتات الإستربتوميسينstreptomycin sulfate مضافا إلى التتراسيكلين tetracycline .

مضاعفات و خطورة الطاعون
قد يصاب مريض الطاعون بالالتهاب السحائي meningitis كأحد المضاعفات وقد يصاب أيضا بهبوط شديد بضغط الدم والناشئ من العدوى بميكروب الطاعون septic shock كما قد يحدث موت للأنسجة و نزف أو التهاب الأغشية حول القلب pericarditis وكل ذلك قد يؤدى للوفاة .

الوقاية من الطاعون

  • يجب تجنب أماكن تواجد الحيوانات العائلة للمرض - وأهمها الفئران- ويجب التخلص منها ومن الحشرات الناقلة - وأهمها البراغيث- عند تواجد الطاعون .

  • العزل الإجباري للمريض في أماكن خاصة في المستشفيات حتى يتم الشفاء التام .

  • يجب تطهير إفرازات المريض ومتعلقاته والتخلص منها بالحرق .

  • يتم تطهير أدوات المريض بالغلي أو البخار تحت الضغط العالي يتم تطهير غرفة المريض جيدا بعد انتهاء الحالة .

  • يجب تدقيق ملاحظة المخالطين للمرضى وعند ظهور أي أعراض عليهم - مثل ارتفاع الحرارة أو تورم بالغدد الليمفاوية – يجب البدء في إعطائهم المضادات الحيوية كما يمكن إعطاء المخالطين المضادات الحيوية كإجراء وقائي .

Updated: 18-01-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الطاقة الحرارية - السعرات الحرارية Calories

الطاقة الحرارية (السعرات الحرارية) Calories

المواد الكربوهيدراتية

المواد الدهنية

البروتينات

أملاح المعادن

بوتاسيوم

حديد

صوديوم

فسفور

فلور

كالسيوم

مغنيسيوم

يود

الفيتامينات

وحدة الطاقة الحرارية بالنسبة للانسان هي كمية الحرارة اللازمة لرفع درجة حرارة كيلو غرام واحد من الماء من درجة أربعة سنتغراد الى درجة خمسة سنتغراد فوق الصفر. وقد اتخذت السعرة الحرارية (الحريرة) مقياسا لقوة الغذاء. توفر السعرات الحرارية الطاقة التي يحتاج إليها جسمك ليبقى حياً. وفي الغذاء ، توجد السعرات الحرارية في الكاربوهيدرات (كالنشا والسكر) ، وفي الدهون والبروتينات. أما الدهون فتوفر أكثر من ضعفي عدد السعرات الحرارية بكل جرام مقارنة بالكاربوهيدرات والبروتينات.

وهكذا فان الغرام الواحد من الغليكوز مثلا قد يولد في الجسم حرارة تعادل 3,74 سعرات حرارية والغرام من الدهون يولد حرارة مقدارها 9,4 سعرات حرارية وغرام واحد من النشاء يولد 4,19.

مصدر الطاقة | قيمة الطاقة
البروتينات | جرام واحد = اربع وحدات حرارية
الكاربوهيدرات | جرام واحد = اربع وحدات حرارية
الدهون | جرام واحد = تسع وحدات حرارية

Updated: 01/02/2007


الطب النووي Nuclear Medicine
النشاط الإشعاعي للمواد المشعة
استخدام المواد المشعة في التشخيص
تقدير نسبة الهرمونات وبعض المواد
المسح الإشعاعي لأعضاء الجسم
استخدام المواد المشعة في العلاج

الطب النووي واستخدام النظائر المشعة
 إن استخدام المواد المشعة (النظائر المشعة radioisotopes) في المجال الطبي يعتبر من أحدث التطورات في الطب الحديث. والطب النووي هو الفرع الطبي الذي تستخدم فيه النظائر المشعة لتشخيص بعض الأمراض وعلاج البعض الآخر، وقد سمي بالنووي نسبةً إلى نواة الذرة وهي مصدر الإشعاع المنبعث من هذه المواد المشعة ويعتبر الطب النووي من أحدث تطبيقات التكنولوجيا في المجال الطبي.

 النشاط الإشعاعي للمواد المشعة
 النشاط الإشعاعي للمواد المشعة Radioactivity هو التحلل الذاتي لنواة ذرة المادة المشعة وهذا التحلل يختلف من مادة لأخرى ليعطي نوعيات مختلفة من الإشعاعات مثل إشعاع بيتا أو إشعاع جاما.

والنواة تحتوي على البروتونات والنيترونات وتحاط بالالكترونات التي تدور حول النواة ومن المعروف أن الالكترونات تحتوي على شحنة سالبة وأن البروتونات تحتوي على شحنة موجبة أما النيترونات فهي متعادلة.

والمادة تعرف بعدد البروتونات في نواتها فمثلاً إذا كانت الذرة التي تحتوي نواتها على بروتون واحد تسمي ذرة الهيدروجين والتي تحتوي على بروتونين تسمي ذرة الهيليوم والتي تحتوي على ثلاث بروتونات تسمي ذرة الليثيوم.

أما مجموع عدد البروتونات + عدد النيترونات (وهما مكونات الذرة) يسمي رقم الكتلة وهو مقارب للوزن الذري للذرة فمثلاً اليود131 يعتبر الرقم 131 هو رقم الكتلة الذي يعبر عن أن النواة بها 78 نيوترون و 53 بروتون.

والذرة التي تحتوي على نفس العدد من البروتونات وتختلف في عدد النيترونات هي التي تسمي بالنظير isotope ومنها الثابت ومنها الغير ثابت أو المشع radioactive أو النظير المشع radioisotope. ومثالنا على ذلك اليود الذي سبق ذكره فالذرة الثابتة لليود هي التي تحتوي على 53 بروتون و74 نيوترون (اليود127) أما عدى ذلك فكل نظائره مشعة (اليود131 واليود125). وهناك بعض المواد لا تحتوي على نظير تابت بل كلها نظائر مشعة.

وتقاس كمية الإشعاع بمقياس كيوري Curi، وهناك أيضاً ما يسمي بفترة نصف الحياة half life وهي تعرف بأنها الوقت اللازم لانحلال نصف الذرات من مجموع ذرات النظير المشع وعلى هذا فإن النشاط الإشعاعي لمادة مشعة معينة سوف يصل إلى نصف هذا النشاط في خلال فترة نصف حياته، فمثلاً نصف الحياة لمادة التكنزيوم99 هي ستة ساعات واليود131 ثماني أيام والسيلينيوم75 مائه وعشرون يوماً، وهذه الفترة لا تتأثر بأي مؤثرات مثل الحرارة والضغط أو التركيب الكيميائي لمواد أخرى (فترة نصف حياة التكنزيوم هي 6 ساعات سواءً كان في زجاجة في المختبر أو يسري في دم المريض أو مترسب في كبده)

 استخدام المواد المشعة في التشخيص
 تستخدم المواد المشعة في تقدير نسبة الهرمونات وبعض المواد الأخرى في الدم كما تستخدم في حالات المسح الإشعاعي لأعضاء كثيرة في جسم الإنسان وسوف نتطرق إلى ذلك بشيء من التفصيل.

  1. تقدير نسبة الهرمونات وبعض المواد الأخرى في الدم Radio-immuno-Assay
    تستخدم النظائر المشعة في تقدير كمية بعض المواد والأدوية والهرمونات في الدم وذلك باستخدام جهاز يسمي العداد الوميضي Scintillation counter وذلك بسحب عينة من دم المريض وفصل المصل (البلازما) Serum وإضافة النظير المشع الخاص بالمادة المعينة إليه، فمثلاً في تقدير نسبة هرمون الثيروكسين الذي تفرزه الغدة الدرقية يستعمل اليود125 ثم يوضع في جهاز العد الوميضي الذي عن طريق الحاسب الآلي المتصل بهذا الجهاز تتم قراءة نسبة وجود المادة في الدم وبطريقة حسابية وبيانية يتم حساب تقدير كمية هذه المادة في الدم.

    ومن أمثلة هذه الهرمونات التي يتم تقديرها في الدم باستخدام النظائر المشعة:

    • هرمونات الغدة النخامية مثل هرمون النمو، الهرمون المنشط للغدة الدرقية T.S.H والهرمونات المنشطة للمبيض في الأنثى والخصية في الذكر F.S.H and L.H.

    • هرمونات الغدة الدرقية مثل هرمون الثيروكسين T3 & T4 & T7

    • هرمون القشرة الكظرية مثل الكورتيزون Corticosteroid

    • هرمون الغدة التناسلية الذكرية التيستوستيرون Testosterone

    • هرمون الغدة التناسلية الأنثوية الإستروجين والبروجيستيرون Oestrogen & Progesterone

    • هرمون غدة البنكرياس الأنسولين Insulin

    ومن أمثلة المواد الأخرى التي تقدر كميتها في الدم بواسطة المواد المشعة هي:

    • الديجوكسين Digoxin الذي يستخدم في أمراض القلب

    • فيتامين ب 12

    • حامض الفوليك Folic Acid

    • الهيستامين Histamine

    وتتم هذه التحاليل في مختبر خاص مجهز بأحدث الأجهزة ويسمي بالمختبر النووي.

  2. استخدام المواد المشعة في حالات المسح الإشعاعي لأعضاء الجسم Scanning
    إن هذا الاستخدام هو الأكثر شيوعاً في مجال الطب النووي وهي عملية مسح وتصوير للعضو المراد فحصه وتتم عن طريق إعطاء المريض المادة المشعة الخاصة لفحص العضو إما عن طريق الفم أو الحقن الوريدي وبالطبع فإن كل عضو يختلف عن الآخر في نوع المادة المشعة المستخدمة أو المادة الكيميائية التي تضاف إلى المادة المشعة قبل إعطائها للمريض ومثال ذلك عند فحص الكبد يعطى المريض التكنزيوم مضافاً إليه مادة غروية تلتقطها خلايا الكبد أما في حالات فحص المخ فيعطي التكنزيوم بدون إضافات أو بإضافة مادة أخرى تسمي DTPA ، وأما في حالات فحص الغدة الدرقية فيعطى المريض اليود131 عن طريق الفم وفي حالات المسح الإشعاعي للرئتين تستخدم مادة الزينون133 عن طريق الإستنشاق.

    وبعد أن يتناول المريض المادة المشعة يمتص الجسم هذه المادة وتلتقط بالعضو المراد فحصه من الدم ثم يتم تصوير هذا العضو عن طريق جهاز متصل بكاميرا لالتقاط أشعة جاما ويسمي هذا الجهاز بجهاز المسح الإشعاعي Scintillation Scanner with gamma Camera ومنه يتم الحصول على صورة فوتوغرافية على أفلام بولورويد أو أي نوع خاص من أفلام الأشعة العادية للعضو المراد فحصه. ومن هنا يتضح الاختلاف بين فحص المسح الإشعاعي والفحص بالأشعة العادية (أشعة إكس أو كما تسمى بأشعة رونتجن Roentgen - rays).

    ومن الفحوصات التي لا يمكن لأشعة رونتجن القيام بها وقامت بها طريقة المسح الإشعاعي هي مثلاً تصوير أعضاء الجسم مثل الكبد والطحال والغدة الدرقية.

    وفيما يلي أهم استعمالات المواد المشعة في المسح الإشعاعي للأعضاء:

    1. المسح الإشعاعي للغدة الدرقية وقياس نشاطها Thyroid Scan and I131 uptake وهذا الفحص يعتبر أول فحص استخدم بكثرة في مجال الطب النووي. ومن المعروف بأن الغدة الدرقية تتميز بشراهتها في التقاط مادة اليود ولهذا يستعمل اليود المشع (يود131 ويود125) في قياس نشاط الغدة والمسح الإشعاعي لها، ويأخذ المريض جرعة اليود المشع عن طريق الفم على فترات (ساعتين - 4 ساعات - 8 ساعات - 24 ساعة) تحسب له بطريقة معينة النسبة المئوية لالتقاط الغدة لليود باستخدام جهاز المسح الإشعاعي وفي نفس الوقت تؤخذ صورة للغدة الدرقية عن طريق كاميرا الجهاز وتبين هذه الصورة حجم الغدة وشكلها وانتشار المادة المشعة فيها ويستخدم فحص المسح الإشعاعي للغدة الدرقية ونشاطها في الحالات التالية:

      • معرفة حجم الغدة

      • اكتشاف حالات تضخم الغدة الدرقية البسيطة والفيزيولوجية

      • حالات سرطان الغدة Thyroid Carcinoma

      • حالات تضخم الغدة العنقودي والحويصلي Nodular Goitre and Thyroid Cyst

      • حالات زيادة نشاط الغدة الدرقية وتضخم الغدة التسممي Thyrotoxic Goitre

      • حالات نقص وكسل الغدة الدرقية Hyperthyrodism and Myxoedema

      • تحديد المكان لوجود أنسجة غدية في غير مكانها الطبيعي Ectopic Thyroid

      • التهابات الغدة الدرقية الحادة والمزمنة Acute ,Subacute and Chronic Thyroiditis

      • تقييم وتحديد وضع الغدة الدرقية بعد عمليات الإستئصال Post Operative

    2. المسح الإشعاعي للكبد Liver Scan
      تستخدم كثير من النظائر المشعة في حالات المسح الإشعاعي للكبد ومن أهما التكنزيوم99 TC99 بعد خلطه بمادة رغوية تلتقط بخلايا الكبد ويعطى للمريض عن طريق الحقن الوريدي، ويطلب فحص المسح الإشعاعي للكبد في الحالات الآتية:

      • تحديد حجم الكبد وشكله وموضعه

      • تحديد أورام البطن ومعرفة ما إذا كانت في الكبد أو خارجه

      • اكتشاف نوع وسبب تضخم الكبد مثل حالات خراج الكبد وأورامه وأكياسه أو أي تجمع دموي بالكبد

      • تحديد مكان أي ورم بالكبد عند أخذ عينة منه

      • المقارنة بين حالة الكبد فبل وبعد العلاج كما في حالات ثانويات السرطان في الكبد Liver Metastasis

      • معرفة وتحديد أمراض الكبد المزمنة مثل تليف الكبد Liver Cirrhosis والتهاب الكبد Hepatitis وأمراض التمثيل الغذائي Metabolic Diseases

    3. المسح الإشعاعي للطحال Spleen Scan
      وتستخدم فيه أيضاً مواد مشعة كثيرة منها مخلوط التكنزيوم والمادة الرغوية ويظهر في هذه الحالة في نفس صورة المسح الإشعاعي للكبد ويعطى المخلوط أيضاً عن طريق الوريد والحالات التي تتطلب فيها هذا المسح هي:

      • تحديد حجم الطحال وشكله

      • تضخم الطحال وأورامه Splenomegaly

      • تحديد مكان الطحال عند استعمال الأشعة العميقة والمواد المشعة في علاج سرطان الدم

      • إصابة الطحال بتهتك خاصةً بعد الحوادث

      • بعد حالات استئصال الطحال وفي حالات جلطة الطحال

      • وجود أنسجة للطحال في غير مكانها الطبيعي

    4. حالات المسح الإشعاعي للمخ Brain Scan
      ويستخدم فيه التكنزيوم فقط أو مخلوطاً بمادة تسمى DTPA حيث تعطى بالحقن الوريدي ويستخدم المسح الإشعاعي للمخ في الحالات التالية:

      • أورام المخ السرطانية والحميدة والثانويات Brain Tumour and Metastasis

      • التهاب المخ وخراجه Brain Abscess

      • التجمع الدموي في المخ Brain Heamatoma والنزف بالمخ Intra Cerebral Hemorrhage

      • أمراض الأوعية الدموية بالمخ وجلطة المخ Cerebro Vascular Accidents

    5. حالات المسح الإشعاعي للرئتين Lung Scan
      ويستخدم فيه مخلوط التكنزيوم ومادة زلالية MAA ويعطى بالوريد أو مادة الزينون133 وهو غاز مشع يعطى عن طريق الاستنشاق. والحالات التي تستدعي استخدام هذا الفحص هي:

      • حالات جلطة الرئتين وتأثير العلاج فيها

      • أمراض الرئة الإنسدادية Obstructive Pulmonry Diseases

      • حالات سرطان الرئة وخراج الرئة

      • أمراض الرئة المزمنة مثل تمدد الشعب الهوائية Bronchiactesis

      • العيوب الخلقية في الرئتين

      • تقدير نسبة التهوية للرئتين

    6. حالات المسح الإشعاعي للعظام والنخاع العظمي Bone and Bone Marrow Scan

      ويستخدم فيه التكنزيوم مخلوطاً بمادة فسفورية مثل MDP OR PYP. ويطلب هذا الفحص في الحالات التالية:

      • استكشاف وتحديد الأورام أو ثانويات الأورام الخبيثة في العظام

      • تحديد مكان الورم عند أخذ عينة منه

      • تحديد نشاط النخاع العظمي في حالات أمراض الدم

      • الحالات المزمنة لفقر الدم

      • تحديد نمو العظام وعمرها

      • تحديد أماكن التكلس الزائد في العظام ومواقع تكوين العظام الغير طبيعية ومدى اتساعها

      • تحديد اتساع ونشاط التهاب المفاصل Arthritis

    7. حالات المسح الإشعاعي للقلب والأوعية الدموية Myocardial and Heart Scan
      ويستخدم في تحديد واتساع جلطة القلب وحالات اختلال سريان الدم في الأوعية الدموية والقلب

    وهناك أعضاء أخرى تستخدم فيها المواد المشعة ويتم مسحها وبيان أمراضها مثل الكلية والبنكرياس والغدد اللعابية والغدد الدمعية للعين والحويصلة المرارية.

استخدام المواد المشعة في العلاج
تستخدم المواد المشعة في حالات كثيرة وتأتي بنتائج مشجعة مثل استخدامها في علاج بعض الأورام الخبيثة وعلاج تسمم الغدة الدرقية ومن أمثلة المواد المشعة الآتي:

  • الكوبالت وهو من المواد المشعة المستخدمة منذ وقت بعيد ويستخدم في علاج بعض الأورام السرطانية مثل سرطان الحنجرة وسرطان المثانة البولية وسرطان المخ والعظام والرحم.

  • السيزيوم المشع الذي يستخدم في علاج سرطان الثدي ومرض هودشكن

  • الراديوم المشع ويستخدم على هيئة بذور أو إبر تزرع في مكان المرض في حالات مثل سرطان اللثة و سرطان عنق الرحم

  • الذهب المشع ويستخدم في حالات سرطان وأورام الغدة النخامية

  • اليود المشع وهو نظير مشع يستعمل بكثرة في تشخيص أمراض الغدة الدرقية وأيضاً في علاج بعض منها.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 13/03/2009


الطب في الإسلام

د. فواز القاسم
اختصاصي أمراض الأطفال
MBChB DCH

لقد عنيت الرسالة الإسلامية بالإنسان جسماً وروحا ًعناية فائقة ، وعالجت مشكلاته ، وعملت على رفع الحرج ، ودفع المشقة عنه ، واهتمت بصحّته وسلامته وقوّته ، باعتباره خليفة لله في أرضه ... وإن من أول مقتضيات هذه الخلافة ، سلامة العقل ، وصحة البدن ، وصفاء الروح ...

ولذلك فقد ورد عن نبيّ الإسلام صلى الله عليه وسلم أنه قال : ( المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف ، وفي كلّ خير ) رواه مسلم .

من هنا ، فقد أمر الإسلام بالتداوي ، وأقرّ ممارسة الطب ، واعترف به ، وحثّ على نقله من مجال الخرافة والشعوذة الذي كان غالباً عليه ، إلى ميادين العلم والتجريب ... فقد ورد عن أم المؤمنين عائشة رضي الله عنها أنها قالت : إن العرب وغير العرب كانوا يصفون الدواء لرسول الله صلى الله عليه وسلم ، فيتداوى .
كما ورد عن رسول الله صلى الله عليه وسلم أنه قال : ( تداووا عباد الله ، فإن الله لم يضع داءً ، إلا وضع له دواء غير داء واحد هو الهرم ) رواه أحمد وأبو داوود والترمذي وقال حديث حسن . وقال أيضاً : ( لكلٍّ داءٍ دواء ، فإذا أُصيب دواء الداء ، برأ بإذن الله ) رواه مسلم وأحمد والحاكم .

ولقد فتح الرسول الكريم صلى الله عليه وسلم أمام الأمة آفاق العلم والبحث والتجريب فقال : ( ما أنزل الله من داء ، إلا أنزل له شفاء ) رواه البخاري ومسلم . وبهذا يكون كلام الرسول صلى الله عليه وسلم ، باعثاً حثيثاً لنا نحن الأطباء ، يدفعنا للبحث عن أسباب أمراض لا زالت مجهولة التشخيص أو العلاج ، وذلك بما يخفف عن الإنسانية آلامها ، ويدرأ عنها أخطار المرض ، ويهيئ لها حياة هانئة مستقرة .

نعم ... فلقد اهتم الإسلام بالصحّة والعافية ، وجعلها مطلباً ضرورياً يتوجب على الإنسان أن يحرص عليه ، ولا يفرّط فيه ، فقد جاء في مسند الإمام أحمد ، أن النبيّ صلى الله عليه وسلم قال لعمه العباس : ( يا عبّاس ، يا عمّ النبيّ ، سلِ الله العافية في الدنيا والآخرة ) . كما ورد في سنن النسائي عنه صلى اله عليه وسلم أنه قال : ( سلوا الله العفو ، والعافية ، والمعافاة ، فما أوتي أحدٌ بعد يقين ، خيراً من معافاة ) . ويعلّق الإمام ابن القيم رحمه الله على هذا الحديث فيقول : وهذه الأمور الثلاثة تتضمن إزالة الشرور الماضية بالعفو ، ومن الشرور الأمراض . وإزالة الشرور الحاضرة بالعافية . وإزالة الشرور المستقبلة بالمعافاة ، فإنها تتضمن المداومة والاستمرار على العافية .

وذكر الإمام الترمذي ، عن رسول اله صلى الله عليه وسلم أنه قال : ( ما سُئل الله شيئاً أحبَّ من العافية ) .
كما روى أيضاً أنه قال : ( من أصبح معافاً في بدنه ، آمناً في سربه ، عنده قوت يومه ، فكأنما حيزت له الدنيا وما فيها ) .

وبهذا يكون للإسلام السبق في هذا المجال الحيوي الهام من مجالات الحياة . ولو تتبعنا كل تعليمات الإسلام وشرائعه وفرائضه وسننه ، إن في مجال العبادات ، أو في مجال العادات ، أو في غيرها من المجالات ، لوجدنا هذه الحقيقة ظاهرة جلية . فاستعداد المسلم للصلاة بالوضوء والغسل وغيره من وسائل الطهّر ، يعتبر عملاً وقائياً رائعاً ، قلما فطن إليه المشرّعون في الديانات الأخرى غير الإسلام .

وتطبيق تعليمات الإسلام في مجالات الحياة المختلفة ، ابتداءً من الخروج من البيت ، وحتى العودة إليه ، فيها من الآداب ما يعتبر مفخرة من مفاخر الإنسانية ، وكذلك آداب السلوك اليومي داخل البيت ، فيه من النظام ما يفتخر به المسلم عن غيره ، ولقد ذهب الإسلام بعيداً في ذلك ، إلى درجة تنظيم معاشرة الزوجة ، ودخول الخلاء ..!!!

وصدق الله العظيم القائل : بسم الله الرحمن الرحيم (( ولو أنّ أهل القرى آمنوا واتقوا لفتحنا عليهم بركات من السماء والأرض ، ولكن كذّبوا ، فأخذناهم بما كانوا يكسبون )) الأعراف ( 96 ) صدق الله العظيم .

البداية

البداية

Updated: 09/11/2007


الطب والصيام

د. فواز القاسم
اختصاصي أمراض الأطفـال
MBChB DCH

ألقد شاءت قدرة الله أن يستخلف الإنسان في هذه الأرض , ويحمله أمانة إعمارها وإقامة حكم الله فيها ...
ونظرا لخطورة هذه الأمانة وأهمية ذلك الاستخلاف , بحيث أشفقت منها السموات والأرض واعتذرت عن حملها راسيات الجبال ، فقد شاءت إرادة الله أيضا , أن يكون بناء الإنسان الروحي والمادي على مستوى هذه المسؤولية العظيمة .. ولذلك فقد عني المنهج الإلهي بالإنسان عناية فائقة , وأعطى الأهمية البالغة لبنائه الروحي والفكري والعقائدي , وأكد على سلامته النفسية والجسمية , وحرص على وقايته من كل ما من شأنه أن يسبب له الانحراف والمرض , وشرع له كل ما هو ضروري لسلامة حياته وديمومتها ...
ولا نتعد الحقيقة إذا قلنا : أن ما ورد في القران الكريم - الذي هو آخر كتاب أنزله الله - من تشريعات , وما ذخرت به سيرة المصطفى (ص) -خاتم أنبياء الله - من ممارسات وتطبيقات إنما هي قوانين للحياة , والتزامها يعني سعادة البشرية ووقاية المجتمع الإنساني كله من المرض والخطيئة والشقوة ( مأخوذة من الشقاء) . وصدق الله العظيم إذ يقول : (( يا أيها الذين امنوا استجيبو لله وللرسول اذا دعاكم ما يحيييكم )) الأنفال : (23)

ومن هذه التشريعات العظيمة تشريع (( الصوم )) وهو ركن من أركان الإسلام الخمسة , وردت فرضيته في الكتاب والسنة والإجماع .. والصوم عبادة خالصة لله تعالى , والهدف الرئيسي منها تقوى الله وتزكية النفس المؤمنة , قال تعالى : بسم الله الرحمن الرحيم (( يا ايها الذين امنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون )) البقرة (183)

وللصوم الأثر الكبير في إراحة الجهاز الهضمي المتعب طيلة أيام السنة , حيث أن صيام شهر بالسنة يعني إراحة الجهاز الهضمي بمعدل يوم واحد كل اثني عشر يوما , كما أن فيه حث على الاستفادة من مخزون الشحوم والمواد الأخرى الزائدة في الجسم , حيث يفقد الكبد والطحال والعضلات ، مثلا ، ما يتراوح بين 30-60% من المواد المخزونة الفائضة .

ونقف بإجلال وإعجاب أمام القول المعجز للنبي الأمي محمد (ص) (( الصيام جُنَّة )) والجنة : هي الوقاية من الأمراض وغيرها ...

وما أكثر الحالات المرضية التي نعالجها بالصوم , سواء كان صوما جزئيا - عن نوع من الأطعمة أو أكثر - أو صوما كليا ليوم أو بعض يوم , كما نفعل في حالات الإسهال : حيث نمنع المريض من تناول الأطعمة الصلبة والدسمة ونبقيه على السوائل والماء لساعات عدة ، وذلك لإراحة الجهاز الهضمي حتى يستعيد صحته ويعود إلى طبيعته ... أو كما نفعل مع مرضى ارتفاع الضغط الدموي فنمنع عنهم الأملاح الزائدة والدهنيات. أو مع مرضى السكري : فنمنع عنهم الحلويات الزائدة ... الخ

ومن الحقائق الثابتة لدينا والتي يعرفها كل طبيب يعمل في البلاد الإسلامية التي يصوم غالبية أهلها , أن عدد مراجعي المستشفيات والعيادات يقل بصورة ملحوظة في شهر رمضان المبارك من كل عام .. اللهم إلا حالات محدودة من المفرطين في الطعام , المكثرين منه عند الإفطار , ممن لم يستوعبوا حكمة التشريع أصلا ...! ونقف مرة أخرى بإجلال وإعجاب أمام إعجاز النبي الأمي محمد (ص) الذي يقول : (( صوموا تصحّوا )) رواه الطبراني في الأوسط وأبو النعيم في الطب النووي .

 الإفطار على التمر :
 من العادات الطبية التي علمنا إياها رسول الله ( ص) هي أن نفطر على التمر في رمضان ..
قال (ص) (( اذا افطر احدكم فليفطر على تمر , فان لم يجد فليفطر على ماء فانه طهور )) . رواة احمد وابو داوود وابن ماجة . ولإفطار الصائم على التمر فائدتان طبيتان عظيمتان على الأقل :

  • أولهما : أنه يحتوي على مواد سكرية بسيطة , قابلة للامتصاص من جميع أجزاء الجهاز الهضمي بسرعة , وامتصاصها بهذه السرعة ووصولها إلى الدم ومنه إلى أجزاء الجسم الحيوية - كالقلب والدماغ - يعطي للإنسان حيوية ونشاطا يسري في جسمه كتيار الكهرباء ويشعر معه الصائم بانتعاش في روحه , وقوة في جسمه , وتحسن واضح في تركيزه الذهني والبصري ..

  • والثانية : يقلل من نهم الصائم للغذاء عن طريق دغدغة مركز الشبع في الدماغ فتقل شهية الصائم للأكل وتخفف من اندفاعه للطعام فيأكل ما يكفيه فقط دون إفراط أو تخمة ..

وتتأكد هذه الفوائد الطبية أكثر إذا اتبع الصائم إفطاره على التمر بصلاة المغرب معطيا فرصة كافية لامتصاص تلك السكريات ووصولها إلى القلب والدماغ .. وإن لم يجد الصائم التمر فليفطر على الماء أو الماء المخلوط بشيء من اللبن فهو يحقق فوائد قريبة من ذلك .. وننصح كبار السن خاصة بشرب الماء قبل الإفطار لما له من مفعول منبه لحركة الأمعاء مما يقلل من حالة الإمساك التي غالبا ما يشكو منها أولئك الكبار .

 رخصة الإفطار في رمضان :
 لقد شرع الله الصوم للمسلم القادر البالغ المعافى في جسمه ، كما رخص بالإفطار في حالات معينة رحمة بالعباد , ورفعا للمشقة والعنت عنهم . قال تعالى : بسم الله الرحمن الرحيم (( فمن كان منكم مريضا او على سفر فعدة من ايام اخر )) وقال (( وعلى الذين يطيقونة فدية طعام مسكين )) البقرة : 184. وأهل الرخص هم :

  1. المرضى : فمن كان مريضا اليوم ويرجو الشفاء غدا فله أن يفطر على أن يعوض في أيام أخر ..

  2. المسافرون : فمن سافر سفرا مشروعا وتجاوزت مسافته مسافة قصر الصلاة فله أن يفطر حتى ولو لم تتحقق المشقة ... رخصة من الله ( إن الله يحب ان تؤتى رخصه كما يحب ان تؤتى عزائمه ) ...

  3. كبار السن : الذين ذوت منهم الأجساد وضعفت قابليتهم على الهضم والتمثيل ويحتاجون إلى وجبات صغيرة ومتقاربة لا تسبب لهم عسر الهضم ولا انحطاط القدرة كما لو كان الوقت طويلا في الصوم فهؤلاء يدخلون في قوله تعالى ( يطيقونة ) أي : لا يطيقون الصوم أو يطيقونه بصعوبة بالغة .. فلهم أن يفطروا على أن يدفعوا الفدية وهي إطعام مسكين عن كل يوم إفطار ..

  4. المصابون بأمراض مزمنة : يتأخر شفاؤها وتطول فترة علاجها كـ: قرحة المعدة والاثني عشري , والتهابات المعدة المزمنة , وتقرحات القولون , او مرضى القلب , وارتفاع الضغط الدموي ، أو مرضى السكر ، ومرضى الكلى , الذين يضطرون لتناول حبوب العلاج في أوقاتها المحددة وبشكل متكرر .. فهؤلاء جميعا يدخلون أيضا في قوله تعالى (( يطيقونه )) أي : لا يطيقون الصوم .. إما لحاجتهم لوجبات خفيفة من الطعام غير المرهقة للمعدة والقولون كمرضى المعدة والقولون .. أو حاجتهم لشرب السوائل بصورة متكررة كمرضى الكلى والسكري , أو حاجتهم لتناول العلاج بصورة منضبطة كمرضى القلب وارتفاع الضغط الدموي ومرضى الصرع .. ولهؤلاء جميعا فقد رخص الله بالإفطار وإطعام مسكين عن كل يوم لكون أمراضهم مزمنة ولا يرجى برؤها في المدى المنظور .

  5. المرأة الحامل والمرضع : يصعب على المرأة الحامل أو المرضع الصوم لحاجة الجنين والرضيع إلى مواد غذائية من مصدره الوحيد وهي الأم ، فصيام الأم مع حملها أو إرضاعها لوليدها يرهقها ويضعف من صحتها , ويصيبها بنقص كبير في بعض المواد الضرورية لها ولطفلها مثل ( الحديد والكالسيوم وبعض الفيتامينات الضرورية ) ،كما يقل الحليب للطفل قطعاً ، ولذلك فقد رخّص لها الشرع بالإفطار ...

ويبقى السؤال المهم الذي تنتظره ملايين الأمهات هو : هل يجب على المرأة قضاء ما أفطرته بعد رمضان ، أم تكفيها الفدية ...!!!؟

وللإجابة على هذا التساؤل المهم أرى أن تتضافر آراء الأطباء المسلمين والفقهاء ، وأنا أرى من الوجهة الطبية أن الأم التي تحمل بصورة متكررة – كما هي حال الكثير من نسائنا الشرقيات – فهي إما حامل أو مرضع ، وقد تستمر على ذلك لسنين طويلة ، فهذه لها أن تفطر وتطعم عن كل يوم مسكيناً ، لأنها والحالة هذه مظنّة أن لا تستطيع الصوم بسبب حملها وإرضاعها ، وقد لا يمهلها القدر لتعوّض كل هذه الأشهر التي تتراكم عليها ، وبذلك يكون حكمها كحكم أصحاب الأعذار المزمنة التي لا يرجى برؤها .

  6. المجاهدون في سبيل الله : من الأصناف التي رخّص الله لها بالإفطار في رمضان هم المجاهدون في سبيل الله ، الذين يدافعون عن حمى الأوطان وحرمات المسلمين ، لأن صيامهم يعتبر مِرقّة لأجسامهم ، وإضعافاً لهم عن أداء واجباتهم المقدّسة في قتال العدو والسهر على حماية الأوطان ، ويجب أن لا يشعر المجاهد بأي حرج من الإفطار ، لأن ما هم فيه من جهاد أفضل بآلاف المرّات من الصوم وغيره ، فلقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال ( موقف ساعة في سبيل الله خير من قيام ليلة القدر عند الحجر الأسود ) . كما ثبت عنه صلى الله عليه وسلم أنه أفطر في غزواته في رمضان ، وأمر أصحابه بالإفطار ... حتى أنه كثيراً ما كان يقول ( ذهب المفطرون بالأجر ) أو ( ذهب المفطرون باليوم الآخر ) وذلك لما كانوا يبذلونه من جهد ، ويتحملون من الأعباء عنهم وعن إخوانهم الذين كانوا يصرّون على الصوم والجهاد .

الدكتور
فواز القاسم
استشاري طب الأطفال

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الطبيب الذي نريد...

الدكتور شعبان بروال

منذ 4 سنوات تقريبا وفي نفس الموقع المفضل نشرت وقفتي الطبية الأولى والتي كانت بعنوان المريض الذي نريد... ولقيت هذه الوقفة استحسان الكثير من القراء وزوار الموقع وصلت إلى الآلاف من قارئ وناقد ومعلق أو مستفسر، وبلا شك أن بعض القراء قد خطرت ببالهم الفكرة المعكوسة أو المضادة، هل بالفعل المريض الذي يريده الطبيب سيجد الطبيب الذي نريد والذي يداويه ويقوم على شأنه أحسن القيام؟؟؟؟

وكنت قد حددت حينها قصدي من الموضوع عموما وهي الحالة التي يجب أن تتوفر في المريض من أدبيات وسلوكيات عامة تساعده في التداوي عند أهل المهنة ومساعدتهم في علاجه وبالتالي التداوي والعلاج بالطريقة الصحيحة، وبعد هذه الفترة من التفكير ارتأيت أن أضيف الشق المتبقي من الموضوع العام ليكتمل الفهم ويتضح القصد.

مما لاشك فيه أن الطب المهنة النبيلة التي يتمنى كل الآباء لأبنائهم ممارستها تحتاج إلى صنف خاص من الناس تتوفر فيهم الصفات والشروط التي تؤهلهم لخوض غمار الطب والتطبيب بمختلف فروعه المتشعبة والكثيرة في مجالي الطب والجراحة عموما، وإن كانت بعض الاختصاصات تفرعت عنها اختصاصات دقيقة.

في الكثير من المؤتمرات والندوات التي تعقد على مر الأزمنة يطرح السؤال التالي: هل الطب مهنة أم رسالة؟؟؟، والواقع أن الأمر قد يشملهما ويكون الطب مهنة رسالية، مع الإشارة إلى أن الكثير من الأطباء يعتبرونها مهنة ووسيلة للعيش الرغيد ولو على حساب المرضى.

ومنذ القدم طرحت أخلاقيات الطب وكان مؤسسها أبيقراط والتي كانت اللبنة الأساس لممارسة الطب على العموم.
وفي هذه الوقفة أركز على جملة الصفات التي يجب أن يتحلى بها الطبيب المتكوّن أو الممارس على حد سواء، وهي في الحقيقة نقد ووصف لمظاهر سيئة قد نشاهدها في الكثير من العيادات أو مستشفياتنا للأسف الشديد.

  • نريد الطبيب الذي يبتغي بعمله وجه الله قبل الأجر من المؤسسة التي يعمل بها أو من المريض بحد ذاته، ذلك لأنه في بعض الأحيان وتحت طائلة الظروف المعينة قد يفكر الطبيب في تحويل المرضى إلى مجموعة من الزبائن المربحين.

    أذكر القصة الواقعية التي قد يستغربها القارئ:
    أعرف شخص أخذ زوجته إلى مستشفى النسائية والتوليد بعد أن سقط حملها واشتد عليها الألم، ولما كان الطبيب المختص المناوب لديه عيادة خاصة أمرها بالتوجه إلى عيادته كي يقوم بتطهير رحمها من بقايا الحمل وبالفعل قام بذلك، لما همت المريضة بالخروج طلب منها المبلغ المستحق ولم يكن عندها أو عند مرافقها المبلغ في الحال، قام الطبيب بنزع خواتيم أصابعها كضمان حتى تدفع له المبلغ المستحق. وكم من طبيب أدخل السجن أو فصل من مهنته بسبب الرشوة وغيرها.

  • نريد الطبيب الذي يكون ملما إلماما تاما بمهنته وما يرتبط بها من مداواة للمرضى بالطريقة الصحيحة التي تعيد لهم صحتهم وقواهم العقلية والجسدية.

  • نريد الطبيب الذي يكون مواكبا للتطورات المختلفة في مجال تخصصه، فمن المعيب أن نجد في بعض الوصفات الطبية أدوية غير مستعملة الآن على الإطلاق أو أن الزمن ثبت عدم فعاليتها لكن البعض يصفها للمريض جهلا بذلك.

  • نريد الطبيب الذي يستر عورات المرضى ويحافظ على السر المهني، ولا يكشف عن المريض إلا بالقدر الذي تستدعيه الضرورة للتشخيص أو العلاج.

  • نريد الطبيب الذي يقتحم التخصصات النادرة ويتقنها حتى لو تطلب ذلك السفر والتنقل، ففي ذلك تطورا لأمتنا ومداواة لمرضانا وكفايتهم من التنقلات الخارجية التي تكلف الكثير. أعرف أنه في كثير من بلداننا يطرح مشكل التخصصات النسائية التي يقتحمها الرجال، فمن حيث المبدأ ليس هناك إشكال في من يطبب بل في عقلية من يقوم بالتطبيب، لكن احترام خصوصيات وأعراف المجتمعات مهمة جدا، والواجب على بناتنا الطبيبات القيام بواجبهم في سد احتياجات مجتمعاتهن في التخصصات النسائية خاصة، مع الإشارة إلى أن أحسن وأبرز أطباء النسائية والتوليد على المستوى العالمي رجال.

  • نريد الطبيب الذي يشفق على المريض، وأن يعطي لكل حالة وقتها الذي تستحق، وإن أشكل عليه الأمر فليرسل مريضه إلى من هو أقدر منه في التشخيص والعلاج. وفي هذه النقطة بالذات أريد أن أضيف: في كثير من الأحيان قد يعجز الطبيب عن تشخيص المرض فيلجأ إلى وصف تحاليل أو أشعة غير مجدية وكان الأحرى أن يحول أو يرسل المريض إلى زميل له أو إلى أحد أساتذته المقتدرين بدل من يضيع الوقت والجهد وصحة المريض في خطر. لكن للأسف تحول هذا الأمر إلى طابو من الطابوهات الذي لا يجب أن يتكلم عنه. هل من المعيب أن أقول لمريض ما: إن حالتك تستدعي أن تتوجه إلى مختص ما أو زميل لي لأنني لم أفهم حالتك بالتدقيق؟؟؟؟

  • نريد الطبيب الذي يستمع كثيرا للمريض ويسأل عن بدايات وتطور المرض وعن الأعراض المصاحبة، وأن يفحص المريض بتأني، وأن تكون يده اليد الحانية التي تداوي. فمن خلال تجربتي المتواضعة هناك صنف من المرضى يرتاح بالكلمة الطيبة والابتسامة العريضة قبل أن يأخذ الدواء على الإطلاق.

  • نريد الطبيب الذي يصارح المريض بحقيقة مرضه ليس من جانب التخويف ولكن من باب معرفة تفاصيل المرض وما يترتب عليه من إجراءات وقائية أو احتياطات علاجية، وأن يشرح له التفاصيل سواء في كيفية تطور المرض أو علاجه بالطرق المختلفة الطبية أو الجراحية.

  • نريد الطبيب الذي يسعى لتجديد قدراته المهنية من خلال المشاركة في المؤتمرات المختلفة والاحتكاك بالزملاء ونقل التجارب والخبرات بينهم، ومواكبة كل جديد ومتجدد إن مفيدا أو مستفيدا.

  • نريد الطبيب الذي يضحي بوقته من أجل راحة وسعادة المريض، فكم من مريض توفي في الحالات الإستعجالية بدعوى انتهاء ساعات عمل الطبيب المناوب مثلا، أو تأخره في وصوله في الموعد المحدد.

  • نريد الطبيب الملتزم بمواعيده في عيادته أو في مقر عمله، حتى أصبح في بعض الحالات يحضر المريض في الموعد ويتأخر الطبيب الذي أعطى له الموعد في التوقيت والمكان المتفق عليهما.

  • نريد الطبيب الذي يربطه بينه وبين مرضاه العقد الأخلاقي في النصح والتوجيه والمداواة والمتابعة لحالاتهم التي تستوجب ذلك.

  • نريد الطبيب الذي يوقر من علمه، وأن يحترم زملائه في المهنة في مختلف التخصصات والميادين الطبية وأن يسدي النصح والتوجيه بالطريقة اللائقة وغير المخزية، فالمعيب أن يتحول الأطباء إلى التشهير أو التقليل من قيمة البعض وبخاصة أمام المرضى.

  • نريد الطبيب الذي يتحمل المشاق في والانتقال إلى بيت المريض أو مكان الحادث إن اقتضى الأمر، لأن الكثير من الحالات الحرجة تموت في طريقها إلى المستشفيات لشدة الصدمة وغياب الإسعافات الأولية اللازمة، وفي ذلك تكوين خبرة في الطب الإستعجالي الذي يخضع في كثير من الدول المتقدمة إلى العناية والاهتمام الكبير.

  • نريد الطبيب الذي يفكر بعقلية الفريق في العمل، وأن نجاحاته من نجاح الفريق والعكس هو الصحيح، فليحرص على علاقاته الطيبة مع كل أفراد فريق البحث أو التطبيب أو الجراحة.

  • نريد الطبيب الذي يضع خبرته وتجاربه في ميدان تخصصه بين أيدي من يحتاجون من طلبة وباحثين، وأن ينشر ما يراه مناسبا وجديدا في الدوريات العلمية العالمية وبالتالي يكون قد ساهم في تشييد صرح المعرفة الذي لا لغة له ولا حدود.

  • نريد الطبيب وبخاصة من أساتذة الطب أن يكوّنوا الأجيال بعقلية تكوين الخلف بأحسن الخبرات والتجارب، لا بعقلية حشو المعلومات والتركيز على الجانب النظري على حساب الجانب العملي.

هذه بعض المواصفات التي أراها ضرورية في تخلّق والتزام أي طبيب بها لنكون بالفعل في مستوى من يؤدي المهنة الرسالية، والأكيد أن المجال مفتوح بل ومطلوب فيه الكثير من المناقشة والنقد ليستوي الأمر في خدمة المريض أولا وآخرا.

تستطيع إضافة تعليقك على الموضوع في عيادات صحة ، قسم وقفات طبية (اضغط هنا)

Updated: 08-09-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الطريقة الصحيحة لاستخدام لوحة مفاتيح الكمبيوتر Typing Technique

الطريقة الصحيحة لاستخدام لوحة مفاتيح الكمبيوتر Typing Technique

  • اليد و الرسغ ( الساعد ) في وضع مستقيم.

  • اليد في وضع مستقيم مباشرة إلى الأمام، ليست مائلة إلى اليمين أو اليسار.

  • مرفق الذراع زاوية 90º.

  • ساعد اليد لا يلمس سطح المكتب أثناء الكتابة.

  • استعمال عضلات الكتف لتحريك الذراع بدلا من الاعتماد الكلى على عضلات اليد و الرسغ. يمكن وضع قطعة خشب سمكها بوصة واحدة تحت الجزء الأمامي من لوحة المفاتيح، لعدم اللجوء إلى ثنى الأصابع للوصول إلى مفاتيح لوحة المفاتيح أثناء الكتابة.

  • استخدام اليدين معا أثناء الكتابة و ليس الاعتماد على يد واحدة فقط.

  • لا يتم الضغط بقوة على المفاتيح، بل مجرد لمسة خفيفة.

  • لا يتم شد الأصابع للضغط على المفاتيح أثناء الكتابة، بل يتم تحريك الذراع بالكامل من الكتف و استعمال الأصابع.

  • استعمال اليدين معا في العمليات الثنائية اى التي تحتاج للضغط على مفتاحين في نفس الوقت مثل ( Shift + Alt ) بدلا من اللجوء إلى لف يد واحدة للقيام بذلك.

    الطريقة الصحيحة لاستخدام لوحة مفاتيح الكمبيوتر Typing Technique الطريقة الصحيحة لاستخدام لوحة مفاتيح الكمبيوتر Typing Technique

    الطريقة الصحيحة لاستخدام لوحة مفاتيح الكمبيوتر Typing Technique الطريقة الصحيحة لاستخدام لوحة مفاتيح الكمبيوتر Typing Technique الطريقة الصحيحة لاستخدام لوحة مفاتيح الكمبيوتر Typing Technique

الطريقة الصحيحة للجلوس أمام الكمبيوتر:
لتفادى الشكوى من ألم بالأكتاف و الظهر و الرقبة نتيجة الجلوس أمام الكمبيوتر، فيجب معرفة الطريقة الصحيحة للجلوس أمامه. و ذلك بأن يكون العمود الفقري ( الظهر ) مستقيم و مسنود على ظهر الكرسي و ليس منحنى إلى الإمام. و القدم مثبتة جيدا على الأرض.

الطريقة الصحيحة لاستخدام لوحة مفاتيح الكمبيوتر Typing Technique الطريقة الصحيحة لاستخدام لوحة مفاتيح الكمبيوتر Typing Technique

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الطريقة المثلى لاستخدام فرشاة الأسنان

الطريقة المثلى لاستخدام فرشاة الأسنان Teeth brushing

ثبت الفرشاة على خط اللثة بزاوية مقدارها 45 درجة ، تأكد من ملامسة الفرشاة لسطح الأسنان واللثة . حرك الفرشاة بلطف إلى أعلى وأسفل مع تدويرها على سطح الأسنان الداخلي والخارجي

كرر العملية نفسها على المجموعة التالية من الأسنان بحيث يتم تنظيف من 2-3 أسنان في كل مرة .

ضع الفرشاة خلف الأسنان الأمامية عموديا . حركها إلى أعلى وأسفل مستخدما نصفها الأمامي .

ثبت الفراشة على السطح الطاحن من الأسنان وحركها إلى الأمام والخلف بلطف . نظف اللسان بتحريك الفرشاة من الخلف إلى الأمام لإزالة الرائحة التي تنتجها اللويحات الجرثومية .

البداية

البداية

Updated: 09/11/2007


العادة السرية Masturbation
ما مدى انتشارها؟
هل لها مضار؟
كيف يمكن تجنبها؟

العادة السرية أو ما يسمى بالاستمناء وهو العبث في الأعضاء التناسلية بطريقة منتظمة ومستمرة بغية استجلاب الشهوة والاستمتاع بإخراجها. وتنتهي هذه العملية عند البالغين بإنزال المني، وعند الصغار بالاستمتاع فقط دون إنزال لصغر السن.

 ما مدى انتشارها؟
 تنتشر العادة السرية بين الشباب انتشارا كبيرا حتى يمكن القول أن 90-95% من الشباب وحوالي 70% من الشابات يمارسون هذه العادة في حياتهم بصور مختلفة وعلى فترات قد تطول أو تقصر حسب حالة الشخص النفسية والصحية وممارسة هذه العادة تعتبر نوعا من الهروب من الجنس ومشاكله فهي عملية تعتبر سهلة تمارس في أي وقت وأي مكان عند الخلوة بنفسه وذلك للحصول على الراحة النفسية الوقتية لتشبع الرغبة الجنسية دون حرج أو تحمل مسؤولية الزواج أو إصابته بمرض تناسلي، ولسهولتها فإنها تدفع الشباب إلى مزاولتها باستمرار حتى تصبح عادة لها موعد محدد لتصبح إدمانا مستحبا لمن يزاولها.

ومن الملاحظ انتشار هذه العادة أكثر في المجتمعات التي تضيق على الشباب ممارسة الجنس وخاصة عند التقدم للزواج ومدى المسؤولية التي يجب عليه أن يتحملها (مثلا عزوف الشباب عن الزواج بسبب غلاء المهور)، كما أن الشباب تخشى ممارسة الجنس في الأماكن غير المشروعة وذلك خوفا من إصابتهم بالأمراض التناسلية أو لأسباب دينية.

وقد دلت البحوث إلى أنه يمكن أن يكون لبعض الأطفال نشاط جنسي قبل البلوغ، يتمثل في اللعب والعبث بالأعضاء التناسلية بغية الاستمتاع، حيث وجد أن 53 حالة من بين 1000 حالة قد مارست العادة السرية، وقد كانت النسبة الكبرى تخص الأولاد الذكور في المرحلة ما بين سبع إلى تسع سنوات، فانتشار هذه العادة عند الأولاد أكثر منه عند البنات، كما وجد في بعض الدراسات أن 98% من الأولاد قد زاولوا هذه العادة في وقت من الأوقات.

يرى بعض المهتمين بالتربية أن ممارسة هذه العادة يبدأ في سن التاسعة عند 10% من الأولاد. ويرى البعض الأخر أنها تبدأ في الفترة من سنتين إلى ست سنوات. وبعضهم يرى أنها تبدأ من الشهر السادس تقريباً. وبعضهم يتطرف فيجعل بدايتها مع الميلاد، إذ يؤول جميع نشاطات الطفل بأنها نشاطات جنسية، وهذا بلا شك خطأ محض لا يلتفت إليه، ولا يلتفت أيضاً إلى قول يرى بداية ممارسة العادة السرية عند الطفل قبل أن يتمكن الطفل من التحكم تحكماً كاملاً في استعمال يديه، والحصول على بعض المعلومات في المجال الجنسي. ولعل أنسب الأقوال، وأقربها إلى الصواب أن بداية ممارسة هذه العادة بطريقة مقصودة غير عفوية يكون في حوالي سن التاسعة؛ إذ أن الطفل في هذا السن أقرب إلى البلوغ ونمو الرغبة الجنسية المكنونة في ذاته.

أما مجرد عبث الولد الصغير بعضوه التناسلي دون الحركة الرتيبة المفضية لاجتلاب الشهوة أو الاستمتاع لا يعد الاستمناء، أو عادة سرية. وهذا المفهوم مبني على تعريف العادة السرية بأنها العبث بالعضو التناسلي بطريقة منتظمة ومستمرة لاجتلاب الشهوة والاستمتاع. لا مجرد التزام العضو من وقت لآخر دون هذه الحركة المستمرة. ويتعرف الولد على هذه العادة القبيحة عن طرق عدة. منها:

  1. كتاب يتحدث بدقة وتفصيل عن هذه القضية فيتعلم كيفيتها ويمارسها

  2. طريق آخر تلقائي حيث يكتشف بنفسه لذة العبث بعضوه

  3. وطريق آخر يعد أعظم الطرق وأخطرها وهو تعلم هذه العادة عن طريق رفقاء السوء من أولاد الأقرباء أو الجيران أو زملاء المدرسة. ففي بعض الأوقات - بعيداً عن نظر الكبار - يجتمع هؤلاء الأولاد، ويتناقلون معلومات حول الجنس، ويتبادلون خبراتهم الشخصية في ممارسة العادة السرية، فيتعلم بعضهم من بعض هذه الممارسة القبيحة. وربما بلغ الأمر ببعضهم أن يكشف كل ولد منهم عن أعضائه التناسلية للآخرين، وربما أدى هذا إلى أن يتناول بعضهم أعضاء بعض. بل ربما أدت خلوة أثنين منهم إلى أن يطأ أحدهما الأخر. فتغرس بذلك بذرة الانحراف، والشذوذ الجنسي في قلبيهما فتكون بداية لانحرافات جنسية جديدة. كما أن الخادم المنحرف يمكن أن يدل الولد على هذه العادة القبيحة ويمارسها معه فيتعلمها ويتعلق بها.

هل لها مضار؟
هناك مضاعفات خطيرة قد تنشأ من التمادي في ممارستها مثل احتقان وتضخم البرستاتة وزيادة حساسية قناة مجرى البول مما يؤدي إلى سرعة القذف عند مباشرة العملية الجنسية الطبيعية، وقد يصاب بالتهابات مزمنة في البروستاتة و حرقان عند التبول ونزول بعض الإفرازات المخاطية صباحاً.

 كيف يمكن تجنبها؟
من النصائح التي يمكن أن تتبع لتجنب ممارسة هذه العادة الآتي:

  1. أولاً وقبل كل شيء بتقوية صلته بالله، وتذكيره برقابته عليه، وأنه لا تخفى عليه خافية، فيعلمه الحياء من الله، ومن الملائكة الذين لا يفارقونه. فيتركز في قلب الولد رقابة الله عليه، ونظره إليه، فيستحي منه، فلا يقدم على مثل هذا العمل القبيح.

  2. هجر رفقاء السوء وقطع صلة الولد بهم، وتجنيبه إمكانية تكوين صدقات مشبوهة مع أولاد منحرفين، أو مهملين من أسرهم، حتى وإن كانوا أصغر منه سنا، فبإمكانهم نقل معلومات حول هذه العادة، أو قضايا جنسية أخرى، أو على الأقل يعلمون الولد شتائم قبيحة متعلقة بالجنس. ثم يسعى الأب بجد وهمه في تكوين صدقات بديلة عن الصداقات المنحرفة، وصلات قوية بين أولاده وأولاد غيره من الأسر الملتزمة

  3. إقناع الشخص بما قد يصيبه في المستقبل من مضاعفات وخيمة يصعب علاجها

  4. شغل وقت فراغ الشباب بالأعمال المفيدة أو بالرياضة أو القراءة المفيدة

  5. الابتعاد عن المثيرات الجنسية

  6. عدم الخلود إلى النوم إلا إذا كان نعسان مع تجنب النوم على البطن لأن هذه النومة تسبب تهيجاً جنسياً بسبب احتكاك الأعضاء التناسلية بالفراش

  7. تغيير بعض طرق معيشته ونظام حياته

  8. تربية الشباب على الاعتماد على النفس وتحمل المسؤولية

    أما بالنسبة للولد الصغير فإن عادة التزام الولد لعضوه التناسلي ووضع يده عليه من وقت لأخر تحدث بعد بلوغ الولد سنتين ونصف تقريباً، وكثيراً ما يشاهد الولد في هذا السن واضعاً إحدى يديه على عضوه التناسلي دون انتباه منه، فإذا نُبه انتبه ورفع يده. ويعود سبب ذلك في بعض الحالات إلى وجود حكة أو التهاب في ذلك الموضع من جراء التنظيف الشديد من قبل الأم، أو ربما كان سبب الالتهاب هو إهمال تنظيف الولد من الفضلات الخارجة من السبيلين.

    ومن أسباب اهتمام الولد بفرجه، إعطاؤه فرصة للعب بأعضائه عن طريق تركه عارياً لفترة طويلة ، فإنه ينشغل بالنظر إليها والعبث بها والمفروض تعويده التستر منذ حداثته ، وتنفيره من التعري.

    وإذا شوهد الولد واضعاً يده على فرجه يجب صرف اهتمامه إلى غير ذلك كأن يعطى لعبة أو قطعة من البسكويت، أو احتضانه وتقبيله. والمقصود هو صرفه عن العادة بوسيلة سهلة ميسرة دون ضجيج، ولا ينبغي زجره وتعنيفه، فإن ذلك يثير فيه مزيداً من الرغبة في اكتشاف تلك المنطقة. ولا بأس أن يسأل الولد عما إذا كانت هناك حكة، أو ألم في تلك المنطقة يدفعه للعبث بنفسه.

Updated: 29/11/2007


العامل الريصي Rhesus factor وأثره على الحمل والأجنة والمواليد

ما هو العامل الريصي
تم اكتشاف هذا العامل أول مرة عام 1940 عند عمل أبحاث على الدم لنوع من القردة يسمى الريصص rhesus monkeys ، وقد اكتشف أن هذا العامل نفسه موجود عند الإنسان . وهو نوع من البروتين يكون موجود على سطح خلايا كرات الدم الحمراء ، وفى حالة وجوده تسمى الفصيلة موجبة العامل الريصي (Rh+) ، وفى حالة عدم وجوده تسمى سالبة العامل الريصي (Rh-). وكونه موجبا أو سالبا فذلك لا يعنى أي مشكلة بالنسبة لصحتنا ولكن قد تحدث المشكلة عند الحمل .

ومن الفحوص الهامة التي تجري للأم الحامل الفحص الذي يحدد فصيلة الدم ، و فصائل الدم تنقسم إلى أربع أنواع وهى الفصيلة A و الفصيلة B و الفصيلة AB ثم الفصيلة O . الصورة التالية تبين مجموعات الدم حسب نوع البروتينات الموجودة على جدار كرات الدم كما تبين نوع الأجسام المضادة الموجودة في سائل الدم بكل مجموعة)
مجموعات الدم حسب نوع البروتينات الموجودة على جدار كرات الدم

والذي يميز كل نوع عن الآخر هو بروتينات معينة تكون على سطح كرات الدم الحمراء ، وبجانب هذه الأنواع من البروتينات يكون على سطح خلايا كرات الدم الحمراء هذا النوع من البروتين والمسمى بالعامل الريصي (Rh) .
وتسمى الفصيلة حسب نوعها وحسب وجود العامل الريصي أو عدم وجوده ، فمثلا الفصيلة (A +ve) أي الفصيلة A و العامل الريصي موجب ، والفصيلة ( A –ve) أي الفصيلة A و العامل الريصي سالب وهكذا بالنسبة لكل الفصائل .

وفى الأربع أنواع من الفصائل توجد نسبة حوالي 85 بالمائة يطلق عليها موجبة العامل الريصي (+Rh) و حوالي 15 بالمائة يطلق عليها سالبة العامل الريصي (-Rh). و يحدث تحسس للعامل الريصي في نسبة 1 إلى كل 1000 من ولادات الأمهات سالبي العامل الريصي .

  • عندما تكون الأم الحامل (Rh+) لا تحدث مشكلة سواء كان الزوج (Rh+) أو (-Rh) ففي هذه الحالة سواء كان الجنين (Rh+) أو (-Rh) فإنه لا تحدث مشكلة ،

  • وعندما تكون الأم سالبة (Rh-) و تحمل جنين (-Rh) أيضا لا تحدث مشكلة .

  • أما عندما تكون الأم (-Rh) وتحمل جنين (Rh+) فقد تحدث مشكلة وهى نتيجة لعدم توافق فصائل الدم بسبب العامل الريصي Rh incompatibility .

و بمعنى آخر فإنه عندما تتزوج أم (Rh-) من زوج (Rh+) ويكون الجنين (+Rh) مثل أبيه فقد تحدث المشكلة ، أما إذا كان الجنين (Rh-) مثل أمه فليس هناك مشكلة بسبب العامل الريصي .

ما الذي يحدد نوع العامل الريصي للجنين
الذي يحدد ما إذا كان الجنين (Rh-) أو (+Rh) هو الصفات الوراثية ، والتي يتم تمثيلها بزوج من الجينات أحدهما من الأب وآخر من الأم ، وقد يكون جين الأب مماثل لجين الأم homozygous وقد يكونا مختلفان hetrozygous ، وعند اختلاف الجينين يكون الجين الموجب هو السائد والسالب هو المتنحى . فالطفل الذي يكون (-Rh) لديه 2 من الجينات السالبة . والأم التي تكون (Rh-) تعطى لأبنائها جين سالب ، بينما الأب الذي يكون موجبا يعطى للأبناء جين سالب أو جين موجب ، وفى هذه الحالة إما يكون الطفل سالب أو موجب .

كيفية حدوث المشكلة
الصور التالية تبين مراحل التحسس
العامل الريصي Rhesus factor وأثره على الحمل والأجنة والمواليد

العامل الريصي Rhesus factor وأثره على الحمل والأجنة والمواليد

العامل الريصي Rhesus factor وأثره على الحمل والأجنة والمواليد
في الأحوال العادية لا تسمح الأوعية الدموية الموجودة بالمشيمة بمرور كرات الدم الحمراء ولكن تسمح بمرور السائل الدموي (البلازما) وذلك يسمى بحواجز المشيمة placental barriers ، ولكن عند وجود خلل بالمشيمة يؤثر على الأوعية الدموية بها فإن الكرات الحمراء لدم الجنين والتي تحمل البروتين (+Rh) تمر إلى السائل الدموي للأم ، وحيث أن هذا البروتين يمثل جسما غريبا antigen بالنسبة للأم فإن الجهاز المناعي للأم متمثلا في كرات الدم البيضاء يتعرف على هذا البروتين مكونا أجسام مضادة له antibodies ، بعدها تمر هذه الأجسام المضادة مع السائل الدموي للأم من خلال المشيمة - والتي تسمح بمرور البلازما - وتحدث المشكلة عندما تتحد هذه الأجسام المضادة مع العامل الريصي على جدار خلايا الدم الحمراء للجنين أو الطفل مكونة مركبات مناعية antigen-antibody complexes مسببة تكسر هذه الخلايا .

ويشبه هذا التفاعل المناعي تفاعل الحساسية والذي يحدث في أجسامنا عند التعرض لما هو غريب عن أجسامنا وهو ما يطلق عليه التحسس sensitization .

ما هي الكمية من كرات دم الجنين التي تحدث تحسس للأم
في دراسة لمعرفة الكمية اللازمة من كرات الدم التي تحمل العامل الريصي والأزمة لكي يحدث التحسس للأم وجد أنها تختلف اختلافا كبيرا من حالة إلى أخرى فقد تسببه كمية بسيطة وقد لا تحدثه كمية أكبر . وقد تبين أيضا أن المدة من بداية التحسس إلى حدوث المشاكل للجنين هي حوالي شهر تقريبا . وتبين أيضا أن حوالي 90 بالمائة من الحالات تحدث عند الولادة . كما تبين أن شدة التأثير تزداد مع كل جنين يحمل العامل الريصي , فالطفل الثاني يولد بأنيميا , أما الأجنة التالية فالأنيميا تكون أشد لدرجة تنتهي بوفاة الأجنة داخل الرحم . كما تبين أن خطورة التحسس تتوقف على كمية الدم النازف من المشيمة والاستجابة المناعية للأم وأيضا إذا ما كان هناك عوامل أخرى تسبب عدم توافق الدم والمتعلقة بالبروتينات A وB .

متى يحدث التحسس للأم
في الأحوال الآتية:

  • عند الإجهاض abortion .

  • الحمل خارج الرحم ectopic pregnancy .

  • عند نقل الدم blood transfusion .

  • عند سحب عينة لفحص السائل الأمنيوسي المحيط بالجنين amniocentesis .

  • عند فحص عينة من المشيمة في بداية الحمل (chorionic villus sampling (CVS .

  • أو عند حدوث نزيف رحمي أثناء الحمل fetomaternal hemorrhage .

وفى كل هذه الحالات قد تدخل كرات حمراء من دم الطفل إلى دم الأم .

ماذا بالنسبة للجنين
إذا حدث تحسس للأم وتكونت الأجسام المضادة في دمها ، فإنها تظل موجودة مدي الحياة لتحدث المشكلة مع كل الأجنة ذوى العامل الريصي حيث تعبر هذه الأجسام المضادة المشيمة وتتفاعل مع العامل الريصي الموجود على سطح كرات الدم الحمراء مما يسبب تكسرها محدثا أنيميا شديدة severe heamolytic anaemia .
ونتيجة لتكسر كرات الدم الحمراء للجنين يستجيب الجسم بإنتاج كرات دم حمراء قبل نضجها والتي يكون بها نواة على خلاف كرات الدم الحمراء الناضجة والتي لا يوجد بها نواه وتسمى هذه الحالة المرضية بداء أورام البدائيات الدموية erythroblastosis fetalis.

كرات دم طبيعية

كرات دم طبيعية وكرات دم حدث لها تكسر وكرات دم غير ناضجة بها نواة

الصورة على اليمين تبين صورة لكرات دم طبيعية وعلى اليسار صورة الدم بها كرات دم طبيعية وكرات دم حدث لها تكسر وكرات دم غير ناضجة بها نواة.

ويولد الطفل متأثرا بدرجات مختلفة في شدتها ، ففي بعض الحالات لا يكون لدي الطفل أي أعراض مرضية وفى حالات أخرى يصل الأمر إلى حد موت الجنين قبل الولادة أو موت المولود بعد الولادة مباشرة death of the fetus or newborn وهذه الدرجات هي :

  1. حالة خفيفة ويعانى فيها المولود من زيادة نسبة البليروبين (الصفار) دون وجود فقر دم أو وجود فقر دم بسيط .

  2. حالة متوسطة وفيها يعانى المولود من وجود فقر دم وزيادة نسبة البليروبين .

  3. حالة شديدة وفيها يعانى المولود من أنيميا شديدة وارتفاع شديد لمادة البليروبين وترسبها في أنسجة الجهاز العصبي المركزيcentral nervous system tissues .

  4. صورة هي الأشد من فقر الدم ومهددة لحياة المولود ويحدث بها هبوط لعضلة القلب ، ويحتاج المولود في هذه الحالة لنقل وتغيير دم عاجل emergent exchange transfusion بغرض إنقاذ حياته .

وفى العادة ينجو المولود الأول وذلك لان أغلب الحالات يمر فيها كرات الدم من الطفل عبر المشيمة أثناء الولادة الأولى وتكون الفترة من بداية التحسس حتى الولادة قصيرة وغير كافية لإحداث أثر في الجنين الأول .

ما هي الأعراض والعلامات التي تظهر على المولود
وبعد الولادة قد تظهر على المولود علامات وأعراض أهمها:

  • حدوث صفراء أو يرقان jaundice والذي يتميز بأنه يكون في أول يوم من الولادة وذلك على خلاف الصفراء الوظيفية phsiological jaundice (والتي تحدث في نسبة تصل إلى 80 بالمائة من المواليد بسبب الانخفاض الطبيعي الذي يحدث في كرات الدم للجنين بعد الولادة وبسبب اعتماد الجنين على نفسه في التخلص من مادة البليروبين بعد أن كان معتمدا على الأم في التخلص منها) والتي من الممكن أن تبدأ في اليوم الثاني أو الثالث للولادة وتحدث الصفراء نتيجة وجود نسبة عالية من مادة البليروبين الحرة accumulation of unconjugated bilirubin ، وهذه المادة موجودة بأجسامنا بنسبة طبيعية كنتيجة لتكسر كرات الدم الحمراء بمعدلاتها الطبيعية وهذه المادة لا تذوب في سوائل الجسم ولذلك فإنه من الصعب إفرازها أو التخلص منها إلا بعد تحويلها لصورة تذوب في سوائل الجسم conjugated bilirubin، وهذه المادة عند زيادتها تسبب لون الجلد والعينين المميزان لمرض الصفراء وهى تعبر الأوعية الدموية للمخ لتتركز داخل أنسجته ، وتسمى هذه الحالة باليرقان النووي kerrnicterus حيث أن مادة البليروبين - والتي تذوب في الدهون- تعبر جدار خلايا المخ الغنى بالدهون وتختلط بمحتويات الخلية وعند حدوث ذلك يحدث فقدان للانعكاسات العصبية مع وجود تشنجات عصبية seizures ، وبالنسبة لمثل تلك الحالات والتي يقدر لها الحياة فإنه في النهاية يصاب المخ بتلف brain damage قد ينشأ من جرائه حدوث شلل بالمخ cerebral palsy أو تخلف عقلي mental retardation أو فقدان للسمع hearing loss ، أي تلك الإعاقات التي يعانى بسببها الطفل والأهل مدى حياة الطفل وذلك إذا لم يبدأ علاج هذه الحالات بمجرد ولادتها .

  • تضخم الكبد hepatomegaly والطحال splenomegaly .

  • انتفاخ بالجسم نتيجة تجمع للسوائل بين خلايا الجسم edema .

  • فقر دم anemia .

كيفية تجنب حدوث هذه المشاكل
يجب عمل فصيلة الدم لكل سيدة لمعرفة هل (-Rh) أم (+Rh) . وبالنسبة للسيدات ذوي (-Rh) يمكن عمل تحليل للأجسام المضادة antibody screen لمعرفة حدوث تحسس من عدمه . ويمكن إعطاء السيدات اللاتي لم يحدث لهن تحسس مستحضر Human anti-D immune globulin بغرض منع التحسس desesitization بالحقن العضلي أثناء الحمل عند الأسبوع ال 28 أو بعد الولادة مباشرة لطفل ( +Rh) في خلال 72 ساعة من الولادة ، وهذا المستحضر يقوم بتكسير كرات دم الطفل التي تسربت إلى دم الأم من خلال المشيمة - والتي تحتوي على (+Rh) وذلك قبل أن يكون جهاز المناعة للأم أجسام مضادة للعامل الريصي ، أما عند ولادة طفل (+Rh) فليس هناك حاجة لإعطاء هذه المستحضرات وتكرر هذه الحقن عند كل ولادة لطفل (+Rh ) وأيضا في الحالات التي يمكن فيها أن تتسرب كرات دم الطفل إلى الأم. وهذه المستحضرات لا تفيد الحالات التي حدث لها تحسس للأم وتم بسبب هذا التحسس تكون أجسام مضادة بجسمها.

ما الذي يمكن عمله للأطفال المواليد المصابين بداء أورام البدائيات الدموية erythroblastosis fetalis
تسحب عينة من دم الطفل وذلك بغرض:

  • معرفة وجود أنيميا من عدمه .

  • معرفة النسب المتعلقة بالبليروبين في الدم .

العلاج

  • العلاج الضوئي phototherapy .
    يجب عدم التأخر والمسارعة في العلاج الضوئي وذلك دون انتظار لنتائج تحاليل الدم وذلك قبل حدوث مضاعفات بالجهاز العصبي والمخ ، وتلك المسارعة قد يكون لها الفضل في أن يعيش الطفل خاليا من الإعاقات العصبية التي قد تحدث بسبب التأخر في العلاج ، وفى حالة ولادة الطفل بالمستشفى فإن ذلك العلاج من الممكن أن يتم على الفور وينصح بأن يبدأ هذا العلاج كعلاج طوارئ emergency treatment حتى ولو كان أثناء نقل المولود إلى المستشفى .
    ويتم هذا العلاج داخل المستشفيات وذلك باستخدام الطاقة الموجودة في الضوء الأزرق والأبيض لعلاج زيادة البليروبين الحر unconjugated hyperbilirubinemia وذلك من خلال التأثير بتحويله من مادة سامة للجهاز العصبي neurotoxic إلى مادة غير سامة وسهلة الذوبان في سوائل الجسم وبذلك يسهل إفرازها وتخلص الجسم منها .

  • تغيير ونقل الدم exchange transfusion .
    وهذا نحتاج إليه عند فشل العلاج الضوئي وأيضا عند وجود أنيميا شديدة .

  • نقل كرات دم حمراء packed red cells transfusion وقد ساعد العلاج الضوئي في التحول من نقل الدم إلى نقل كرات الدم الحمراء حيث يكون الاحتياج لكميات قليلة منه كبديل لنقل وتغيير الدم .

  • الامتناع عن الرضاعة الطبيعية breastfeeding .
    حيث أن الرضاعة من الأم قد تزيد نسبة البليروبين فقد يكون من الضروري الامتناع عن الرضاعة الطبيعية خلال 24 ساعة إلى 48 ساعة مع استخدام بدائل للرضاعة الطبيعية breast milk substitute وذلك إلى حدوث تحسن للمولود ، حيث أن حليب الأم يزيد من امتصاص البليروبين من الأمعاء وإرجاعه إلى الدم .

Updated: 05-08-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


العبادة تحسن الصحة النفسية و البدنية

العبادة تحسن الصحة النفسية و البدنية Worship improves the Health

الإنسان جسد وروح ، و يحتاج كلاهما إلى التغذية لكي يستمر ، وغذاء الجسد معروف ويتمثل في مختلف الأطعمة التي يتناولها الإنسان ، أما غذاء الروح فقلما يعتني به الناس لأنهم لا يلمسونه ولا يعبئون بالمخاطر التي تنتج عن إهماله ، فالروح محتاجة في غذائها إلى العبادة وإلى أداء الواجبات الدينية والارتباط بالخالق . وقد ثبت في مجموعة من الدراسات أن المواظبة على حضور الطقوس الدينية والتواصل مع الآخرين تساعد على تحسين الصحة النفسية و البدنية.

وقد أعلنت دراسة مفادها أن الأشخاص الذين يؤمنون بالله، يتمتعون بصحة أفضل، ويعيشون مدة أطول، من نظرائهم الملحدين، الذين لا يعتقدون بوجود الخالق. وتوصل باحثون من جامعة آيوا الأمريكية إلى أن مدة حياة الأشخاص الذين يواظبون على الذهاب إلى دور العبادة، كانت أطول بحوالي 35 في المائة، مقارنة مع الذين لا يترددون عليها. وتوصلوا أيضا إلى أن جهاز المناعة ينشط عند كبار السن الذين يرتادون أماكن العبادة باستمرار وبصورة منتظمة، بعدما درسوا هذه الظاهرة عند 550 شخصا فوق سن الخامسة والستين، ولاحظوا أيضا أنهم يصبحون أقل عرضة للإصابة بارتفاع ضغط الدم وانسداد الشرايين.

ويرجع تأثير العبادة على الصحة النفسية والبدنية لأمور منها :

  • تخفف الطقوس الدينية من الضغط والتوتر وينعكس ذلك إيجابيا على الجهاز المناعي .

  • إن الصلاة تتوفر على حركات رياضية شاملة وتتميز بالسكينة النفسية.

  • الصلاة مع الجماعة تسهل تواصل الفرد مع الآخرين واندماجه في بيئته وتجنب الشعور بالوحدة والعزلة عن العالم فتمكن بذلك من تحسين الصحة النفسية، كما أن مجرد التردد على المساجد والتحرك إليها رياضة بدنية نافعة .

  • إن الالتزام بشرع الله يمنع صاحبه من تناول الأطعمة المضرة ومن إتيان الفواحش المهلكة ، فيصفى بدنه وتزكو نفسه.

  • إن أداء هذه العبادات في حق خالق الأرض والسماوات يطمئن العابد لأنه يشعر بالأمان ما دام بين يدي علي قدير .

وقد فطن النبي الكريم صلى الله عليه وسلم لهذه المزية التي تجلبها الصلاة والمتمثلة في الراحة النفسية ، عندما قال : "أرحنا بها يا بلال" ويقصد هنا الصلاة، وفي هذا الصدد يقول تعالى في كتابه العزيز :" ألا بذكر الله تطمئن القلوب " ، لأن ذكر الله تعالى بالصلاة أو غيرها يطمئن القلب ويريح النفس مما يعود بالنفع على صحة البدن واستقراره.

والإنسان مجبول على التوجه إلى الله إذا أصابه مكروه وقد لاحظ المتتبعون أنه بعد التسونامي الأخير نشطت الحركة الدينية في المناطق المتضررة بالنسبة لجميع الديانات .

وتوصل الباحثون بعد 12 عاما من الدراسة إلى أن خطر الوفاة بلغ حوالي 52 في المائة بين الأشخاص، الذين لم يداوموا على العبادات مقابل 17 في المائة بالنسبة للذين يواظبون على زيارة أماكن العبادة لأكثر من مرة واحدة كل أسبوع. ولاحظ هؤلاء أن 35 في المائة من الذين شاركوا في الدراسة، ولم يحضروا أماكن العبادة أبدا، ماتوا قبل انتهاء فترة الدراسة، أما الذين يزورونها مرتين أو أكثر كل أسبوع فقد عاش حوالي 85.5 في المائة منهم مدة أطول.

وقال أحد الأطباء أن مادة الأندومورفين المقاومة للألم تكون كثيرة عند العّباد . وأوضح الأطباء أن الزيارات الروحية المنتظمة لأماكن العبادة يقلل مستويات مادة "انترلوكين-6" في الدم، وهي المادة المسؤولة عن تلف الشرايين، عند زيادتها عن الحد الطبيعي.

إن التوازن بين غذاءي الروح والجسد مهم جدا ، إذ لا يستطيع أحدهما الاستغناء عن الآخر ، ونحن نلاحظ المشاكل النفسية التي يعاني منها الغرب والتي تصل غالبا إلى الانتحار ، بسبب الفراغ الديني الذي يعيشه هؤلاء رغم أنهم تمكنوا من كل ما يحتاجونه في حياتهم الدنيوية بل وإن منهم من وصل إلى قمة النعيم الدنيوي ثم وجد نفسه مقبلا على وضع حد لحياته ، فمن أراد الصحة النفسية و البدنية فليواظب على أداء العبادات المشروعة .

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


العدسات اللاصقة ... نظرة صيدلانية Contact lenses - Pharmaceutical view point

المصدر: مشرفة قسم الصيدلية (شهد)

لأسباب جمالية قد يلجأ بعض الناس لارتداء العدسات اللاصقة عوضا عن النظارات الطبية ..
العدسات اللاصقة قد يلجأ إليها لدواعي طبية أيضا ..

الأخطاء التي قد توجد في النظر يمكن تصليحها بالعدسات اللاصقة بنوعيها اللين (الطري) أو الصلب hard lenses or soft lenses ولكن معظم الناس تفضل النوع الطري soft lenses لأنها الأكثر راحة رغم أنها قد لا تعطى افضل رؤية ..

  • يجب أن ترتدى العدسات اللاصقة لعدد محدود من الساعات يوميا ..
    حيث أن ارتداؤها المستمر أو لفترات طويلة يعرض العين لأخطار جسيمة ولا ينصح به إلا لدواعي طبية ...

  • تستدعى العدسات اللاصقة عناية جيدة حيث أن إهمال نظافتها وعدم الاهتمام بتوجيهات الاستعمال والتنظيف اليومي يمكن أن يؤدى إلى مشاكل متعددة وخطيرة مثل ..قرحة في القرنية ..والتهابات في أجزاء متعددة من العين ..

  • ولذلك يفضل معظم الناس ارتداء العدسات التي تستخدم لمرة واحدة disposable lenses والتي لا تحتاج إلى عناية أو تنظيف ..

  • ومن الحالات المرضية التي تصيب العين نتيجة إهمال تنظيف العدسات أو استعمال عدسات من نوع غير جيد ..حالة تدعى Acanthamoeba Keratitis وهذه الحالة تظهر أكثر مع العدسات من النوع الطري soft lenses ..

    وتعالج هذه الحالة باستعمال قطرة عين تحتوى على المضاد الحيوي neomycin مع نوع من المطهرات chlorhexidine و propamidine isotionate ...وأحيانا يستعملوا معا في آن واحد ..

  • يجب توخى الحذر عند وصف محلول لتنظيف العدسات اللاصقة حيث أن بعض المواد الفعالة والمواد الحافظة يمكن أن تتراكم في العدسات من النوع soft وبالتالي تؤدى إلى تفاعلات ضارة ..

  • لذلك إن لم يكن لها دواعي طبية لا ينصح بارتداء العدسات اللاصقة أثناء تناول أدوية أخرى ..
    أو يمكن اللجوء إلى أنواع من القطرات لا تحتوى على مواد حافظة ..

  • كما يمكن استعمال القطرات فوق العدسات من النوع الصلب hard ..
    أما الذي لا يسمح باستخدامه مطلقا مع أي من نوعى العدسات اللاصقة هو المراهم ..

  • كثير من الأدوية التي تؤخذ عن طريق الفم يمكن أن تؤثر في العدسات اللاصقة وتشمل التالي:

    • حبوب منع الحمل وخاصة التي تحتوى على محتوى عالي من الاستروجين

    • المهدئات والمنومات ومضادات الحساسية وباسطات العضلات

    • الأدوية التي تقلل إفراز الدموع مثل مضادات الهيستامين ...و الفينوثيازين

    • مغلقات مستقبلات البيتا

    • مدرات البول

    • مضادات الاكتئاب

    • وأيضا الأدوية التي تزيد إفراز الدموع مثل الافيدرين والهيدرالازين ..

    • الايزوتريتنوين والذي يستخدم لعلاج حب الشباب يمكن أن يؤدى إلى التهابات في القرنية

    • بريميدون يسبب اوديما في جفن العين

    • الاسبرين حيث يظهر حمض الساليسيلك وهو أحد شقي الاسبرين في الدموع ويمكن امتصاصه بواسطة العدسات اللاصقة مما يؤدى إلى حدوث التهابات ورغبة في الحكة

    • بعض الأدوية التي تغير لون العدسات مثل الريفامبسين والسالفاسالازين

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


العظم الركابي Stapes

العظم الركابي ويدعى أيضا بالركاب ، واحدة من العظام الثلاثة في الأذن الوسطى. وهي مثل نظيراتها ، المطرقة والسندان تكتشف الإهتزازات من طبلة الأذن، وتضخمها ميكانيكيا ليتم إرسالها إلى الأذن الداخلية


العظم المطرقي Malleus

وتعرف أيضا بالمطرقة. هذه العظمة الصغيرة في الأذن الوسطى ترتبط بطبلة الأذن. وبواسطتها يتم تضخيم إهتزازات طبلة الأذن لكي ترسل إلى الأذن الداخلية


العقبول البسيط Herpes simplex
كيف تحدث الإصابة؟
ما هي أنواعه؟
ما هي أشكال المرض؟

الهربس أو العقبول البسيط أو الحلأ البسيط هو مرض جلدي معروف منذ القدم، والمصابين به يترددون على المستشفيات والأطباء للاستشارة والعلاج وعددهم قليل إذا قورن بأمراض أخرى مثل مرض القوباء impetigo أو الأمراض الفطرية fungal diseases أو أمراض الحساسية allergic diseases، لكن مصدر الإزعاج في مرض العقبول البسيط هو ازدياد عدد الحالات التي تتعرض للإصابة أو الحاملة للفيروس التي قدرتها بعض الدول بحوالي 60-90% من عدد السكان وذلك بمعايرة الأجسام الضدية Specific antibodies في مصل البشر.

العقبول البسيط هو أحد الأمراض الفيروسية التي قد تصيب الإنسان في مراحل حياته المختلفة سواء حديثي الولادة أو سن الطفولة أو البلوغ أو الشيخوخة ويعرف له نموذجان:

  1. نموذج 1 وعند الإصابة به تظهر الأعراض المرضية الجلدية في النصف العلوي من الجسم.

  2. نموذج 2 وعند الإصابة به تظهر الأعراض المرضية الجلدية في النصف السفلي من الجسم وخاصة في الأعضاء التناسلية في الجنسين

كيف تحدث الإصابة؟
تحدث العدوى بهذا المرض نتيجة الملامسة المباشرة direct contact في الدرجة الأولى أو عن طريق التعرض للرذاذ الحامل لهذا الفيروس droplet infection وعند التعرض للإصابة قد تحدث أعراض مرضية ظاهرة أو قد تكون من البساطة دون أعراض تذكر أو تلفت انتباه المريض.

 ما هي أنواعه؟
 تكون الإصابة بالعقبول البسيط نوعان:

  1. الإصابة البدئية primary infection
    قد يمر المرض دون أعراض مرضية تلفت الإنتباه إليها في معظم الحالات، وتتكون خلال هذه المرحلة الأجسام الضدية الخاصة. ولكن في حالات أخرى قد يظهر المرض بحالة شديدة مصحوبا بارتفاع في درجة الحرارة ويظهر الطفح على الجلد والأغشية المخاطية في الفم والعين أو أي مكان آخر بالجسم كما سيأتي فيما بعد.

  2. الإصابة الثانوية المعاودة recurrent secondary infection
    بعد الإصابة البدئية للشخص سواء كانت مصحوبة بأعراض مرضية ظاهرة أو مرت بدون أعراض مرضية، قد تمر الأيام بعد ذلك بل العمر بأكمله دون أن يتعرض هذا الشخص لأي ظواهر مرضية خاصة بهذا المرض، رغم أنه حامل للفيروس نتيجة الإصابة البدئية لكن بجانب هذا يوجد نسبة من الأشخاص الذين سبق لهم التعرض للأصابة البدئية، تعاودهم أعراض المرض بين وقت وآخر مسببة ازعاجا وخاصة إذا كانت الإصابة في نفس المكان وعلى فترات متقاربة وهذا ما يعرف باسم الإصابة الثانوية المعاودة.

وقد وجد أن هناك بعض الظروف أو الأمراض التي عندما يتعرض لها أو يصاب بها الشخص قد تساعد على ظهور أعراض مرض العقبول البسيط، منها على سبيل المثال، حمى الملاريا، الأنفلونزا، الالتهابات الرئوية، النزلات الشعبية والبردية، التهاب اللوزتين، وهناك بعض الأشخاص قد يصابون بمرض العقبول البسيط عند التعرض لأشعة الشمس أو تناول أنواع معينة من الأطعمة أو عند التعرض للإجهاد العصبي أو الضغط النفسي، وفي بعض الإناث قد يصاحب فترة الطمث ظهور هذا المرض. وقد ثبت أيضا أن مرض العقبول البسيط قد يصحب الحالات المرضية التي يتعرض فيها الجهاز المناعي للجسم immune system لأي خلل أو إرباك كما في حالة الأمراض السرطانية وأمراض النسيج الضام connective tissue diseases ولكن رغم هذه العوامل فهناك بعض الأشخاص قد تظهر عليهم الأعراض دون أي سبب ظاهر.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


العقبول البسيط Herpes simplex

ما هي أشكال المرض؟
مرض العقبول البسيط قد يأخذ أحد الأشكال المرضية التالية:

  1. التهاب الفم واللثة العقبولي herpetic gingivo-stomatitis
    تكون إصابة التجويف الفمي نتيجية إصابة بدئية بالفيروس نموذج 1 ويكثر حدوثها في الأطفال من 1-5 سنوات وقد تنتشر في أكثر من فرد في الأسرة الواحدة ويكون التهاب الفم مصحوبا بارتفاع في درجة الحرارة ويعاني الطفل أو المصاب بآلام شديدة عند الأكل أو الشرب وتصبح رائحة الفم كريهة وعند فحص الفم نجد أن اللثة متورمة وشديدة الإحمرار وتنزف بسهولة عند أقل ملامسة. كذلك نجد أن الغشاء المخاطي للبلعوم واللسان وسقف الفم مليء بتشكلات حويصلية صغيرة بشكل مجموعات متجاورة ومتصلة وقد تتسحج وتسبب قرحا صغيرة تزيد من آلام المصاب ويصحب هذا تضخم بالغدد اللمفاوية التي تؤلم عند الملامسة. وعادة تنخفض درجة الحرارة بعد 3-5 أيام ويشفى المريض تماما خلال أسبوعين من ظهور المرض.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


العقبول البسيط Herpes simplex

  2. العقبول الوجهي أو الشفوي herpes facialis or libialis
    يكون ظهور هذا الشكل المرضي إما كإصابة بدئية أو كإصابة ثانوية معاودة عند التعرض لأحد العوامل التي سبق ذكرها وأحيانا دون سبب ظاهر وعادة تكون الإصابة بالفيروس نموذج 1.
    وأعراض هذا الشكل المرضي هو الشعور بوخز أو حرق أو حكة يتبع ذلك بفترة قصيرة احمرار في المنطقة ثم يلي ذلك في خلال ساعة أو ساعتين ظهور مجموعات صغيرة من حويصلات رائقة أو لؤلؤية الشكل وتكون بالدرجة الأولى على الوجه وأكثر ما تكون في ناحية الشفتين أو حول الأنف وقد تظهر على الوجنتين وتمتد إلى الأذنين وقد تنتشر إلى أماكن أخرى من الوجه بصفة خاصة أو أي مكان آخر بالجسم بصفة عامة، وقد تكون هذه الأعراض مصحوبة بارتفاع بدرجة الحرارة أو تضخم في الغدد اللمفاوية، ولكن في معظم الحالات تكون الصورة المرضية بسيطة ويشفى المريض تماما خلال 7-10 أيام دون أن يترك أي ندبة ما.

  3. الأكزيما العقبولية eczema herpeticum
    يحدث هذا الشكل المرضي عندما يصادف إصابة الشخص وخاصة الأطفال بمرض جلدي مثل مرض الأكزيما البنيوية atopic eczema أو بعض الأمراض الجلدية الأخرى مثل مرض الأكزيما الدهنية والقوباء وخلافه ثم يتعرض للعدوى بفيروس العقبول البسيط فتظهر الأعراض على هيئة حويصلات في الأماكن المصابة بمرض الأكزيما ثم سرعان ما تتحول إلى بثرات وقد تأخذ شكلا منتشرا وشديدا شبيها بمرض الجدري، ولكن عادة تنتهي الحالة المرضية بجفاف البثرات ثم تتقشر إلا في بعض الحالات النادرة التي قد تؤدي إلى مضاعفات من أجل هذا ينصح دائما بعدم تقبيل طفل مصاب بالأكزيما البنيوية من شخص مصاب بالعقبول البسيط وكذلك عدم تطعيم مثل هذا الطفل باللقاح المضاد للجدري.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


العقبول البسيط Herpes simplex

  4. التهاب الملتحمة القرنية herpatic kerato conjuctivitis
    عندما تصاب العين بمرض العقبول البسيط ينتج عن ذلك التهاب صديدي بالملتحمة وقد تتورم الجفون بشكل ملحوظ مع ظهور مجموعات من حويصلات صغيرة على الجلد المحيط بالعين وقد يصحب هذا تقرح وعتمة بالقرنية وقد تتضخم الغدد اللمفاوية ما قبل الأذن وتكون مؤلمة في نفس الوقت وتحدث الإصابة عادة بالعقبول نموذج 1 ولكن قد يتسبب نموذج 2 في إحداث المرض خاصة في حديثي الولادة إذا كانت الأم حاملة للفيروس في إفرازات عنق الرحم.

  5. العقبول البسيط نتيجة الإصابة traumatic herpes
    يحدث هذا الشكل المرضي نتيجة الإصابات الطفيفة التي تؤدي إلى حدوث مسامات صغيرة جدا تسمح بإدخال الفيروس إلى الخلايا الداخلية مسببة المرض، ويلاحظ حدوث هذا المرض بصفة خاصة في بعض الوظائف التي تعرض صاحبها إلى مثل تلك الإصابات الطفيفة مثل أطباء الأسنان والممرضات. كذلك لوحظ هذا الشكل المرضي للعقبول البسيط في بعض اللعب الرياضية مثل لعبة المصارعة نظرا للملامسة الشديدة التي تحدث بين المتصارعين حتى أنه أطلق عليه عقبول المصارعة herpes gladiatorum
    كذلك لوحظ ظهور هذا الشكل المرضي مكان التطعيم ضد الجدري. وتحدث الإصابة لهذا النوع بالفيروس نموذج 1 في أغلب الأحيان وتكون الأعراض المرضية على هيئة ظهور حويصلات صغيرة في مجموعات، ومصحوبة بألم قد يكون شديدا خاصة إذا أصيبت المنطقة حول الأظافر وقد يصحبها تضخم بالغدد اللمفاوية الموضعية.

  6. العقبول المعمم أو المنتشر dissiminated herpes
    يصيب هذا الشكل المرضي عادة الأطفال حديثي الولادة، خاصة غير كاملي النمو prematures ولكنه أيضا يصيب الأطفال ما بين 1/2-3 سنوات خاصة من يعاني منهم من سوء التغذية.
    تبدأ الأعراض عادة بارتفاع في درجة الحرارة، قد يصحبها تشنجات، يتبعها مباشرة ظهور حويصلات تشبه طفح الجدري وتغطي معظم سطح الجسم، وقد ترتفع درجة الحرارة دون ظهور الطفح الجلدي وينتشر المرض بالأحشاء الداخلية كالمخ والرئة والكبد... إلخ مما يميز من خطورة الحالة وقد تنتهي بالوفاة أو قد يتعدى المصاب حالة الخطورة ولكن قد يصاب ببعض المضاعفات نتيجة إصابة الأعضاء الداخلية أو قد يشفى تماما دون أية مضاعفات. ويتسبب هذا الشكل المرضي عادة بنموذج 1 وتكون عادة إصابة بدئية.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


العقبول البسيط Herpes simplex
ما هو العلاج؟

  7. العقبول التناسلي genital herpes
    عند بدأ الإصابة بهذا الشكل المرضي يشعر المريض بوخز أو حرقان أو حكة في الأعضاء التناسلية سواء كان المصاب ذكرا أم أنثى ثم يلي هذا الشعور بوقت قليل ظهور بقعة حمراء ثم يلي ذلك بساعة أو اثنتين ظهور تشكلات حويصلية في مجموعات على القضيب أو الحشفة أو الشفرين وقد تتسحج هذه الحويصلات مسببة قرحا صغيرة وتلك بالتالي تسبب بعض الآلام للمصاب، وقد تكون تلك القرح بمجرى البول فتسبب حرقانا أثناء البول. وفي الإناث قد لا تكون تلك الحويصلات ظاهرة خارجيا ولكنها قد تكون داخل الأعضاء التناسلية ويحتاج رؤيتها إلى منظار خاص. وفي أغلب الأحيان تجف الحويصلات وتتقشر في خلال أسبوع أو أسبوعين دون ندبة ما. يحدث هذا الشكل المرضي نتيجة الملامسة في الدرجة الأولى وخاصة أثناء الإتصال الجنسي ويتسبب به الفيروس نموذج 2.

  8. إصابة حديثي الولادة بالعقبول البسيط neonatal herpes
    قد يصاب الطفل حديث الولادة بالعقبول البسيط إذا كانت الأم تعاني من المرض أثناء الولادة أو حاملة للفيروس المسبب للمرض في إفرازات عنق الرحم وعادة يكون نموذج 2 وإصابة الطفل تكون بسيطة لا تتعدى ظهور الحويصلات المميزة للمرض أو قد تكون من الخطورة حتى تفضي إلى الوفاة أو حدوث مضاعفات خطيرة ومن هنا كان رأي بعض الأوساط العلمية بأن تتم الولادة بواسطة عملية قيصرية قبل انفجار جيب المياه للجنين إذا ثبت إصابة الأم بمرض العقبول البسيط خلال الأسابيع الستة الأخيرة قبل الوضع.

ما هو العلاج؟
يتبع في علاجه طرق التمريض السليمة وعلاج الأعراض المرضية وكل مريض حسب حالته. والمركب الذي يستعمل هو أسيكلوفير aciclovir

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


العقم Infertility

د. نهاد إسلام
أسباب العقم في المرأة
الفحوص التي يجب اجراؤها في العقم عند المراة
تقييم وظائف المبيضين
تقييم البوقين أو الأنابيب والرحم
تقييم عنق الرحم
العلاج

هو عدم حدوث الحمل بعد سنة كاملة من المعاشرة الزوجية بهدف الحمل. نسبة حدوثه 10-15% من الزيجات. هو مشكلة تخص الزوجين معا وليس المرأة وحدها. وترجع أسباب العقم في:
  • 35% منها للرجل.
  • 35% منها الأنابيب والأعضاء الحوضية الأخرى عند المرأة.
  • 15% منها في المبيضين عند المرأة.
  • 10% عقم غير مفسر ، فالزوجان سليمان.
  • 5 % أسباب غير مألوفة.

    كلما تقدمت المرأة في العمر تدنت نسبة الخصوبة لديها خاصة بعد 35 عاما من العمر.

أسباب العقم في المرأة
يعود العقم في المرأة إلى:

  1. خلل في المبيضين ويشكل هذا 30-40% من حالات العقم عند المرأة. حيث تضطرب وظيفة المبيضين أو ينعدم التبويض نتيجة لخلل في إفراز الهرمونات النخامية والمبيضية التي تؤثر في نمو ونضج البويضة وبالتالي إطلاقها وتحريرها من المبيض ليتلقفها الأنبوب وتكمل رحلتها الطبيعية، أو نتيجة لعيب خلقي في التكوين النسيجي للمبيضين أو لحدوث تكيسات حوله.
  2. خلل في الأنابيب أو ما نسميه بقناتي فالوب أو البوقين يقدر هذا بـ 30-40% من أسباب العقم في المرأة. تعتبر الأنابيب ذات وظيفة ناقلة للبويضة أولاً حيث يتلقف الأنبوب البويضة من المبيض ويسهل انزلاقها داخلة، ثم لتلتقي بالنطفة ويتم التلقيح وتتابع البويضة الملقحة طريقها إلى الرحم. يكون الخلل بوجود تشوه خلقي بغياب الأنبوب مثلا أو وجود التهاب حوضي سابق أدى إلى انسداد في الأنبوب كلي أو جزئي في طرف واحد أو طرفين، داخل أو خارج الأنبوب لتعيق سير البويضة الطبيعي ومن ثم وصولها في الوقت المناسب إلى الرحم للتعشيش والتطور والنمو.
  3. خلل في عنق الرحم يقدر تقريباً بـ 5% من حالات العقم عند المرأة. حيث يكون عنق الرحم هو الحاجز الأول التي يجب على النطف اجتيازه أو اختراق إفرازاته للوصول إلى الرحم وأي تغير في طبيعة هذه الإفرازات العنقية أو المخاط العنقي قد يعيق دخول النطف أو يمنعها أو حتى يقتلها ويعود ذلك (لوجود التهابات) أو جراحات سابقة على عنق الرحم أو بتأثير إضرابات هرمونية أو حتى تشوهات خلقية وهي قليلة ونادرة.
  4. أسباب في الرحم وتشمل وجود أورام ليفيه أو زوائد لحمية أو التصاقات نتيجة التهابات أو مداخلات جراحية سابقة أو تشوهات خلقية وهذا كله يعيق تعشيش البويضة الملقحة في غشاء باطن الرحم وبالتالي في الرحم لتنمو وتكبر.
  5. أسباب مناعية، هو تواجد أجسام مناعية ضد النطف ذاتية عند الرجل أو في دمه أو عند المرأة أيضاً في الدم أو في مخاط عنق الرحم مما أيضاً يقتل النطف.
  6. أسباب غير مفسرة وهذا في الزوجين قد يكون الزوجان سليمين بالفحص السريري والمخبري والاستقصائي ومع ذلك لا يحدث الحمل.

الفحوص التي يجب إجراؤها في العقم عند المرأة
هي الفحوص التي تكشف وجود أية موجودات مرضية سواء بالكشف أو الفحص السريري وأخذ التاريخ المرضي ومن ثمة إجراء الفحوص التي تقيم وظائف كل من المبيضين والأنابيب والرحم وعنق الرحم إلخ ...

تقييم وظائف المبيضين
تكون مباشرة بفحص الهرمونات بالدم وتكون غير مباشر بفحص نتائج تأثير الهرمونات المعنية في الأعضاء التناسلية مثل:

  • قياس درجة حرارة الجسم.
  • أخذ عينة من باطن الرحم.
  • مسحة خلوية من المهبل.
  • متابعة حجم ونمو البويضة في المبيضين بالأشعة ما فوق الصوتية.
  • رؤية مكان خروج البويضة من المبيض بعد التبويض corpus lutum بالمنظار البطني - تنظير تجويف البطن ورؤية الأعضاء التناسلية الأنثوية الداخلية.

تقييم البوقين أو الأنابيب والرحم

  • حقن مادة ملونة في الرحم و الأنابيب من الداخل تحت الأشعة السينية.
  • حقن مادة ملونة في الرحم و الأنابيب تحت التنظير لتجويف البطن.
  • تنظير البوقين.
  • تنظير الرحم.

    حيث يمكن بذلك رؤية تجويف الرحم والأنابيب من الداخل ومسار الأنابيب ومدى نفوذيتها ومدى خلوهما من التشوهات والالتصاقات والانسداد أو وجود أمراض أخرى.

تقييم عنق الرحم
بفحص المخاط العنقي وعنق الرحم في منتصف الدورة ودراسته تحت المجهر وأخذ عينة من المخاط العنقي بعد ساعات قليلة من الجماع لدراسة حيوية ونشاط النطف في افرازات عنق الرحم تحت المجهر. يمكن فحص مضادات الأجسام عند الذكر والأنثى.

العلاج
العلاج يجب أن يكون سببياً حيث تكمن العلة ويكون العلاج بصورة عامة:

  1. دوائي
    • منشطات التبويض لتنشيط وظيفة المبيض.
    • الهرمونات النخامية - الحقن -

    ويعطيان معاً نجاحاً بنسبة 85-90% من الحالات.

  2. جراحي
    لإزالة السبب المرضي المؤثر في وظيفة العضو المصاب بالخلل. ونقصد هنا الجراحة المجهرية مثلاً لانسداد الأنابيب - العلاج الجراحي بفك الإلتصاقات سواء في البطن أو الرحم أو الأنابيب أو حول المبيضين أو التكيسات.
  3. التلقيح الصناعي
    في حالات العقم الغير مفسر السبب أو حالات الشك بوجود أجسام مناعية.
  4. تقنية أطفال الأنابيب بأنواعها المختلفة، وما زال العلم في تقدم ونجاح مستمر في هذا المجال بعونه تعالى.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


العقم عند الرجال Men's Infertility
الجهاز التناسلي

يسود الاعتقاد أنه بين كل (15) حالة زواج هناك حالة واحدة تقريبا لا يرزق فيها الزوجان بأطفال بسبب إحدى مشاكل العقم، حيث يكون الرجل مسؤولا عن 60% من مثل هذه الحالات. ولكي يمكن إدراك السبب الكامن وراء هذا لا بد من فهم تشريح وآلية الجهاز التناسلي لدى الرجل.
الجهاز التناسلي
 بتعبير مبسط يتألف هذا الجهاز من الخصية التي تنتج السائل المنوي وسلسلة من القنوات الجامعة المتشابكة collecting ducts التي تنتهي في البروستات أي في المكان الذي تتصل فيه القنوات المنوية بمجرى البول (الإحليل).

انقر على الصورة للتكبير

وعلى الرغم من أنه ثبت حقيقة أن الأفنية الجامعة للسائل المنوي قد تسد أحيانا وتمنع هذا السائل من الوصول إلى الإحليل إلا إننا نتجاهل هذا السبب كلية نظرا لأن عدد حالات العقم الناتجة عنه قليل جدا ونركز بدلا عن ذلك على المشكلات المرتبطة بالخصيتين لأن هذه تشكل ما يزيد عن 95% من مجموع حالات العقم عند الرجال. يبلغ طول الخصية عند الإنسان البالغ عادة 4-5 سم. وتتصل من أحد جوانبها بواسطة أنابيب دقيقة جدا بالأقنية الجامعة المتشابكة التي تنضغط في البربخ epididymis والذي ينتهي بدوره إلى قناة رئيسية وحيدة.

يوجد في داخل كل خصية حوالي (250) حجيرة تحتوي كل منها على أنابيب طويلة ملتفة لإنتاج السائل المنوي ويوجد بداخل هذه الأنابيب الخلايا الصغيرة التي تنتج السائل المنوي. تنتج الخلية الأولية المولدة للسائل المنوي العديد من النطف البالغة النمو بواسطة التكاثر والمرور عبر سلسلة من التغيرات.

ويقدر الوقت اللازم لإنتاج نطفة بالغة من خلية أولية بـ 74 يوما. وتقع عملية نمو ونضج النطف البالغة تحت سيطرة غدد معينة متمركزة في الدماغ. وهذه الغدد تنتج مادة نسميها هرمونات hormones تدور في الدم وبعضها له تأثير مباشر على قنوات توليد النطف. وعلى الرغم من حقيقة استحالة نمو النطفة بدون تركيز مناسب للهرمونات في الدم فإنه حقيقي أيضا أن المستوى المنخفض للهرمونات يشكل نسبة مئوية قليلة جدا من حالات العقم وحتى في هذه الحالات القليلة فإن مشكلة العقم هي فقط واحدة من المشكلات العديدة الناتجة عن النشاط الغير ملائم للغدد الدماغية.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


العقم عند الرجال Men's Infertility
االأسباب العامة للعقم
العوامل المعوقة لإنتاج النطف
المعالجة الطبية للرجل العقيم
العلاج الجراحي

الأسباب العامة للعقم

  1. عدم وجود نطف في السائل المنوي. وهذا يمكن أن يحدث في حالتين:
    • عندما تتلف الأقنية المولدة للنطف نتيجة تعرضها لأحد الأمراض ومن النادر نمو الخصية لدى الطفل بدون أنابيب إنتاج النطف. قد يحدث هذا لكنه نادر الحدوث. والأمر الأكثر شيوعا هو أن تتلف أنابيب النطف بشكل ثانوي نتيجة الإصابة بأحد الأمراض الشائعة في سن ما بسن 15-30 عاما. وأكثر هذه الأمراض خطرا هو التهاب الغدة النكافية (النكاف - أبو كعب)، وعلى الرغم من أن النكاف - قبل مرحلة البلوغ - لا يسبب عادة إصابة الخصيتين، إلا أن هناك احتمالا عاليا نسبيا لحدوث إصابة في خصية واحدة أو الاثنتين معا عندما تحدث الإصابة الفيروسية بعد سن البلوغ. وعلى العكس من الاعتقاد الشائع فإن مضاعفات حالة تورم الخصيتين المؤلمة الناتجة عن النكاف، لا تؤدي بالضرورة إلى العقم شريطة اتباع علاج طبي ملائم وفوري حالما تتضح الإصابة بالمرض. أما الأمراض الأقل حدوثا والتي قد تؤدي إلى إتلاف كلي لخلايا النطف فهي التدرن الرئوي (السل)، والسيلان (التعقيبة)، والجدري، هذا على الرغم من أن انسداد القنوات الجامعة هو أكثر حدوثا مع هذه الأمراض الثلاثة من التلف الكلي للخلايا المنتجة للنطف.
    • عندما تكون النطف غير قادرة على التحرر من الخصيتين على الرغم من كونها طبيعية التكوين. لقد سبق وأشير إلى أن انسداد القنوات الكبيرة هي حالة غير شائعة من حالات العقم، ولكن للتذكير ثانية بالأقنية التي تصل الخصية بالبربخ وأن انسداد هذه الأفنية هو السبب الشائع لفقدان النطف في السائل المنوي. وهذا الانسداد هو في الواقع نوع من القصور الخلقي في الأفنية الدقيقة يعيقها عن الاتصال بالأقنية الملتفة convoluted ducts الموجودة في البربخ.
  2. قلة عدد النطف في السائل المنوي:
    إن من الصعوبة بمكان تحديد مستوى عدد النطف الحقيقي في السائل المنوي الذي يمكن عنده تحديد إمكانية الإنجاب. لأن ذلك يعتمد على عوامل عديدة. فالحد الأدنى الطبيعي لعدد النطف في السائل يقدر بحوالي 40 مليون نطفة في الميليلتر أو 120 مليون نطفة في كل قذف (على اعتبار حجم القذف حوالي 2,5-3 سم مربع، شريطة أن تكون حركة النطف طبيعية. وطالما وجدت أية نطفة طبيعية الحركة في السائل المنوي فلا يمكن تحديد حد أدنى لعدد النطف الذي لا يمكن دونه الإنجاب. ومع ذلك فهناك تناسب طردي بين عدد النطف وإمكانية الحمل فكلما نقص عدد النطف كلما قلت إمكانية الحمل وعندما يصل عدد النطف إلى 10 مليون نطفة في الميليلتر فإن احتمال وجود حمل يقل جدا ولكن لا ينعدم. وعلى الأغلب فإن السبب هو الانسداد في بعض الأفنية الموصلة الدقيقة وليس في كلها؛ الشيء الذي تمت مناقشته آنفا.
  3. عندما يكون عدد النطف كافيا ولكن النطف نفسها لا تتحرك بشكل ملائم:
    تتميز النطف البالغة النمو بأن لها ذيلا شبيها بالسوط Whip-Like tail يدفعها إلى الأمام بشكل لولبي وبسرعة جيدة ومن الواضح أن مثل هذه الحركة تعتبر ضرورية إذا كان على النطفة أن تقطع المسافة الكبيرة التي تفصلها عن البويضة لتلقيحها. وتعد حركة النطفة - من وجهة نظر أخصائي معالجة أمراض العقم - أكثر أهمية من تعداد النطف ذاتها. وعليه يمثل الطبيب الأخصائي حركة النطفة بالأرقام من (صفر) إلى الرقم (4). حيث يدل الرقم (صفر) على النطفة في حالة اللاحركة، أما الرقم (4) فيدل على النطفة في حالة الحركة بخط مستقيم وبسرعة عالية. ويعتبر الرقم (2) في هذا التمثيل البياني هو الحد الفاصل بين درجة الحركة المقبولة والضعيفة. ولكي تكون الخصوبة طبيعية يجب على الأقل أن تكون 60% من النطف مصنفة من الدرجة (2) أو أعلى وذلك خلال الساعات الثلاث التي تلي القذف. وغالبا ما تعتبر الأمراض والعوامل المسؤولة عن إنقاص تعداد النطف مسؤولة بدورها أيضا عن التقليل من حركة النطف على الرغم من أنه يندرج في هذه الزمرة بعض الأمراض التي تشمل جهاز المناعة في الجسم البشري. وعموما فإن هناك عدة عوامل أخرى تؤثر في إنتاج النطف وبعض هذه العوامل ذو حدين. وسوف نناقش بعض هذه المعوقات.

بداية الصفحة

العوامل المعوقة لإنتاج النطف

  1. الحرارة Heat
    لقد ثبت أن انخفاض درجة حرارة الخصية من 4-5 درجات مئوية دون درجة حرارة الجسم الطبيعية هو أمر جوهري لعملية إنتاج النطف. فإذا تعرضت الخصيتان خلال مدة زمنية طويلة نسبيا لدرجة حرارة تعادل أو تزيد على درجة حرارة الجسم فإن عملية إنتاج النطف ستتباطأ أو ربما تتوقف كليةً وإذا ما أزيلت درجة الحرارة المرتفعة فإن عدد النطف المنتج قد يعود إلى المستوى الطبيعي خلال فترة ثلاثة أشهر.
  2. المرض الحاد المصحوب بالحمى Acute illness with fever
    كثيرا ما يجد الطبيب عينة مني فقيرة بالنطف بشكل مؤقت نتيجة أحد أمراض الحمى الحادة وقد لوحظ أيضا أن الأمراض الفيروسية الحادة مثل حالات الحمى الغددية أو الالتهاب الكبدي الوبائي (وكلاهما شائع في الوطن العربي) يمكن أن تسبب انخفاضا ملحوظا في إنتاج النطف. ومن المعروف أن تأثير مثل هذا الأمر قد يدوم حوالي ثلاثة شهور، وكما ألمح سابقا أن النطف الطبيعية تستغرق حوالي 74 يوما كي تصل مرحلة البلوغ فإنه من المحتمل بناء على ذلك أن يستمر وجود معدل عدد النطف المنخفض فترة تمتد حوالي ستة أشهر.
  3. الخصية المعلقة Undescended testicle
    يولد حوالي 5% من الأطفال الذكور ولديهم خصية واحدة أو الخصيتان معاً توجدان في كيس الخصية الخارجي والذي يعرف بالصفن وإذا لم يتم إنزال الخصية جراحيا قبل سن الخامسة تبدأ بعض التغيرات بالحدوث. تلك التغيرات التي ستؤثر في المستقبل وإلى حد كبير على عدد النطف التي تستطيع الخصية إنتاجها. وإذا بقيت الخصية فوق كيس الصفن حتى سن 14-16 سنة فإنها ستتوقف نهائيا عن توليد النطف. وعليه تضعف احتمالات الاحتفاظ بالخصوبة كلما طالت فترة تأخر التدخل الجراحي لتصحيح الحالة.
  4. الإصابة بالسكري Diabetes
    لا يسعنا المجال هنا لمناقشة تأثير أمراض السكري على الخصوبة. ولكن طبيعة انتشار هذه الأمراض بصورة كبيرة يجعلها سببا هاما في العقم عند كلا الذكور والإناث.
  5. التصوير بأشعة إكس X-ray
    تعتبر الخلايا المولدة للنطف أكثر خلايا الجسم تأثرا بأشعة إكس وقد يحدث خطر جسيم مهما كانت الجرعة الإشعاعية منخفضة. وكمثال على خطر الأشعة فقد كان شائعا في الستينات من هذا القرن لدى باعة الأحذية وهم يروجون لبضاعتهم استخدام آلة لضبط مقاس القدم وهي عبارة عن آلة صغيرة تعمل بأشعة إكس يضع الزبون قدمه عليها. وكانت كمية الأشعة الصادرة عن هذه الآلة صغيرة جدا بحيث لم يدرك أحد أنها قد تسبب أذية، وبالفعل لم تحصل أية مشاكل صحية أخرى ولكن حوالي 50% من مجموع البائعين الذين استخدموا الآلة لمدة ستة أشهر أو أكثر على نحو متقطع أصبحوا عقيمين بشكل دائم. وعليه يجب توخي الحذر وعدم تعريض الخصيتين لأشعة إكس ما لم ينصح الطبيب المختص بذلك.
  6. المخدرات Drugs
    يحدث عدد من المخدرات حالة العقم عند الرجال أما عن طريق منع إنتاج النطف أو بواسطة جعل النطف الشابة غير قادرة على تلقيح البويضة. وأحد أخطر هذه المخدرات هو (الماريجوانا) أو الحشيش والذي يستعمل على نطاق واسع لارتباطه بمفاهيم خاطئة عن الفحولة. وهناك بعض العقاقير المستخدمة في علاج كل من داء النقرص، والصرع، والسرطان طويل الأمد ضارة مثلها مثل تناول الأسبرين بجرعات كبيرة أو تعاطي الكحول والتدخين والإفراط في شرب القهوة.
  7. دوالي الحبل المنوي Varicocele
    ينشأ لدى الأولاد والبالغين ما يعرف بدوالي الصفن والتي غالبا ما تكون على الجهة اليسرى منه. ويلعب وجود هذه الدوالي دورا في إنقاص عدد النطف المتولدة من كلتا الخصيتين. ولم يثبت بعد بشكل كاف أن إزالة هذه الدوالي جراحيا سيساعد على تحسين وزيادة عدد النطف. وينصح بهذا الصدد أن يتم أولا إجراء (تعداد نطف) عدة مرات وإذا اتضح بعد ذلك أن العدد بقي قليلا وتبين وجود دوالي، عندها يجب إزالتها بإجراء جراحي بسيط.

بداية الصفحة

المعالجة الطبية للرجل العقيم
 يمكن استخدام معالجة نوعية بالعقاقير التي توصف لحث النطفة على الوصول إلى حالة البلوغ وللعودة بالحالة الجنسية إلى طبيعتها. ولكن هذا العلاج يستخدم فقط مع المرضى الذين تأكد أن لديهم حالة نقص في الهرمونات لأن الهرمونات الزائدة لا تستطيع ولم تكن في أي وقت من الأوقات قادرة على إحداث عدد نطف طبيعي لدى مريض ليس لديه أصلاً حالة نقص في الهرمونات. وتبدو الحقائق أكثر إيلاما عندما نعرف أن لمعالجة الرجال العقيمين بواسطة جرعات عالية من الهرمونات تأثيرا في إنقاص إفراز غددهم إلى درجة الصفر أحيانا مع ما يلي ذلك من انخفاض في عدد النطف إلى الحد الذي لا يتولد عنده نطاف على الإطلاق.

وكثيرا ما اكتشف أن إيقاف كل المعالجة بالعقاقير ينتج عنه عودة عدد النطف إلى حد مقبول في غضون ثلاثة أشهر. ومع ذلك فإنه لو طالت فترة المعالجة أو إذا كان التعداد الأولي للنطف منخفضا جدا فإن هذا النوع من المعالجة يمكن أن يضعف عملية توليد النطف إلى حد بعيد ولعدة سنوات هذا إذا لم تكن الحالة قد أصبحت دائمة.

وعلى الرغم من أن الدلائل ليست مشجعة إلا أنها ليست بنفس الصورة القاتمة. حيث أن هناك فحوصا خاصة وطرق معالجة أخرى قد تعطي نتيجة، لكن هذه المعالجة قد تحتاج لفترة طويلة. وقد سبق أن ذكر أنه لكي تصل النطفة إلى مرحلة البلوغ يلزمها 74 يوما. وعليه فإن كل طريقة من طرق المعالجة المجربة ستستغرق على الأقل هذه الفترة لتقييم نتائجها.

بداية الصفحة

العلاج الجراحي
 للتدخل الجراحي دوره في ست حالات من أمراض العقم وهي:

  1. إجراء جراحة لإزالة جزء صغير جدا من الخصية لفحصه مجهريا. ومن الشائع أثناء إجراء هذه العملية تعيين وجود وموقع أي انسداد في الأفنية المنوية.
  2. ترميم دوالي الحبل المنوي.
  3. التغلب على انسداد الأفنية الرئيسية وكذلك على الانسداد في أقنية جسم البربخ في ظروف معينة.
  4. إجراء جراحة للخصية التي لم تنزل بشكل صحيح في كيس الصفن.
  5. إجراء جراحة لإصلاح إصابات الخصية.
  6. عملية جراحية لتفادي تلف الخصية بواسطة مرض النكاف (أبو كعب).

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


العقم عند المرأة

د. أحمد مصطفى الراس

استشاري أمراض النساء والولادة
متخصص في علاج حالات العقم
جراحة المناظير ، وأطفال الأنابيب

عضو الجمعية الأمريكية للخصوبة ، والمعهد الأمريكي للموجات فوق الصوتية ، والجمعية العالمية للموجات فوق الصوتية ، والجمعية الأمريكية لجراحة المناظير

عيادات الداليا - مركز النخيل - طريق المدينة النازل - جدة
المملكة العربية السعودية
تليفون 6607068 فاكس 6607076

الكتاب الآن مجانا

العقم عند المرأة

أسبابه وطرق تشخيصه وعلاجه

يشكل الأطفال الركن الأساسي في تكوين الأسرة في المجتمعات الشرقية ومن هنا يأتي قرار الإنجاب كأحد أهم القرارات التي يتخذها الزوجان وقد يتساءلان عما يمكنهم القيام به لزيادة فرصهم في ذلك . في الواقع إن فرصة إنجاب طفل تعتبر متاحة لدى معظم الأزواج ، والغالبية العظمى من السيدات مؤهلات طبيعيا للحمل خلال السنة الأولى من الزواج .

عند تأخر الحمل تكون ردة فعل الأهل والأقارب غالبا قاسية بعض الشيء مما قد يولد إحساسا بالنقص لدى بعض الأزواج وبالتالي يؤثر على سلوكهم العام فيميل أحد الزوجين أو كلاهما إلى الشعور بالذنب أو الخجل والانطواء أو حتى الاكتئاب.

باختصار ، هذا الكتاب الإلكتروني يحتوي على 26 صورة ورسم توضيحي لتغطية وشرح النقاط التالية

  • تعريف العقم

  • التركيب التشريحي والفسيولوجي للجهاز التناسلي للمرأة

  • تكوين الجهاز التناسلي الأنثوي ، الغدد والهرمونات التي تتحكم بوظائف الجهاز التناسلي ، مراحل نمو البويضة وفسيولوجية الطمث ، الإباضة والتلقيح والمراحل الأولى لتكون الجنين

  • شرح 12 سبب من أسباب العقم عند المرأة

  • كيف يتم تشخيص أسباب العقم عند المرأة بالتفصيل

  • وشرح مفصل لطرق العلاج وآخر ما توصل له العلم في هذا المجال

متطلبات تشغيل الكتاب Windows ومتصفح انترنت اكسبلورر IE اصدار 4 أو أحدث

اضغط هنا لتنزيل نسختك المجانية من الكتاب مضغوطه على هيئة ملف ZIP

أو

هنا لتنزيل نسختك المجانية الغير مضغوطه EXE


العقم والعلاج الكيميائي Infertility

العقم Infertility

بعض أنواع العلاج الكيميائي يمكن أن تسبب العقم. و هذا يعني أن يصبح الرجل أو السيدة غير قادرين على الإنجاب. و قد يستمر العقم مع المريض باقي حياته حتى بعد الانتهاء من العلاج الكيميائي.

تعتمد الإصابة بالعقم مع استخدام العلاج الكيميائي على عدة عوامل، و هي:

  • نوع العلاج الكيميائي الذي يتم تناوله.

  • سن المريض.

  • إصابة المريض بمشاكل صحية أخرى.

كيف يمكن أن يتسبب العلاج الكيميائي في الإصابة بالعقم؟

  • بالنسبة للسيدات:

    • يمكن أن يتسبب العلاج الكيميائي في تدمير و القضاء على المبايض. و يؤدي ذلك إلى انخفاض عدد البويضات السليمة بالمبايض.

    • كذلك يمكن أن يؤدي إلى انخفاض مستوى الهرمونات التي تفرزها المبايض مما يسبب الوصول لسن اليأس ( سن انقطاع الطمث ) في سن أصغر من الطبيعي.

    و كل ذلك يؤدي إلى الإصابة بالعقم و عدم القدرة على الإنجاب.

  • بالنسبة للرجال:

    • يمكن أن يتسبب العلاج الكيميائي في القضاء على خلايا الحيوانات المنوية لأنها من الخلايا السريعة النمو و الانقسام. فلا يستطيع العلاج الكيميائي التفرقة بينها و بين الخلايا السرطانية سريعة النمو و الانقسام، مما يؤدي إلى تدميرها و القضاء عليها. و بذلك يصاب الرجل بالعقم و عدم القدرة على الإنجاب.

ما هي النصائح التي يجب أن يتبعها المريض؟
قبل بدء العلاج الكيميائي يجب على المريض إبلاغ الطبيب المعالج إذا كان يريد الإنجاب فيما بعد أم لا.

  • بالنسبة للسيدات:

    • يجب التأكيد على المريضة أن تقوم بعمل اختبار حمل قبل بدء العلاج الكيميائي للتأكد من عدم وجود حمل. فالعلاج الكيميائي يؤثر على الجنين خاصة في الثلاثة شهور الأولى للحمل .

    • يجب التأكيد أيضا عليها أن تستخدم إحدى وسائل منع الحمل أثناء تناولها العلاج الكيميائي.

  • بالنسبة للرجال:

    • يجب التأكيد علي المريض أن تستخدم زوجته إحدى وسائل منع الحمل. فالعلاج الكيميائي يمكن أن يؤثر على الحيوانات المنوية الخاصة بالرجل و بالتالي التسبب في مشاكل و عيوب خلقية للجنين.

Updated: 17-07-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


العلاج الجراحي الجديد للصداع النصفي

د. علي سلطانه
جراحة المخ والأعصاب
دمشق - سوريا
http://sultaneh.8m.net

لمحة تاريخية عن المعالجة الجراحية
لم تكن المعالجة الجراحية لمرض الشقيقة حديثة بل قديمة وقديمة جدا. فقد كان الطبيب العربي علي بن عيسى الذي عاش في القرن الحادي عشر أول من أجرى عملية جراحية لمعالجة مرضى الشقيقة كما ورد ذلك في كتاب (هيوسك 1973,1977) وتتمثل العملية بحرق الشريان الصدغي السطحي ولاتزال هذة الطريقة تطبق الى الآن في العديد من البلدان العربية وتعرف باسم الطب العربي.

تزايد الاهتمام بالمعالجة الجراحية لمرض الشقيقة منذ بداية هذا القرن وبطرق كثيرة ومختلفة. فقد أجرى الطبيب (توما يونيسكو) في عام 1900 عمل جراحي لطفل عمره سبع سنوات عن طريق قطع الودي الرقبي وبشكل ثنائي الجانب. وفي عام 1904 قدم الطبيب (كوشنغ) دراسة عن قطع لجذور العصب مثلث التوائم . وفي عام 1932 قدم الطبيب (بينفيلد) دراسة مشابهة. وفي نفس العام قدم الطبيب (داندي) دراسة عن نتائج استئصال العقدة الرقبية السفلية. وفي عام 1942 قدم الطبيب (روبوتام) دراسة عن طريق قطع الطريق الناقل للألم عبر قطع جذور العصب مثلث التوائم وبمستويات متنوعة.

ولعل أكثر الأطباء الذين تنوعت معالجتهم لمرض الشقيقة جراحيا هو الطبيب (أولفكرونا) ، ففي عام 1942 قدم الدراسة الأوسع للمعالجة الجراحية ، فقد بدأ هذة الدراسة بعملية ربط للشريان الصدغي السطحي دون الحصول على النتائج المرجوة لذلك ، فاتبع ذلك بدراسة اخرى حيث أضاف الى عملية ربط الشريان الصدغي السطحي ربط آخر هو الشريان السحائي الأوسط وأيضا دون الحصول على نتائج جيدة مما جعله يذهب الى أبعد من ذلك وقدم دراسة ثالثة مشابهة للدراسة التي قدمها الطبيب (غاردنير) في العام نفسه عن اجراء عملية تشمل ربط للشريان الصدغي السطحي وقطع للشريان السحائي الأوسط بالاضافة الى قطع العصب الصخري الكبير ولكن أيضا لم تكن النتائج مشجعة. ثم لجأ الطبيب (أولفكرونا) بعد ذلك الى تطبيق عملية (سجوكوست) التي تتمثل بقطع السيالة العصبية لعصب مثلث التوائم في مستوى البصلة السيسائية وأيضا كانت النتائخ غير جيدة . بعد كل هذه المحاولات الفاشلة في معالجة مرض الشقيقة دب اليأس في نفوس الأطباء من امكانية المعالجة الجراحية الناجحة ، وأخذت الدراسات منحا آخر هو المعالجة الدوائية .

كما هو معروف لا يوجد حتى الآن دواء شافي من مرض الشقيقة ، وجميع الأدوية التي يتناولها المرضى للمعالجة من نوبات الشقيقة لها آثار جانبية ضارة كثيرة (كون هذه الأدوية تملك آلية التقبض الوعائي) . بالإضافة إلى الأدوية القلبية التي توصف للوقاية من حدوث النوبات ، وتحول الكثير من المرضى إلى الإدمان على تناول الأدوية المهدئة.

كيف بدأت الفكرة
أثناء عملي في المشفى كنت أفحص المرضى الذين يشكو معظمهم من الصداع وفي كثير من الحالات كنت أجد أن الصداع هو وعائي المنشأ وطبيعي أن أحول المريض إلى طبيب الأمراض العصبية للمعالجة وفي حال الصداع الوعائي التالي لارتفاع الضغط كنت أحول المريض إلى طبيب الباطنية . ولكي أختصر الوقت خطرت ببالي فكرة تجعلني أعرف فورا فيما إذا كان الصداع سببه آفة داخل القحف أم صداع وعائي وهي أن أقوم بالضغط بواسطة الإصبع على مكان مرور الشريان الصدغي السطحي من أمام صيوان الأذن ففي حال أجاب المريض بأن الصداع قد خف أعرف أن الصداع وعائي المنشأ ، ولكن المفاجأة كانت عندما كان الكثير من المرضى يقولون لي بأن الصداع قد زال تماما عند الضغط. بدأت أفكر أين مشاركة الأوعية الدموية داخل القحف في إصدار الألم ، وبدأت أهتم هكذا بالصداع وبدراسة المرضى إلى حين وضعت هذه الدراسة عن المعالجة الجراحية والمعالجة الذاتية للصداع النصفي . وقد تمكنت من إيجاد المكان المناسب لكل شريان الذي يمكننا من التخلص من الصداع الذي يسببه هذا الشريان عند الضغط عليه بالإصبع .

وبسبب طبيعة عملي في جراحة الدماغ فقد كنت أعرف مسبقا أن عملية قطع هذا الشريان لا تسبب أية آثار جانبية ، ويجب أن اذكر انه شريان خارجي لا يغذي سوى فروة الرأس (الشعر) ولا علاقة له بالدماغ ولا بالعين . وبسبب غزارة التروية الدموية لفروة الرأس لم يتأثر الشعر على الإطلاق من جراء إجراء العملية الجراحية .

المادة والطرق الدراسية
أجريت العمل الجراحي منذ عام 1998 على 1224 مريضا كانوا يعانون من أنواع مختلفة من الصداع النصفي غالبيتهم من نوع الصداع النصفي الجبهي أي الألم الذي ينتشر في منطقة الصدغ والجبهة والعين ، والعدد الأقل كان صداع قفوي أي ما يعرف بشكل خاطئ بالكتب الطبية بالشقيقة القاعدية وقد اثبت بهذه الدراسة أن لا علاقة للشريان القاعدي بآلية إصدار الألم على الإطلاق وللتأكد من ذلك يكفي أن نجري اختبار الضغط على المكان رقم (3) ثنائي الجانب وسوف ترون كيف يزول الصداع بشكل كامل.

لقد أوجدت النقاط التالية لمعالجة الصداع النصفي:
  • المكان رقم (1): مكان مرور الشريان الصدغي السطحي من أمام صيوان الأذن مباشرة.
  • المكان رقم (2): مكان مرور الفرع الجبهي للشريان الصدغي السطحي من فوق الطرف الخارجي للحاجب. وهذا المكان كنت استخدمه في بداية هذة الدراسة عندما كنت اجري عملية ربط أحادي الجانب فقط في المكان رقم (1) ، أما عندما بدأت بربط الشريان من الجهتين فقد ندرت الحالات التي تحتاج إلى الربط في هذا المكان ، فقد كنت أقوم بربط الشريان من المكان رقم (1) ثنائي الجانب عند الحالات الصعبة أحادية الجانب للتخلص من الصداع ، وخاصة الصداع العنقودي.
  • المكان رقم (3): مكان مرور الشريان القفوي على طرفي النتوء القفوي الكبير. استخدم هذا المكان لمعالجة الصداع الذي يصيب المنطقة القفوية وينتشر إلى منطقة أعلى الرأس والجبهة.

مرحلة ما قبل العمل الجراحي
يجب مقابلة المريض أثناء تعرض المريض لنوبة الصداع النصفي ، والقيام باختبار نقاط الضغط لتحديد الأماكن المناسبة لكل حالة من اجل التخلص نهائيا من الصداع.

مثلا:
عند الصداع النصفي الجبهي العيني احادي الجانب قد يذهب الصداع بشكل كامل عند مريض بالضغط في المكان رقم واحد من الجهة المصابة فقط ، وعند مريض آخر نفس الصداع يتطلب اجراء الضغط من المكان رقم واحد من الجهتين ، ومن الممكن عند مريض ثالث له نفس الصداع يتطلب الضغط في المكان رقم واحد من الجهة المصابة مع المكان رقم ثلاثة من نفس الجهة. طبعا سبب هذا الاختلاف يعود الى ان هذة الشرايين نهائية وتترابط فيما بينها وقد يكون هناك ارتباط واسع بين الشريان الذي نربطه وفرع آخر يعوض مباشرة هذا الربط مما يتطلب ربط الشريان الآخر للتخلص من الصداع.

مرحلة العمل الجراحي
العملية الجراحية بسيطة للغاية ولا يتطلب اجراءها الدخول الى المشفى ، بل يمكن اجراؤها في العيادة الخاصة الجراحية ، وذلك بسبب امكانية اجراء العملية بالتخدير الموضعي . بعد التعقيم ووضع الأغطيه المعقمة الواقية ، نحقن المخدر الموضعي فوق مكان مرور الشريان في الأماكن المطلوبة. ثم نقوم باجراء شق جلدي فوق الشريان و نقوم بربط الشريان مرتين دون الحاجة الى قطعة وخاصة في المكان رقم واحد ، ويستحسن استخدام خيط الحرير 2 زيرو . يجب ان لا يتعدى الشق الجلدي فوق المكان رقم واحد من الجهة السفلية الحافة العليا للثقبة الاذنية الخارجية لتجنب العصب الوجهي . ثم نغلق الجرح ونضع مرهم صاد حيوي فوق الجرح لمنع الشعر من تلويث الجرح ، ثم نضع الشاش المعقم والضماد بشكل دائري حول الرأس .

مرحلة ما بعد العمل الجراحي

  1. يستحسن وضع رباط شاش ضاغط حول الرأس لمدة يومين.
  2. يجب أخذ صاد حيوي فموي لمدة أسبوع.
  3. يجب التغيير على الجرح كل يومين حتى نزع القطب لتجنب تلوث الجرح من الشعر.
  4. يجب نزع القطب بعد اسبوع ووضع ضماد بعد ذلك لمدة يومين ، ثم ينزع المريض الضماد في المنزل و يدهن فوق الجرح بمرهم صاد حيوي ثلاث مرات باليوم بدون ضماد لمدة ثلاثة أيام ثم ممكن غسل الرأس.

النتائج
زال الصداع نهائيا وكذلك زالت الأعرض المرافقة للصداع (اضطرابات عينية ، هضمية ، عصبية ، نفسية) عند جميع المرضى الذين اجروا العلاج الجراحي الكامل.

الخلاصة
أولا أشكر الله سبحانه وتعالى على التوفيق.

  1. لا يوجد أي علاقة بين الشريان السحائي الأوسط أو الشريان القاعدي أو أي شريان داخل الدماغ وبين احداث الصداع ، وانما يشاركون فقط في الأعراض المصاحبة للصداع التي تختفي تماما عندما يزول الصداع . هذة فكرة جديدة في الطب وبسببها اصبح العلاج الحراحي ممكنا وشافيا .
  2. ليس هناك من أية آثار جانبية مؤذية نتيجة العمل الجراحي.
  3. هذة العملية ناجحة وشافية ليس فقط من أجل الشفاء من آلام الشقيقة ، بل أيضا من آلام الصداع العنقودي وصداع التوتر المزمن المعاند للعلاج الدوائي.
  4. يجب عدم اجراء العملية للمرضى الذين يعانون من الصداع التالي لارتفاع التوتر الشرياني.

المعالجة الذاتية للصداع النصفي
من الممكن ان يقوم المريض بتحديد الأماكن المنسبة للصداع الذي يعاني منه ثم يصنع قوس معدني رقيق يقوم باجراء الضغط فوق هذه الاماكن وخاصة المكان رقم واحد ثنائي الجانب ، ويرتدي هذا القوس اثناء حدوث النوبة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


العلاج الجراحي لفرط التعرق Surgical Treatment

العلاج الجراحي لفرط التعرق Surgical Treatment

يحتوي جسم الإنسان على 2 – 4 مليون غدة عرقية و التي تعمل على تبريد الجسم من خلال العرق. و يتم تغذية تلك الغد العرقية للتحكم في إخراج العرق عن طريق مركز بالمخ. و ذلك عن طريق أعصاب تدخل في الحبل الشوكي و تكون وصلات عصبية على جانبي العمود الفقري. و تغادر هذه الخلايا العصبية الحبل الشوكي و تدخل العقد السمبثاوية Sympathetic Ganglia في الصدر، و في النهاية تغذي الأطراف العليا. و التنشيط الزائد للغدد العرقية متعلق بتنشيط زائد للجهاز العصبي السمبثاوي.
العلاج الجراحي لفرط التعرق Surgical Treatment
و يتمثل العلاج الجراحي لفرط التعرق في: قطع الأعصاب السمبثاوية بالمنظار Endoscopic Thoracic Sympathectomy ( ETS ).

كما سبق أن ذكرنا أن فرط التعرق يكون نتيجة النشاط الزائد للأعصاب السمبثاوية Sympathetic Nerves الموجودة في التجويف الصدري بجانب العمود الفقري. و تلك الأعصاب لها 12 عقدة في التجويف الصدري. و تتضمن العملية الجراحية قطع تلك الأعصاب. و يختلف عدد الأعصاب التي يتم قطعها ( المستوى الذي يتم قطع الأعصاب عنده ) تبعا لنوع فرط التعرق. و يجب أن تقام العملية الجراحية بدقة شديدة لتفادي أي مضاعفات.

و تتلخص خطوات العملية الجراحية في الآتي:

  • تتم تحت التخدير العام.

  • يقوم الجراح بعمل فتح (شق ) جراحي صغير ( ربع بوصة ) في منطقة الإبط.
    العلاج الجراحي لفرط التعرق Surgical Treatment

  • يتم إدخال منظار صغير جدا خلال ذلك الفتح ليصل إلى التجويف الصدري.

  • بعد ذلك يتم إما قطع الأعصاب أو استخدام مشبك صغير لغلقها أو إزالة جزء صغير من العصب.

    • عند استخدام مشبك صغير للضغط على العصب Clamping: يستخدم مشبك صغير من مادة التيتانيوم للضغط على العصب. و بذلك يقاطع إشارات العصب خلال الأعصاب السمبثاوية. و لا يتم المساس بالعقد العصبية السمبثاوية Sympathetic Ganglia. و ميزة تلك الطريقة أنه يمكن إزالة المشبك بعد ذلك إذا احتاج المريض لذلك ( في حالات التعرق التعويضي الشديد ).

    • عند قطع العصب Cutting: يتم قطع العصب من خلال مقص طبي أو الكي الكهربي Electrocautery. و يعتبر العيب في تلك الطريقة أن قطع الأعصاب يكون نهائيا أي لا يمكن إعادته مرة أخرى إذا احتاج المريض لذلك.

    • عند استئصال الأعصاب السمبثاوية Resection: يتم إزالة جزء من الأعصاب. و يفضل بعض الجراحين تلك الطريقة.

    العلاج الجراحي لفرط التعرق Surgical Treatment

  • يتم بعد ذلك إخراج المنظار و غلق مكان الفتح الجراحي. و يكون أثر الجرح ( الندب ) بعد ذلك بسيط و غير ظاهر.

  • يتم الرجوع للعمل خلال أسبوع أو أقل من إجراء العملية.

نتائج العملية الجراحية
العملية فعالة جدا في معالجة فرط تعرق الأيدي. و أغلب المرضى بعد أن يستيقظ من التخدير يُلاحظ أن يداه جافة و دافئة. و العديد من المرضى الذين يعانوا من فرط تعرق القدم يلاحظون بعض التحسن في تعرق أقدامهم بعد العملية. أيضا بالنسبة لحالات فرط تعرق الإبط فإن نتيجة العملية تكون جيدة جدا. كذلك تعرق الوجه يستجيب بصورة جيدة جدا للعملية. أيضا حالات احمرار الوجه ( facial blushing ) تتحسن بصورة ملحوظة. و بالتالي تتحسن حالة المريض النفسية.

الأعراض الجانبية للعملية الجراحية
أكثر الأعراض الجانبية انتشارا هي التعرق التعويضي compensatory sweating. و هو عبارة عن زيادة في التعرق تحدث بعد إجراء العملية. و يكون التعرق في الجزء السفلي من الصدر، الظهر، البطن، الفخذ، و الساق. و قد تكون مصحوبة بحساسية زائدة للحرارة أو البرودة.

و أغلب المرضى يواجهون درجات مختلفة من ذلك التعرق التعويضي بعد إجراء العملية الجراحية. فدرجة التعرق التعويضي تكون متفاوتة من شخص إلى آخر. قد يظهر كرطوبة بسيطة أو يكون زيادة تعرق واضحة. و عادة يحدث في الجو الحار. و لا يمكن توقع درجة حدوثه قبل إجراء العملية.

و أغلب المرضي لا يمثل لهم التعرق التعويضي مشكلة ذات أهمية في سبيل التخلص من المعاناة التي يواجهونها بسبب فرط التعرق. لكن هناك عدد قليل من المرضى يعاني من درجة شديدة من التعرق التعويضي. و في تلك الحالات يتم إزالة المشبك الذي استعمل للضغط على العصب و قطع الإشارات العصبية. و بذلك يعطي استخدام المشبك فرصة للتراجع عن العملية و التخلص من التعرق التعويضي الشديد في حالة حدوثه. و يجب إجراء ذلك بعد فترة قليلة جدا من الجراحة حيث أنه بعد شهور قليلة تقل فرصة إرجاع العصب إلي ما كان قبل إجراء العملية.

و يعتقد أن درجة التعرق التعويضي تتعلق بمدى قطع الأعصاب السمبثاوية، أي المستوى الذي يتم قطع الأعصاب عنده. فكلما كان القطع في عدد كبير من الأعصاب كلما زادت درجة التعرق التعويضي.

في الطرق القديمة للعملية كان يتم قطع مجموعة كبيرة من الأعصاب و بالتالي كان الشخص يعاني بعد ذلك من درجة عالية من التعرق التعويضي. لكن حديثا مع الطرق المتقدمة في العملية يتم قطع أعصاب محددة تختلف تبعا لنوع التعرق و بالتالي تقل حدة التعرق التعويضي.

هناك بعض الأدوية تستعمل بنجاح في علاج التعرق التعويضي مثل الروبينول Robinul، و الديتروبان Ditropan.

تتضمن أيضا الأعراض الجانبية و المضاعفات للعلاج الجراحي الآتي

  • نزيف.

  • عدوى.

  • تدمير العصب.

  • ألم بالضلع بعد العملية.

  • جفاف اليد، الوجه، و الرقبة.

  • بعض المرضى يحدث لهم نقص في ضربات القلب.

  • في حالات نادرة قد يحث ضرر بالرئة و الإصابة بمتلازمة هورنير Horner's Syndrome.

و عامة حديثا و مع استخدام التقنيات الجديدة في العملية الجراحية فنادرا جدا ما تحدث تلك المضاعفات.

Updated: 19-12-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


العلاج الجراحي لمرض بيروني - انحناء القضيب

العلاج الجراحي لمرض بيروني (انحناء القضيب)

من يجب أن يلجأ للعلاج الجراحي؟
هناك أربع معايير أساسية يجب أن تتوافر في المريض كي يقوم بالجراحة:

  • شدة انحناء القضيب بحيث يتعارض مع الممارسة الجنسية.

  • تم إعطاء المريض فرصة للعلاج تلقائيا. و هذا يعني أن يكون المريض قد أخذ فرصة على الأقل 12 شهر من بدء المرض.

  • تم تجربة العلاج الدوائي و لم يعطي نتيجة.

  • أن تكون حالة المريض مستقرة. أي لا يكون هناك تغير في حدة المرض سواء إلى الأحسن أو إلى الأسوأ. فنتيجة العملية الجراحية تكون أفضل في حالات المرض المستقرة.

ما هي خطورة الجراحة؟

  • لا تعطي الجراحة علاج نهائي من مرض بيروني.

  • كل طريقة جراحية لها الأعراض الجانبية الخاصة بها.

  • من التغيرات التي قد تؤدي إليها الجراحة هي قصر طول القضيب أثناء الانتصاب. فالجراحة لا تؤدي إلى إرجاع القضيب إلى شكله و طوله الطبيعي.

  • بعض الطرق الجراحية تؤدي إلى قصر طول القضيب أكثر من غيرها.

  • بعض الطرق تكون أكثر فاعلية في أصلاح انحناء القضيب كليا.

  • نظرا للوضع التشريحي للأعصاب الحسية بالقضيب فإن الجراحة قد تؤثر على إحساس الجلد. و في كثير من الحالات يحدث تغيرات في الإحساس بالجلد، لكنها تكون تغيرات مؤقتة و نادرا جدا ما تكون مستديمة.

  • من المخاطر التي يمكن أن تنتج عن الجراحة أيضا هي فقدان الصلابة أثناء الانتصاب أو عدم القدرة على الانتصاب.

ما هي طرق العلاج الجراحي؟
تتمثل الطرق الجراحية في الآتي:

  • طريقة نيسبيت The Nesbit procedure
    طريقة نيسبيت The Nesbit procedure

    طريقة نيسبيت The Nesbit procedure

    و تتمثل في ضم الجانب المحدب من الانحناء. فيؤدي إلى تعوض النقص النسبي في الجانب المقعر للانحناء الموجود في غلاف القضيب tunica albuginea. و بذلك ينتهي الانحناء و يستقيم القضيب. و طول القضيب يقل بعض الشيء نتيجة تلك العملية. لكنها نادرا ما تسبب مشاكل في الانتصاب فيما بعد العملية الجراحية. و يمكن علاج قصر طول القضيب فيما بعد الجراحة باستخدام جهاز تكبير القضيب.
    و تظل تلك الطريقة هي الخيار الأول في حالات الانحناء البسيط أو المعتدل.

  • الترقيع Tissue Grafts
    الترقيع Tissue Grafts
    تتضمن تلك الطريقة استبدال الجزء المتليف من جدار القضيب tunica albuginea أو توسعته بواسطة نسيج سليم مأخوذ من مكان أخر من الجسم. و تعتبر تلك الطريقة هي الأفضل في حالات الانحناء الشديدة.

  • الزرع Implant Surgery
    و هي عبارة عن اسطوانات من البلاستيك سواء صلبة أو قابلة للانتفاخ يتم زرعها في الأجسام الكهفية للقضيب كي تؤدي وظيفة الانتصاب. و قد كانت تلك الطريقة هي الاختيار الأول في علاج مرض بيروني للمرضى الذين يواجهون مشاكل في عملية الانتصاب. لكن حاليا و مع وجود الطرق الطبية المختلفة لعلاج مشكلة الانتصاب فقد أصبح اللجوء إلى تلك الجراحة أقل مما قبل. و تظل فقط اختيار فعال لمن تفشل معهم كل الطرق الطبية الأخرى.

Updated: 04-09-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


العلاج الدوائي لمرض بيروني - انحناء القضيب

العلاج الدوائي لمرض بيروني (انحناء القضيب)

هناك العديد من الأدوية التي تستخدم لعلاج مرض بيروني. و تختلف درجة استجابة المريض للعلاج من شخص لأخر. و ذلك لأسباب غير معروفة.

عامة التغير في مطاطية أنسجة القضيب الناتجة عن الالتهابات التي تحدث في مرض بيروني يمكن أن يتم علاجها. لكن هناك بعض الحالات التي يكون المرض فيها في مراحل متقدمة جدا و تكون نسيج ليفي قوي لا يجدي استعمال الأدوية معها. فالعلاج يكون فعال في المراحل الأولى للمرض فقط. و ذلك تقريبا في خلال الستة أشهر الأولى للمرض.

في الستة أشهر الأولى للمرض يكون الانتصاب غالبا مؤلم. و مع الوقت حتى و إن لم يتم استخدام علاج فإن الألم يتلاشى تلقائيا. لكن المشكلة تكمن في الانحناء الذي يظهر بعد ذلك في القضيب و الذي تختلف درجته من شخص لأخر.

و أغلب أنواع الأدوية تنجح في تحسن انحناء القضيب بنسبة 60% تقريبا. و هناك بعض العوامل التي تمنع تحسن ذلك الانحناء مثل تقلصات دوبويترن Dupuytren's contractures ، وجود تليفات شديدة بالقضيب، أو كبر زاوية انحناء القضيب ( أكبر من 45 درجة ).

ما هي الأدوية المستخدمة في العلاج؟
الأدوية المستخدمة في العلاج هي:

  • فيتامين Vitamin E : و يعتبر مانع للتأكسد. و يستخدم لعلاج مرض بيروني منذ عام 1945.

  • البوتاسيوم أمينوبنزوات potassium para amino benzoate - POTABA: يعتقد أنه يخفض تكوّن الألياف من خلال خفضه للسيروتونين عبر زيادة استعمال الخلايا للأكسيجين وزيادة نشاط الأوكسيداز الأمينية الأحادية. لكن يحتاج استخدامه بجرعات عالية كي يعطي النتيجة المطلوبة. و قد تسبب تلك الجرعات العالية مشاكل معوية.

  • الكولشيسين Colchicine: و هو دواء يستخدم منذ عدة سنوات في علاج النقرس. و يمنع الالتهابات و تكون الأنسجة الليفية.

  • الفيراباميل Verapamil: يستخدم عن طريق الحقن المباشر في مكان الكتلة أو التسمك الزائد. و يؤثر على السيتوكين الذي يترافق مع المراحل الأولى من اندمال الجرح والتهابه ويزيد من نشاط الكولاجيناز المحلل للبروتينات.

  • الكولاجيناز Collagenase: و يقوم بالقضاء على الكتلة المتكونة بالقضيب.

Updated: 04-09-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


العلاج الطبيعي Physiotherapy

  • دوالي الساقين

  • Varicose (dilated) veins
  • دراسة جديدة لفهم كيفية تنظيم عملية المشي

  • New Studies in understanding how walking is coordinated
  • تمرينات لعلاج سلس البول

  • Exercises for urinary incontinence
  • إرشادات لآلام الرقبة

  • Instructions for neck pain
  • الشيخوخة و مشاكل المسنين الحركية

  • Elderly and mobility problems
  • التمرينات ينبوع الشباب للمسنين

  • إرشادات لآلام اسفل الظهر

  • Instructions for low back pain
  • تمرينات لآلام اسفل الظهر

  • Exercises for low back pain
  • إرشادات لمرضى خشونة الركبة

  • Instructions for the knee

Updated: 09-11-2007


العلاج الكيميائي - العلاج الكيماوي Chemotherapy

العلاج الكيميائي (العلاج الكيماوي) Chemotherapy

سيساعدك هذا الموضوع أنت وعائلتك وأصدقاءك على فهم العلاج الكيميائي لمعالجة السرطان وسوف يجيب على الكثير من التساؤلات التي قد ترد على ذهنك عن العلاج الكيميائي في علاج السرطان . كما يبين لك كيف تستطيع الاعتماد على نفسك أثناء العلاج . ومن المهم جدا أن تعتني بنفسك أثناء العلاج الكيميائي لأسباب عدة من بينها أن ذلك ممكن أن يقلل من بعض الأعراض الجانبية الناجمة عن العلاج وسوف تلاحظ أن بعض الإشارات البسيطة يمكن أن تؤثر تأثيرا كبيرا على شعورك . ولن فوائد المساعدة الذاتية ليست جسدية فحسب بل هي نفسية أيضا. إن معرفتك ببعض أساليب الاعتناء بالنفس ممكن أن ترفع معنوياتك في وقت قد تشعر فيه بأن الكثير مما يجري لك خارج عن سيطرتك . ومن الأسهل التعامل مع هذا الشعور عندما تكتشف إلى أي مدى تستطيع المساهمة الإيجابية من أجل صحتك وراحتك بالتعاون مع أطباءك وممرضيك .

وهذا لا يعني أن الموضوع هنا سيكون بديلا عن العناية الطبية المحترفة والتبادل الحر للمعلومات بينك وبين طبيبك وممرضيك وأخصائية التثقيف الصحي . فقد تكون لديك العديد من الأسئلة والمشكلات والمخاوف الأخرى التي تحتاج إلى المناقشة . إذا كان لديك أي أسئلة لا تتردد بطرحها على بساط البحث أمام طبيبك وأن تخبره عن أي أعراض جانبية قد تعاني منها.

  • تعريف العلاج الكيميائي

  • طريقة عمل العلاج الكيميائي

  • طرق إعطاء العلاج الكيميائي

  • استخدامات العلاج الكيميائي

  • الخطة العلاجية

  • الأعراض الجانبية للعلاج الكيميائي

    • نقص عدد كرات الدم الحمراء - الأنيميا Low Red Blood Cells Count - Anemia

      • ريكورمون Recormon

    • نقص عدد كرات الدم البيضاء والعدوى Neutropenia and infection

      • نيوبوجين Neupogen

    • نقص عدد الصفائح الدموية Low Platelet Count - Thrombocytopenia

    • تساقط الشعر Hair Loss

    • غثيان و قئ Nausea & Vomiting

      • كيتريل Kytril

    • التعب و الإرهاق Fatigue

    • الإمساك Constipation

    • إسهال Diarrhea

    • فقدان الشهية Loss of appetite

    • مشاكل في الفم و الحلق Mouth & Throat Problems

    • تغيرات في الجلد و الأظافر Skin & Nail Changes

    • ألم Pain

    • تغيرات في الجهاز العصبي Nervous System Changes

    • العقم Infertility

    • تغيرات جنسية Sexual Changes

    • تغيرات في المسالك البولية، الكلى، المثانة Urinary, Kidney, Bladder Changes

    • أعراض جانبية أخرى Other Side Effects

Updated: 21-08-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


العلاج الكيميائي - الكيماوي - للورم الليمفاوي الغير هودجكن NHL - Chemotherapy

العلاج الكيميائي ( الكيماوي ) للورم الليمفاوي الغير هودجكن

NHL - Chemotherapy

العلاج الكيميائي ( الكيماوي ) للورم الليمفاوي الغير هودجكن NHL - Chemotherapy

أغلب مرضى الورم الليمفاوي الغير هودجكن يتلقون علاج كيميائي. و يطلق على أدوية العلاج الكيميائي أدوية سامة للخلايا Cytotoxic Drugs حيث أنها تقوم بقتل جميع الخلايا سريعة النمو و الانقسام. و بذلك تقضي على جميع الخلايا الليمفاوية السرطانية في جميع أجزاء الجسم. و هناك العديد من أدوية العلاج الكيميائي جميعها تستهدف الخلايا السرطانية. و يعتمد اختيار الدواء المناسب على عدة عوامل:

  • إذا كانت أول إصابة بالمرض أو إنها متكررة ( عودة المرض مرة أخرى ).

  • نوع الورم الليمفاوي.

  • مرحلة المرض التي وصل إليها المريض.

  • الأعراض التي يشكو منها المريض.

  • سن المريض و حالته الصحية.

و هناك عدة برامج للعلاج الكيميائي بعضها يشمل دواء واحد فقط و البعض مكون من مجموعة من الأدوية المشتركة. يحتاج الكورس الكامل للعلاج الكيميائي عدة أشهر. و يتم إعطاء العلاج في دورات فمثلا أسبوع علاج يعقبه 3 أسابيع راحة ثم أسبوع آخر علاج و هكذا. و قد يتم الجمع بين العلاج الكيميائي و العلاج الإشعاعي أو العلاج بالأجسام المضادة أحادية النسيلة للحصول على أفضل النتائج. و يعتمد ذلك على حالة المريض.

طريقة العمل
أغلب خلايا الجسم تكون في حالة سكون أي لا تنقسم في أغلب الوقت إلا عندما تكون في حاجة للانقسام لتعويض الفاقد من الخلايا المتضررة و التي ينتهي عمرها الافتراضي. على عكس الخلايا السرطانية التي تكون طوال الوقت في حالة انقسام مستمر. و أدوية العلاج الكيميائي تستغل ذلك الاختلاف بين خلايا الجسم الطبيعية و الخلايا السرطانية، فتقوم بمهاجمة الخلايا سريعة الانقسام و النمو و بالتالي تقضي على الخلايا السرطانية. و يتم ذلك بعدة طرق، و هي:

  • الخلايا المختلفة تحتوي على سطحها ما يسمى المستقبلات Receptors. و عندما يتم تنشيط بعض تلك المستقبلات تقوم بإرسال إشارات إلى داخل الخلية كي تنقسم. و هنا يأتي دور بعض أدوية العلاج الكيميائي فتقوم بإغلاق تلك المستقبلات مما يؤدي إلى منع الإشارات التي تصل إلى داخل الخلية لتنقسم. و بذلك تمنع انقسام الخلايا.
    العلاج الكيميائي ( الكيماوي ) للورم الليمفاوي الغير هودجكن NHL - Chemotherapy

  • أنواع أخرى من أدوية العلاج الكيميائي تتداخل مع المادة الجينية للخلية DNA فتمنع الخلية من الانقسام.
    العلاج الكيميائي ( الكيماوي ) للورم الليمفاوي الغير هودجكن NHL - Chemotherapy

  • أنواع أخرى تقوم بالتشويش على أجزاء من داخل الخلية ( مثل النواة ) التي تحتاجها الخلية لتنقسم. و بذلك تمنعها من الانقسام.
    العلاج الكيميائي ( الكيماوي ) للورم الليمفاوي الغير هودجكن NHL - Chemotherapy

و عند الجمع بين أكثر من دواء كيميائي، فبذلك يتم منع عملية انقسام الخلايا في مراحل مختلفة و بالتالي تزداد فرص القضاء على الخلايا السرطانية.

الأعراض الجانبية
للعلاج الكيميائي بعض الأعراض الجانبية حيث أنه هناك بعض الخلايا الطبيعية بالجسم سريعة الانقسام و النمو. فلا تستطيع أدوية العلاج الكيميائي التفرقة بينها و بين الخلايا السرطانية. و بالتالي يكون هناك تأثير على بعض خلايا الجسم الطبيعية مما يؤدي إلى بعض الأعراض الجانبية. و يجب أن يكون المريض على وعي كامل بتلك الأعراض الجانبية للعلاج الكيميائي و كيفية التعامل معها.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


العلاج بالأشعة للورم الليمفاوي الغير هودجكن NHL - Radiation therapy

العلاج بالأشعة للورم الليمفاوي الغير هودجكن

NHL - Radiation therapy

العلاج بالأشعة للورم الليمفاوي الغير هودجكن NHL - Radiation therapy

تستخدم الأشعة في مجالات طبية متعددة. فيتم استخدامها أحيانا للمساعدة في تشخيص بعض الأمراض مثل الأشعة السينية X-Rays. و كذلك تستخدم في علاج بعض الأمراض مثل الأورام السرطانية. و يجب الانتباه أن العلاج بالأشعة غير مناسب لجميع حالات الورم الليمفاوي الغير هودجكن. فالعلاج الإشعاعي فعال و يتم استخدامه مرة واحدة فقط و على مكان محدد بالجسم أي يجب أن يكون السرطان في مكان محدد من الجسم و ليس منتشر في جميع أجزاء الجسم. لذلك فإن العلاج الكيميائي و العلاج بالأجسام المضادة أحادية النسيلة يكون مناسب أكثر عند معاودة الإصابة بالسرطان مرة أخرى.

طريقة العمل
يقوم العلاج بالأشعة بقتل الخلايا عن طريق إتلاف الحامض النووي الخاص بالخلية DNA مما يجعلها غير قادرة على إصلاح الضرر الموجود بها و بالتالي يتم القضاء عليها. و نظرا لأن العلاج بالأشعة لا يفرق بين خلايا الجسم الطبيعية و الخلايا السرطانية، فيمكن أن يؤدي إلى قتل خلايا الجسم الطبيعية المجاورة للخلايا السرطانية. لذلك يتم استخدامه بدقة لتوجيهه على الخلايا السرطانية فقط.

طرق العلاج بالأشعة
هناك طريقتان لاستخدام الأشعة في علاج الليمفوما.

  1. العلاج الإشعاعي Radiotherapy: يتم توجيه الأشعة و تركيزها على المكان المصاب لقتل الخلايا السرطانية. و يستخدم في علاج الليمفوما عندما تكون عقدة ليمفاوية واحدة أو اثنتان فقط مصابتين.

  2. العلاج المناعي الإشعاعي Radioimmunotherapy : يتم ربط كميات صغيرة من مادة مشعة في الأجسام المضادة أحادية النسيلة. و بذلك عند وصول تلك الأجسام المضادة إلى الخلايا السرطانية و الإمساك بها، تقوم الأشعة الموجودة بها بقتل الخلايا السرطانية.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


العلاج و المتابعة لقصور الغدة الدرقية Treatment & Follow–Up

أقراص الثيروكسين L–thyroxine Tablets:
العلاج و المتابعة لقصور الغدة الدرقية Treatment & Follow–Up
أغلب المرضى المصابين بقصور في الغدة الدرقية يتم علاجهم عن طريق صورة مصنعة من هرمون الثيروكسين T4 في هيئة أقراص. يتم تناوله مرة يوميا.

يقوم الطبيب بتحديد الجرعة المناسبة من الدواء عن طريق قياس مستوى الهرمون المحفز للدرقية خلال 6 أسابيع تقريبا حتى يصل إلى الجرعة المناسبة. و على المريض ملاحظة بعض الأعراض التي قد تحدث له عند زيادة أو نقص جرعة الدواء. فإذا كانت جرعة الدواء منخفضة عما يحتاجه المريض فسوف يشعر ببعض من أعراض قصور الغدة الدرقية و التي سبق ذكرها.

أما إذا كانت جرعة العلاج أكبر مما يحتاج فسوف يلاحظ أعراض فرط نشاط الغدة الدرقية مثل زيادة ضربات القلب، التهيج العصبي، الارتعاش، نقص الوزن رغم الشهية الجيدة.

لذلك على المريض أن يتابع أي تغيرات يشعر بها و يخبر الطبيب المعالج بها.

لماذا يتم تناول الثيروكسين T4 بالرغم أنه ليس الصورة النشيطة لهرمونات الغدة الدرقية؟
لماذا لا يتمثل العلاج في الصورة النشطة للهرمون و هي T3 ؟
الإجابة هي أن الصورة النشطة للهرمون و التي تتمثل في T3 يستمر عمله بالجسم مدة أقل و بالتالي يحتاج المريض أن يتناوله أكثر من مرة خلال اليوم، على عكس الثيروكسين الذي يستمر مدة طويلة بالجسم و لا يتم تناوله أكثر من مرة واحدة يوميا. و عادة الثيروكسين T4 يتحول إلى الصورة الأكثر نشاطا T3 طبيعيا بالدم.

هرمونات تعويضية أخرى:
هناك هرمونات تعويضية أخرى لعلاج قصور الغدة الدرقية مثل T3 أو الجمع بين الهرمونين معا T3 and T4. لكن لا ينصح باستخدامها.

المتابعة Follow–Up
من الهام متابعة حالات قصور الغدة الدرقية. فمن الضروري التأكد المستمر من الجرعة المثالية للدواء فأي تغيير في مستوى هرمونات الثايرويد بالجسم يكون له تأثير على المريض. لذلك يجب الاهتمام بالمتابعة. و ذلك عن طريق:

  • قياس مستوى الهرمون المحفز للدرقية TSH و هرمون الثيروكسين T4 خلال 6-8 أسابيع من بدء العلاج.

  • إذا كان مستوى الهرمون المحفز للدرقية طبيعي، فعلى المريض أن يقوم بمتابعة قياسه كل 6-12 شهر.

Updated: 14-03-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


العلاج و الوقاية من داء بطانة الرحم الهاجرة Treatment & Prevention of endometriosis

العلاج و الوقاية من داء بطانة الرحم الهاجرة

Treatment & Prevention of endometriosis

لا يوجد علاج للشفاء نهائيا من مرض بطانة الرحم الهاجرة. يتمثل العلاج في تخفيف أعراض المرض. و هناك خيارات عديدة للعلاج يحدد الطبيب المعالج العلاج المناسب تبعا لحالة المريضة.

الرعاية المنزلية Self Care at Home
في بعض السيدات تساعد التمارين الرياضية على تخفيف الألم المصاحب للمرض. و لم تتوصل الأبحاث بعد لعلاقة التمارين الرياضية بتقليل الألم.

العلاج الدوائي Medical Treatment
الهدف الأساسي للعلاج الدوائي يكون لعلاج الألم الناتج عن المرض و إيقاف أو إبطاء تطور المرض. و يتم اللجوء إلى العلاج الجراحي فقط عند فشل العلاج الدوائي.

  • الخطوة الأولى في العلاج:
    و يعتبر العلاج الأولي المستخدم في علاج ألم المرض. و يتمثل في أدوية مضادات الإلتهابات الغير ستيرويد nonsteroidal anti-inflammatory drug - NSAID مثل الإبيوبرفين ibuprofen أو النابروكسين naproxen sodium. و قد يلجأ الطبيب إلى استخدام أدوية مسكنة أقوى إذا لم تعطي مضادات الإلتهابات الغير ستيرويد نتيجة فعالة للمريضة.

  • الخطوة التالية في العلاج:
    هدفها إبطاء أو إيقاف تقدم مرحلة المرض و انتشار بطانة الرحم إلى أماكن أخرى خارج الرحم. و يعتمد اختيار العلاج المناسب على حدة المرض. و هناك طريقتان مختلفتان للعلاج تستخدم لتغيير مستوى الهرمونات التي تسبب تطور المرض.

    • الطريقة الأولى:
      تهدف إلى خفض عملية التبويض ovulation. و ذلك عن طريق استخدام وسائل منع الحمل الهرمونية hormonal contraceptives مثل أقراص منع الحمل oral contraceptives، حقن منع الحمل Contraceptive Injections، أو الوسائل الهرمونية بالزرع Contraceptive Implants.

      و بتلك الطريقة يتم خفض مستوى الهرمونات التي تؤدي إلى تغيرات في بطانة الرحم و بالتالي تمنع التغيرات التي تحدث في نسيج بطانة الرحم الموجود في أجزاء مختلفة من الجسم. و عادة يتم استخدام أقراص منع الحمل بجانب مضادات الإلتهابات الغير ستيرويد للسيدات خاصة اللاتي لا يردن الحمل.

    • الطريقة الثانية:
      تهدف إلى خفض مستوى هرموني الإستروجين estrogen و الأندروجين androgen بالجسم.
      وتوصف هرمونات تعرف (GNRH analogue ) وتوجد على هيئة حقن بالعضل أو تحت الجلد أو على هيئة بخاخ أنف وتقوم بمنع إفراز هرمونات الغدة النخامية المنشطة للمبيضين.

العلاج و الوقاية من داء بطانة الرحم الهاجرة Treatment & Prevention of endometriosis
و تعمل هذه الهرمونات على تثبيط وظيفة المبيض مما يؤدي إلى قلة إنتاج هرمون الاستروجين وبالتالي إنقطاع الدورة الشهرية وهذا يوقف نمو أنسجة بطانة الرحم الهاجرة وبعد ذلك تصبح غير فعالة و تتلاشى.

العلاج الجراحي Surgical Treatment
يتم اللجوء للعلاج الجراحي في حالة عدم الوصول للنتيجة المطلوبة مع العلاج الدوائي.

  • جراحة منظار البطن Laparoscopic surgery :
    و هي عبارة عن عملية جراحية بسيطة يستخدم فيها منظار صغير من خلال شق جراحي صغير بالبطن و يتم إزالة كل أنسجة بطانة الرحم الهاجرة خارج الرحم. و ذلك عن طريق الكي الحراري أو الليزر وإزالة الالتصاقات وأكياس الدم. و يستخدم غالبا عندما تكون المريضة في سن الخصوبة وترغب في إنجاب أطفال.

  • استئصال الرحم و المبايض Total hysterectomy:
    و تستخدم في حالات فشل العلاج الدوائي و الحالات المتقدمة من المرض إذا كانت المريضة لا تريد الحمل و الإنجاب.

الوقاية Prevention
لا توجد حتى الآن طرق معروفة للوقاية من المرض. لكن هناك أبحاث تقترح بعض الطرق التي تساعد على إنقاص نسبة الإصابة بالمرض. و مثال ذلك:

  • الحمل المبكر و المتتالي.

  • استخدام أقراص منع الحمل.

  • المواظبة على التمارين الرياضية اليومية.

Updated: 27-12-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


العلاقة الجنسية قبل الزواج Sexual relationships before marriage

‌ر½!“]تهى=B4Z‰8وء5ص|5"?} "عو؛،—A•´]يءX€ڈüèGtِ§›½…zƒ¦Q\U)lو¹–î~ om؟ف±0¬‹zڑiث³quجں"†©wmىIm/طwjTs‚"؛ƒ†™½صرa–oه‌عlàAX¯]–ط°®I<ü<+PX¼›ُکr#kN¹\‰زآ£س¶‚Y?ڑC2pکWگt6ءاآ Hہk'8ٍ|fëٌ±؛ى™çپةف*†TةDï‰#, ن”نèùM|G¸‡¦لëîع‎ù>M`½2حزھى’هز¦¾رjëىلïAE+ç ¨كس×C—%ˆèىث:¹ٌzU‎ٹءة¸ے×3mtک؟Fا»³Eقذ“؛ش£¤ل H‏ٍ‚¥Pًں‘Uثm² العلاقة الجنسية قبل الزواج Sexual relationships before marriage

العلاقة الجنسية قبل الزواج Sexual relationships before marriage

يعتقد بعضهم بأن الدعوة لعدم ممارسة الجنس إلا بعد الزواج لا تساير العصر والتطور. ولكن هناك ما لا يقل عن عشرة أسباب علمية من أجلها يجب أن نبقي العلاقة الجنسية مقصورة على الرجل وزوجته فقط. فالزواج هو حالة من المشاركة الدائمة بين الرجل والمرأة بموافقة الله ثم الدين والدولة والمجتمع.

  1. العلاقة الجنسية قبل الزواج تؤدي إلى الإفراط فيها بعد الزواج:
    العلاقة الجنسية غير المشروعة تؤذي وتضر بالعلاقات القائمة بين الناس. والعلاقة الجنسية تتطلب تفهما وضبطا للانفعالات واعتدالا. وحتى في الزواج فإن هذه العلاقة يجب أن يحكمها العقل النابه المتزن الذي لا يسير وراء الأهواء والإثارة ولا يخضع للأنانية. وعلى الشبيبة أن يتعلموا كيف يسيطرون على انفعالاتهم وشهواتهم.
  2. العلاقة الجنسية قبل الزواج تعرقل نمو المشاركة المتبادلة حول مواضيع أخرى:
    أثناء سني المراهقة تكون الانفعالات الجنسية على اشدها. ولو سمح لها بالانطلاق فهي ستتحكم في كل من الصداقات بين الشبان والشابات. ولكن الصداقات التي يرجى لها أن تستمر وتدوم دون أن يعكر صفوها التأنيب تتطلب المشاركة الفعالة للآراء والطموح. وان الانخراط في علاقة جنسية غير مشروعة في تلك السن من شأنه أن يفسد مثل هذه الصداقة والمشاركة.
  3. العلاقة الجنسية قبل الزواج تؤدي إلى اتخاذ قرارات غير حكيمة:
    التعبير الجنسي قد يؤدي لأن تسلم الفتاة ذاتها لشاب (أو بالعكس) دون أن تكون قد درست كل الأمور المتعلقة بهذا التسليم وخطورته. هذا التسليم ينبغي ألا يعطى إلا للزوج الذي تخضع له الزوجة وتسلم له ذاتها في ثقة ومحبة. لهذا السبب يجب التشديد على ضرورة إبقاء العلاقة الجنسية في نطاق الزوجية حتى تكون عونا على إخضاع حياة الزوجين لبعضهما في رابطة مقدسة تدوم دوام حياتهما. وما فترة الخطوبة إلا لدراسة طباع الرفيق الآخر وتقرير ما إذا كان الشخص المقدم على الزواج سيقرر أن يسلم ذاته لرفيقه أم لا. فإذا اكتشف أحد الطرفين أن الطرف الآخر لا يناسبه ولا يوافق طباعه وميوله فالأفضل أن تفصم الخطوبة من أن يقدما على الزواج ويتحملا عواقب عدم انسجامهما معا. وهناك حالات زواج فصمت بعد 24 ساعة فقط من عقد القران. فإذ يمارس الشاب الجنس مع فتاة (أو بالعكس) يشعر بأنه قد سلم نفسه لتلك الفتاة ولا يعود يشعر بقدسية رابطة الزواج. آخرون ينخرطون في العلاقات والممارسات الجنسية أثناء فترة الخطوبة للدرجة التي يشعرون معها بأنهم قد تمادوا في هذا الطريق الشائك ولا يستطيعون التراجع وفك الخطوبة، حتى بعد معرفتهم بأن زواجهم قد لا يكون ناجحا.
  4. الجنس قبل عقد القران خطر:
    قد يظن بعضهم انه لا ضير من التعبيرات الجنسية السطحية كالملامسة والمداعبة والتقبيل والغزل أثناء فترة التعارف. ويعتقدون بأن هذه الممارسات لا ضرر منها ما دام الشريك قد اختار شريكه الدائم وانهما سوف يعلنا الخطبة والزواج وشيكا.
    وهم يعتقدون أن لا فرق بين ممارسة الجنس قبل الزواج بيوم واحد أو بعده بيوم. ولكنك إذا تخطيت هذا الحد فستجد أن هناك فارق كبير بين الممارسة غير الشرعية للجنس والممارسة التي اقرها الله تعالى. فالذين فعلوا ذلك تعلموا الفارق الكبير عن طريق تقريع ضمائرهم وبيوتهم المفككة وعدم الوفاق بين الزوج والزوجة وما إلى ذلك من أمور أدت بهم إلى الانفصال.
  5. مراسيم عقد القران لها أهميتها:
    يعتقد البعض أن الزواج هو مجرد التوقيع على شهادة بذلك من رجل دين وبعض الشهود. وهم يتسائلون كيف تجعل هذه التوقيعات من العمل المحرم قبل عقد القران عملا محللا بعده؟ ولكن الحقيقة أن هذه الشهادة ليست مجرد قطعة ورق فهي لها قيمتها الكبيرة. والذين جازوا في اختبار الطلاق يعلمون أهمية شهادة الزواج. فهذه الشهادة تمثل رأي المؤسسة الدينية التي ينتمي لها الطرفان ورأي الدولة والحاكم والأصدقاء. والأطفال الذين سيولدون للزوجين، ومراسيم الزواج تضيف إلى كل ذلك الأمن والثقة. أما التكيف الجنسي في رابطة الزواج فيتوقف إلى حد كبير على مدى الحماية والأمن الذي يشعر به كل طرف تجاه الآخر.
  6. هل الخوف من الحمل هو أساس عدم ممارسة الجنس قبل الزواج؟.
    ينبغي ألا نبتعد عن ممارسة الجنس قبل الزواج لمجرد الخوف من الحمل وإلا لكانت حبوب منع الحمل هي الإجابة لهذا الخوف. فليست الخطورة في الحمل بقدر ما هي في انتهاك قانون الله الطبيعي الذي يحكم العلاقات بين الجنسين. تشير الإحصاءات إلى تزايد عدد المصابين بالأمراض الجنسية من إيدز وزهري وسيلان ..الخ. وكلها نتيجة العلاقة الجنسية قبل الزواج. ولا نقصد هنا أن هذه الأمراض لا وجود لها في المتزوجين. ولكن احتمال وجودها يكون اكبر في الذين يمارسون الجنس مع آخرين قبل الزواج. لأن هذه الأمراض تنتقل من شخص لآخر عن طريق الممارسة الجنسية. وقد تبدو هذه الإحصاءات غير واقعية بالنسبة لك إلى أن يصاب بتلك الأمراض أحد أصدقائك أو أحبائك.

  7. العلاقة الجنسية قبل الزواج تولد عدم الثقة:
    فالشاب الذي استهوى فتاة ومارس الجنس معها سرعان ما يستفيق لنفسه ويتساءل ترى كم من شاب آخر سلمت هذه الفتاة نفسها له قبلي؟ ومن ثم يعتبر الشاب انه في نظر حبيبته لا يختلف كثيرا عن بقية الشباب الذين أوقعوها في شراكهم من قبل. والفتاة ايضا تراودها أفكار عدم الثقة والشك في حبيبها الذي استهواها وتتساءل ترى كم من فتاة سلمت نفسها له قبلي؟ واذا كان قد مارس الجنس مع اخريات قبل الزواج فما الذي يمنعه عن ذلك بعد الزواج؟ هذه الشكوك تتزايد في عقول الذين يمارسون الجنس قبل الزواج وتستمر بعد أن يتزوجوا فتصبح العلاقة الجنسية مجرد روتين ممل.
  8. العلاقة الجنسية قبل الزواج غالبا ما يكون منشأها البواعث المريضة:
    فهناك الشاب الذي يود أن يثبت رجولته، والفتاة التي تسعى لشراء الاكتفاء العاطفي بتقديم جسدها. آخرون يسعون نحو الإثارة بدافع الشهوة. والذي يتخاذل أمام شهواته وانفعالاته الغريزية سيقع فريسة الزنى. فالعلاقة الجنسية قبل الزواج تجمع رفقاء السوء وتحطم الصداقات الحقيقية بين الشباب. ومخطئ من يظن انه عن طريق الجنس يستطيع الاحتفاظ بالطرف الآخر حتى يتزوجا.
  9. التجربة لا تفيد في هذا المجال:
    يوجد اعتقاد خاطئ مفاده على الذين يزعمون الزواج أن يمارسوا الجنس حتى يقرروا فيما إذا كانوا يتلائمون مع بعضهم جنسيا أم لا. ولكن هذا الاعتقاد خاطئ من أساسه. فهل سيمارس الشاب الجنس مع كل الفتيات حتى يرى التي تناسبه قبل أن يتزوجها؟ والخطأ الفادح الذي يقع فيه هؤلاء المفكرون السقماء هو اعتقادهم بأن الانسجام الجنسي يجب اكتشافه قبل الزواج. وهذا ليس حقيقيا، فالتوافق والانسجام الجنسي يتولد في نطاق الرابطة الزوجية المقدسة التي تجد الحماية والأمن في ظل القانون والعرف الذي يصادق على علاقتهما الشرعية. فالتقدير الكامل الواعي لعطية المحبة هذه التي حبانا بها الخالق المحب لا يتم اكتشافه أو اختباره إلا في نطاق الرابطة الزوجية.
  10. العلاقة الجنسية قبل الزواج تعرقل قدرتك على التمتع بجمال تلك العلاقة بعد الزواج:
    اكبر حجة في صالح إبقاء العلاقة الجنسية إلى ما بعد الزواج هي أن تلك العلاقة لا يمكن اكتشاف جمالها التام إلا في الزواج ففي اختبارات البشرية لا يوجد ما هو اعمق واجمل من الوحدة الجنسية المتكاملة والصحية بين الزوج وزوجته. ففي رابطة الزواج يجتمع شخصان ترعرعا في بيئات مختلفة ولم يعرف أحدهما الآخر من قبل ويتحدا في علاقة وثيقة وشركة متبادلة. هذا الاختبار الرائع أساسه إعطاء الذات بكاملها للآخر. فالزوج لا يطالب بشيء لنفسه بل يعطي ذاته. والزوجة تكون لها مطلق الحرية أن تقدم ذاتها أيضا في محبة مشتركة ومتبادلة دون أن يكون لها أدنى شك في أنها قد أجبرت على شيء أو قد استغلت. في هذه العلاقة يتعهد الاثنان بالإخلاص لبعضهما فيعطي كل واحد نفسه للآخر. وبموجب هذا الوعد يكون كل طرف حرا من المنافسة أو من طلب أية ميزات لنفسه على حساب رفيقه. الممارسات الجنسية قبل الزواج تعكر صفو هذه العلاقة بعد الزواج لأنها تسلب من يمارسها القدرة على التمتع بجمالها الحقيقي ومعناها السامي. وهي في الوقت ذاته تسلب الزواج إحدى ركائزه التي توجد بين الطرفين وهكذا تضعف رابطة الزواج. المؤمن الحقيقي يدرك أن الله قصد أن يكون الزواج جميلا ودائما دوام حياة من يقدمون عليه. ولهذا فمن حق الله علينا أن يطلب منا الامتناع عن كل ما من شأنه أن يعكر صفو هذه العلاقة الوثيقة، إذ أنه يأمرنا بإبقاء العلاقة الجنسية مقصورة على الزواج.

Updated: 29/11/2007


العناية الطبية بالطفل في عمر 1 إلى 3 شهور

Medical Care of Infants 1-3 Months Old

يحتاج الطفل حديث الولادة خاصة خلال السنة الأولى من عمره للرعاية الطبية و الاهتمام بأي شكوى أو عرض على الطفل و إن ظهر بسيط.

متى تكون زيارة الطبيب؟
يجب على الأم أن تقوم بزيارة طبيب الأطفال للكشف الدوري على الطفل الرضيع على الأقل مرة كل شهران حتى يبلغ الطفل الرضيع ستة شهور من عمره. و ذلك لمتابعة نمو الطفل و تطوره.

ماذا تتضمن زيارة الطبيب؟
يقوم الطبيب بمتابعة مظاهر نمو الطفل من خلال:

  • قياس الطول، الوزن، و محيط الرأس و وضع القياسات على مخطط نمو الطفل growth chart.

  • الكشف الطبي على الطفل.

  • تقييم التطور الطبيعي و العاطفي للطفل.

  • يسأل الطبيب الأم عن التغيرات التي حدثت للطفل.

  • يخبر الطبيب الأم عن الجديد الذي يجب أن يقوم به الطفل في الفترة القادمة حتى تلاحظه.

ما هي التطعيمات التي يجب أن يأخذها الطفل؟
عند شهرين من عمر الطفل:

  • الجرعة الأولى من لقاح الالتهاب الكبدي ب Hepatitis B vaccine - HBV.

  • الجرعة الأولى من لقاح الثلاثي DTP ( الدفتريا، التيتانوس، السعال الديكي ).

  • الجرعة الأولى من الأنفلونزا النوع ب ( المستدمية النزلية النوع ب ) Haemophilus influenzae type b - Hib .

  • تطعيم شلل الأطفال Polio vaccine.

و قد تسبب تلك التطعيمات بعض الأعراض البسيطة للطفل مثل ارتفاع درجة الحرارة، تغير مزاج الطفل. و يمكن أن تستخدم الأم المسكنات البسيطة المكونة من الباراسيتامول للتعامل مع تلك الأعراض.

متى يجب الاتصال بالطبيب؟
في ذلك السن للطفل هناك بعض المشاكل الطبية التي يتعرض لها الطفل. و على الأم عدم تجاهلها و إبلاغ الطبيب. مثال ذلك:

  • إصابة الطفل بالإسهال و الترجيع. فذلك قد يشير إلى عدوى بالجهاز الهضمي و تعرض الطفل لخطر الإصابة بالجفاف.

  • التهاب الأذن. تجعل الطفل سيء المزاج و قد يصاحبها ارتفاع في درجة الحرارة.

  • طفح جلدي. فقد ينصح الطبيب باستخدام بعض أنواع الكريم، اللوسيون، أو الصابون للطفل.

  • التهاب الجهاز التنفسي العلوي. و يتضمن ذلك الإصابة بالبرد.

  • ارتفاع درجة حرارة الطفل أكثر من 38 درجة سيليزية عند قياسها من الشرج.

نصائح بسيطة للأم

  • تأكدي من تسجيل كل قياسات الطفل ( الوزن، الطول، محيط الرأس ) في الكارت الخاص بالطفل.

  • تأكدي من تسجيل التطعيمات التي تلقاها الطفل.

  • اسألي الطبيب عن مظاهر التطور العقلي و العاطفي للطفل في هذا السن لتتأكدي أن طفلك قد قام بها.

  • لا تنسي أن تسألي الطبيب عن مظاهر التطور التي يجب أن يقوم بها في الفترة القادمة ( مثل يبدأ يبتسم، يعرف الأم، يتابع الأشياء المتحركة أمامه، و هكذا ).

  • طوال الفترة السابقة لزيارة الطبيب قومي بتدوين أي أسئلة تريدين الاستفسار عنها كي تسألي الطبيب عند زيارته.

  • أخيرا لا تنسي أن تجهزي ورقة و قلم عند زيارة الطبيب كي تكتبي كل النصائح و الإرشادات التي ينصحك بها حتى لا تنسي شيء.

Updated: 24-07-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


العناية الطبية بالطفل في عمر 4 إلى 7 شهور

Medical Care For Infant 4-7 Months Old

ينمو الطفل سريعا خلال تلك الفترة لذلك تتبادر إلى ذهن الأم الكثير من الأسئلة الخاصة بالتطور الطبيعي للطفل، و المهارات الحركية.

متى تكون زيارة الطبيب؟
غالبا تقوم الأم بزيارة طبيب الأطفال عند 4 شهور و عند 6 شهور من عمر الطفل. و قد يحتاج الطبيب إلى زيارات إضافية تبعا لجدول زيارات المتابعة الخاص به.

ماذا تتضمن زيارة الطبيب؟
يقوم الطبيب بمتابعة نمو الطفل من خلال:

  • قياس الطول، الوزن، و محيط الرأس. و وضع القياسات على مخطط نمو الطفل growth chart.

  • الكشف الطبي على الطفل. و يتضمن فحص العين، الأذن، القلب، الرئة، البطن، الذراع، و الأرجل.

  • فحص الجزء العلوي الأمامي من رأس الطفل The anterior fontanel.

  • فحص فم الطفل و علامات بدء التسنين.

  • تقييم التطور الطبيعي للطفل: التحكم في الرقبة و الرأس، التقلب على الجنب، الجلوس، الإمساك باليد، التفاعل مع الغرباء.

  • يتناقش الطبيب مع الأم في كيفية بدء إدخال الطعام للطفل بالطريقة الصحيحة.

  • يخبر الطبيب الأم عن الجديد الذي يجب أن يقوم به الطفل في الفترة القادمة حتى تلاحظه.

نصائح بسيطة للأم

  • تأكدي من تسجيل كل قياسات الطفل ( الوزن، الطول، محيط الرأس ) في الكارت الخاص بالطفل.

  • تأكدي من تسجيل التطعيمات التي تلقاها الطفل.

  • اسألي الطبيب عن مظاهر التطور العقلي و العاطفي للطفل في هذا السن لتتأكدي أن طفلك قد قام بها.

  • لا تنسي أن تسألي الطبيب عن مظاهر التطور التي يجب أن يقوم بها في الفترة القادمة ( مثل يبدأ يحبو، يقول ماما و بابا، و هكذا ).

ما هي التطعيمات التي يجب أن يأخذها الطفل؟
عند 4 شهور من عمر الطفل:

  • الجرعة الثانية من لقاح الالتهاب الكبدي ب Hepatitis B vaccine - HBV. و هو عبارة عن حقن 0.5 ملجم تحقن بالعضل في الجزء الخارجي من منتصف الفخذ الأيمن.

  • الجرعة الثانية من لقاح الثلاثي DTP ( الدفتريا، التيتانوس، السعال الديكي ). و هو عبارة عن حقن 0.5 ملجم تحقن بالعضل في الجزء الخارجي من منتصف الفخذ الأيسر.

  • الجرعة الثانية من الإنفلونزا النوع ب ( المستدمية النزلية النوع ب ) Haemophilus influenzae type b - Hib .

  • الجرعة الثانية من شلل الأطفال Polio vaccine. و هو عبارة عن نقط بالفم.

عند 6 شهور من عمر الطفل:

  • الجرعة الثالثة من لقاح الالتهاب الكبدي ب Hepatitis B vaccine - HBV. و هو عبارة عن حقن 0.5 ملجم تحقن بالعضل في الجزء الخارجي من منتصف الفخذ الأيمن.

  • الجرعة الثالثة من لقاح الثلاثي DTP ( الدفتريا، التيتانوس، السعال الديكي ). و هو عبارة عن حقن 0.5 ملجم تحقن بالعضل في الجزء الخارجي من منتصف الفخذ الأيسر.

  • الجرعة الثالثة من الإنفلونزا النوع ب ( المستدمية النزلية النوع ب ) Haemophilus influenzae type b - Hib.

  • الجرعة الثالثة من شلل الأطفال Polio vaccine. و هو عبارة عن نقط بالفم.

متى يجب الاتصال بالطبيب؟
على الأم الاتصال بالطبيب فورا في الحالات الآتية:

  • إصابة الطفل بالإسهال و الترجيع.

  • ارتفاع درجة حرارة الطفل أكثر من 38.3 درجة سيليزية.

  • رفض الطفل للطعام، قلة نشاطه أو ظهور مشاكل في النوم.

طبيعي في هذا السن أن يصاب الطفل بنزلات البرد أو بعض الأمراض البسيطة. فهو يحاول التعرف على البيئة المحيطة به و يبدأ الاختلاط ببعض الأطفال فيمكن أن يُصاب بسهولة بأي عدوى.

و هناك بعض النصائح البسيطة لتجنب تعرض الطفل للأمراض بقدر المستطاع:

  • الاهتمام بالرضاعة الطبيعية فهي تعطي الطفل مناعة جيدة ضد الأمراض.

  • تجنب الاختلاط بالأطفال المرضى حتى لا يكونوا مصدر عدوى للطفل خاصة المصابين بالجديري المائي.

  • ابتعاد أي فرد من الأسرة مريض عن الطفل. و إذا كانت الأم مصابة بنزلة برد مثلا فعليها ارتداء ماسك على الفم و الأنف أثناء إرضاع الطفل و غسيل الأيدي جيدا عند تحضير طعام الطفل.

  • عدم التهاون في تطعيمات الطفل.

Updated: 18-10-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


العناية الطبية بالطفل في عمر 8 إلى 12 شهر

Medical Care For Infant 8-12 Months Old

يبدأ الطفل تدريجيا أقل اعتمادا على الآخرين و تزداد حركته. و تبدأ أسئلة الأم تنحصر في كيفية التصرف في حالة الصدمات و الكدمات التي تصيب الطفل. في هذا السن لا يمكن حماية الطفل كليا من الكدمات أو الصدمات التي تصيبه خاصة صدمة الركبة التي يعاني منها و هو يحبو و يتعلم المشي.

و يجب على الأم في هذه المرحلة إبعاد الأدوية و المواد السامة في مكان لا يستطيع الطفل الوصول إليه نهائيا. و عليها توفير مكان آمن للطفل يتيح له إرضاء فضوله في معرفة كل شيء عن البيئة المحيطة به.

و يسمع الطفل في هذا السن كلمة ( لا ) كثيرا عندما يحاول الإمساك بالأشياء كي يكتشفها، و بالتالي توقعي أن تسمعي أنتي منه كلمة ( لا ) كثيرا فيما بعد. و هنا يأتي دور الأم في تعليم الطفل بطريقة صحيحة عن السلوك المقبول و المرفوض.

متى تكون زيارة الطبيب؟
غالبا تقوم الأم بزيارة طبيب الأطفال مرتان في هذه المرحلة. الزيارة الأولى عند 9 شهور، و الثانية عند 12 شهر. و قد يحتاج الطبيب إلى زيارات إضافية تبعا لجدول زيارات المتابعة الخاص به.

ماذا تتضمن زيارة الطبيب؟
يقوم الطبيب بمتابعة نمو الطفل من خلال:

  • قياس الطول، الوزن، و محيط الرأس. و وضع القياسات على مخطط نمو الطفل growth chart.

  • الكشف الطبي على الطفل. و يتضمن فحص العين، الأذن، القلب، الرئة، البطن، الذراع، و الأرجل.

  • فحص الجزء العلوي الأمامي من رأس الطفل The anterior fontanel.

  • فحص فم الطفل و الأسنان الجديدة و رؤية علامات لبدء ظهور أسنان أخرى.

  • تقييم التطور الطبيعي للطفل: الجلوس وحده، يحبو، يعرف اسمه، يعرف أسماء عائلته.

  • يتناقش الطبيب مع الأم طعام الطفل. و يخبر الأم بالأطعمة الممنوعة قبل سن سنة مثل اللبن البقري، الفواكه الحمضية، و بياض البيض.

  • يخبر الطبيب الأم عن الجديد الذي يجب أن يقوم به الطفل في الفترة القادمة حتى تلاحظه.

نصائح بسيطة للأم:

  • تأكدي من تسجيل كل قياسات الطفل ( الوزن، الطول، محيط الرأس ) في الكارت الخاص بالطفل.

  • تأكدي من تسجيل التطعيمات التي تلقاها الطفل.

  • اسألي الطبيب عن مظاهر التطور العقلي و العاطفي للطفل في هذا السن لتتأكدي أن طفلك قد قام بها.

لا تنسي أن تسألي الطبيب عن مظاهر التطور التي يجب أن يقوم بها في الفترة القادمة

ما هي التطعيمات التي يجب أن يأخذها الطفل؟
عند 9 شهور من عمر الطفل:

  • تطعيم الحصبة Measles Vaccine. و هو عبارة عن حقن 0.5 ملجم تحقن تحت الجلد في الجزء العلوي من الذراع الأيمن.

  • الجرعة الرابعة من شلل الأطفال Polio vaccine. و هو عبارة عن نقط بالفم.

متى يجب الاتصال بالطبيب؟
على الأم الاتصال بالطبيب فورا في الحالات الآتية:

  • إصابة الطفل بالإسهال و الترجيع.

  • ارتفاع درجة حرارة الطفل أكثر من 38.3 درجة سيليزية.

  • رفض الطفل للطعام أو الشراب.

  • إذا لاحظت الأم تأخر في التطور الطبيعي للطفل. فعند سن سنة يجب أن تتأكد الأم أن الطفل على الأقل يفعل الآتي:

    • يقول كلمة واحدة ( ماما، بابا ).

    • يشاور بيده ( باي باي )، و يحرك رأسه ( لا ).

    • يقف مسنودا، و يمسك بالأشياء كي يقف.

Updated: 20-02-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


العناية الطبية و مولودك الجديد Medical Care and Your Newborn

العناية الطبية و مولودك الجديد

Medical Care and Your Newborn

يحتاج الطفل حديث الولادة العناية الطبية خاصة خلال السنة الأولى من عمره. و يفضل أن تقوم الأم بزيارة طبيب الأطفال قبل موعد الولادة و استقبال الطفل الجديد خاصة إذا كانت التجربة الأولى لها في الإنجاب. و ذلك حتى تستفسر منه على بعض النقاط الهامة مثل:

  • متى يجب أن تقوم بإحضار الطفل للطبيب أول مرة.

  • متى تبدأ إرضاع الطفل، كم ساعة ينام الطفل، أين ينام.

  • ما المشاكل التي يمكن أن تتعرض لها بسبب الرضاعة الطبيعية و كيف تتعامل معها.

  • ما هي أرقام تليفون الطبيب في الحالات العادية و في حالات الطوارئ. و متى يجب عليها أن تتصل بالطبيب فورا.

و بذلك تكون الأم مهيأة نفسيا لاستقبال مولودها الجديد. و تصبح على وعي بكيفية التعامل مع مولودها بطريقة علمية بدلا من الاستماع للأقاويل و التجارب الشخصية و المفاهيم الخاطئة للأقارب و الأصدقاء. و قد تبدو تلك المواضيع بسيطة و سهلة و يستهين بها البعض. لكن على الأم أن تعلم و تتأكد أن تربية الطفل تبدأ منذ اليوم الأول.

ما هي أولى خطوات العناية الطبية بالطفل المولود؟
غالبا يتواجد بالمستشفى التي يتم الولادة بها طبيب أطفال. يطمئن على الطفل و يقوم بالكشف الطبي لتقييم حالة الطفل. و ذلك من خلال:

  • قياس الطول، الوزن، و محيط الرأس.

  • قياس درجة حرارة الطفل، التنفس، و معدل نبضات القلب.

  • يقوم بفحص لون جلد الطفل ( إذا وجد أي اصفرار ) و كذلك نشاط الطفل و حركته.

  • يقوم بإعطاء الطفل قطرة مضاد حيوي للعين للوقاية من حدوث أي التهاب بالعين.

متى تتم أول زيارة لطبيب الأطفال؟
عادة يتم زيارة طبيب الأطفال بعد أسبوع أو أسبوعان من الولادة. و يقوم الطبيب بالآتي:

  • قياس الطول، الوزن، و محيط الرأس و المقارنة بينها و بين ما تم قياسها بعد الولادة مباشرة بالمستشفى.

  • تقييم النظر، السمع، و ردود أفعال الطفل.

  • كشف طبي كامل على كل أعضاء الجسم.

متى يجب على الأم الاتصال بالطبيب فورا؟
لا يجب على الأم أن تتردد بالاتصال بالطبيب في الحالات الآتية:

  • إذا شعرت أن الطفل ينام عدد ساعات أكثر من المعتاد.

  • قد تحدث مشاكل بعين الطفل بسبب انغلاق القناة الدمعية الموجودة في الجزء الداخلي من الجفن السفلي للعين. و يتسبب ذلك في إفرازات بيضاء من العين و قد تتسبب في عدم قدرة الطفل على فتح عينيه جيدا.

  • ارتفاع درجة حرارة الطفل أكثر من 37.5 درجة سيليزية عند قياسها من تحت الإبط ( أو أكثر من 38 درجة سيليزية إذا تم قياسها من فتحة الشرج ).

  • وجود رشح بالأنف و صعوبة تنفس الطفل خاصة أثناء الرضاعة.

  • عادة يكون براز الطفل المولود لين. لكن إذا لاحظتي أن البراز لين أكثر من الطبيعي و كأنه مائي فيجب إبلاغ الطبيب. فخطورة الإسهال في الطفل المولود هو الجفاف الذي يظهر في صورة جفاف الفم و قلة عدد مرات التبول ( أقل من 6 مرات في 24 ساعة ).

Updated: 24-07-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


العناية المركزة.. ودورها الفعال في إنقاذ المصاب The role of intensive care unit

المصدر: مجلة كلينك

العناية المركزة هي وحدة مهمة لرعاية المرضى الذين يعانون من أمراض خطيرة وتتكون من فريق طبي متكامل برئاسة طبيب متخصص (رئيس القسم) إضافة إلي ممرضة وطبيب للعلاج الطبيعي، واختصاصي للتخدير، كل هؤلاء يوجدون لمراقبة حالة المريض ساعة دخوله إلى المستشفى وحتى مغادرتها.. عن هذا الموضوع يحدثنا الدكتور محمد بهزاد اختصاصي الباطنية والصدر والعناية المركزة في مستشفى الصباح.

ما هي الحالات التي تستدعي دخول المريض إلى العناية المركزة؟
هي الحالات الخطيرة ومنها قصور القلب - حوادث السيارات - فقدان الذاكرة - ارتفاع ضغط الدم المفاجئ - الربو الحاد - السكتة القلبية - ارتفاع السكر الحاد - نزلة شعابية حادة Severe Pneumonia - مضاعفات العمليات - كسور مضاعفة ومتعددة - جلطة دماغية - الحروق - مضاعفة الإطلاق الناري ـ السقوط من الأماكن المرتفعة.. إضافة إلى أن المريض حتى يدخل العناية المركزة لابد أن يمر على غرفة الحوادث أو عن طريق جناح الجراحة أو الباطنية ومراجعة من رئيس العناية المركزة.

هل هناك إجراءات لدخول المريض العناية المركزة؟
نعم يتوقف ذلك على حالة المريض وبناء عليه يتم إجراء تحاليل وفحوصات وعمل الأشعات اللازمة وقيام الطبيب المختص بمراجعة الحالة وبناء عليه يتم تحديد أنواع العلاج والتحاليل الإضافية المطلوبة.

مثال: إذا تعرض المريض لنزلة شعابية حادة يتم إدخاله إلى العناية المركزة وتوصيله إلى جهاز مراقبة القلب والأوكسجين، ووضع المحاليل ومراقبة الضغط مباشرة عن طريق الشريان وتوصيله بجهاز التنفس الصناعي عن طريق الفم إلى الرئتين وتوصيل أنبوب من الأنف إلى المعدة للتغذية.

وماذا عن دور الممرضة داخل العناية المركزة؟
الممرضة عامل أساسي ومهم ومؤثر فهي التي تقوم بالاهتمام بالمريض على مدار 42 ساعة ومراقبة الأجهزة الموصلة بالمريض (جهاز مراقبة القلب - الأوكسجين - السوائل الداخلة والخارجة - دورة التغذية)، وكتابة التقارير. وتقوم بشرح الحالة بعد المناقشة مع الطبيب المختص لأهل المريض، مشيرا إلى أن ذلك يتطلب أن تكون الممرضة على درجة عالية من الكفاءة والمهارة (تدريب في وحدة العناية المركزة لمدة 3 سنوات).

ما هو التنفس الصناعي؟
هو جهاز يغذي المريض بالأوكسجين اللازم ومن الممكن أن يوفر التنفس الطبيعي، وأوضح أن المريض قد يبقى مدة طويلة على الجهاز تتراوح بين يوم إلى سنة.

وإذا بقي المريض أكثر من ثلاثة أيام يؤدي إلى التهاب في الرئة وثقب مما يؤدي إلى هواء داخل القفص الصدري Pneumothorax وتلف في الأحبال الصوتية إذا تعدى الأسبوعين.

ما هو التهاب الدم؟ وما هي أعراضه؟
التهاب الدم يطلق عليه تعفن الدم وأعراضه ارتفاع في الحرارة ـ التنفس السريع ـ ارتفاع ضربات القلب ـ هبوط في الضغط ـ ارتفاع في عدد كرات الدم البيضاء - أو هبوطها عن المعدل الطبيعي).

كيف يتم علاج المصاب من التهاب الدم؟
يتم علاجه عن طريق المحاليل اللازمة والمضادات الحيوية أو إجراء عمليات جراحية.

ما هو الشق الحنجري؟
هو شق في الرقبة إلى الحنجرة لتوصيل أنبوبة من الرقبة إلى الحنجرة لتوصيل الهواء والأوكسجين للمريض وأيضا تنظيف الرئتين عن طريقه في ذلك من البلغم. ويتم اللجوء إليه عندما يكون المريض على جهاز التنفس الصناعي أكثر من 21 إلى 41 يوما، وذلك لسهولة عملية إفطامه من الجهاز ويستخدم في حالات السكتة الدماغية أو الشلل التام.

ما هو الموت الإكلنيكي؟
لا يزال يعرف بالموت الدماغي Brain death حتى الآن يختلف من بلد إلى آخر (الولايات المتحدة الأمريكية وكندا والمملكة المتحدة وفرنسا) بحيث يمكن معها أن تعد الحالة موتا دماغيا في بلد وليس كذلك في بلد آخر. وهناك بلاد أخرى كاليابان والدنمارك لا تعترف كلية بفكرة الموت الدماغي. ومع ذلك هناك نظرة مقبولة عن الموت الدماغي التي تزايدت أهميتها باستمرار. فإن الموت الفعلي للخلية غير مطلوب كمعيار. ومن ثم فإن الواجب قبل تشخيص الموت أن نبرهن على الغياب الدائم للوظيفة أكثر من البرهنة على الموت الموضعي.

ما هي العلامات الدالة على موت الدماغ؟
في هذه الحالة يتطلب وجود طبيب حكيم مختص وحاذق، ذي خبرة في الفحص السريري (الإكلنيكي) لحالات موت الدماغ وما يتطلبه ذلك من إجراءات. وأيضا أن يكون المصاب تحت المراقبة والرعاية التامة من قبل الطبيب وفي مركز متخصص تتوافر لديه الإمكانات اللازمة لهذا الأمر.

هل لك أن تصف لنا حالة من حالات الموت الدماغي؟
أن يكون المصاب في غيبوبة عميقة ولا يمكن استفاقته منها وأن يكون سبب الغيبوبة حدوث تلف شديد في بنية الدماغ بسبب إصابة شديدة مثل (رض شديد على الرأس أو نزف جسيم Cerebral Bleed داخل الدماغ) أو في أعقاب جراحة في الرأس أو ورم كبير داخل الجمجمة أو انقطاع التروية الدموية عن الدماغ لأي سبب وتأكيد ذلك بالوسائل التشخيصية اللازمة وأن يكون قد مضى ست ساعات على الأقل من دخول المصاب في غيبوبة وألا يوجد لدى المصاب أي محاولة للتنفس التلقائي.

ما هي نصيحتكم لأهل المريض؟
احترام مواعيد الزيارة وخصوصية كل مريض وعدم القلق ومراجعة الطبيب المختص.

د.محمد بهزاد
إختصاصي الباطنية والصدر والعناية المركزة
مستشفى الصباح

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


العناية بالبشرة عند الحامل

العناية بالبشرة عند الحامل Skin care in pregnancy

الصيدلاني معاذ مروان حمدون

العناية بالبشرة عند الحوامل

  1. استعمال واقي الشمس :- استعمال واقي الشمس يعتبر مهما جدا للبشرة إذ يقيها من زيادة إفرازات الميلانين ( المادة الصبغية في الجلد) التي يهيجها التعرض للشمس خاصة عند الحامل إذ تكون البشرة أكثر حساسية لإفراز الميلانين ، بالإضافة لأهمية الوقاية من الشمس حيث أنها تحمى من التقدم السريع لعمر البشرة والذي قد يؤدى إلية تراكم الأشعة فوق البنفسجية U . V على البشرة كما يحمي من جفاف الجلد .

  2. تنظيف البشرة بانتظام :- نظافة البشرة ، مهمة وخاصة في حالات البشرة الدهنية فهي تساعد على إزالة الأوساخ والدهنيات الزائدة من المسام وإعادة المسام لحجمها الطبيعي خاصة إذا كانت المنظفات تحوى مواد قابضة تساعد على صفاء الوجه لذلك يمكن استعمال الصابون الشفاف لذلك ويمكن استعمال المقشرات الخفيفة للمحافظة على نظافة البشرة وتوازنها تجنبا لظهور البثور والحبوب وخاصة للبشرة الدهنية .

  3. الترطيب :- يعتبر الترطيب خطوة مهمة في برنامج الحامل للعناية بالبشرة حتى للبشرة الدهنية فالترطيب المتوازن يحافظ على نعومة البشرة ويمنع الشعور بالحكة أو الجفاف أو عدم الراحة ويحمى من ظهور علامات التشقق والجلد وعلامات ما بعد الحمل كما يحمي من التجاعيد مستقبلا.

  4. النوم الكافي :- يعتبر الحصول على عدد ساعات كافية في النوم للحوامل مهما جدا والاهم هو محاولة تنظيم ساعات النوم بمكان وجو هادئين ومناسبين للاسترخاء للحصول على نوعية نوم جيدة .

  5. الماء :- الحصول على كميات مناسبة من الماء حسب الحاجة وذلك لأهمية الماء في التخلص من سموم الجسم وإخراجها خارجا .

  6. التمارين الرياضية الخفيفة :- كالمشي لفترات طويلة والحركات البسيطة التي تضمن تحرك الدورة الدموية وليونة الأوعية الدموية بالإضافة لتحسن حالة الجسم بشكل عام .

  7. محاولة المحافظة على الوزن الصحي :- وتجنب زيادة الوزن بتجنب الأطعمة ذات الدهنية العالية والاهتمام بأكل الخضروات والفواكه بنسبة كبيرة مع باقي الطعام . (راجعي : برنامج مراقبة زيادة الوزن أثناء الحمل)

  8. تجنب حمامات الماء الساخن بالإضافة لتجنب لبس المواد التي تهيج الجلد مثل المنسوجات الصوفية و البوليستر .

  9. استعمال الفيتامينات الخاصة بالحامل وخاصة فيتامين C لأهميته في ليونة الأوعية الدموية .

  10. رفع الساقين عند الجلوس الطويل وتجنب الوقوف الطويل لتجنب حدوث تورم الساقين والضغط على الأوعية الدموية منها كما يمكن ارتداء الجوارب .

  11. المحافظة دائما على راحة الجسم وتجنب الإجهاد وتحديد ساعات للاسترخاء واخذ النفس العميق في جو هادىء ومريح يساعد على إعادة التوازن لنفسية الحامل.

وفى النهاية من المهم جدا استشارة الطبيب أو الصيدلاني المختص عند استعمال أي كريمات خارجية للتأكد من عدم تأثيرها على الجنين. وأخيرا نتمنى لكي أن تتمتعي بحملك متذكرة دورك في الحياة داعين الله تعالى أن يرزقك الذرية الصالحة التي تسعدك في الدنيا والآخرة .

Updated: 09-11-2007

 | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


العناية بالبشرة عند الحامل Skin care in pregnancy

الصيدلاني معاذ مروان حمدون

مبروك أنت حامل ..... كلمة جميلة تسمعها الأم بشارة بأنها تحمل حياة جديدة بمولودها جديد ، وهنا يبدأ الجسم بالتجهيز للضيف الجديد بعدة طرق لتوفير أكثر راحة ممكنة له ، ولكن للأسف قد تؤدى هذه التغيرات إلى حدوث كثير من الإضرابات والتي بدورها تؤدى لظهور بعض المشاكل الجمالية للحامل وأهمها فقدان النضارة للبشرة الناتج عن زيادة مستوى الأستروجين خلال الحمل وستناول هنا بعض التغيرات والحلول المقترحة للتعامل معها.

في البداية يجب علينا أن نعلم أن اضطرابات البشرة عند الحامل يعود بالشكل الرئيسي للتغيرات الهرمونية والجسمانية التي ترافق الحمل والتي يصعب التحكم بها ، لذلك من المهم معرفة المشاكل الجمالية المرافقة للحمل للتعامل معها بالشكل السليم مع العلم أن كثير من هذه التغيرات تزول بعد أسابيع من انتهاء الحمل ولكن الأخرى تبقى لفترات طويلة وتحتاج لعلاج .

المشاكل التي تواجه بشرة الحامل

الكلف والبقع الداكنة:- فرط التصبغ قد يكون ظهور البقع الداكنة أو كلف الحمل أكثر مظاهر الحمل شيوعاً فزيادة إفراز الميلانين من الخلايا الصبغية الناتج عن ارتفاع في نسبة الهرمونات ( الإستروجين والبروجسترون ) عند المرأة يؤدى إلى تحفيز الخلايا الصبغية melanocytes وتظهر هذه الأعراض من الشهر الرابع عادة حيث تبدئين ملاحظة بعض البقع السمراء على الوجه وعادة في الجبهة الأنف والذقن والخدين ويسمى هذا بكلف الحمل كما تصبح البقع الداكنة أكثر إغمقاقا بالإضافة لظهور السواد حول العين.

الشعر والأظافر:- ويتفاوت تأثر الشعر بالحمل ففي بعض الحالات تلاحظ الحامل أن الشعر أصبح أقل مع وجود ضعف في الشعر وقد يبدأ تساقط الشعر بعد أشهر من الحمل وعادة ما يتوقف بعد 12 إلى 15 شهرا من انتهاء الحمل أما بالنسبة للأظافر فيبدأ تقصف الأظافر وظهور تشققات فيها وتكسرات في الأطراف .

نشاط الغدد:- يتغير بوضوح وظائف كثير من الغدد في الجسم مثل غدة التعرق والتي يزيد نشاطها بشكل واضح أحيانا ، كما يزيد نشاط الغدد الدهنية عند أصحاب البشرة الدهنية.

الأوعية الدموية:- يحدث خلال الحمل عدة تغيرات في الشعيرات الأوعية الدموية حيث يزداد حجمها وتتمدد نتيجة زيادة حجم الدم في الجسم (يزداد حجم الجسم نسبة 50%) وينتج عن ذلك ما يسمى بشبكات العنكبوت الدموية spidar telqngiecdasia على شكل أوعية دموية ظاهرة على سطح الجلد كما يؤدى تمدد الأوعية إلى أن تصبح اللثة أكثر حساسية لنزيف الدم ، احمرار وتورد في بشرة الوجه ومن أهم عوارض تمدد الأوعية التضخم أو التورم الذي يحدث للأقدام واليد والوجه أحيانا وعادة ما تظهر هذه الأمراض في الأشهر 4-9 .

ظهور الحبوب:- تصبح البشرة أكثر تهيجا في حالات الحمل مؤدية لظهور حبوب عند التعرض لأي سبب للحساسية بالإضافة إلى أن الغدد الدهنية عند أصحاب البشرة الدهنية تصبح أكثر إفرازا للدهون وبالتالي لظهور حبوب على الوجه خاصة إذا لم يتم تنظيف البشرة بانتظام وبمواد لطيفة كصابون الجليسرين الشفاف الذي يمكن أن يحوي مواد مطهرة أو مواد مهدئة كالبابونج.

جفاف وحكه الجلد:- يبدأ الجلد خلال الحمل بالتمدد ليواكب زيادة حجم الجسم بشكل عام ولكن هذا التمدد لا يتناسق مع سرعة زيادة حجم الجسم مؤدية لشد الجلد وبالتالي للشعور بالحكة وعدم الراحة مع شعور بالجفاف للجلد وترافق ذالك مع قله السوائل وقله إفراز الدهون عند بعض الناس يزيد من المشكلة.

آثار الحمل على الجسم:- تعتبر آثار الحمل على البطن ومنطقة الصدر والأقدام من أكثر الأعراض انتشارا وتلعب الوراثة دورا في ذلك ، وتكون أكثر التشققات الجلدية على شكل خطوط زهرية أو حمراء وقد تتحول للون البني فيما بعد ، لا يوجد سبب واضح لوجود التشققات ولكن زيادة حجم الجسم في بعض مناطق الجسم بسرعة مع عدم نمو الجلد بنفس النسبة قد يؤدى لظهور هذه الألوان ولكن يمكن الوقاية من هذه الأعراض أو التقليل من أثرها باستخدام كريمات الترطيب التي تحوي مواد شديدة الترطيب .

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


العناية بالمريض في المنزل Patient care at home

العناية بالمريض في المنزل Patient care at home

تعتبر العناية بالمريض في المنزل جزء لا يتجزأ من العلاج ، فكثيرا ما يصف الأطباء للمرضى الدواء و لكن مع عدم إلمام أفراد الأسرة بأصول التمريض قد يعطل المريض في الشفاء و خصوصا في الأمراض المعدية . ولهذا وجب إعطاء فكرة مبسطة عن كيفية العناية بالمريض في المنزل وكيفية مساعدته على التخلص من آلامه الجسمية و قلقه النفسي عن طريق العناية به العناية الكاملة التي تشمل الناحية البدنية و النفسية.

حجرة المريض
يجب أن تتوافر فيها عدة عوامل لتكون حجرة صحية فمثلا يجب أن تكون الحجرة جيدة التهوية و تدخلها الشمس مدة كافية ، و أن تكون واسعة الأرجاء ، و بعيدة عن أي مصدر للضوضاء بقدر الإمكان . و عندما يكون المريض مصاب بمرض معد فيجب عزل غرفته بقدر الإمكان و أن تكون غرفة من تقوم بتمريضه مجاورة له حتى لا تختلط بالآخرين .

  • أثاث حجرة المريض
    لا ينبغي أن تكون حجرة المريض مزدحمة بالأثاث و يكفي أن تحتوي الحجرة من الأثاث على ما يلي:

    • سرير و يجب مراعاة وضعه بعيداً عن الجدران ليسهل على من تقوم بالتمريض الوصول إلى أي جزء من جسم المريض دون تحريك السرير و إزعاج المريض.

    • طاولة صغيرة بجوار السرير لتوضع عليها لوازم المريض و احتياجاته .

    • طاولة صغيرة في أحد أركان الحجرة يوضع عليها الأدوية و لوازم العلاج كالحقن و الترمومتر لقياس درجة حرارة المريض.

    • حامل ليوضع عليه وعاء أو طبق لمحلول مطهر و إن لم يتوافر فمن الممكن أن يوضع المحلول المطهر على أي طاولة صغيرة متوفرة .

    • فرش أرضية حجرة المريض من المستحسن أن يكون من المشمع حتى يكون سهل التنظيف و خافضا للصوت .

    • أدوات المريض يجب أن تكون مخصصة له فقط ولا يستخدمها أي شخص سواه .

  • تهوية حجرة المريض
    من الأشياء الضرورية و التي يجب مراعاتها عند وجود مريض بالمنزل هي تهوية حجرته و لكن مع الأخذ في الاعتبار حالة الجو فمثلا في الجو المعتدل يمكننا ترك جزء من أحد النوافذ مفتوحة بشرط ألا نعرض المريض لتيارات هوائية مباشرة . وإذا كان الجو بارداً يمكننا فتح النافذة لمدة 3 أو 4 دقائق كل ساعة تقريبا مع المحافظة على التدفئة اللازمة للمريض بتغطيته جيدا أثناء تهوية الحجرة . و في حالة المرض المعدي يمكننا فتح جزء صغير من النافذة طوال الوقت مع تغطية المريض جيداً و إبعاده عن تيارات الهواء المباشرة .

  • نظافة حجرة المريض
    يجب تنظيف حجرة المريض بحرص و عدم إثارة الغبار عليه و ذلك بمسح الأرضية بإسفنج مبلل بالماء و الصابون و مضاف إليه مطهر و بالنسبة للنوافذ و الأبواب يمكننا استخدام نفس الطريقة التي استخدمناها في مسح الأرضية .
    و بعد ذلك ترتب الحجرة و توضع الأزهار والأدوات الخاصة بالمريض في المكان المخصص لها .

  • تغيير الفراش الخاص بالمريض
    قبل أن نشرع في تغيير فراش المريض يجب غسيل الأيدي جيداً . و بعد ذلك توضع جميع الأدوات على طاولة صغيرة أو كرسي مرتبة ترتيبا مسلسلا حسب استخدامها و يراعى فرش مشمع على مرتبة سرير المريض مباشرة بحيث يغطي من مكان الرأس حتى القدمين . و بعد ذلك نفرش الملاءة و يراعى أن تكون من القماش القطني و تكون نظيفة مغسولة جيدا و معقمة بمطهر . ثم نفرش الملاءة العلوية ثم البطانية بعدها .

نظافة المريض

  • نظافة الملابس و الجسم
    ملابس المريض يجب أن تكون دائما نظيفة و يجب تغييرها فور اتساخها و يفضل تخصيص ملابس لفترة النهار و أخرى لفترة الليل .

    نظافة الجسم ضرورية جدا و نقصد بها غسيل المريض يوميا بالماء و الصابون و إن تعذر ذلك نظرا لحالة المريض الصحية بإمكاننا تدليك الجسم بالكولونيا و يتوقف ذلك على حالة المريض و إرشادات الطبيب و يفضل أن تكون عملية تنظيف المريض كل صباح وهو بالفراش بالطريقة التالية :

    • تقفل جميع النوافذ و الأبواب بحجرة المريض.

    • تحضر كل الأدوات اللازمة للتنظيف و المياه بجانب السرير .

    • يفرش مشمع فوق السرير ،ثم تفرش ملاءة فوقه .

    • تخلع ملابس المريض و يلف في ملاءة نظيفة .

    • تفرش فوطة كبيرة أو بشكير تحت رأس المريض ثم تغمس قطعة من القطن في ماء دافئ ثم تصبن بالصابون ، و يمسح بها الوجه ثم الأذنان ، ثم بعد ذلك بالماء فقط و يجفف بعد ذلك بفوطة أو بشكير نظيف.

    • يوضع البشكير تحت الذراع و نتبع نفس الخطوات السابقة في تنظيف الوجه و كذلك الذراع الآخر و لا ننسى تنظيف الإبطين أيضا بنفس الطريقة .

    • ترفع الملاءة من على الصدر و البطن و نمسحهم بنفس الطريقة التي اتبعت في الوجه و الذراعين و لا ننسى السرة و تجفيفها أيضا .

    • تنقل الفوطة أو البشكير تحت الساقين وترفع الملاءة من عليهما ليمسحا بالتوالي و يحففا مع ملاحظة تنظيف القدمين و ما بين الأصابع جيدا .

    • يمسح ما بين الفخذين بقطعة من القطن كما سبق ثم نستغني عنها .

    • يقلب المريض على جانبه الأيمن و تستخدم قطعة قطن أخرى بعد غمرها بالماء و الصابون و يمسح بها الظهر و الإليتين ثم تجفف كل هذه الأجزاء بالفوطة أو البشكير .

  • نظافة الفم و الأسنان
    من المهم الاعتناء بنظافة فم المريض فإن أمكنه القيام بذلك بنفسه فيحضر له عقب كل وجبة طعام الفرشاة و المعجون ليتولى عملية تنظيف أسنانه بنفسه ، و يعقبها بعد ذلك المضمضة عدة مرات . أما إذا كان المريض غير قادر على القيام بتنظيف أسنانه بنفسه فعلى من تتولى تمريضه القيام بذلك عن طريق مسح فم المريض و أسنانه و لسانه قبل و بعد كل وجبة بقطعة من القطن مغموسة بجلسرين بوريك مضافا إليه بعض نقاط من عصير الليمون و في حالة وجود أسنان صناعية بالفم وجب تنظيفها جيداً ثم تركيبها و يجب أن نسرع في خلعها مرة أخرى إذا ما غاب المريض عن وعيه .

  • نظافة الشعر
    يجب علينا العناية الدائمة بنظافة شعر المريض و غسله من وقت لآخر مع تمشيطه حتى يبدو مرتبا حسن المظهر .

Updated: 11-05-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


العنف في الوسط المدرسي الدلائل و الحلول المتواخاه Violence in schools

العنف في الوسط المدرسي الدلائل و الحلول المتواخاه

Violence in schools

من إعداد الأستاذ هشام طلحة

العنف في الوسط المدرسي الدلائل و الحلول المتواخاه Violence in schools

تمهيد
يعتبر مصطلح العنف من أهم المصطلحات المناقشة في الأوساط و الأبعاد المختلفة أكانت سوسيولوجية ( اجتماعية ) أو سيكولوجية ( نفسية ) أو الثقافية أو حتى الاقتصادية كمسبب مساهم يخلق ويزيد من دافعية وجود هذه الظاهرة و من هذا الأساس يجب الإحاطة بالموضوع المختار من الجوانب المذكورة ضامنين تغطية شاملة للأسباب أي الدلائل و الآثار و كذا الحلول المتوخاه أو المستخدمة للخروج منها.

و كبداية للتحليل وجب الوقوف على بعض التعريف المختلفة للعنف وعليه

التعريف الأول
يشمل العنف المجلات العائلية ، المدرسية ، مؤسسات العمل و القطاعات الرياضية عليه فمصطلح العنف يشير إلى كل سلوك غير طبيعي من شأنه التأثير على هذه الوحدات بشكل غير طبيعي مما يترك بعض الآثار التي قد تزيد من الطبع العام للأزمة وعدم إمكانية التخلص منها (أ.د الهاشمي لوكيا + د.نور الدين توريريت جامعتي قسنطينة و بسكرة على التوالي قسم علم النفس ).

التعرف الثاني

هو مجموع الأسباب المساهمة في خلق بعض من السلوكات الغير طبيعية و الغير متماشية مع الأبعاد السياسية و السيكوسسيولوجيه ( النفسية الاجتماعية )، و التي من شأنها تخليف أثار صعبة إن لم تعالج أدت إلى تفاقم الأوضاع (د.كما عمران جامعة دمشق سوريا).

و من هذين التعريفين نلمح تعريف متوازي من الناحية الإجرائية الذي نستطيع تلخصيه فيما يلي : العنف ما هو إلا تلك المحصلة التي تخص الوحدات الاجتماعية و النفسية و السياسية و الثقافية مع نقص الوعي و الوصول إلى حقائق من شأنها أن تصيب الأسباب و من ثمة الخلاص من هذه الوقائع.

أما العنف المدرسي أو الذي يمس الناحية التربوية فيعرف من طرف د.محي الدين عبد العزيز من جامعة البليدة – الجزائر – أنه مجموع السلوكبات العدائية في الساحة المدرسية أكانت في الأقسام أو خارج المحيط المدرسي بشتى السلوكيات من سب و شتم و غيرها أما الو سائلية و التي تخص العنف على الوسائل و المعدات مثل التخريب و التكسير داخل الحجرات.....الخ
العنف في الوسط المدرسي الدلائل و الحلول المتواخاه Violence in schools
و نجد أ.د أحمد حويتي من جامعة الجزائر قسم علم الاجتماع و الديمغرافيا يعرف هذا الأخير و يقول: هو مجموع السلوكات الشاذة التي تخص الوسط المدرسي التي تشمل الوحدات اللفظية و الغير لفظية كما تطرقنا إليه أعلاه .

و بتعريف إجرائي لما جاء سابقا نستطيع التطرق لتعريف العنف على الشاكلة التالية: كل ما يخص السلوكيات الغير طبيعية التي تمس الوقائع التربوية كالعدوان الذي يمس الأساتذة على التلميذ و العكس صحيح و التخريب و التكسير الذي يمس الوسائل و التجهيزات و كذا تعاطي المخدرات ، التحرشات الجنسية و تعاطي الكحوليات و إلى ما ذلك .

الدلائل أو الأسباب

من الدلائل و الأسباب نذكر

  1. دلائل تخص التلاميذ: طبيعة التنشئة الاجتماعية و الوقوع تحت تأثير المخدرات و الإحساس بالظلم و التعويض عن الفشل و الاختلاط برفاق السوء ......الخ

  2. دلائل بيداغوجية: استعمال أساليب بيداغوجية غير متناسبة و اعتماد مناهج قديمة لا تتماشى و متطلبات العصر.

  3. دلائل تنظيمية: كغياب اللجان التأديبية و الرقابية و التنسيقية بين أطراف و المعالم البيداغوجية مثال ذلك جمعيات أولياء التلاميذ و إدارة المدرسة ...الخ

  4. دلائل قانونية: عدم وجود قوانين و لوائح واضحة تحكم عمل المؤسسات التربوية و الافتقار إلى أنظمة تعالج مسائل الخلاف بين أطراف المؤسسات التربوية ( أساتذة ، التلاميذ ، الإدارة ......الخ)

  5. دلائل أمنية: انعدام و جود رجال أمن بالمؤسسات التربوية أو نقص كفاءتهم أو عدم كفايتهم إن وجدوا مقارنة بالحجم المنوط بالمؤسسة والتلاميذ.

  6. دلائل تعود إلى وسائل الإعلام: نظرا للدور الذي تلعبه وسائل الإعلام في نشر ثقافة العنف و خاصة الإعلام المرئي من خلال العروض من أفلام ومسلسلات التي تبث يوميا وفق قنوات متخصصة بالإضافة إلى العديد من الأسباب التي تساهم هي الأخرى في تشكيل خلفية عنيفة لدي الطفل و الراشد على سواء.

  7. دلائل تعد إلى الناحية البنائية للمؤسسة التربوية: تصميم المؤسسة ، اكتظاظ الصفوف ، نقص المرافق الضرورية و لانعدام الخدمات ، كذلك المدرسين ككثرة الغياب من الصفوف للأحاديث الفارغة مما يزيد من كثرة التمرد والسلوكيات العنيفة التي يصعب التحكم فيها.

من خلال هذه الدلائل فنحن نوصي ببعض الحلول الموضوعية و الموضعية التي من شأنها المساهمة الفعلية في تخفيف مستويات السلوكيات العنيفة في الأوساط التربوبية و هي:

  1. إعادة النظر في البرامج التكوينية للمربين و المدرسين سواء من الناحية البيداغوجية العلمية و النفسية و التربوية .

  2. وضع نصوص قانونية جديرة بردع التلاميذ الذين يبدون سلوكايت انحرافية ، كذلك الأمر إلى المدرسين و المدراء و الطقم الإداري.

  3. ضرورة إيجاد برامج توعوية ووقائية داخل المدارس وخارجها .

  4. ضرورة التوجيه الإرشاد و المتابعة المستمرة للتلاميذ داخل المدارس.

  5. توظيف أخصائيين اجتماعين و نفسين في المدارس بخصوص المتابعة المستمرة و تدريب المدرسين على اكتشاف التلاميذ العدوانيين و معالجتهم.

  6. ضرورة رصد كل ظواهر الانحراف في المدارس مثل شرب الدخان و شرب الكحول و تعاطي المخدرات.

  7. تكيف الأنشطة العلمية المحلية داخل المؤسسات في أسلوب إشراك التلاميذ في المحاربة الفعلية لهذه الظواهر.

  8. تفعيل دور جمعيات أولياء التلاميذ على المشاركة المتماثلة في النظر بعين الحقيقة والاندماج الحقيقي في فرق العمل المدافعة والموجهة للتلميذ.

  9. استخدام وسائل إعلامية على شكل دوريات و قصصات وإذعات محلية تساهم هي الأخرى في رفع الحصار
    للمؤسسات التربوية وإشراكهم في الأنشطة الفعلية للواقع التربوي.

نهاية لهذا الطرح نستطيع القول أن العنف مازال مستمرا ما دامت لم تكن هنالك إستراتجية من طرف السلطات المسئولة للتحرك قدما للمساهمة الفعلية في الدفع الحقيقي للانتهاء من هذه السلوكيات المؤرقة و المتعبة للأطراف التربوية بداية من الأسرة وصولا للشارع مرورا بالمدرسة و إلى المؤسسات الخاصة المتصلة بالنشاط التربوي.

من إعداد الأستاذ هشام طلحة
أخصائي علم النفس العيادي
رئيس فرع الاستشارات النفسية و المتابعة
الجمهورية الجزائرية الديمقراطية الشعبية
جمعية المصابين بالربو والنقص التنفسي لولاية بسكرة

المراجع:

  1. اجتهاد خاص

  2. أعمال اليوم الدراسي للعنف في الوسط المدرسي بمساهمة الكشافة الإسلامية الجزائرية فرع بسكرة

  3. أعمال الملتقى الدولي للعنف المجتمع 2003/2004 مداخل معرفية متعددة

Updated: 24-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


العين The eye

تكاد أن تكون العين مستديرة إلا عند مقدمتها حيث يوجد انتفاخ بسيط. عرض العين في الأطفال حوالي ثلاثة أرباع بوصة تزداد إلى بوصة في الشخص البالغ. من هذا يتضح أن العين لا تنمو كثيرا مع نمو الجسم. تتكون العين من الأجزاء التالية:

  • غشاء خلوي مخاطي (الظهارة Epithelium)
    عبارة عن طبقة واقية رقيقة، من الخلايا تغطي سطح القرنية.

  • القرنية Cornea
    نسيج قوي شفاف، مقوس، بشكل كروي، تقوم بدور نافذة العين. القرنية هي عنصر التركيز الرئيسي للعين. فحين يدخل الضوء العين ينكسر بواسطة بالقرنية.

  • القزحية Iris
    الجزء الملون المرئي، للعين الذي يوسع ويقلص الفتحة المركزية للعين.

  • الحدقة - إنسان العين - البؤبؤ Pupil
    الفتحة المركزية التي تسمح للضوء بالمرور لداخل العين.

  • العدسة Lens
    قرص مرن بلوري شفاف، محدب الوجهين يفيد في التركيز، ويقع خلف الحدقة. تسيطر عضلات على شكل العدسة بطريقة تلقائية ليتم التركيز. كلما تقدمنا في العمر تقل مرونة العدسة ومطاطيتها، وتسمى هذه الحالة "قصو بصر presbyopia" مما يؤدي إلى صعوبة في التركيز على الأشياء القريبة مثل صحيفة أو كتاب. وهذا هو سبب احتياج البعض لنظارة قراءة بعد سن الأربعين .

    العدسة الطبيعية

    العدسة مع تقدم العمر

  • الشبكية Retina

Updated: 09/11/2007


الغثيان و القيء Nausea & Vomiting

الغثيان و القيء من الأعراض الجانبية الشائعة للعلاج الكيميائي و كذلك العلاج الإشعاعي. فبعض أنواع العلاج الكيميائي تؤدى إلى حدوث غثيان أو قئ أو الاثنان معا. و يختلف تأثير العلاج الكيميائي في حدوث قئ و غثيان حسب نوع العلاج الكيميائي. فبعض أنواع العلاج الكيميائي تسبب قئ شديد و بعضها ليس له تأثير. و قد يصاب المريض بالغثيان و القيء أثناء جلسة العلاج الكيميائي أو بعد الانتهاء من الجلسة مباشرة ( خلال 24 ساعة بعد الجلسة ) أو بعدها بأيام ( بعد أكثر من 24 ساعة بعد الجلسة ). و قد أصبح الآن الغثيان و القيء اقل قلقا للمريض عما قبل بسبب ظهور العديد من الأدوية الجديدة التي تعالج الغثيان و القيء ( Antiemetics, Antinauseants ).

ما سبب حدوث الغثيان و القيء مع العلاج الكيميائي؟
هناك مكان محدد في المخ يقوم بالتحكم في عملية القيء ( مركز القيء بالمخ ). و يحدث القيء عندما يتلقى هذا المركز رسالة من المخ، الجهاز الهضمي، أو الأذن الداخلية. و يؤدى العلاج الكيميائي إلى إفراز مادة تسمى السيروتونين Serotonin أو S-HT و مواد كيميائية أخرى في الأمعاء الدقيقة و التي تؤدى إلى إرسال إشارة إلى مركز القيء بالمخ لحدوث القيء. و بالتالي يصاب المريض بالغثيان و القيء.

ما هي طرق تجنب الغثيان و القيء؟
أفضل طريقة لعلاج الغثيان و القيء الناتج عن العلاج الكيميائي هي تجنب حدوثهما من البداية. و ذلك عن طريق:

  • تناول وجبات صغيرة متقطعة. فبدلا من تناول 3 وجبات كبيرة يوميا، يتم تناول 5 – 6 وجبات صغيرة مقسمة على مدار اليوم.

    الغثيان و القيء Nausea & Vomiting

  • تناول الأطعمة و المشروبات سهلة الهضم مثل الخبز المحمص، التوست، الدجاج المسلوق و المشوي، اللحم البقري المسلوق، الأرز الأبيض، حساء الخضار، الفاكهة المعلبة مثل الخوخ، العصائر الطازجة غير المحلاة ، عصير العنب، اللبن، الشاي.

    الغثيان و القيء Nausea & Vomiting

  • الابتعاد عن الأطعمة الدسمة، المقلية، الحريفة، كثيرة التوابل، أو الحلوة كثيرة السكر.

  • تناول الوجبات باردة و ليست ساخنة، فرائحة الوجبات الساخنة تزيد من الغثيان.

  • تناول المثلجات.

    الغثيان و القيء Nausea & Vomiting

  • الابتعاد عن الروائح النفاذة مثل القهوة، السمك، البصل، الثوم، الطعام إثناء الطهي.

  • المحافظة على نظافة الفم، و غسيل الأسنان مرتان على الأقل يوميا.

    الغثيان و القيء Nausea & Vomiting

  • تجنب الإكثار من شرب السوائل قبل و إثناء الأكل.

  • تجنب النوم مستلقيا على الظهر ( الاضطجاع ) بعد الأكل مباشرة.

  • عدم تناول اى أطعمة أو مشروبات قبل جلسة العلاج الكيميائي ﺒـ 2 – 3 ساعات، و كذلك بعد انتهاء الجلسة بساعة.

  • الاسترخاء التام قبل جلسة العلاج الكيميائي. القيام بأخذ نفس عميق و التفكير في اى شيء يهدئ الأعصاب، قراءة كتاب، الاستماع إلى القرآن.

    الغثيان و القيء Nausea & Vomiting

  • التنفس بعمق و ببطء عند الشعور بالرغبة في القيء. و محاولة الانشغال بالتكلم مع الأصدقاء أو العائلة، سماع موسيقى، مشاهدة التلفاز.

    الغثيان و القيء Nausea & Vomiting

متى يجب الاتصال بالطبيب؟

الغثيان و القيء Nausea & Vomiting

  • إذا كان هناك قئ و لا يستطيع المريض تناول الدواء بسبب القيء.

  • إذا لم يعالج الدواء القيء نهائيا ( أصبح القيء اقل لكنه لم ينتهي نهائيا ). فقد يحتاج المريض لزيادة جرعة الدواء أو تغيير نوعه.

ما هو العلاج؟
هناك أكثر من نوع من أدوية الغثيان و القيء ( Antiemetics, Antinauseants ). و قد حدث تقدم كبير في تلك الأدوية خلال السنوات الأخيرة السابقة. و تعمل تلك الأدوية على منع الإشارات من الجهاز الهضمي و من المخ و التي تؤدى إلى حدوث القيء.

و يتم تناول العلاج قبل جلسة العلاج الكيميائي بساعة و لمدة أيام قليلة بعد الجلسة. و تعتمد مدة تلك الأيام على نوع العلاج الكيميائي الذي يتلقاه المريض و درجة تأثير العلاج الكيميائي على المريض فذلك يختلف من مريض إلى آخر. و يحدد ذلك الطبيب المعالج.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الغثيان و القيء Nausea and Vomiting

الغثيان و القيء Nausea and Vomiting

  • أسباب الغثيان و القيء Causes of nausea & vomiting

  • القيء في الأطفال Vomiting in infants

  • متى يجب الاتصال بالطبيب؟ When to call your doctor

  • علاج الغثيان و القيء Treatment

Updated: 21-11-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الغدة الدرقية Thyroid Gland

فراس جاسم جرجيس

موقعها
تقع الغدة الدرقية في المنطقة الأمامية من الرقبة ، أمام القصبة الهوائية ، وهي تشبه في شكلها الفراشة التي تفرد جناحيها ، وهي ذات لون بني محمر . وتتكون من فصين ، وتحتوي على خلايا خاصة تقع في بطانتها تدعى الخلايا الكيسية Follicles cells ، وهذه الخلايا هي المسؤولة عن إفراز هرمون الثايرويد Thyroid hormone . وتعتبر هذه الغدة من الغدد الصماء ( التي تدخل إفرازاتها مباشرة إلى الدم من دون الحاجة إلى قنوات خاصة لنقلها ) .

صورتين توضحان موقع الغدة الدرقية بالنسبة للرقبة وشكلها الذي يشبه الفراشة

وظيفتها

وظيفة الغدة الدرقية هو إفراز هرمون الثايرويد Thyroid hormone ، وهو على نوعين :

  • الثايروكسين (الثيروكسين) Thyroxine أو رابع يود الثيرونين Tetraiodothyronine أو T4 ويعتبر الهرمون الرئيسي الذي يفرز

  • وهرمون ثالث يود الثيرونين Triiodothyronine أو T3 ، والذي يتحول إلى ثايروكسين Thyroxine عند النسيج المطلوب .

التأثيرات الفسيولوجية للهرمون الدرقي

تمتلك الهرمونات الدرقية تأثيرين فسيولوجيين رئيسيين:

  1. زيادة تركيب البروتين في جميع أنسجة الجسم تقريبا.

  2. زيادة استهلاك الأكسجين بشكل رئيسي في الأنسجة المسؤولة عن الاستهلاك الأساسي للأكسجين (الكبد ، الكلى ، القلب والعضلات الهيكلية).

البداية

البداية

Updated: 09/11/2007


الغذاء

أنت وطفلك
اللحم
الخضار
الفاكهة
البيض
جبنة
حليب
حبوب
خبز
زبدة
سوائل

إن الغذاء الكامل والمتوازن هو ضـرورة ماسة لصحتك وصحة جنينك أثناء الحمل لأن الطعام الذي تتناولينه يجب أن يحتوي على البروتينات والأغذية الأساسية الأخرى التي تساعد على تكوين جنينك تكوينا متكاملا دون أن يسبب ذلك أذى لصحتك. فطعامك يجب أن يكون غنيا بالبروتينات كاللحم والسمك والدجاج والجبنة والبيض والحليب. الحليب هو أيضا مصدر أساسي لعنصر الكالسيوم الضروري لنمو العضلات والأسنان. تعتبر المأكولات التالية قاعدة أساسية لغذاء يومي متوازن أثناء الحمل:
  • اللحم
    قطعة تزن حوالي 200 غرام من اللحم أو السمك أو الدجاج. يجب أن تكون اللحمة مشوية أو محمرة أو مطبوخة أو مسلوقة. تجنبي القلي.
  • الخضار
    ثلاثة أو أربعة أطباق من الخضار المطبوخة أو النيئة ويجب أن تكون إحداها من الخضار الطازجة المورقة الخضراء.
  • الفاكهة
    ثلاثة أو أربعة أطباق ويجب أن تكون إحداها من الحمضيات أو عصيرها.
  • البيض
    بيضة واحدة والمستحسن أن تكون مسلوقة هشة (لينة) أو مفقوسة في الماء المغلي.
  • جبنة
    قطعة واحدة تزن حوالي 50 غرام والأفضل أن تكون بيضاء.
  • حليب
    ليتر واحد من الحليب والأفضل أن يكون مقشودا خاليا من الدسم.
  • حبوب
    نصف فنجان من الحبوب المجروشة (غير المقشورة).
  • خبز
    قطعتان أو ثلاث من خبز القمح الصافي أو الخبز الأسمر.
  • زبدة
    ملعقتان صغيرتان من الزبدة النباتية أو البقرية.
  • سوائل
    ثمانية أكواب من السوائل على أقل تقدير بما فيها الحليب وعصير الفاكهة والماء. وإذا كان غذاؤك الحالي متوازنا ، فإنك لا تحتاجين كثيرا إلى تغيير عاداتك بتناول أنواع الطعام وكيفية تناولها.

وإضافة إلى ذلك قد يصف لك طبيبك بعض الفيتامينات والمعادن المقوية للتحقق من أنك تنالين الأغذية الأساسية الكافية. أما زيادة وزنك فيجب أن لا تحدد بطريقة عفوية ، فلا تقلقي لزيادة وزنك ولا تحاولي تخفيفه أثناء حملك فطبيبك هو الذي يرشدك إلى الحد الأعلى والأدنى لوزنك الذي يتناسب وحالتك.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الغذاء والسرطان (الجزء الثاني - 1)

مدخل إلى الجزء الثاني من كتاب الغذاء والسرطان

يحتوي هذا الجزء من الكتاب على العديد من الدراسات والمقالات المعاصرة والتي نشرت في المجلات المختصة ومواقع الشبكة الإلكترونية. وقد حاولنا التقيد بهدف هذا الكتاب وحصر مواضيع المقالات في قضية الغذاء والسرطان. و قد قمنا بدراسة المواد الغذائية ذات العلاقة بالسرطان في مجموعات أو أبواب مختلفة, ونقدم فيما يلي لمحة مختصرة عن فحوى أبواب هذا الجزء من الكتاب.

وجدنا أنه من الأدب مع تاريخنا, أن نستهل هذا الجزء بمناقشة دور علماء المسلمين الأوائل في علاج السرطان. حيث أنهم اسهموا في وضع اللبنة الأولى في محاولة التصدي لمرض السرطان أو على الأقل التخفيف من أثره, وذلك من خلال استخدام مجموعة من الأعشاب والنباتات في العلاج. وقد أثبتت دراسات أهل العلم في الطب البديل المعاصر فاعلية ما ذهبوا إليه, حيث تطابقت رؤيتهم مع العلم المعاصر في اختيار بعض النباتات مثل الكتان والخردل والبلوط واللوف والعسل وحبة البركة. وفي أبواب متعددة قمنا بتوضيح دور أبسط وايسر عناصر الشفاء المتوفرة في الطبيعة والتي جعلها الله متوفرة للفقير و للغني. وعناصر الشفاء الطبيعية هي: التداوي بشرب الماء والتعرض للشمس وكذلك ممارسة المزيد من الحركة المبرمجة أو ما يسمى ممارسة تمارين الرياضية.

وبعد ذلك حاولنا الاستفادة من المقالات والدراسات المتوفرة لدينا والتي تشير الى دور الفيتامينات المختلفة في مقاومة مرض السرطان. فمن المعلوم أن الفيتامينات المتوفرة في الأغذية المختلفة تقوي نظام المناعة وتساعد على عودة الجسم للوضع الطبيعي, علاوة على أن من الفيتامينات ما هو مانع للتأكسد كفيتامين E (هـ). وكذلك وجدنا من المناسب ضرورة تسليط الضوء على دور العناصر المختلفة في التصدي لمرض السرطان. وهذه العناصر هي الكالسيوم والبوتاسيوم والزنك و السيلينيوم والنحاس, وقد أشرنا عندما تيسر لنا ذلك إلى الأغذية التي تحتويها.

وقد أفردنا اكثر من باب للحديث عن الخضار والألياف والفواكه لأهميتها الكبرى , حيث أجمعت مختلف الدراسات عن الدور الإيجابي لها في التصدي للسرطان ومقاومته, والتقليل من عامل الخطر عند الجسم السليم.. وشاءت الأقدار أن نتعرف على بعض عجاب خلق الله لهذه النباتات, فانظر إلى البصل أبيضه و أحمره وأخضره والى الثوم نية ومطبوخة التي اجمع العلماء على فوائدهن, وسنجد كل ذلك ملحقا وبشيء من التفصيل فيما بعد.

ولم ننسى التفاح والعنب والحمضيات وعصائرها التي أصبحت اليوم محطة إعجاب لدورها المقاوم والفاعل ضد مرض السرطان. وستجد لاحقا أن في جميع أجزاء حبة البرتقال علاج وبلسم وهذا غير مقصور على الجزء المأكول منها, بل تعداه إلى الأجزاء المكبوبة. وقد ننافس غدا الحيوانات على الاستفادة من مخلفات الحمضيات , لان في البذرة و اللب الخير الكثير, فتبارك الله أحسن الخالقين. وأحب أن انوه بأننا خطونا خطوات كبيره في جامعة النجاح الوطنية في عملية استخلاص المواد المؤثرة الموجودة في مخلفات الحمضيات.

أما عن الخضار الأخرى , فحدث بلا حرج فذاك الجزر الحاوي على الكروتين, والفجل الحاوي على مواد تزيل تكلس الأسنان, وقد تفيد الجيوب الأنفية, وهذه الأسباب مجتمعة حذت بالعالم الياباني المختص بالفجل, صناعة معجون أسنان من مادة الفجل. ولم يقف الحال عند الجزر والفجل, فالزهرة (القرنبيط) غنية بالحديد, ونبتة البروكلي أصبحت محل إعجاب في دراسات التغذية الهادفة لمقاومة السرطان و التصدي له. و الطماطم وحبة البندورة الحمراء حفزت علماء التكنولوجيا الحيوية اإى تطوير جيل جديد منها غني بعناصر تقوية الجسم المقاومة لمرض السرطان.

ولم ننسى أن نذكركم بدور المشروبات الشعبية العربية كالقهوة والشاي, حيث انه تبين أن لها دور حيادي في مسألة مرض السرطان. وان نشرت بعض الدراسات ذات التوجه الإيجابي نحو شرب الشاي الأخضر وفائدته في مقاومة السرطان ومنع تطوره وانتشاره.

ووجدنا من الضروري إبراز الحبوب في نقطة مستقلة, وكيف لا ونحن نعلم عن أهميتها في علاج مرض السرطان و مقاومته. فالقمح والذرة تقف على قائمة هذه الحبوب. و ثشير تجاربنا في جامعة النجاح الوطنية الى فوائد نبتة القمح والشعير والذرة وعباد (دوار) الشمس الخضراء, ونحن في طور استخلاص عصائر للعلاج . وهذه العصائر تركت أثرا إيجابيا في تصحيح الأخطاء الداخلية للجسم. ونوصي باستخدام حبوب هذه النباتات لفوائدها المثبتة في تقليل مخاطر تطور مرض السرطان. فإذا ما تحدثنا عن القمح مثلا تذكرنا أهمية الخبز الأسمر ومادة النخالة. وتجد الخير والفائدة في الذرة حبا وزيتا.

أما الزيوت النباتية ومشتقاتها فهي تلعب دور بارز في التصدي للسرطان والتقليل من خطره وخصوصا زيت الزيتون المبارك وزيوت النخيل المحتوية على المواد المانعة للأكسدة . وبالتالي نحذر من استخدام الدهون الحيوانية التي يعتمد عليها الغرب ومعظمها مشتق من دهن الخنزير. ونحب أن نركز على نقطة أخري بالغة الأهمية, وهي أن هذه الدهون وبالأخص الحيوانية منها لها علاقة بالسمنة, والسمنة قد تكون خطيرة عند البنات المراهقات لكونها مرتبطة بنشوء سرطان الثدي والمبيض وتطوره. ونذكركم بأن تناول الدهون وتناول الطعام الدسم لم ينحصر خطره بعلاقته بمشاكل مرض السرطان بل يسرع في عملية الشيخوخة لخلايا الجسم وبالتالي الى الهرم في سن مبكر.

ولنا عند اللحوم وقفة خاصة, فهناك اعتقاد سائد مرتبط بتقاليد اجتماعية قديمة, مفاده أن كثرة أكل اللحم مرتبط برغد العيش. والحقيقة أننا نحتاج اللحم كمصدر للبروتينات ولبناء الخلايا, و ننصح بتناول لحم الأسماك ومن ثم بتناول لحم الطيور, ونعطيه أولوية على لحم الحيوانات الأخرى. وتشير بعض الدراسات إلى مخاطر تناول اللحم الأحمر وكذلك مخاطر تناول اللحوم المصنعة بكثرة وبكمية تزيد عن 80غم يوميا والتي قد تكون سببا في تطور سرطان القولون و الأمعاء أو بالأحرى سرطانات الجهاز الهضمي المختلفة. و ستجدون المزيد في باب اللحم والسرطان.

ولم نغفل السلوك الغذائي من بالنا فقد قمنا بتجميع الدراسات المتوفرة لدينا والمتعلقة بهذا الموضوع في نقطة مستقلة. وتدعوا هذه الدراسات إلى عدم التهاون مع السمنة والزيادة بالوزن. وقد نصحنا بتنوع الغذاء و بالإكثار من الغذاء الأخضر, علاوة على ضرورة تناول الخضار والفاكهة والحبوب. وحذرنا من الإسراع في تناول الطعام وكذلك لا نحبذ تناول الوجبات السريعة التي تقدمها المطاعم الأمريكية والغربية المختصة لما فيها من دهون .

ولا ننسى أن نكون حازمين في مسألة النظافة, نظافة اليدين عند الأكل ونظافة عناصر الغذاء قبل الطبخ وأثناء الطبخ, فعند طبخ اللحمة مثلا لا تترك أبدا مكشوفة ولا حتى أثناء ذوبان اللحمة المجمدة والتي يجب إذابتها داخل الثلاجة وليس خارجها. ونعلمكم بأن سبب سرطان الخصية ناجم عن تناول الأغذية المتعفنة, مباشرة أو غير مباشرة, ووجد أن تناول لحم الخنزير الذي يتناول الحبوب المتعفنة هو وراء هذه المصيبة, وهذا التصريح أثبتته الوقائع في الدانمارك. وعد إلى باب السلوكيات الغذائية والتلوث الغذائي تجد فيه المزيد.

وأخير ندعوكم إلى الإطلاع على المواضيع التي تهمكم, وقد أشرنا إلى مصادر هذه المعلومات عند ذكرها.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


الغذاء والسرطان (الجزء الثاني - 2)

علاج السرطان في التراث الطبي الإسلامي
من المؤكد أن للمسلمين الأوائل دور حاسم وأساسي في استخدام النباتات والأعشاب المختلفة في علاج الكثير من الأمراض. بل كانت تمثل مصدر الدواء الأول لمرضاهم. فقد عرفوا مرض السرطان واجتهدوا في تطوير العلاجات المناسبة في التصدي له والتخفيف من وطأته. وقد ورد في دراسة للسيد خالد عزب نشرت في موقع إسلام اون لاين تحت عنوان " السرطان.. في التراث الطبي الإسلامي" إن العلماء المسلمين وعلى رأسهم ابن سينا والزهراوي عرفوا هذا المرض ووصفوه . وقد تم استخدام الأدوية النباتية كعلاج له حيث عرف ما يقارب من مائة نبتة أدخلت في علاج السرطان منها:

الجميز، الجوز، بلبوس، بزر اللوف، باقلاء، خس الحمار، خنش، عدس، كنكر، مصطكي، مر، سوس، شبت، شيطرج، بلوط، زعفران، خردل. وكذلك الأفيون، وخربق، وأيارج فقرا، وأفسنتين، وأردقياني، وبابونج، وناردين، ولازورد، ولوف، وعنب الثعلب، وأذخر، وأبهل، وأسارون، وبسباسة، وكمون، وكتدحش، ونرجس، وقنطريوف، وسوسن.

وما زال الناس يرون في هذه الأعشاب أملا في الشفاء و يعتقدون في أهميتها, حيث ما زالوا يستخدمونها وبالأخص: اللوف و الزعفران و البابونج والخردل والكمون والبلوط والكتان, ولا بد أنهم استخدموها من خلال الحصول على عصارتها أو باللغة المعاصرة عن طريق استخلاص المواد المؤثرة وشربها. وان عملية الفصل للمواد المؤثرة لا تتأتى إلا بإحدى الطرق التالية: غليها أو عصرها بعد طحنها أو نقعها.

وفي دراسة أخرى قيمة مقدمة من د.حسام عرفة عن الأعشاب والطب البديل والتي وردت تحت عنوان " الأعشاب.. للحسن والعلاج والتحنيط!" يقدم فيها دراسة تفصيلية عن أهم الأعشاب التي عرفها المسلمون الأوائل في العلاج. ويقول:

وفي العصور الإسلامية انتشر علم التداوي بالأعشاب، وظهرت الكثير من الكتب والمخطوطات التي تشرح بصورة واضحة أنواع الأعشاب الطبية المختلفة وطرق استخدامها وأنواع الأمراض المختلفة التي تستخدم فيها مثل هذه العقاقير الطبية مثل: تذكرة داود، وكتاب الطب لابن سينا، وغيرهما من العلماء الأكْفَاء الذين كانت تدرس كتبهم لعدة قرون في المعاهد العلمية الأوربية.

وبالرغم من التطور الهائل في علم الأدوية وظهور أعداد هائلة من الأدوية في شتى مجالات العلاج وخاصة خلال القرن المنصرم، فإن الحقبة الماضية شهدت عودة إلى استخدام الأعشاب الطبية في علاج الأمراض كواحدة من أهم أفرع الطب البديل، ولا يقتصر الاهتمام بالتداوي بالأعشاب على الدول المتقدمة بل تعداها إلى الكثير من بلدان العالم النامي.

وتتنوع طرق استخدام الأعشاب الطبية من استخدام منقوع أو مغلي النبات الكامل إلى استخلاص المواد الفعالة واستخدامها في صور تراكيب صيدلية مختلفة، وتعد العودة لاستخدام النباتات الطبية في العلاج هي عودة للطبيعة، خاصة وأن العقاقير المصنعة كيماويا لها أعراض جانبية متعددة مقارنة بهذه الأعشاب.

وسنستعرض واحدة من منتوجات هذه الأعشاب وهي الحبة السوداء التي امتدحها سيد الخلق والنبي المعصوم محمد صلى الله عليه وسلم حين قال : "إن هذه الحبة السوداء شفاء من كل داء إلا السام..." . وتستطيع الاطلاع لاحقا على دراسة تفصيلية ومفيدة تحت عنوان "الحبة السوداء" في هذا الجزء من الكتاب, وذلك نقلا عن د.حسام عرفة من موقع إسلام اون لاين.

وبصراحة شديدة نقر بان توجهات علماء المسلمين في اختيار الكثير من الأعشاب كانت سليمة, لان نتائج البحث العلمي المعاصر, التي تقوم على التجربة والملاحظة وعلى استخدام عينات بشرية إحصائية كبيرة جدا أكدت ذلك. بل قبل أيام من كتابة هذه الكلمات قرأنا في عدة مصادر مختصة عن دور الكتان والبلوط والخردل في مقاومة السرطان والتقليل من الاستجابة لهذا المرض, وستجد ملخص هذه الدراسات أيضا لاحقا.

وقد اعتمد المسلمون على العسل أيضا في العلاج وذلك تصديقا لقول الله عز وجل الذي لا يأتيه الباطل من بين يديه ولا من خلفه "فيه شفاء للناس..." . و ينصح العلماء والمختصون مرضى السرطان تناول ملعقة من خليط العسل ومطحون الحبة السوداء يوميا.

وإذا ما نظرنا إلى قائمة النباتات والأعشاب الإسلامية نجد فيها عنصرا واحدا هاما وهو عنصر الاخضرار أي الاحتواء على الكلوروفيل والأملاح المعدنية النادرة والأنزيمات الضرورية والدهون الأساسية والأحماض الأمينية. وهذه المعلومات مثبتة وموثقة وهي نتائج علمية تمت على عصائر الحشائش الخضراء و التي سنتناولها لاحقا بالتفصيل تحت عنوان " الأعشاب الخضراء" .

هذه الوجبات تقدم كنصائح صحية قامت على أساس إحصائي لعينة كبيرة من البشر . ونجد في كثير من الحالات آراء متعارضة حول هذا الموضوع.

كيف تتم دراسة تأثيرات المواد الغذائية مخبريا

من المتوقع أن تطرحوا التساؤل التالي, وهو كيف يتأكد الخبراء والباحثون من أن لمادة غذائية ما تأثير إيجابي في مقاومة مرض ما كالسرطان مثلا!

مما لا شك فيه بأن علماء التغذية لا يقومون أبدا بإطعام الحيوانات المخبرية المصابة بالسرطان بالبندوره أو البصل أو البرتقال مثلا, ثم يجلسون ينتظرون كيف تتحسن صحتها يوميا. ولكنهم يتبعون طريقا آخر, فعلماء التغذية والمختصون يعرفون الآن جيدا جميع أسماء المكونات الكيماوية الطبيعية للأغذية المختلفة, ويعرفون كذلك تراكيزها. ونتيجة خبرتهم المبنية على الملاحظات التجريبية, يتبين لهم أن أهمية هذا الغذاء يعود لسبب معين. فمثلا يعرفون أن المادة المؤثرة والمفيدة والموجودة في الطماطم هي لايكوبين. ويرجعون آليتها في التصدي لمرض السرطان عن طريق تصريح على النحو التالي: "يعتقد العلماء أن "لايكوبين lycopene " قد يساعد في تقليل التلف المتسبب عن جزيئات الراديكالات الحرة free radicals الضارة الذي يحدث طبيعيا عند معالجة الطعام في الجسم ويؤدي إلى الأمراض والشيخوخة".

ومن الواضح انه يتم استخلاص المواد المؤثرة أو استخدام مركبات مشابهة لها وتجريبها على الجراذين المخبرية . ولفحص تأثير الطماطم مثلا, فلا بد انهم استخدموا المادة المؤثرة الرئيسية الموجودة فيه والمسماة لايكوبين. وراقب المختصون تأثير هذه المادة المؤثرة على تطور مرض السرطان أو انكماشه أو توقفه. وقد يتم استخدام تلك المواد المؤثرة في تفاعلات مباشرة على الخلايا السرطانية في أنبوبة اختبار. وبناء على نتائج هذه الأبحاث يخرج الأطباء بالاستنتاجات المناسبة كما ذكرنا سابقا. ونكرر انه لا يتم استخدام أي مادة غذائية للفحص مباشرة.

إن الدراسات بعيدة المدى والمحتوية على عينات واسعة من البشر قد تعطي مؤشرات يؤخذ بها في هذا المجال. وقد يصل عدد عناصر العينة إلى 400,000 وهذا حصل فعلا مع لجنة EPIC الأوروبية .

وفي هذا المقام نود إخباركم أن أي معلومة نحصل عليها مجانا تكون قد كلفت الكثير. فتصور كم تأخذ عملية متابعة عينة مكونة من أربعمائة ألف شخص من الوقت والجهد والفحص وتحليل النتائج الإحصائية. لذلك لا نسمع عن هذه الدراسات إلا عند الدول الغنية ماديا والمتطورة علميا .

وهنك ملاحظات بيئية تسهم في تحديد أسباب بعض أنواع السرطان وحصرها. فمثلا لوحظ أن سرطانات أجزاء الجهاز الهضمي متركزة في العالم الغربي لكثرة أكلهم للحوم وخصوصا الحمراء والمصنعة منها. ووجد مثلا أن اكبر نسبة إصابة في سرطان الخصية موجودة في الدانمارك لاعتمادهم بصورة كبيرة على لحوم الخنزير الذي يتغذى على الحبوب المتعفنة. ووجد أيضا أن هذا النوع من السرطانات يحل ضيفا على العائلات الغنية. فنعوذ بالله من غنى فيه خبائث.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


الغذاء والسرطان (الجزء الثاني - 3)

السلوكيات الغذائية وملوثات الطعام والسرطان
الاقتصاد في الطعام وتجنب الوجبات الدسمة يقي من السرطان

ينصح الباحثون السيدات بالاقتصاد في الطعام وممارسة المزيد من التمرينات الرياضية للحد من خطر الإصابة بسرطان الثدي. وينصح باتباع نظام غذائي غني بالفواكه والخضراوات والألياف للمحافظة على الرشاقة والصحة. وأظهر بحث أجراه علماء بمعهد الصحة العامة في كراكاو ببولندا أن النظام الغذائي والطاقة لهما علاقة بتركيز هرموني oestrogen and progesterone اللذين يلعبان دورا مهما في الإصابة بسرطان الثدي. وقالت جرازينا جيسينسكا في تقرير نشرته دورية British Medical Journal يمكن تعديل خطر الإصابة بسرطان الثدي إذا حدث تغير في نمط حياة السيدات. وأضافت أن زيادة النشاط الجسماني والحد من تناول الأطعمة ذات السعرات الحرارية العالية قد يؤدي إلى التقليل من تركيز oestrogen and progesterone مما يحد من خطر التعرض للإصابة بسرطان الثدي.

وتعاني السيدات اللاتي يعشن في البلاد المتقدمة من التعرض للإصابة بهذا المرض بصورة أكبر من اللاتي يعشن في البلدان الفقيرة وذلك بسبب توفر الغذاء. وأجرت جيسينسكا وفريق الباحثين الدراسة على مستويات الهرمونين لدى سيدات من بوليفيا وجمهورية الكونغو الديمقراطية ونيبال وبولندا والولايات المتحدة وقارنوها بمعدلات الإصابة بسرطان الثدي في كل من هذه البلدان. كما رصدوا مستويات الطاقة والتمرينات لدى هؤلاء السيدات، ووجدوا أن التركيز الشديد لهرمون progesterone مرتبط بالتعرض بشكل كبير للإصابة بالمرض إلا أنه يمكن أن يعدل عن طريق نظام غذائي وممارسة التمرينات الرياضية.

ويعتبر سرطان الثدي من أكثر أنواع السرطان انتشارا بين السيدات. وتشير دراسات إلى أن امرأة واحدة من بين كل ثماني سيدات معرضة للإصابة به في فترة ما من حياتها.

المصدر : زاوية الطب والصحة /الجزيرة نت عن رويترز. 9/3/2001م،

الوجبات السريعة الدهنية وصفة للإصابة بالسرطان
إن الوجبات الغذائية للأطفال قد تحدد ما إذا كان الأطفال سيصابون في المستقبل بسرطان الثدي أم لا . هذا ما صرح به مدير الأبحاث السرطانية Paul Kleihues في منظمة الصحة العالمية WHO . وقد حذر البروفيسور Paul Kleihues بان الوجبات السريعة والغير صحية قد تؤدي في وقت مبكر من العمر إلى انتشار الأمراض عند النساء وخصوصا في الفترة 35-55 من العمر. ويضيف بأنه يتوجب على الأهل تجنب تقديم الوجبات الغنية بالدهون و الفقيرة بالألياف وكذلك عدم الاعتماد على مشتقات الحليب واللحمة المصنعة في التغذية . ونود أن نشير إلى أن هذه النصائح تنطبق على النظام الغربي في التغذية, و نقصد بذلك دول أوروبا البعيدة عن حوض البحر الأبيض المتوسط, حيث يعتمد الناس في هذه الدول في وجباتهم بالأساس على اللحمة المصنعة و مشتقات الحليب .

ويضيف بان 30% من أمراض سرطان القولون والثدي والبروستاتا مرتبطة أصلا بالتغذية. وتؤكد الدراسات في هذا المجال ارتباط نشوء سرطان الثدي بعادات التغذية في السنوات الأولى من العمر. حيث أن الارتفاع في الوزن وزيادة كمية الدهون في الجسم, تمثل المدخل الرئيسي لتطور سرطان الثدي. فمن المعلوم أن هرمون oestrogen الأنثوي يتخزن في الدهن ولا يتخلص الجسم منه وهذا يساعد بدوره على نشوء هذا السرطان.

ويضيف ايضا بان الأطفال في العالم الغربي قد يصبحوا عرضة للإصابة بالسرطان بسبب الإفراط في تناول الغذاء الغني بالدهون. ونحن نحصل على 35% من الطاقة من الدهون ويجب أن نعتمد عليها في إنتاج 10% من الطاقة فقط.
المصدر : BBC. 19/10/1998م،
تنوع الطعام قد يحميك من سرطانات القولون والثدي والمبيض

إن الحمية الغذائية وتنوع الطعام قد يسهم في التصدي لأنواع السرطانات المختلفة بما في ذلك سرطان الرئة والبروستاتا و المعدة والمريء والبنكرياس. وفي العادة يكون للفواكه والخضروات والألياف تأثير وقائي ضد السرطان في حين نجد أن اللحمة الحمراء والمصنعة تزيد من خطر الإصابة بالمرض. وفيما يتعلق بالفيتامينات فالدراسات متناقضة حيث نجد أن منها ما يؤيد دورها الإيجابي ومنها ما ينفي هذا الدور. ونذكر أن نصف الوفيات من مرض السرطان يعود الى أورام الرئة والأمعاء والثدي والبروستاتا, وكل هذه الأمراض متعلقة مباشرة بالحمية الغذائية.

ولوحظ أن عدد الإصابات السرطانية في بلدان العالم الثالث قليلة إذا ما قورنت بعدد الإصابات في الدول الغنية. ولوحظ أيضا أن عدد المصابين من المهاجرين القاطنين في أوروبا وأمريكيا الشمالية في اطراد. ويرجع المحللون ذلك إلى دور العامل البيئي في نشوء المرض, هذا الدور الذي يمكن تجنبه وتجاوزه بصورة جدية للتغلب على أسباب نشوء هذا المرض. ونقصد بالعامل البيئي هنا بمقدرات البيئة الغذائية , فهي كالسيف ذو الحدين , إما منشطة للمرض و إما مقاومة له.

وقد لوحظ أن عدد المصابين بالأمراض السرطانية في منطقة البحر المتوسط الغنية بالفواكه والخضروات اقل منها في بريطانيا الأقل اعتمادا على هذه الأطعمة لقلة إنتاجها محليا. ولذلك يجب تناول الفواكه والخضروات بصورة منهجية ويومية . ورفع الاستهلاك لمادة الألياف من 12 غرام إلى 18 غرام يوميا. أما كمية اللحم الأحمر فيجب أن لا تتجاوز 80 غرام يوميا وذلك اعتمادا على نصائح صندوق البحث السرطاني العالمي The
World Cancer Research Fund.

  • نوعية الغذاء تحدد خطر إصابة السيدات بسرطان المبيض
    وفقا لاكتشافات دراسة طبية واسعة أجريت في الولايات المتحدة مؤخرا, فإن الفتيات اللواتي يستهلكن غذاء غنيا بالفواكه والخضروات في مرحلة المراهقة اقل عرضة لخطر الإصابة بسرطان المبيض. وأوضح الباحثون في تقرير "البحث عن دور الغذاء ونمط الحياة وأثرهما في خطر إصابة المرأة بسرطان المبيض" أن المواد المضادة للأكسدة المتوفرة بكثرة في الفواكه والخضر تحمي من العديد من الاضطرابات والأمراض وأنواع متعددة من السرطانات عبر معادلة تأثيرات الجزيئات الضارة التي تعرف بالشوارد الحرة free radicals في الجسم.

    ووجد الباحثون لدى متابعتهم أكثر من 80 ألف سيدة تراوحت أعمارهن ما بين 30 و 55 عاما, طُلب منهن تحديد نوعية غذائهن وسلوكياتهن الإنجابية وعادات التدخين واستخدامهن للمكملات الغذائية دون أن تملك أي منهن تاريخا عائليا لإصابات سابقة بالسرطان, أن خطر الإصابة بسرطان المبيض كان أقل عند السيدات اللاتي استهلكن حصتين ونصف يوميا على الأقل من الفواكه والخضر في مرحلة المراهقة بنسبة 46%, في حين لم يظهر هذا الارتباط نفسه بين استهلاك الخضر والفواكه وخطر الإصابة بالمرض بين السيدات اللاتي تجاوزن هذه المرحلة إلى مرحلة أكبر.

    كما لم يجد الباحثون علاقة بين 301 حالة إصابة بسرطان المبيض ومدى استهلاكهن لمضادات الأكسدة كفيتامينات "A" و"C" و"E" ومركبات carotenoid .

    وأشار الباحثون في الدراسة التي نشرتها مجلة ”Cancer” إلى أن سرطان المبيض قد ينتج عن تأثير الشوارد الحرة على المادة الوراثية “DNA” في فترات خصوبة المرأة وسنوات الإنجاب, مشيرين إلى أن السيدات اللاتي أنجبن عددا أكبر من الأطفال وأرضعنهم طبيعيا واستخدموا أقراص منع الحمل التي تؤخذ عن طريق الفم, يتعرضن لخطر أقل للإصابة بهذا المرض الذي يعتبر خامس الأمراض السرطانية شيوعا بين السيدات الأميركيات وفقا لإحصاءات جمعية السرطان الأميركية.

    وتتعارض هذه الدراسة مع دراسة أخرى نشرت في المجلة نفسها تفيد بأن استهلاك الخضر والأسماك يحمي السيدات من سرطان المبيض, في حين أن الاستهلاك المتكرر للحوم الحمراء والأطعمة النشوية يزيد هذا الخطر.

  • نوعية الغذاء تحدد خطر إصابة السيدات بسرطان الثدي
    تعود أسباب هذا المرض إلى المخاطر التالية:

    • الغذاء الغني بالدهون

    • ارتفاع الوزن في مرحلة انقطاع الطمث يرفع خطر الإصابة إلى الضعف

    • ارتفاع نسبة هرمون oestrogen الأنثوي. لان هذا الهرمون ينتج من هرمون androstendione في الخلايا الدهنية, وبالتالي فان انخفاض كميته تعني انخفاض مستوى إنتاجه وبالتالي انخفاض خطر الإصابة بسرطان الثدي.

    • إن كلا من اللحم والخمر وعدم تناول الكمية الكافية من الخضار والألياف مرتبط مع زيادة مخاطر نمو مرض سرطان الثدي .

  • نوعية الغذاء تحدد خطر إصابة السيدات بسرطان القولون
    من المؤكد أن الألياف والخضروات تقلل من خطر الإصابة بسرطان القولون Colon cancer لأنها تنظم عمل الأمعاء. والأشخاص الذين يتناولون اللحم الأحمر واللحوم المصنعة يقعون تحت طائلة خطر سرطان القولون.

    قد تتكون الكثير من المواد الكيماوية على سطح اللحم أثناء طحنه وشويه و قليه, مما يؤدي بالجسم الى إفراز كميات هائلة من الأنزيمات لتحطيم هذه المواد التي تؤدي بدورها إلى زيادة خطر الإصابة بسرطان الأمعاء. هذا بالإضافة إلى ارتفاع كمية المواد الداخلة إلى الأمعاء الغليظة بعد تناول اللحم, مما يؤدي بالبكتيريا المختصة بتحطيم الفضلات إلى رفع وتيرة إفرازاتها وبالتالي بتحرير كميات كبيرة من المواد السامة.

الأطعمة العفنة تتسبب في الإصابة بسرطان الخصية
حذر باحثون مختصون من احتواء بعض الأطعمة على مادة سامة ترتبط بخطر إصابة الشباب بسرطان الخصية. ويعتقد الباحثون في جامعة ويك فوريست الأميركية أن التعرض للسم - الذي يعرف باسم أوكراتوكسين Ocratoxin A خلال فترة الطفولة أو حتى قبل الولادة - قد يسبب الإصابة بسرطان الخصية في مرحلة مبكرة من فترة الشباب. وأوضح الباحثون أن "أوكراتوكسين A" هي مادة مسرطنة شائعة تنتج من العفونة التي تنمو على الحبوب وعلى بن القهوة وتوجد في الحيوانات أيضا مثل الخنازير التي تستهلك الحبوب العفنة.

وأشار الباحثون إلى أن أعلى معدل من سرطان الخصية موجود في الدانمارك بسبب زيادة استهلاك مواطنيها للحوم الخنازير ومنتجاتها، وتناولهم نبات الجاودر وهو أكثر أنواع الحبوب المعرضة للتلوث بتلك المادة السامة.

ونوه الباحثون في الدراسة التي نشرتها مجلة "السيطرة وأسباب السرطان" المتخصصة بأن سرطان الخصية هو الأكثر شيوعا بين الرجال في الطبقات الغنية الذين ينحدرون من مستويات اجتماعية عالية.

وإذا ما ثبتت صحة هذه النتائج فإن الباحثين يرون أنه بالإمكان تقليل سمية المادة المذكورة باستخدام الأسبرين أو فيتامين (A) و(C) و(E) والتي تقلل تلف المادة الوراثية "DNA”" المتسببة عن مادة "أوكراتوكسين A" عند الحيوانات.

المصدر : زاوية الطب والصحة /الجزيرة نت عن قدس برس 7/2/2002م،

السمنة سبب رئيسي من أسباب السرطان
بات الأطباء يعتقدون أن الحد من السمنة في فترة الطفولة من شأنه منع الملايين من حالات الإصابة بالسرطان وأمراض أخرى مرتبطة بها, حيث تعتبر أمراض القلب وما يرتبط بها من أمراض و مخاطر نتيجة طبيعية للكتل الشحمية المتراكمة فوق أبدان المصابين بالسمنة. ويتصدر التدخين قائمة الأسباب المؤدية للإصابة بالسرطان، إلا أن السمنة التي لها علاقة بسرطان الكلى والقولون والثدي لا تبعد عنه كثيرا، وقال البروفيسور الهولندي جاب سيدل أستاذ الأمراض الوبائية في مؤتمر دولي عن السمنة يعقد في فيينا "تأتي السمنة في المرتبة التالية للتدخين كأهم عامل من العوامل المؤثرة في الإصابة بالسرطان".

وقال الخبراء إن إنقاص الوزن من خلال اتباع نظام غذائي جيد وممارسة مزيد من التمرينات الرياضية من شأنه التقليل من حالات الإصابة بالسرطان بما يتراوح بين 30 و40%، وهو ما يعادل حوالي أربعة ملايين حالة سنويا على مستوى العالم.

وفي الولايات المتحدة تؤدي السمنة إلى وفاة 300 ألف شخص سنويا، وتأتي بعد التدخين الذي يتسبب في وفاة 400 ألف شخص، وقال البروفيسور Philip James رئيس فريق العمل الدولي لمكافحة السمنة "لا يدرك كل الناس تماما أن الوزن الزائد والسمنة يسهمان بشكل كبير في الإصابة بأنواع معينة من السرطان، وليسا مرتبطين فقط بالإصابة بأمراض القلب والسكري".

وتقدر منظمة الصحة العالمية أن واحدة من بين كل أربع حالات إصابة بسرطان الكلى والمثانة، وواحدة من بين كل عشر حالات إصابة بسرطان القولون، وواحدة من بين كل 12 حالة إصابة بسرطان الثدي لدى السيدات اللاتي بلغن سن اليأس، ترجع إلى السمنة والوزن الزائد.

وقال خبراء مشاركون في المؤتمر الأوروبي الحادي عشر للسمنة إن أكثر من 300 مليون شخص على مستوى العالم يعانون من السمنة. والسمنة في ازدياد عالميا خاصة في الدول المتقدمة والدول النامية كما أنها تزداد بمعدل مخيف بين الأطفال. ويأتي أعلى معدل تزايد للسمنة بين الأطفال في الولايات المتحدة وتليها أوروبا، وهناك واحد من كل سبعة أطفال في فرنسا وواحد من كل خمسة في إيطاليا يعاني من زيادة الوزن.

وأظهر البحث أن السمنة شائعة أكثر بين أطفال المدن الكبرى حيث تقل ممارستهم للتمرينات الرياضية بسبب ندرة الأماكن الآمنة الصالحة لممارسة الألعاب كما أنها شائعة بين الأسر ذات المستويات المتدنية من التعليم. والسمنة أكثر انتشارا بين الأسر الصغيرة وأسر الأمهات العاملات. ورغم دور الجينات الوراثية في السمنة فإن النظام الغذائي غير الجيد وقلة ممارسة الرياضة وقضاء أوقات طويلة أمام التلفزيون والكمبيوتر تشكل العوامل الرئيسية التي تسهم في زيادة عدد الأطفال المصابين بالسمنة.

وقد اكتشف الباحثون مؤخرا وجود علاقة وثيقة بين أنماط الحياة المتبعة وسرطان البنكرياس, مما يؤكد إمكانية الوقاية وتقليل معدلات الإصابة بهذا المرض الفتاك من خلال الالتزام بحياة صحية متوازنة. وقد ربطت الكثير من الدراسات بين سرطان البنكرياس ومرض السكري, إذ يعتقد العلماء أن المستويات العالية من هرمون الأنسولين في الدم الناتجة عن زيادة نسبة السكر وضعف وظيفته التنظيمية قد تلعب دورا مهما في ظهور الأورام.

وكشفت دراسة حديثة نشرتها مجلة الجمعية الطبية الأميركية, أن البدانة تزيد خطر الإصابة بسرطان البنكرياس بشكل كبير, بينما يساعد النشاط البدني المنتظم على درء هذا الخطر, وخصوصا بين من يعانون من السمنة وإفراط الوزن.

وأفاد تقرير علمي نشره المعهد الأميركي لبحوث السرطان، أن الأغذية الغنية بالفواكه والخضراوات تقلل خطر ظهور الأورام في البنكرياس نظرا لاحتوائها على نسبة أعلى من فيتامين (C) والألياف والمركبات النباتية الطبيعية التي تعيق النمو السرطاني.
المصدر : زاوية طب وصحة/ الجزيرة نت عن قدس برس 23/7/2002م و رويترز. 31/5/2001م،

تنبيه إلى مخاطر غذائية في المواد المستوردة
نحذر الجهات الرسمية التي قد تتساهل في التعامل مع المواصفات والمقاييس المتعلقة بالمواد الغذائية عموما والتوابل والبهارات خصوصا, انه تم اكتشاف معدلات مرتفعة للغاية من مادة كيماوية تدعى MCBD 3 المسببة للسرطان في 25 منتجا من صلصة الصويا والتوابل المستوردة من الصين وتايوان وتايلند وهونغ كونغ وسنغافورة. وقد قامت الجهات الماليزية المختصة باكتشافها ومن ثم تم سحب تلك المنتجات من الأسواق الماليزية. ومن المعلوم أن ماليزيا تتقيد بشدة بمواصفات الاتحاد الأوروبي للمنتجات الغذائية.

ونحذر من الخطر الجديد القادم إلينا عبر منافذ الأغذية التي ترسلها أوروبا وبالذات بلجيكا إلى دول العالم، الخطر القاتل عبارة عن مادة سامّة اسمها Dioxin تصل إلى بعض أنواع من السلع الغذائية من خلال تغذية الحيوانات والطيور بعلف مضاف إليه هذه المادة المستخرجة من منتجات البترول، وقد أعلنت منظمات حماية المستهلك العالمية قائمة بهذه السلع التي تتضمن الدواجن والألبان ومنتجات الألبان والحلويات التي تدخل في صناعتها هذه الألبان وبعض أنواع اللحوم، والاتهامات توجه إلى بلجيكا؛ ولكنها لا تلغي احتمالات تصدير الخطر الجديد القاتل إلى دول أوروبا بأكملها التي تستخدم نفس المواد في علف حيواناتها وطيورها .

في مصر وبعض الدول العربية صدر قرار بحظر استيراد بعض المنتجات الغذائية من دول الاتحاد الأوروبي لتلويثها بمادة Dioxin السامة، وتتضمن القائمة اللحوم وبعض الطيور والدهون وبعض الحلويات والعجائن ومستحضرات التجميل التي يدخل في صناعتها الألبان والبيض.

اختلال التوازن البيئي أحد أهم مصادر السرطان
لقد عاث الإنسان في الأرض فسادا وإفسادا بعدما اثر سلبيا على كل اتزاناتها. فها هي الأرض ترتفع درجة حرارتها وتزداد تصحرا, وها هي مساحة الغابات في انكماش والثروة الحيوانية في انقراض, و ها هو الإنسان يصنع آلاف المنتجات الكيماوية, التي يستخدمها في المنازل وفي الحقول. فنجد في المنازل ما نعجز عن حصره من المنظفات ونجد في الحقول كم هائل من المبيدات الحشرية والمغذيات الهرمونية النباتية. ومن المعلوم أن الاحتكاك المباشر مع المركبات الكيماوية, لم يكن إلا نذير شر.

فنجد في دخان السيجارة والسيارة سبب لمرض السرطان, و هذا نجده أيضا في وقود المركبات ذات الاحتراق الجزئي وفي المبيدات الحشرية وفي معظم المنتجات البترولية, التي دخلت منازلنا و أطعمناها لحيواناتنا, حيث أصبحت الآن مصدر قلق وسببا في هلاك الإنسان.

فمعظم ما نحن به من أمراض ومشاكل صحية يعود إلى عبث البشر في هذا الكون, فانظر إلى الشركات الصناعية المتنافسة على الأرباح, كيف تسرب مئات الآلاف من أطنان السموم إلى البحار والمحيطات والأنهر والبحيرات, هذا علاوة على كميات هائلة من الغازات والأبخرة السامة التي تضخها إلى السماء .

فهل يفكر المرء مليا حين يقوم بسكب المواد الكيماوية المختلفة في الماء أو على التراب, حيث يتبخر جزء منها إلى الجو وينتهي مصيره إلى الأنف والرئتين والدم, والجزء الآخر يتسرب إلى أعماق الأرض وإلى خزاناتها المائية, و التي تكمل دورتها البيئية لتستقر في أجسادنا وفي أجساد عناصر عالم الحيوان والنبات. وبهذه الطريقة يحصد الإنسان الشوك الذي زرعه.

وهناك مثل آخر عن ظاهرة اختلال التوازن البيئي و أثره الصحي على حياة الإنسان, فقد صرح العلماء بان خطوط القوى المغناطيسية للأرض قد انخفضت قوتها بمقدار 30% عن قوتها الطبيعية, وهذا يؤدي بدوره إلى إحداث عدم اتزان في أعضاء ساكنيها واستعداد أكبر للسقوط ضحية الأمراض. و هذا دفع بدوره المختصين إلى ابتكار طب بديل آخر وهو العلاج المغناطيسي.

ولكن من لطف الله في الإنسان أن جعل في جسمه القدرة على التصحيح الذاتي للأخطاء الداخلية وتقويمها لا إراديا, وهذا يتم تلقائيا في حالة حصول الإنسان على الغذاء المناسب والراحة الكافية وقام بالتمارين الرياضية الأساسية والضرورية. و كذلك إذا ما تجنب عوامل التدمير الذاتي في طعامه وفي بيئته. فالحمد لله الذي "برمج" جسم الإنسان بأعضائه ومكوناته على التوجه دائما نحو الشفاء .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


الغذاء والسرطان (الجزء الثاني - 4)

دور العناصر الطبيعية في الوقاية من السرطان
دور الماء في مكافحة السرطان

مزيد من شرب الماء وتناول السوائل يخفض خطر الإصابة بسرطان المثانة الى اكثر من 50% . مع أن للماء الصافي النقي تأثير افضل. ولكن لا ينصح بشرب الخمر لأنه حرام أولا ومضر ثانيا. ومن المعلوم أن هناك 310,000 شخصا مصابا بسرطان المثانة. ويقول Dominique Michaud في مجلة New England Journal of Medicine أن الإكثار من الشرب مفيد جدا حتى على المدخنين الذين لم يقلعوا عن التدخين بعد. ولا توجد حاليا أي دراسة تفسر بوضوح دور الماء في درء مخاطر السرطان, إلا انهم يرجعوا ذلك إلى دور الماء في تخفيف تراكيز المواد المسببة للسرطان و المخزنة في المثانة ومن جانب آخر لا تتخزن هذه السوائل لفترة طويلة في المثانة وذلك بسبب تكرار عملية التبول.

وقد كشف عالم مصري متخصص عن أن الإكثار من شرب الماء يحمي الإنسان من الإصابة بكثير من الاضطرابات الهضمية والأمراض الخطيرة وخاصة سرطان المثانة. وأوضح الدكتور صبحي سعيد, عميد كلية الصيدلة بجامعة حلوان المصرية, أن زيادة نسبة المياه داخل المثانة تخفض من تركيز المواد المسرطنة الموجودة داخلها وتحمي أنسجتها من التلف. فقد أظهرت الدراسة التي أجريت على 48 ألف شخص على مدى عشر سنوات, أصيب منهم 252 شخصا بسرطان المثانة, أن شرب الماء بكثرة, قلل نسبة الإصابة بينهم بأكثر من 51 في المائة. وأكد في التقرير الذي نشرته صحيفة "الأهرام" المصرية, أهمية إبقاء لون البول فاتحا طوال اليوم, وذلك بشرب الكثير من الماء والسوائل التي تحمي خلايا المثانة وتمنعها من التحول إلى أنواع خبيثة. ومن الملاحظ أن هناك توافق مثير بين نتائج الدراسة المصرية والإنجليزية مما يؤكد صحتها.

الشمس تحمي من سرطان القولون
يعتقد الباحثون في كلية الطب بجامعة بوسطن الأميركية أنهم اكتشفوا السبب وراء ارتفاع معدلات الإصابة بسرطان القولون والمستقيم في المناطق ذات الإضاءة الشمسية الضعيفة. فقد أظهرت الدراسات أن خطر الإصابة بسرطان القولون يقل عند الأشخاص الذين توجد في دمائهم مستويات طبيعية إلى عالية من مادة Hydroxi vitamin D , وهي الشكل النشط من فيتامين (د) المعروف, بحوالي ثلاث مرات من الأشخاص الذين يملكون مستويات منخفضة منها. وأوضح الباحثون في تقرير نشرته مجلة (ذي لانسيت) الطبية, أن أشعة الشمس تزيد إنتاج مادة "1-ألفا, 25-هيدروكسي فيتامين د3" في القولون نفسه, حيث يعمل هذا المركب بالتعاون مع إنزيم "1-ألفا-هيدروكسيليز" على منع ظهور الأورام ونموها.
المصدر : زاوية طب وصحة/ الجزيرة نت عن قدس برس. 7/8/2001م،

التمارين الرياضية تبعد عنك السرطان
يقول العلماء أن ممارسة الرياضة المنتظمة قد تعطي حظا أوفر للشفاء من السرطان ويؤدي الى منع تطوره ونشوءه. فيقول الباحثون في جامعة بريستول البريطانية أن التمارين الرياضية تمنع خطر تطور سرطان الأمعاء والثدي والبروستاتا والرئة . وهذه النتائج لوحظت عند من عولجوا من هذا المرض. ومعروف ايضا فضل الرياضة عند مرضى القلب. فقد أكدت النتائج أن التمارين الرياضية قللت حظ لإصابة بسرطان الأمعاء بمقدار 50% وبسرطان الثدي 30%. ومدة الرياضة المطلوبة هي 30 دقيقة وعلى الأقل ثلاث مرات أسبوعيا. وقد وجد للرياضة تأثيرا إيجابيا في مقاومة مرض سرطان الدم ايضا.
المصدر : BBC 18/10/2002

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


الغذاء والسرطان (الجزء الثاني) Cancer and nutrition

الغذاء والسرطان (الجزء الثاني)

أعداد د. حسني عوده - باحث في السرطان
قسم الهندسة الكيماوية - جامعة النجاح الوطنية - نابلس - فلسطين

جدول المحتويات

  1. مدخل إلى الجزء الثاني من كتاب الغذاء والسرطان
  2. علاج السرطان في التراث الطبي الإسلامي
  3. كيف تتم دراسة تأثيرات المواد الغذائية مخبريا
  4. السلوكيات الغذائية وملوثات الطعام والسرطان
    • الاقتصاد في الطعام وتجنب الوجبات الدسمة يقي من السرطان
    • تنوع الطعام قد يحميك من سرطانات القولون والثدي والمبيض
    • الأطعمة العفنة تتسبب في الإصابة بسرطان الخصية
    • السمنة سبب رئيسي من أسباب السرطان
    • تنبيه إلى مخاطر غذائية في المواد المستوردة
    • اختلال التوازن البيئي أحد أهم مصادر السرطان
  5. دور العناصر الطبيعية في الوقاية من السرطان
    • دور الماء في مكافحة السرطان
    • الشمس تحمي من سرطان القولون
    • التمارين الرياضية تبعد عنك السرطان
  6. الفيتامينات والمواد المانعة للأكسدة
    • مضادات الأكسدة أثرها على الصحة و في علاج السرطان
    • الأعشاب الخضراء
    • علاقة الفيتامينات بالسرطان
    • الفيتامينات والمعادن تقي من سرطاني المعدة والمريء
    • الفيتامينات المضادة للأكسدة تحمي من الأطعمة الدسمة
    • زيادة استهلاك عنصر النحاس قد تقي من سرطان القولون
    • الأطعمة الغنية بالبوتاسيوم تقي من السكتات الدماغية
    • الكالسيوم يقلل خطر إصابة النساء بسرطان المبيض...
  7. الفواكه والألياف في مقاومة السرطان
    • الخضار و الفواكه يبعد عنك خطر السرطان
    • الألياف تحد من خطر الإصابة بالسرطان
    • الألياف والسرطان
    • الحمضيات والسرطان
    • التفاح والبصل والشاي .. لوقاية الرجال من سرطان البروستات..
  8. البصل والثوم والفجل والجزر في مقاومة السرطان
    • البصل في علاج السرطان والأمراض المختلفة
    • البصل والثوم في مقاومة الأمراض الخبيثة
    • الفجل والوقاية من السرطان
    • تناول الجزر يحمي من سرطان الجلد
  9. الخضار والسرطان
    • القرنبيط يساعد في مكافحة سرطاني الثدي والبروستات
    • البروكلي و المواد الغذائية والعلاجية
    • عليك بالطماطم للحفاظ على البروستات
    • صلصة الطماطم تقي الرجال من سرطان البروستات
    • الطماطم للوقاية من السرطان
    • طماطم مقاومة للسرطان تتصدر إنجازات التكنولوجيا الحيوية
  10. الحبوب والسرطان
    • القمح يساعد على الوقاية من الإصابة بالسرطان
    • الذرة غذاء يطيل العمر ويبعد خطر السرطان
  11. الأعشاب والبهارات والسرطان
    • الزعفران والكركم في مقاومة السرطان
    • بذور الكتان تحمي من سرطان البروستات
    • اللوز يقي من سرطان القولون
  12. الشاي والقهوة والسرطان
    • الشاي الأخضر لا يقلل الإصابة بالسرطان
    • القهوة لا تسبب السرطان
  13. العسل والسرطان
    • السرطان بين العسل والهرمونات!
    • الحبة السوداء
  14. الزيوت والسرطان
    • الدهون النباتية تبطئ نمو السرطان وانتشاره
    • زيت النخيل يجنبك أمراض القلب والسرطان
    • زيت الزيتون يساعد في الوقاية من الإصابة بسرطان الأمعاء
  15. الحليب والسرطان
    • الحليب قد يقلل خطر الإصابة بسرطان القولون
    • شرب الحليب يحمي من سرطان الثدي
  16. اللحوم والسرطان
    • السمك الدهني يقلل مخاطر الإصابة بسرطان البروستات
    • الإفراط في تناول اللحوم والألبان يسبب السرطان
    • الخضروات والحبوب والفواكه قد تقلل خطر السرطان
    • اللحوم تزيد خطر إصابة السيدات بتليفات وأورام الرحم
  17. المراجع العلمية المقترحة

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 08/12/2006


الغذاء والسرطان 1

الغذاء والسرطان

مقدمة
لقد ارتفع عدد المصابين بالأمراض السرطانية في النصف الثاني من القرن الماضي بصورة كبيرة , وفي المقابل تطورت طرق العلاج, وتوفرت في المشافي المختصة احدث الأجهزة للعلاج بالأشعة الخاضعة لأعلى درجات التحكم والسيطرة. وهاهي أجيال جديدة من الأدوية الكيماوية لعلاج السرطان, حيث نجد كل جيل منها افضل من سابقه وأقل خطرا منه. وهاهم المختصون بالعلاج البيولوجي يستخدمونه بفاعلية. إلا أن هذا التطور الكبير في طرق العلاج لم يحقق النتائج المثلى التي تحققت في علاج الأوبئة والأمراض. فحدث بلا حرج عن الكم الهائل من الأعراض الجانبية التي تصاحب العلاج, وعن عدم كفاءة العلاج في الكثير من الحالات.

هذه الأمور مجتمعة أدت بالباحثين إلى طرق أبواب جديدة للعلاج مكملة للعلاج التقليدي, أو أحيانا بديلة عنه . وبدأ الخبراء والمختصون يبحثون في الطبيعة عن ملجأ ومنجى من هذا المرض الخبيث. فوجد معظمهم الضالة في عناصر الأرض, فهي المقر والمستودع ومصدر قوتنا وغذائنا, فوجدوا الحل في نباتها وأعشابها. وعاد الطب التكميلي والبديل للتطور من جديد, طب التداوي بالأعشاب والنباتات, وطب الاعتماد على الطبيعة وعلى مصادرها ومنتجاتها. تلك الطبيعة التي خلقها الله بحكمة وقدر لتلبي لساكنيها الأمن والسلامة.

ومادة هذا الكتاب "كتاب الغذاء والسرطان" مرتبطة بالطبيعة النقية السليمة وعناصرها. وقد قمنا بتقسيم محتوى الكتاب إلى جزأين رئيسين , كل منها مكون من عدة أبواب.

فيحتوي الجزء الأول من الكتاب على اقتراح وصفات غذائية كاملة وطرق تحضيرها. وقد اتسمت هذه الوجبات بسهولة وسرعة التنفيذ, وهذه الوجبات في معظمها أعدت على الطراز الغربي. وقد تحدثنا بالتفصيل عن الوجبات التي تقدم للمريض عند إصابته بمرض السرطان وذلك قبل وبعد و أثناء العلاج. ونجد وصفا لوجبات يتناولها المريض تتناسب مع وضعه وحالته. وقد تركز اهتمامنا على تغذية المريض أثناء تلقيه العلاج, فالمريض بالسرطان يصارع ألمين: الأول هو ألم المرض والثاني هو ألم أعراض الدواء. فعند تلقي المريض العلاج قد يشعر ببعض الأعراض الجانبية المقلقة مثل التعب والشعور بالإحباط والتقيؤ والدوران أو الغثيان والإسهال أو الإمساك و الزيادة في الوزن أو النقصان وجفاف الحلق أو الفم وفقدان الشهية وما إلى ذلك من أعراض. وكل حالة من الحالات المذكورة تتطلب وصفة غذائية مناسبة.

وننبه بأننا اعتمدنا في إعداد هذا الجزء على مصادر أجنبية غربية, قد يجد القارئ نفسه أمام كتاب للطبخ الغربي, وقد وجدت ضالتي في تجربة هذه الأمم علنا نستفيد منها إنشاء الله.

وبما أنني اعتقد بان فقراء الأمة كثر, وليس بمقدورهم الحصول على مكونات معظم هذه الوصفات أو تحضيرها. سارعت إلى إعداد الجزء الثاني الذي يلبي مصلحة الجميع وخصوصا الفقراء منهم , فقد يجدوا ضالتهم في ما تنبت أرضهم, ويجدون فيه علاجا كافيا ووافيا. فشفاهم الله جميعا.

أما الجزء الثاني من هذا الكتاب فيتكون من عشرات المقالات والدراسات التي تتناول علاقة الغذاء بالسرطان, وقسمنا هذا الجزء إلى عدة أبواب, حيث جمعنا الدراسات المتعلقة في موضوع ما في باب واحد. فتجد بابا يتعلق بالخضار وبالفواكه وبالحبوب وبالألياف وباللحوم وبعائلة الجذور وباب متعلق بالسلوك الغذائي والتلوث. وذكرنا اسم المصدر الذي نقلها عن المجلات الأصلية المختصة بعد التحقق من ذلك. وتناولنا نتائج آخر الأبحاث العلمية التي برهنت أن ما تنتجه الأرض من خضار وفواكه وأعشاب يلعب دورا أساسيا وحاسما في تقليل خطر الإصابة بالسرطان وتساعد على منع انتشاره وتوقيفه.

ولم يغفل الجزء الثاني من الكتاب كذلك علاقة مرض السرطان مع المنتجات الحيوانية. وقد أشرنا في المكان المناسب إلى الدور السلبي لبعض الأغذية, وقد أشرنا إلى المشاكل الغذائية وعلاقتها بمرض السرطان.

مدخل إلى الجزء الأول في كتاب الغذاء والسرطان
نود أن نؤكد في البداية بان هذا الجزء من كتاب "الغذاء والسرطان" يتعلق بصورة مباشرة بحل المشاكل الغذائية لمرضى السرطان وذويهم. فهو يتكون من هذا المدخل الذي يتناول عملية تنظيم و تقديم الأفكار الغذائية للمرضى وذلك قبل وبعد و أثناء فترة العلاج, ويتضمن تقديم الوصفات الغذائية المناسبة مدعمة بالجداول. فالكل يعلم أن الحمية الغذائية جزء هام في علاج السرطان , فإذا ما تناول المريض الطعام المناسب قبل و أثناء وبعد إجراء عملية العلاج , يتحسن إحساسه العام وتزداد بنيته قوة وصلابة, ويغدو جسمه افضل حالا , للتصدي لمختلف الأمراض.

وقد جاءت فكرة " إعداد مقترحات الحمية الغذائية لمرضى السرطان" لتلبية احتياجات المرضى. لأننا نعلم أن المريض بالسرطان, يشعر بأحاسيس ومشاعر وانفعالات مختلفة قبل وبعد وأثناء فترة الخضوع لتلقي العلاج. وتوجد عند مرضى السرطان الرغبة في الحصول على معلومات تتعلق بمرضهم, إلا أن هذه الرغبة تختلف من شخص إلى آخر , فمنهم من يرغب بقراءة كل شيء يتعلق بهذا المرض, ويحب الحديث والسماع عنه مع كل من يستطيع أن يقدم له إضافات جديدة ومشجعة, و في المقابل هناك من لا يرغب بالحديث عن ذلك قطعا.

فوجد من التجربة أن المرضى عند إصابتهم بالمرض, يحتاجون إلى معلومات عامة وشاملة عنه وعن علاجه, ويلاحظ انهم طالما استوعبوا هذه المعلومات بدؤوا من جديد البحث عن معلومات تفصيلية عن كل نواحي و أمور مرضهم, وخصوصا العلاج وأعراضه الجانبية والحمية الغذائية المناسبة. ولذا وجدنا من الضروري إصدار كتاب يتناول الحمية الغذائية كقضية منفصلة وهي تمثل جزءا هاما و مرحلة أساسية للعلاج. لقد صممت هذه الدراسة لمرضى السرطان وذويهم ومن يعتني بهم , وقد جمعت هذه المعلومات من مصادر صحيحة و مجربة متعددة تعكس خبرة المرضى و الأطباء و والممرضات وخبراء الحمية الغذائية والعاملين معهم.

إن هذه الدراسة اعتمدت بالأساس على الدراسات الأمريكية المنشورة في كتيبات و على مواقع الشبكة الإلكترونية للمعهد الوطني للسرطان (National Cancer Institute .NCI) . ووجدنا ضالتنا في تجربتهم المفيدة, لتقديم العون والنصح لإخواننا المرضى. وقد أخذنا بالحسبان اختلاف الأذواق عند الأمم المختلفة, وقد يكون هذا الطعام لذيذا ومرغوب به في بلد ما وغريب في بلد آخر , علاوة على اختلاف العادات الغذائية والمواد الخام المتوفرة في الأسواق المختلفة. وفي المقابل تعتمد امتنا على ما تستورده من غذاء من العالم الغربي. فما يصنعه الغرب تجده في أسواقنا. و أصبحت الكثير من العائلات الأرستقراطية تعتمد بصورة مباشرة على المطبخ الغربي ومحتوياته. وهناك شريحة اجتماعية واسعة تعتمد على المواد الخام المصنعة والمستوردة من الغرب . هذه الفئات ستفهم جيدا ما تجده مكتوبا لاحقا. أما الشريحة الاجتماعية الثالثة و التي قد تكون اقل اعتمادا على الغرب ومنتجاته الغذائية, فتجد هنا أيضا ما يهمها من الوصفات, وتتعرف على المبادئ الأساسية التي صممت على أساسه هذه الوجبات. وسيجد الجميع ضالتهم في هذا الكتاب بجزأيه الأول والثاني. وسنتكلم عن الأعراض الجانبية المختلفة وعن الوصفات الغذائية المناسبة للتغلب عليها .

يتناول هذا الجزء من الكتاب العناوين الرئيسية التالية, وسنقوم باختصار شديد هنا بالإشارة إلى محتوياتها وأهدافها.

الحمية الغذائية قبل بدأ العلاج
يتناول هذا الجزء الحمية الغذائية المتعلقة بالأعراض الجانبية المختلفة الناجمة عند علاج مختلف أنواع مرض السرطان. ويقدم بعض الأفكار لمساعدة المريض كي يستعد فيزيائيا و نفسيا لتلقي العلاج.

عملية إدارة المشاكل أثناء العلاج
يتناول هذا الجزء الحمية الغذائية المتعلقة بالأعراض الجانبية المختلفة الناجمة عند علاج مختلف أنواع مرض السرطان والتي عادة ما يشعر بها المرضى , والبعض الآخر لا يشعر بها . ويقدم هذا الجزء العديد من الاقتراحات للتصدي للمرض و كذلك وصف لوجبات غذائية مفيدة للمرضى.وذلك بناء عن خبرة مرضى سابقين أو من يعتنون بهم.

الحمية الغذائية بعد انتهاء العلاج
يتناول هذا الجزء الحمية الغذائية بعد انتهاء دورات العلاج . يقدم للمريض المقترحات من أجل العودة إلى ظروف الحياة الطبيعية. ويقدم المساعدة في الحصول على غذاء صحي.

تعليمات للمربين أو للقائمين بالعناية الصحية للمرضى
يقدم هذا الجزء أفكارا و مقترحات لأفراد عائلة المريض أو للقائمين بالعناية بهم .

الجداول الغذائية الملحقة
من الملاحظ أن هذا الجزء من الكتاب يحتوي على وصفات غذائية متعددة. فمن هذه الوصفات ما يهدف إلى رفع السعرات الحرارية للمريض ومنها ما يهدف إلى رفع الوزن بتوفير ما يحتاج إليه الجسم من البروتين.
لقد أوردنا هذه المعلومات على شكل أمثلة حسابية وعملية, تبين محتوى الغذاء من السعرات أو البروتينات.
أما في الجداول المرفقة, فنجد سرد كل ما هو ممكن ومفيد من معلومات غذائية للمرضى كل حسب حالته, فمنها ما يتعلق بالسوائل ومنها ما يتعلق بالأطعمة الناعمة اللينة, وهناك ما يتركز على الوجبات السريعة والبسيطة وهناك ما يتعلق برفع المستوى الحراري أو تركيز البروتينات في الطعام . وقمنا بتلخيص تأثير العلاجات المختلفة على شهية المريض مع تقديم المقترحات الغذائية المناسبة.

ونود أن نشير هنا إلى أننا تركنا بعض الوصفات الغذائية غير مترجمة, وهي على سبيل الحصر والذكر " إنتاج بودينغ شوكولاته خالي من اللاكتوز" وتركنا أيضا الجدول رقم 4 والجدول رقم 6 بلا ترجمة. حيث يتضمن الجدول رقم 4 وجبات بسيطة وسريعة, بينما يتضمن الجدول رقم 6 وصفات لرفع محتوى البروتينات في الطعام , وكان السبب في ترك هذه المعلومات بلا ترجمة هو الرغبة في ترك عينات باللغة الإنجليزية تحتوي على الأسماء الأصلية للأغذية والوجبات, لأننا نعتقد بأن هناك ضرورة توجب ترك هذه المعلومات المتعلقة بالمواد الغذائية بلغة الدول التي تصنعها, ونعتقد كذلك أن الذين يعرفون هذه الوجبات ومحتوياتها باللغة الإنجليزية فلا يحتاجون للترجمة.

المراجع أو المصادر
حيث يحتوي هذا الجزء على معلومات وتوصيات تتعلق بمصادر المعلومات المختلفة ذات الصلة بمرض السرطان.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 08/12/2006


الغذاء والسرطان 2

الغذاء والسرطان

الحمية الغذائية قبل بدأ العلاج
يتناول هذا الجزء الحمية الغذائية المتعلقة بالأعراض الجانبية المختلفة الناجمة عن علاج مختلف أنواع مرض السرطان. ويقدم بعض الأفكار لمساعدة المريض لكي يستعد فيزيائيا و نفسيا لتلقي العلاج.
عندما تشخص إصابتك بالمرض يقوم الطبيب بشرح خطة علاج مرضك المنتظرة , فلربما تتضمن الخطة علاجا جراحيا Surgery أو علاجا بالأشعة radiation therapy أو بالأدوية الكيماوية chemotherapyأو بالهرمونات hormone therapyأو العلاج البيولوجي biological therapy (immunotherapy) عن طريق التعامل مع جهاز المناعة .
إن جميع الطرق العلاجية السابقة الذكر تشترك في خاصية قتل الخلايا السرطانية, ولكن بجانب ذلك يتم قتل و تدمير خلايا سليمة ايضا, وهذا الذي يؤدي الى الأعراض الجانبية لمرض السرطان . أما الأعراض الجانبية التي تؤثر على تناولك الطعام فهي كما يلي:

  • فقدان الشهية loss of appetite

  • التغير بالوزن زيادة أو نقصان

  • تقرحات بالفم أو الحلق

  • جفاف بالفم

  • مشاكل باللثة والأسنان

  • تغيرات بعملية الإحساس بالذوق أ و الشم

  • غثيان أو تقيؤ nausea/vomiting

  • الإسهال diarrhea

  • عدم تحمل اللاكتوز lactose intolerance

  • الإمساك constipation

  • التعب أو الإحباط fatigue and/or depression

فلربما تواجه أو لا توجه أي منها. هناك العديد من العوامل التي تحدد إصابتك بهذه الأعراض و تحدد كذلك شدتها المتوقعة. وهذه العوامل تتضمن نوع السرطان المصاب به و الجزء المصاب من جسدك بالسرطان والعلاج المستخدم وشدته ومقدار جرعاته المقدمة. ولكن المفرح انه يمكن غالبا السيطرة على الآثار الجانبية للمرض. ومعظم الآثار الجانبية للمرض قد تندثر بعد الانتهاء من دورات العلاج. ويستطيع الطبيب أو الممرض أن يخبرك عن احتمال وجود الأعراض الجانبية.

التغذية المقترحة لمرضى السرطان
إن التغذية المقترحة لمرضى السرطان تختلف كثيرا عنها للأناس العاديين, فالمقترحات الجديدة قد تكون مزعجة للمرضى لأنها قد تتعارض تماما عما اعتاد هؤلاء الأشخاص في السابق. إن هذه المقترحات تشدد على تناول الكثير من الفواكه والخضروات ومنتجات الحبوب وتتضمن كميات محدودة من اللحم و منتجات الألبان مع التقليل من السكر والملح والدهنيات ( والخمر), و سنتناول هذه المواضيع بشيء من التفصيل في الوحدات اللاحقة.

من ناحية أخرى فان هذه المقترحات تدعوا الى الحصول على المزيد من الطاقة مع التشديد على أهمية الحصول على البروتينات. ومن هنا نرى أنها تدعوا لتناول مزيدا من الحليب والكريمات و الجبنة و البيض المسلوق. بعض المقترحات تتضمن استخدام المزيد من الصلصات والمرقات أو قد تتطلب تغيير في طريقة الطبخ ليتضمن كمية أعلى من الزبدة أو السمنة النباتية أو الزيت. قد يطلب منك في بعض الحالات التقليل من تناول الغذاء الغني بالألياف لأنها قد تفاقم بعض الأعراض الجانبية مثل الإسهال أو قرح الفم.
لقد صممت مقترحات مختلفة للمرضى المختلفين من اجل الوصول الى البنية السليمة القوية التي تستطيع أن تصمد أمام أعراض السرطان الجانبية. ففي حالة الإنسان السليم ينصح بتناول الطعام المغذي فما بالك في حالة المريض بالسرطان الذي يعتبر تناوله للطعام المغذي نوع من التحدي, خصوصا في حالة الإصابة بالأعراض الجانبية أو الإحساس بمتاعب المرض.

الاستعداد لتلقي علاج السرطان
طالما لم يبدأ العلاج سوف لا تعلم ما هي الأعراض الجانبية للمرض التي سوف تواجهك, ولا تعلم ما سيكون وضعك بعد العلاج. الأفضل في مثل هذه الحالة أن تركز انتباهك للعلاج, وان يكون وضعك النفسي على احسن حال, فيجب أن يكون تفكيرك إيجابي وذلك لأن:

  • لا يوجد عند العديد من المرضى أعراض جانبية متعلقة بالأكل, وان وجد يكون بسيطا, وإذا ما انتهت دورات العلاج تنتهي تلك الأعراض ايضا. وهناك من الأدوية ما تسيطر على مثل هذه الأعراض.

  • حاول أن تأكل حتى ولو كانت هناك مشاكل عند الأكل. فلا بد أن هناك وقتا تكن فيه سعيدا إذا ما أكلت

  • اتخذ موقف إيجابيا واقتلع مشاعر الخوف والرهبة, وكلما ازددت علما عن هذا المرض, كلما ساعدك هذا على التغلب على الأعراض الجانبية .

لماذا الغذاء الصحي!

  • إن الغذاء الصحي ضروري لكل بني البشر و خصوصا المرضى منهم

  • إن الأكل الصحي يساعد على إعادة بناء الأنسجة ويمنع تحطمها ويقوي جهاز المناعة ضد الأمراض

  • يسهل على المريض التصدي لأعراض المرض الجانبية, بل يسهل على الطبيب إعطاء المريض جرعة اكبر من العلاج , ومن العلوم أن العلاج يكون اكثر فعالية إذا ما تناول المريض غذاء جيدا غني في الطاقة والبروتينات.

  • لا تتردد في تناول أي طعام جديد (ضمن المواصفات المقبولة) لأنك أثناء العلاج قد تجد ما كنت تكره من الطعام لذيذا.

خطط إلى المستقبل!
سنسرد لكم من الوصايا التي قد لا يتناسب جميعها معكم

  • خزن ما تحتاجه من الطعام الذي ترغب به حتى ولو كنت مريضا كي لا تضطر الى الخروج كثيرا الى التسوق وأنت مريض

  • احتفظ بالطعام الذي لا يحتاج إلى الإعداد عند تناوله وذلك مثل الجبنة والبيض و سمك الطوناtuna fish وكذلك البودينغ pudding وزبدة الفستق peanut butter (لاحظ أن هذه العبارات تخاطب مواطنا أمريكيا)

  • اعد الطعام مسبقا وخزنه في الثلاجة على شكل وجبات يمكن فصلها مباشرة.

  • اطلب من الأهل و الأصدقاء مساعدتك عند الشراء وحل هذه المشكلة بدلا عنك

  • احصل على الطعام الذي علمت بأنه كان مفيدا لمن أصيب بنفس المرض, وسنسرد لاحقا قائمة بذلك.

عملية إدارة المشاكل الغذائية أثناء العلاج
إن كل طرق علاج السرطان المعروفة إن كانت بالأشعة أو بالكيماوي أو بالجراحة أو العلاج الهرموني أو الجيني والبيولوجي المتعلقة بنظام المناعة, فإنها جميعها تعتبر طرق جبارة. ورغم أنها تركز على الخلايا السرطانية سريعة النمو والانقسام إلا أنها تدمر خلايا سليمة ايضا , فتتواجد هذه الخلايا السليمة التي تنموا طبيعيا وتنقسم بسرعة في الفم والقناة الهضمية وفي الشعر. وهذا سر تأثر هذه المناطق بالعلاج وكذلك الشعور بالأعراض الجانبية أو شيء منها كما هي موضحة في الجدول التالي:

  • المواجهة والتصدي للأعراض الجانبية للعلاج

  • فقدان الشهية loss of appetite

  • التغير بالوزن زيادة أو نقصان

  • تقرحات بالفم أو الحلق

  • جفاف بالفم

  • مشاكل باللثة والأسنان

  • تغيرات بعملية الإحساس بالذوق أ و الشم

  • غثيان nausea

  • تقيؤ vomiting

  • الإسهال diarrhea

  • عدم تحمل اللاكتوز lactose intolerance

  • الإمساك constipation

  • التعب أو الإحباط fatigue and/or depression

  • الوقاية من الأمراض الناجمة عن الطعام Preventing Food-Borne illness

  • ماذا سيؤدي الزيادة من استهلاك الفيتامينات و الأملاح المعدنية!

  • ماذا تقول عن علاج بديل!

إن أعراض أمراض السرطان الجانبية تختلف من مريض لآخر, لأنها تعتمد على الجزء المعالج وعلى نوع العلاج وكميته وحجم جرعته وطول فترته. ولكن الخبر الجيد هو انه ليس كل المرضى يخضعون الى تأثيرات جانبية للعلاج وتنتهي هذه الأعراض بانتهاء دورات العلاج مع الملاحظة انه يمكن السيطرة عليها باستخدام الأدوية الجديدة. فلذلك يجب على المريض حصر الحديث عن الأعراض المحتملة و إمكانية التخفيف من آثارها وذلك عن طريق الاستفسار من الطبيب المختص.

وقد تنجم المشاكل الغذائية من العلاج نفسه, فيشعر المريض بالمشاكل الغذائية إذا كان قلقا أو منزعجا أو خائفا. فالشعور بالغثيان أو الدوران أو فقدان الشهية هو استجابة طبيعية للشعور بالخوف وما يرافق ذلك من توتر عصبي. وحالما باشر المريض العلاج واجتاز مرحلة القلق وعاش هذه المرحلة بحقيقتها, فلا بد أن يتحسن وضعه النفسي وتتحسن شهيته, ويفصح أن تصوراته عن الآثار الجانبية للعلاج التي قد يكون بولغ بها كثيرا.

و نخاطب المريض, بأنه من المفيد جدا إذا ما كنت تتلقى العلاج في المستشفى أن تستفسر من طبيبك أو من الممرض المتابع لعلاجك عن أي وصفات غذائية ناجحة, فعندهم خبرة متراكمة من خلال متابعتهم للكثير من المرضى , ونحن في دورنا سنوافيكم بما توفر لدينا من وصفات. من الطبيعي أن تكون تلك الوصفات لذيذة و مقبولة عند بعض المرضى وغير مرغوب بها عند الطرف الآخر, وهناك من يفقد الشهية بدرجة أنه لا يرغب بتاتا بالأكل, و هناك من سيشعر بالمرض إذا ما تذكر الأكل. ويجب عليك أن تأخذ ما يلي بالحسبان :

  • إذا ما أردت الأكل, فأكل وجباتك السريعة الغنية بالطاقة والبروتينات, لأن هذا يجعلك قويا ويقي خلايا أنسجة الجسم من التلف ويعيد بناء التالف منها.

  • يجد كثير من المرضى وجود شهية افضل في الصباح فعليهم استغلال هذه الفرصة واكل المزيد. واجعل وجبتك الصباحية هي الوجبة الرئيسية. واجعل الوجبات المبنية على السوائل في وقت متأخر.

  • إذا لم تشعر بالتحسن ولم ترغب إلا بأكل نوع أو نوعين من الغذاء, فواصل تناولك هذا الطعام, حتى تتوفر لديك الرغبة في أكل غذاء آخر.حاول استهلاك وجبات غذائية سائلة للحصول على المزيد من الطاقة والبروتينات.

  • إذا ما شعرت في إحدى الأيام بعدم توفر الرغبة لديك في الطعام, فلا تقلق أبدا اعمل ما تستطع من اجل تحسن حالتك . عد الى الطعام فورا عند الرغبة فيه. واخبر الطبيب إذا لم تشعر في التحسن في غضون أيام قليلة.

  • اشرب الكثير من السوائل و خصوصا في الأيام التي لا تجد فيها عندك رغبة في تناول الطعام. والماء ضروري للجسم من اجل القيام بوظائفه بصورة مناسبة. ففي حصولك على السوائل الغذائية تكون قد حصلت على كمية الماء الضرورية لقيام الجسم بوظائفه. ففي حالة الشباب يكفي من 6-8 كاسات يوميا. ومن المفيد أن يكون لديك دائما عبوة (قنينة) من الماء , لان ذلك سيجعلك تتعود على استهلاك المزيد من السوائل يوميا . وفي الجداول رقم 3 ورقم 4 تجد أمثلة على وصفات الغذاء السائلة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 08/12/2006


الغذاء والسرطان 3

الغذاء والسرطان

المواجهة والتصدي للأعراض الجانبية للعلاج
نطلب من المريض أن يدون التأثيرات الجانبية للعلاج, و قد صممنا لك جدولا تراه فيما بعد تستطيع فيه تتبع هذه القضايا وتستطيع ايضا أن تدون أي أسئلة أو استفسارات قد تحتاج الإجابة عليها من طبيبك عند تلقي دورات العلاج المتتالية.

فقدان الشهية
إن فقدان الشهية أو النقص في الشهية تعتبر إحدى المشاكل العامة التي تحدث عند خضوع المريض للعلاجات السرطانية. في الحقيقة لا يوجد من يستطيع إخبارنا بالضبط سبب فقدان الشهية. فقد تكون ناجمة بسبب المرض أو بسبب علاجه., إلا أن مشاعر الخوف و القلق أو الإحباط تؤدي عادة الى نتائج سلبية.

قد يكون سبب الأعراض الجانبية ناجم عن العلاج وخصوصا في حالات الغثيان أو التقيؤ أو عدم ألاحساس بطعم الغذاء أو رائحته, فعند ذلك يستطيع الطبيب أو الممرض مساعدتك للسيطرة على الوضع. إن فقدان الشهية لا يتجاوز عادة يوم أو يومين وإذا ما تجاوز ذلك فسيكون الأمر مقلقا . خذ عزيزي المريض بالمقترحات التالية علها تفيدك:

  • تناول الوجبات الغذائية السائلة أو البدائل الغذائية المطحونة السريعة عندما تجد من الصعب تناول الغذاء العادي.

  • خذ وجبات صغيره ولكن متعددة على مدار اليوم

  • يجب أن يتوفر عند متناول يدك بعض الوجبات السريعة مثل الككس و الجبنة و الكعك و البوظة و زبدة الفستق و الفواكه و البودينغ ووجبات أخرى تجدها في الجدول رقم4 .

  • إذا ما رغبت في تناول الوجبات الغذائية الصلبة, فخذ مشروبات العصائر و الشوربات و الوجبات المصنعة من الحليب التي قد توفر لك حاجتك من البروتينات ومن الطاقة الحرارية الضرورية لعمل أعضاء الجسم, والجدول 2 و3 يوفر لك المزيد من المعلومات.

  • إذا أمكن تناول شيء من الطعام عند وجبة الغداء فان ذلك لا يؤثر على الشهية عند الوجبة التالية

  • إن التنوع في الوجبات سيحسن الشهية, وينصح استخدام الفواكه ضمن خلطات الحليب (كوكتيل)

  • تناول وجبات ناعمة وباردة أو مجمدة مثل اللبن وخلطات الكوكتيل.

  • استغل الوقت عندما تشعر بالتحسن, وأكل وجبة كاملة وتناول مشروباتك قبل أو بعد وجبة الطعام ب30-60 دقيقة.

  • تناول من الماء في أثناء الطعام رشفات محدودة كي لا يمتلئ بطنك بالماء

  • استرخ واستريح قدر الإمكان وحاول أن يكون مزاجك جيدا, ويجب أن يكون الطعام المعد جذابا في شكله ومظهره لأن ذلك يحسن الشهية

  • إن التمارين الرياضية الخفيفة المنتظمة قد تحسن شهيتك. استشر طبيبك في ذلك عله يقدم لك خيارا مناسبا.

النقصان بالوزن
يخسر العديد من مرضى السرطان من أوزانهم أثناء فترة العلاج, وهذا يعود بالدرجة الأولى لمرض السرطان نفسه, وان فقدان الشهية وما ينجم عنه من قلة الأكل بالإضافة الى القلق النفسي, سيؤدي هذا كله حتما إلى النقص في وزن المريض. لقد وضحنا في الجدول رقم 5 "كيف تحصل على المزيد من الطاقة" والجدول رقم 6 " كيف تحصل على المزيد من البروتينات" بعض الأفكار التي تساعدك على التغلب على هذه المشكلة بل كيف ترفع وزنك قليلا. و ما طرحناه من أفكار تحت بند " فقدان الشهية " قد يساعدك أيضا. وهناك من الوصفات البسيطة التي يمكن إعدادها في البيت مثل:

  • الحليب المقوى fortified milk

  • الكوكتيل الغني بالبروتينات high-protein milkshake

  • دهن الخبز بزبدة الفستق Peanut Butter Snack Spread

و يعتبر الحليب الجاف سريع الذوبان مصدر إضافي للبروتينات, فخذ بالحسبان إضافة بودرة الحليب على البيض و الحبوب و الصلصات وشوربات اللحم والخضروات .

الزيادة في الوزن
قد يحافظ جزء من المرضى على وزنه أثناء العلاج بل أن أوزانهم قد ترتفع. إن هذا صحيح في حالة الإصابة بسرطان البروستاتا أو الثدي أو المبيض أو عند بعض الخاضعين للعلاج الهرموني أو الكيماوي. فإذا ما شعرت بارتفاع في الوزن فيجب عليك ألا تواصل التقيد بالحمية الغذائية. واستفسر من طبيبك عله يخبرك عن سبب الارتفاع في الوزن. فبعض الأدوية المضادة للسرطان قد يزيد من رغبة الجسم على امتصاص السوائل والمعروفة بحالة " الاستسقاء edema " . فهذه الزيادة ناجمة من الزيادة في كمية الماء في الجسم. وفي مثل هذه الحالة يطلب الطبيب من المريض بتقليل كمية الملح في الطعام لأن الملح كما هو معلوم يسبب العطش, وقد يعطي الطبيب أدوية مدرة للبول تسمى diuretic وهذا هو العلاج للتخلص من الماء الزائد في الجسم.

يختلف الأمر عند التشخيص الأولي لمرض سرطان الثدي , فأكثر من نصف المرضى يكسب في وزنه خلال فترة العلاج., لذلك يوصف لهم غذاء غير غني بالدهون ولا بالطاقة وهي نفس الحمية المقترحة للمرضى بعد انتهاء العلاج من مرض السرطان. وقد يكون زيادة الوزن ناجم عند زيادة شهية المريض لحصوله على المزيد من الطاقة والطعام. وإذا كان هذا هو السبب, ولم ترغب في زيادة وزنك فخذ بالنصائح التالية:

  • ركز على الفواكه والحبوب والخضروات في وجباتك

  • تناول اللحوم الخالية من الدهن, واستغن عن جلد الدجاج واستهلك الحليب الخالي من الدسم وعادة يكون "1%" أو اللبن المقشود منه الدسم.

  • خفف من استهلاك الزبدة و الميونيز mayonnaise والحلويات .

  • اتبع طرق الطبخ ذات محتوى الطاقة المنخفض, فشوي الطعام و اللحم أو طبخه من خلال تعريضه للبخار يفقده ما به من الدهون. (broiling, steaming)

  • لا تتناول وجبات سريعة غنية بالطاقة بين الوجبات الرئيسية.

  • مارس المزيد من التمارين المتبعة.

التهاب و تقيح الفم أو الحلق
تقرح الفم والحلق esophagus يوهن اللثة, و هذا ينجم عادة من جراء العلاج بالأشعة أو الكيماوي أو من الإصابة بالعدوى. وإذا ما أصبت بهذه الأعراض, راجع الطبيب للتأكد من السبب فلعله يعود إلى مشاكل متعلقة بالأسنان. وقد يستطيع الطبيب وصف دواء للقضاء على آلام الفم والحلق. وطبيب السنان أيضا سيخبرك بكيفية الاعتناء بالأسنان في مثل هذه الظروف. هناك من الأغذية ما يهيج ويضعف الفم ويؤدي إلى صعوبة في المضغ والابتلاع ولذلك من المفيد اختيار الطعام الناعم سهل المضغ والابتلاع كالمبين أدناه:

  • كوكتيل الحليب

  • الموز, صلصة التفاح ومشروبات الفواكه bananas, applesauce, and other soft fruits

  • عصير الخوخ و المشمش و الأجاص peach, pear, and apricot nectars

  • البطيخ watermelon

  • جبنه و لبن cottage cheese, yogurt

  • بطاطا مهروسة mashed potatoes

  • المعكرونة noodles

  • معكرونة مع جبنه

  • كيكة الكسترد (حليب وبيض وزيت و سكر) custards

  • البودينغ puddings والجليتين gelatin

  • البيض المسلوق أو " مقلى البيض" بزيت الزيتون

  • الخضروات المقطعة جيدا أو المهروسة أو المسلوقة كالجزر أو البازلاء

  • اللحم المطبوخ والمقطع جيدا (بنعومة الكفتة)

تجنب كل أنواع الأطعمة التي تهيج الفم و تتضمن ما يلي:

  • تجنب عصائر الحمضيات كالبرتقال والليمون والجريفوت

  • عصير أو صلصة البندوره

  • الطعام الحار والمالح

  • الخضار غير المطبوخ " الني" و الخبز المحمص والكعك المالح وكل طعام جاف أو قاس أو خشن.

  • منظفات الفم التجارية المستخدمة للمضمضة والمحتوية على الكحول.

ونقترح إعداد الطعام على النحو التالي:

  • اطبخ الطعام حتى يصبح لينا وناعما

  • أستخدم الخلاط أو أي من أدوات المطبخ المناسبة لتقطيع الطعام "تنعيمه "

  • استخدم المصاصة straw لشرب العصير أو السوائل

  • تناول الطعام بالمعلقة الصغيرة

  • تناول طعامك باردا أو بدون تسخين لان الطعام الساخن يؤلم الفم والحلق الملتهب و المتقرح

  • حاول شرب الحساء الدافئ bouillon or broth فقد يلطف آلام الحلق "الزور"

  • حاول أن تمص sucking قطع من الثلج

  • إذا كان الابتلاع شاقا , فأمل رأسك إلى الخلف أو إلى الأمام لعله يساعدك

  • إذا ما التهب أو تقرح الفم أو اللثة فيستطيع طبيب الأسنان أن يقدم لك وصفة طبية تعوضك عن غسل الأسنان التقليدي

  • إن مضمضة الفم المتكررة بالماء تزيل بقايا الطعام والبكتيريا وتسرع الشفاء

  • استفسر من طبيبك عن المواد و البخاخات ذات التخدير الموضعي anesthetic lozenges and sprays التي تساعدك على تناول الوجبة الغذائية بدون ألم

جفاف الفم
إذا ما خضع جزء من الرأس أو العنق للعلاج الكيماوي أو الأشعة فان ذلك يؤثر على تكو ن وتدفق اللعاب saliva وبالتالي يؤدي الى جفاف الفم. وإذا ما تم ذلك فسيكون من الصعب امتصاص و مضغ الطعام. وقد يتغير مذاق الطعام في الفم الجاف. إن المقترحات المذكورة أدناه قد تساعد المريض على التعامل مع فمه وحلقه الملتهب أو المتقرح:

  • عند الأكل خذ رشفات أو جرعات من الماء لتسهل عليك ابتلاع الطعام, واجعل عبوة من الماء دائما في متناول يدك.

  • إن تناولك طعام حلو أو حامض أو حريف قد يساعد على تكون وتدفق اللعاب وينصح ذلك فقط في حالة عدم التهاب أو تقرح الفم أو اللثة لأن ذلك سوف يسيء الوضع.

  • "إن مص حب الحلو أو لوك أو مضغ العلكة" يساعد على تكون اللعاب.

  • تناول الطعام المقطع جيدا "المنعم" أو المهروس لسهولة ابتلاعه

  • اجعل شفتك رطبة باستخدام ملطفات الشفة lip salves

  • رطب أو لين الطعام بالمرق و الصلصات لتسهيل مضغه

  • إذا ما كان وضع فمك سيئ فاطلب من الطبيب أو "طبيب الأسنان" أن يكتب لك مستحضرات واقية ومرطبة ومغطية للفم وللحلق و معروفة تحت اسم artificial saliva

مشاكل اللثة و الأسنان
إن السرطان وعلاج السرطان قد يسبب تسوس السنان ومشاكل أخرى في اللثة والأسنان . فإذا ما تعرض الفم للأشعة فان ذلك سيؤثر على الغدد اللعابية salivary glands فيجعل فمك جافا و يزيد ذلك من خطر ثقب الأسنان وتآكلها cavitations, والتغيير في العادات الغذائية قد يزيد الوضع تعقيدا فمن المفيد أن يثبت طبيب الأسنان وضع أسنانك قبل البدء بالعلاج. فإذا تعددت وجباتك الغذائية أو تناولت الحلوى فيجب علبك غسل أسنانك اكثر من المعتاد, وخصوصا بعد تناول الغذاء. وسنقدم فيما يلي بعض المقترحات للوقاية من مشاكل الأسنان:

  • دع طبيبك يعلم عن أي مشكلة متعلقة بأسنانك

  • راجع طبيب الأسنان بانتظام وفوق العادة وخصوصا عند تعرضك للعلاج بالأشعة في منطقة الرأس أو الرقبة.

  • استخدم فرشاة أسنان ناعمة soft toothbrushوإذا كانت لثتك حساسة لمعجون الأسنان, فاطلب من الطبيب أن يقترح لك معجون أسنان يناسب لثتك.

  • إذا ما تقيح أو التهب فمك أو لثتك فقم بالمضمضة بالماء الدافئ

  • إذا ما تناولت طعاما حلوا أو طعاما يلتصق على الأسنان, فقم بالغسل الفوري للأسنان أو تناول طعاما خال من السكر sugar-free . احذر بان هناك من الأطعمة ما يستخدم السوربيتول Sorbitol كبديل للسكر والموجود في الأطعمة الخالية من السكر, وهذا قد يسبب لك الإسهال فتجنب استخدامه.

الشعور بتغير الطعم و الرائحة
إن الشعور بتغير الطعم والرائحة إما أن يكون بسبب مرض السرطان أو العلاج الكيماوي أو بسبب العلاج بالأشعة. فقد يكون للحم أو للمواد الغنية بالبروتين طعم مر أو معدني. وسيفقد الطعام جزء كبير من مذاقه في فم المريض. وكذلك قد تؤدي مشاكل الأسنان إلى الإحساس بالتغير بالذوق. ولكن تنتهي هذه المشكل عند العديد من المرضى فور انتهاء تلقي العلاج وليس من السهل تجنب الشعور بالإحساس بتغير المذاق أو الرائحة, لأن الأشخاص المختلفون يتأثرون بطريقة مختلفة عن بعضهم البعض. وسنقدم لكم فيما يلي بعض المقترحات التي تساعدكم على التغلب على هذه المشكلة:

  • جهز من الطعام ما ترتاح له عينك وذو رائحة طيبة لك.

  • فإذا لم تستريح للحم البقر مثلا, استبدلها بلحم الدجاج أو الحبش أو السمك أو البيض أو منتجات الحليب الجبنة.

  • غير نكهة اللحم أو السمك أو لحم الدجاج وذلك بنقعها في عصير (شوربة) الفاكهة المكثفة أو الصلصات الحلوة أو الحامضة.

  • أستخدم كميات قليلة من البهارات و العطريات كالتوابل seasonings والريحان basil والزعتر oregano.

  • أستعن بتورتة البرتقال أو الليمون ( في حالة عدم التهاب أو تقرح فمك أو حلقك)..

  • إذا ما كانت رائحة الطعام تزعجك, وفر التهوية المناسبة للمطبخ. وقم بتغطية أوعية الطبخ أثناء وبعد الطبخ.

  • قد يكون تغيير نكهة الخضروات باستخدام البصل مفيدا.

  • استشر طبيب الأسنان للتغلب على المشاكل الناجمة من الأسنان, واطلب منه وصف سوائل المضمضة للفم و غسله.

الغثيان أو الدوران
قد يكون الغثيان مصحوبا بالتقيؤ , وهذه ظاهرة عامة تصاحب العلاج الجراحي أو الكيماوي أو بالأشعة أو بالعلاج البيولوجي. وهناك الكثير من الأمراض التي يصحبها الغثيان, ولا ينحصر ذلك على مرض السرطان و علاجه, ولكن هناك من المرضى ما يشعر بالغثيان والتقيؤ فور الانتهاء من تلقي العلاج, ومنهم من يشعر بذلك بعد بيومين أو ثلاثة أيام من تاريخ تلقي العلاج. ومنهم لا يشعر قطعا بالغثيان وعادة ما تنتهي هذه الظاهرة بعد الانتهاء من العلاج. و قد طرحت في السواق ( الصيدليات ) أدوية جديدة للسيطرة على الغثيان والتقيؤ وتعرف هذه الأدوية باسم مضادات التقيؤ antiemetics وعادة ما تعطى هذه الأدوية في بداية دورات العلاج الكيماوي. ولكن التقيؤ يساعد المريض على تناول المواد الغذائية من جديد. وفيما يلي نقدم بعض المقترحات التي قد تساعدك في السيطرة على الغثيان أو التقيؤ:

  • اطلب من طبيبك مركبات مضادات التقيؤ antiemetics التي تستطيع السيطرة على التقيؤ والغثيان.

  • حاول تناول الأغذية المناسبة لمعدتك مثل الخبز المحمص و الكعك المالح و اللبن

  • عصير فاكهة مثلج sherbet

  • الكعكة الملائكية (تصنع من الدقيق والسكر وبياض البيض)

  • أرز, كريمة مصنوعة من حب القمح

  • بطاطا مسلوقة, رز, معكرونة

  • دجاج منزوع عنه الجلد ومشوي أو مطبوخ ( غير مقلي)

  • فواكه معلبة كالخوخ والدراق

  • قطع الثلج

  • المشروبات المحتوية على الكربونات (المشروبات الغازية)

تجنب الأطعمة :

  • الدهنية والدسمة والمشوية

  • المأكولات الحلوة جدا ( الحلويات جميعا)

  • الطعام الساخن والذي يحتوي على بهارات

  • ذات الرائحة القوية

  • تناول كميات قليلة وببطء ولا تدع نفسك أن تجوع لان الشعور بالجوع يقوي الإحساس لديك بالغثيان

  • قد تنفر من بعض الأطعمة بسبب الغثيان, كل وأكثر من الطعام إلى تتقبله نفسك (مراعيا الملاحظات المذكورة)

  • لا تأكل في المكان الحار أو الخانق stuffy أوما به رائحة القلي أو الطبخ الذي قد يؤثر سلبيا عليك.

  • اشرب القليل من الماء أثناء الأكل لأن ذلك يسبب الشعور بالانتفاخ bloated feeling.

  • خذ رشفات أو جرعات قليلة من الماء على امتداد اليوم ويمكنك الاستعانة بالمصاصة.

  • تناول الطعام البارد أو على درجة حرارة الجو لان الطعام الساخن يساعد على الغثيان

  • لا تجبر نفسك أكل الطعام الذي كنت تحبه وأنت غثيان لان ذلك سيؤدي الى الكراهية الدائمة له بعد الشفاء

  • استرح بعد تناول الطعام حوالي نصف ساعة لان الحركة أو العمل قد تبطؤ الهضم

  • إذا شعرت في الغثيان في الصباح فتناول خبز محمص (مقرقش) أو ككس مالح أو بيجلة قبل نهوضك.

  • ارتدي ملابس واسعة loose-fitting clothes .

  • إذا كان الغثيان ناجم من علاج الأشعة أو الكيماوي فلا تتناول الطعام قبل ذلك بساعة أو ساعتين.

  • حاول أن تتتبع حالة الغثيان لمعرفة أسبابه (الطعام, بسبب المحيط أو حدث معين...) وأخبر طبيبك بذلك.

التقيؤ
يأتي التقيؤ عادة بعد حالة الغثيان وهذا ينجم إما بسبب العلاج أو رائحة الطعام, أو بسبب وجود الغازات في المعدة والأمعاء أو الحركة , وهناك من يتأثر بالمحيط كالمستشفى مثلا. وكما هو الحال أيضا عند الغثيان, فهناك من يتقيأ بعد العلاج مباشرة, وهناك من يقوم بذلك بعد يوم أو أكثر من تاريخ تلقي العلاج. إذا كان التقيؤ شديدا واستغرق أكثر من يوم فمن الضروري الاتصال بطبيبك بهذا الشأن. حيث يستطيع أن يوصف لك الأدوية المناسبة antiemetic ذكرنا ذلك في حالة الغثيان. فإذا ما تمت السيطرة على الغثيان فتستطيع منع التقيؤ. فالتمارين أو الاستراحة أو تناول الأدوية قد تساعدك في التغلب عليهما. فالتنفس العميق المنتظم مع التركيز يمكن الاستفادة منه والقيام به في أي مكان. ونقدم لك فيما يلي مزيد من النصائح:
لا تأكل ولا تشرب و أنت ما تزال تحت تأثير التقيؤ.

  • في حال اصبح التقيؤ تحت السيطرة فخذ جرعات من السوائل الخفيفة كالماء والحساء. وسترى المزيد من هذه السوائل في الجدول رقم2 . فخذ معلقة منها كل 10دقائق وإذا تحسنت استهلك مقدار مغرفة كل 20 دقيقة.

  • إذا ما توفرت لديك السوائل الخفيفة فاجعل حميتك مبنية عليها أو على "الغذاء اللين" الذي يعتمد على السوائل, ونوافيكم بمثل هذه الحمية في الجدول رقم 3 . وفي حالة تحسن حالتك عد تدريجيا الى غذائك الطبيعي.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 08/12/2006


الغذاء والسرطان 4

الغذاء والسرطان

الإسهال
من المعروف أن أسباب الإسهال عديدة جدا, فمنها العلاج بالكيماوي أو بالأشعة مرورا بمشاكل البطن والأمراض المعدية والحساسية لبعض الأطعمة والقلق النفسي. تعاون مع طبيبك لتحديد سبب الإسهال كي يتمكن الطبيب من علاجه بنجاح. فالإسهال هو عبور الطعام بسرعة من المعدة والأمعاء قبل أن يتسنى للجسم أن يستفيد منه أو امتصاص الفيتامينات والأملاح المعدنية والماء . فهذا ما قد يسبب جفاف الجسم dehydration أو عدم توفر الماء الضروري للجسم لكي يقوم بوظائفه. فإذا ما استمر الإسهال اكثر من يوم أو كان شديدا فاتصل بطبيبك. وفيما يلي نقدم لك المزيد من النصائح راجين أن تأخذها في الحسبان للتصدي لحالة الإسهال :

  • اشرب المزيد من السوائل لتعويض ما خسرته من السوائل وتجد المزيد من الأمثلة في الجدول رقم 2 ورقم 3.

  • تناول وجبات صغيرة وعديدة على امتداد اليوم.

  • تناول وجبات السوائل المحتوية على الصوديوم والبوتاسيوم والمهمة جدا لقيام الجسم بوظائفه. فتناول الشوربة الخالية من الدسم والفواكه الغنية بالبوتاسيوم كالموز وعصائر الخوخ والمشمش والبطاطا المسلوقة .

  • تناول الأطعمة التالية :

    • لبن, جبة, أرز, معكرونة, بطاطا

    • كريم القمح - فرينا farina

    • البيض المسلوق (غير مقلي)

    • زبدة الفستق

    • خبز أبيض

    • قطع الفواكه المعلبة و الخضار المطبوخ جيدا

    • لحم الطيور والدواجن مسلوخ الجلد, ولحمة البقر الخالية من الدهن والسمك و آكلها مشوية أو مطبوخة ولكن غير مقلية.

تجنب

  • تجنب الطعام المقلي أو الدسم المحتوي على الدهن وخصوصا إذا ما كان ذلك وراء مشكلة الإسهال.

  • كل الخضار والفواكه الطازجة غير المقشرة

  • الخضار الغنية بالألياف كالبروكلي والذرة والفاصولياء الجافة والفول واللولبية والبازيلاء والملفوف والقرنبيط.

  • لا تتناول الطعام البارد والشراب البارد ولا حتى الساخن جدا. وليكن درجة حرارة الطعام والشراب بدرجة حرارة البيت.

  • تجنب المشروبات المحتوية على الكفاين caffeine كالقهوة و المشروبات الغازية و الشوكولاته.

  • إذا ما أصابك الإسهال فيتوجب عليك أن لا تتناول على امتداد ال12 ساعة القادمة سوى المشروبات الخفيفة (مع أخبار الطبيب بذلك), حيث يؤدي ذلك الى توفر الماء و راحة الأمعاء.

  • أحذر من استخدام الحليب أو منتجات الحليب لان اللاكتوز الموجود في الحليب قد يسيء الوضع , مع انه غير مضر لبعض الناس, ولا يتعدى استهلاك الحليب في مثل هذه الحالة عن نصف كوب.

أغذية خاصة وحالات خاصة
يعتبر الغذاء اللين أو الناعم soft diet مناسبا جدا في حالة إلتهاب و تقيح الفم والحلق والبلعوم والمريء. وقد تحتاج الى طعام يحتوي على لكتوز منخفض أو تحتاج الى وجبات مبنية بالكامل على السوائل, أو غنية بالألياف. ويجب أن تتم الحمية الغذائية بعلم أو توصية من الطبيب وان يعلم ايضا أن كان المريض يخضع لحمية غذائية اخرى بسبب أمراض الكبد أو القلب.

حالة عدم تحمل اللاكتوز
وهي عدم قدرة الجسم على امتصاص أو هضم اللاكتوز (سكر الحليب) الموجود في الحليب. ومن المعلوم ايضا إن منتجات الحليب كالجبنة وبوظة الحليب و البودينغ تحتوي جميعها على اللاكتوز. فظاهرة عدم تحمل اللاكتوز تحدث بعد العلاج ببعض المضادات الحيوية أو علاج المعدة بالأشعة أو أي علاج يؤثر على القنوات الهضمية. وسبب ذلك أن المنطقة المختصة بهضم اللاكتوز بالأمعاء لا تعمل بشكل طبيعي. فبعض الناس يتماثلون للشفاء خلال أسابيع أو اشهر من نهاية العلاج, حيث تكون الأمعاء قد شفيت من أعراض المرض ( الغاز, الإسهال, والانقباضات والتشنجات). وقد تدوم هذه الحالة عند الجزء الآخر من المرضى وتتطلب فيما بعد تغيير في عادات الأكل. ومما لا شك فيه أن الطبيب سيقوم بتقديم النصائح الغذائية للمريض عديم التحمل للاكتوز.

الإمساك
قد يؤدي استخدام العديد من الأدوية الى الإمساك, ومن بينها الأدوية السرطانية. ويؤدي ايضا الى الإمساك خلو (فقر ) طعامك من السوائل أو الألياف, أو مكوثك في فراشك منذ زمن طويل. فكل ذلك يساعد على الإمساك. وفيما يلي نقدم لك المزيد من النصائح راجين أن تأخذها في الحسبان للتصدي لحالة الإمساك :

  • اشرب ماء وسوائل كثيرة في كل يوم فهذا يساعد على تليين البراز. فعلى اقل تعديل يجب أن تشرب واحد لتر من السائل لكل 30كغم من وزنك. أي على الأقل لترين من السوائل يوميا.

  • اشرب مشروبا دافئا أو حارا قبل الذهاب للإخراج.

  • خذ رأي الطبيب في رفع نسبة الألياف في طعامك , مع ملاحظة أنه لا يحبذ تناول الألياف عند الإصابة ببعض أنواع السرطان (يعتبر تناول الألياف مسألة خلافية عند خبراء الحمية الغذائية لمرض السرطان, فمنهم ما يراه إيجابي ومنهم ما يراه عكس ذلك, ومن المفيد العودة الى الجزء الثاني من هذا الكتاب حيث تجد هناك بابا كاملا يناقش هذه القضية) . تناول الأطعمة المؤلفة من الحبوب (حب القمح والنخالة) أو الفواكه المجففة والبازيلاء والفاصولياء وكذلك الخضار و الفواكه الطازجة. كل البطاطا المسلوقة بقشرها , ولا تنسى شرب الكثير من الماء مع هذه الأطعمة.

  • قم بالتمارين الرياضية اليومية. واستشر طبيبك عن المسموح به من التمارين الرياضية والمدة الزمنية. وإذا لم تستفيد من هذه الوصفات فسيقوم طبيبك بإعطائك الملينات المناسبة laxatives or stool softeners.

التعب والاكتئاب
تعتبر كل طرق علاج السرطان بأنها قوية وجبارة و منهكة للجسم قد تستمر أسابيع واشهر, ومنها ما يسبب من الإزعاج للمريض ما هو اكثر من المرض نفسه. يشعر كثير من المرضى بالتعب والاكتئاب, وعلى عدم القدرة على التركيز بعد الخضوع للعلاج. ويرجع التعب أثناء علاج السرطان لقلة الأكل و السكون وقلة النشاط والانخفاض في عدد كريات الدم والاكتئاب النفسي وقلة النوم وطبعا كأثر جاني للعلاج المستخدم. وإذا ما عرف أسباب حالة الاكتئاب يسهل دائما علاجها. ولا ينجم التعب والاكتئاب عادة بسبب مشاكل الغذاء. وفيما يلي نقدم لك المزيد من النصائح راجين أن تأخذها في الحسبان للتصدي لمواجهة حالات التعب و والاكتئاب:

  • تحدث ولا تكتم مشاعرك ومخاوفك , وكن منفتحا مع الآخرين, فيستطيع الممرض أن يبدد لك مخاوفك, وننصحك بالحديث مع أهل الخير المؤمنين بالله, لأنك تجد في ذلك اقصر الطرق الى كبح المخاوف ورفع المعنويات " ألا بذكر الله تطمئن القلوب".

  • إن زيادة معرفتك بالعلاج وتوابعه والأعراض الجانبية المحتملة, قد يسهل للمريض السيطرة على الخوف ويقلل من الشعور بالاكتئاب

  • تأكد من حصولك على الراحة الكافية:

    • خذ غفوات عديدة من النوم بدل من استراحة واحدة طويلة.

    • خطط يومك ليكون فيه أقساط عديدة من الراحة.

    • لتكن استراحتك مع أصدقائك وأحبائك, واقرء اللطيف من الكتب.

    • قم بواجبك اليومي بصورة مخففة ولا تقحم نفسك في المسائل الطويلة والمعقدة.

  • تناول طعامك المفضل في الأوقات غير المرتبطة بالعلاج, ولا في الأوقات المرتبطة بالأحداث المحزنة.

  • إن ممارسة التمارين الرياضية بانتظام يساعد على السيطرة على التعب ويحسن نفسية المريض.

الوقاية من الأمراض التي قد يسببها الطعام
إن الأدوية المستخدمة لعلاج مرض السرطان تؤدي إلى إضعاف جهاز المناعة, حيث أنها تضعف قدرة الجسم على إنتاج كريات الدم البيضاء التي تتصدى لكل أنواع العدوى التي تغزو الجسم. ومن أجل هذا السبب يتحتم على مرضى السرطان الاهتمام والعناية الفائقة بأنفسهم. إن العدوى التي تهاجم الجسم قد يكون مصدرها الطعام الذي تتناوله, ونود هنا أن نقدم بعض الأفكار التي تساعدك في معالجة هذا الموضوع:

  • قم بغسل الخضار والفواكه الطازجة قبل تناوله, افرك سطحها قبل تناولها, ويجب أن تفعل ذلك حتى في حالة الشمام والبطيخ قبل تقطيعها.

  • اغسل يدك جيدا قبل وبعد الطعام واغسل بعناية الأدوات المستخدمة في تحضير الطعام, ومن المفضل أن تقوم بإذابة اللحمة المجمدة داخل الثلاجة وليس على طاولة المطبخ.

  • اطبخ اللحم أو البيض جيدا.

  • وتناول المبستر من منتجات الحليب . والمعالج من العصير.

  • قد يجد المختصون مزيد من المعلومات التفصيلية منشورة في الكتيب التي تصدره (هيئة الغذاء والدواء FDA (The Food and Drug Administration

هل أن تناول المزيد من الفيتامينات أو المواد المعدنية مفيدا!
قد يسأل مرضى السرطان, هل أن تناولهم للمزيد من الفيتامينات أو الأملاح المعدنية أو الأغذية الأخرى (كالمعدة كيماويا (phytochemicals, يساعدهم على مواجهة افضل لمرض السرطان. نعم فكما هو معلوم فان المريض الذي يأكل جيدا سيتصدى جيدا للمرض و توابع علاجه. ولكن إلى هذه اللحظة لم يثبت علميا بان ملحقات التغذية مثل phytochemicals أو العلاج بالأعشاب يمكن أن يشفي من المرض أو أن يمنع عودته, ونذكر بان كثير من الدراسات والأبحاث تحدثت عن الدور الإيجابي للأعشاب والنباتات في التخفيف من خطر المرض أو توقيف انتشاره, ونذكر أيضا بان استجابة الجسم للأعشاب تشبه استجابته للأدوية. فقد تكون الاستجابة أو عدمها هي محصلة هي للعديد من العوامل التي لن تتشابه دائما عند الأشخاص المختلفين. ولمعرفة المزيد عن دور الأعشاب والنباتات في مقارعة مرض السرطان, ننصحك بالعودة إلى الجزء الثاني من هذا الكتاب.

والحقيقة أن الأغذية الصحية التقليدية (الطبيعية) والمحتوية على الفيتامينات والأملاح والمركبات الأخرى تبقى هي الأفضل. ولا ينصح بالذهاب الى الصيدلية وشراء الفيتامينات وتناولها بدون علم و مراقبة الطبيب, لأن الزيادة في كمية بعضها قد يكون اكثر شرا من نقصه.

ماذا تعرف عن العلاجات البديلة ؟
قد تكون سمعت عن علاجات كثيرة ومتنوعة استخدمت لعلاج مرض السرطان, وهناك من العلاج ما يؤخذ متزامنا مع العلاج التقليدي ومكملا له. أما إذا ما استخدم العلاج بديلا عن العلاج التقليدي, فيسمى حينئذ بالعلاج البديل. وهناك العديد من المراكز الطبية تقوم بأبحاث لتقديم علاجات مكملة أو بديلة. ولكنها ما زالت لم تقدم برهانا على نجاحها أو سلامتها.

ومن الضروري اتباع برنامج الطبيب لأنه يسير وفق خطة علاج موثوق بها ومثبتة. ويجب إخبار الطبيب في حالة البحث واستخدام علاج آخر لأنه قد يعمل باتجاه معاكس للعلاج الأصلي الذي يقدمه الطبيب. فالمرضى الذين يخرجون عن خطة الطبيب قد يخسروا الوقت الذي قد يكون سببا للعلاج ونجاحه, ويضيعوا فرص الشفاء أو السيطرة على المرض.

بعد الانتهاء من العلاج
قد تنتهي معظم المشاكل الغذائية المتزامنة مع العلاج بالأشعة أو بالكيماوي حال الانتهاء من فترة العلاج. حيث أنك ستشعر بالتحسن, وتعود تدريجيا وبانتظام إلى وجباتك المعتادة . وفي بعض الحالات يبقى التأثير الجانبي لفترة أطول كما هو الحال في النقص في الوزن. ونكرر بأنه ليس هناك أي دراسة حالية تقول بان هناك نوعية معينة من الطعام تمنع عودة السرطان, ونشدد على أن الطعام الجيد يعيد لك صحتك وقوتك ويعيد بناء أنسجتك, وقد يقلل احتمال عودة المرض إليك. وننبه إلى ضرورة اتباع النصائح الأساسية التالية:

  • حاول أن تأكل أنواع متعددة من الطعام يوميا لأنه لا يوجد أي طعام يحتوي على جميع عناصر الغذاء.

  • اعتمد في غذائك على الخضروات والفواكه لأن تناولها طازجة أو مطبوخة يوفر لك احتياجاتك من الفيتامينات والعناصر والأملاح المعدنية والألياف.

  • ينصح تناول خبز القمح والأرز البني لاحتواء هذه الأطعمة على الكربوهيدرات المعقدة و الفيتامينات والعناصر والأملاح المعدنية والألياف.

  • تناول باعتدال السكر والملح والخل والأطعمة المدخنة. تناول منتجات الحليب منخفضة الدهن, أو الدسم بكميات قليلة لا تتعدى 0.2 لتر يوميا. وكذلك اللحم الخالي من الدسم ولحم الطيور الخالي من الجلد. واعتمد طرق الطبخ المخففة للدهون كالشوي أو التبخير أو السلق.

هناك من المرضى من يستمر علاجهم لفترة طويلة, ومن المرضى من يتم إزاحة جزء من معدتهم أو أمعائهم. إن كنت واحدا من هؤلاء فسيقوم طبيبك بتقديم خطة غذائية تتناسب مع وضعك الخاص.

كيف تعود إلى نظام طعامك؟
نقدم لك بعض الطرق التي تسهل عليك العودة إلى نظام حياتك الغذائي الطبيعي:

  • قم بإعداد وجبات غذائية بسيطة ومألوفة وسهلة الإعداد.

  • قم بإعداد كمية من الطعام تكفيك لثلاث وجبات واترك الباقي في الثلاجة كي تستهلكه لاحقا.

  • حاول الالتزام في الأوقات التي تناسبك لتناول الطعام.

ونذكر الأشخاص الذين يقومون بالعناية بمرضى السرطان, رغم أننا تعرضنا لما سنقول الآن سابقا في باب" إدارة المشاكل المتعلقة بالغذاء لمرضى السرطان". ولكن من أجل الفائدة نكرر ناصحين:

  • كن مستعدا لتغير ذوق المريض من يوم لآخر فقد لا يجد المريض لذة في طعامه المفضل, بينما يجده لذيذا في اليوم التالي.

  • ليكن الطعام سهل المنال و متوفر داخل البيت, ليتناوله المريض بسهولة متى يشاء.

  • قد لا يرغب المريض الذي تعتني به سوى بنوع أو اثنين من الطعام فكن مستعدا لذلك, وقد تستمر هذه الحالة لبعض الوقت حتى تتلاشى أعراض العلاج الجانبية. وفي حالة عدم رغبته مطلقا لتناول الطعام, قم بتقديم المزيد من السوائل. وقد جمعنا هذه الوجبات المبنية على السوائل في الجدول رقم2 ورقم3, وقد تعرضنا لهذه القضية بالتفصيل في باب "مواجهة الأعراض الجاذبية".

  • تحدث مع المريض عن احتياجاته وعن كل ما يقلقه. ولتكن عندك الرغبة لتتعامل مع المريض بليونة وإيجابية.

  • لا تجبر المريض على طعام أو شراب ويكفي أن تحثه وتشجعه على ذلك.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 08/12/2006


الغذاء والسرطان 5

الغذاء والسرطان

الوصفات الغذائية

كوكتيل الموز: خذ قرن من الموز وقطعه قطعا صغيرة ومن ثم ضعه في الخلاط ثم اسكب عليه كأسا من الحليب وبعض النقط من مستخلص الفانيلا.اخلط المحتويات جيدا. والنتيجة: وجبة بمقدار كأسين. والمحتوى الحراري للوجبة الواحدة يعتمد على نوع الحليب المستخدم فمثلا:

 | حليب كامل الدسم | حليب 2% دسم | حليب خالي من الدسم
الطاقة (سعر) | 255 | 226 | 190
بروتينات (غم) | 9 | 9 | 9

الحليب المقوى:
خذ ربعيه من الحليب كامل الدسم (حوالي لتر) أضف عليها كأسا من الحليب الجاف سريع الذوبان. وقم بتحريك جميع المحتويات حتى يذوب مسحوق الحليب جيدا, ومن ثم احفظه باردا في الثلاجة واستخدمه مبردا. وإذا وجدت أن طعمه قويا, فننصحك أن تبدأ بنصف كوب من الحليب الجاف. وفي النهاية ستحصل على حوالي لتر من الحليب المركز. ويكون حجم الوجبة الواحدة كأس حليب مقوى, يحتوي على 210 سعر و 14غم من البروتينات. ويمكن استخدام الحليب المقوى أو المركز في إعداد الأطعمة التالية:

  • معكرونة مع جبنه

  • البودينغ و الكسترده (حليب وبيض وسكر وزيت)

  • صلصات كريمات الخضار

  • البطاطا المهروسة

  • الكاكاو

  • الشوربة أو الحساء

كوكتيل غني بالبروتينات

ضع المحتويات التالية في الخلاط لمدة 10 ثوان وبسرعة بطيئة. والمحتويات هي:

  • كوب واحد من الحليب المقوى

  • وحدتين (معلقتين) من الشوكولاته أو أي شراب فاكهة

  • نصف كوب من كريم البوظة ice cream

  • نصف وحدة من مستخلص الفانيلا بمقدار ما تحتاج للتحكم بالطعم

  • وفي النهاية ستحصل على حوالي وجبة واحدة تحتوي على 424 سعرا حراريا و 17غم من البروتينات.

عجينة الفستق في الوجبات السريعة المركزة

  • وحدة من الحليب المجفف وسريع الذوبان والخالي من الدسم

  • وحدة من العسل

  • وحدة من الماء

  • خمسة وحدات من زبدة العسل الناعمة

  • وحدة من مستخلص الفانيلا

قم بخلط الماء والحليب الفانيلا حتى يبتل الحليب, و أضف العسل وزبدة الفستق وحركها ببطء كي يتم المزج جيدا. يمكن بعد ذلك أن تقوم بدهن العجينة الجديدة على قطع الككس crackers, وتستطيع تخزين العجينة على شكل كريات تحفظ بالثلاجة, وتأكل بعد ذلك مباشرة (حاف). وفي النهاية قد تحصل على ستة وحدات. وتتكون كل وجبة من ثلاث وحدات, وتحتوي الوجبة الواحدة حوالي 280سعرا حراريا و 11غم من البروتينات.

ملاحظة: نقصد بالوحدة أي وحدة حجم كالملعقة مثلا, ويمكن التلاعب بالنسب المذكورة أعلاه, حسب مهارة ورغبة الشخص.

عجينة (كريمة) الفاكهة

  • كوب واحد من الحليب كامل الدسم.

  • كوب واحد من كريمة بوظة الفانيلا أو اللبن المجمد (المبرد جدا Freezed).

  • كوب واحد من شراب الفاكهة الثقيل أو من قطع الفواكه المعلبة (خوخ,مشمش, أجاص).

  • مستخلص من الفانيلا أو اللوز لاعطاء الطعم الطيب.

قم بخلط المزيج جيدا وبردها قبل استهلاكها . وستحصل على حوالي ثلاثة أكواب من كريم الفاكهة الشهي. وتتكون الوجبة الواحدة من حوالي كوب أو كوب ونصف, وقد بينا في الجدول التالي محتوى الكوب الواحد من الحرارة والبروتين .

 | استخدام اللبن المجمد | استخدام بوظة الفانيلا
الطاقة (سعر) | 270 | 300
بروتينات (غم) | 9 | 7

إنتاج بودينغ شوكولاته خالية من اللاكتوز

2 squares baking chocolate (1 oz each)
1 cup nondairy creamer, soy formula or lactose-free milk
1 tbsp cornstarch
1/4 cup granulated sugar
1 tsp vanilla extract
Melt chocolate in small pan or on foil.
Measure cornstarch and sugar into saucepan.
Add part of the liquid and stir until cornstarch dissolves.
Add the remainder of the liquid.
Cook over medium heat until warm.
Stir in chocolate until mixture is thick and comes to a boil.
Remove from heat.
Blend in vanilla and cool.
Yield: 2 servings
Serving size: 3/4 cup
Calories per serving: 382 calories
Protein per serving: 1 gram

ملاحظة: ربما لم تكن واضحة وحدات القياس في النظام البريطاني المستخدمة في اعداد هذه الوجبة , لذلك نذكر بجدول تحويل الوحدات كما يلي:

ounce=oz =30ml, and tsp = teaspoon= 5ml, 1 cup = 250ml tbsp=tablespoon=15ml

صلصة الخوخ والتفاح (لعلاج الإمساك)
خذ ثلث كوب من نخالة القمح و ثلث كوب من صلصة التفاح وثلث كوب لمهروس الخوخ المجفف. وبعد ذلك قم بخلط جميع المكونات واحفظها بالثلاجة. خذ معلقتين كبيرتين قبل النوم واشرب عليها كوب من الماء. ولا تنتظر أي فائدة من هذا المعجون إذا لم تشرب معه الماء كما ذكرنا سابقا. سيكفي خليط صلصة الخوخ والتفاح لتغطية 16 وجبة وكل وجبة بحجم معلقة كبيره تحتوي على 10 سعرات.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 08/12/2006


الغذاء والسرطان 6

الغذاء والسرطان

الجداول الغذائية
جدول رقم 1. كيف تؤثر علاجات السرطان المختلفة على شهية وأكل المريض

علاج السرطان

كيف تؤثر على الآكل

الأعراض الجانبية

الجراحة

ازدياد حاجة المريض للأطعمة المغذية.

قد يصبح الهضم عسيرا, وتضعف قدرة الفم والحلق والمعدة عن العمل الطبيعي.

إن المغذيات المناسبة ستساعد على السرعة في التماثل للشفاء.

إذا ما كان المريض نحيفا فينصح بتناول الأغذية الغنية بالطاقة والبروتينات قبل إجراء العملية الجراحية.

وبعد الجراحة وفي البداية لا يستطيع الكثير من المرضى تناول الطعام بشكل طبيعي وبالتالي فيتم تزويدهم بالمغذيات من خلال إبرة ومباشرة عبر الشريان vein أو من خلال أنبوب يمر من الأنف إلى المعدة parenteral nutrition

العلاج بالأشعة

يقتل خلايا السرطان .

يؤثر على الخلايا السليمة وأجزاء سليمة من الجسم

أن علاج الرأس والرقية والصدر والثدي قد يسبب:

جفاف الفم مع التهاب وتقرح الفم والحلق مع صعوبة الابتلاع. dysphagia

تغيير في الإحساس في مذاق الطعام

مشاكل الأسنان:

زيادة البلغم. phlegm

علاج المعدة أو الحوض قد يسبب:

· تقيؤ وغثيان

· إسهال

· تشنج و انتفاخ

العلاج الكيماوي

يدمر خلايا السرطان.

يؤثر على الجهاز الهضمي والرغبة في تناول الطعام حيث يقتل الخلايا سريعة الانقسام في القناة الهضمية

· غثيان و تقيؤ

· فقدان الشهية

· الإسهال

· الإمساك

· التهابات وتقرحات في الفم والحلق

· نقص أو زيادة في الوزن

· تغير في الإحساس بالذوق

العلاج البيولوجي المتعلق بجهاز المناعة

و مع أنها تحفز جهاز المناعة للتصدي للخلايا السرطانية, إلا أنها تؤثر على الرغبة في الآكل سلبا .

غثيان و تقيؤ, إسهال

التهاب و ألم وتقرح في الفم , جفاف الفم

نقصان حاد في الوزن

تغير في الإحساس بالذوق

الشعور بالتعب و بالحرارة و بآلام العضلات

العلاج بالهرمونات

بعضها ما يقوي الشهية و يغير طريقة تصرف الجسم بالسوائل

يغير بالشهية

احتباس السوائل

جدول رقم 2. أمثلة على السوائل الخفيفة

المشروبات ذات نكهة الفواكه عسل, جللي حلويات الجيلاتين الصافية شاي , ماء مشروبات رياضية عصير الليمون المصفى( الليموناظه ) | الحساء الخفيف و الشوربة الخفيفة الخالية من الدهن المشروبات الغازية (المحتوية على كربونات) حساء للخضار المصفى عصير العنب أو التوت الصافي عصائر الفواكه الصافية غير المحتوية على قطع الفاكهة

جدول رقم 3. أمثلة على الأطعمة اللينة المبنية كلية على السوائل

  • كمية قليلة من اللحم في شوربة مصفاة خفيفة
  • Smooth ice cream
  • Soft or baked custard
  • عصير الليمون المصفى
  • فواكه خفيفة مقطعة
  • عصير الطماطم أو البندوره
  • البندورة المقطعة في شوربة جامدة
  • عصير الخضروات
  • الحليب المبرد
  • وجبات السوائل البديلة
  • مشتقات الحليب المختلفة
  • الكوكتيلات المكونة من الحليب
  • شوربة البيض
  • بودينغ من نشا الذرة الصافي
  • حلويات الجيلاتين الصافي
  • شوربة البطاطا
  • الماء
  • جميع عصائر الفواكه
  • الشوربة أو الحساء الخفيف
  • زبده, زيت نباتي, كريمات , سمنة نباتيه
  • مشروبات الصودا
  • شوربة الجبنة
  • شاي أو قهوة
  • اللبن الصافي
  • مشروبات الفواكه
  • عسل, جللي, عصائر الفواكه المركزة التي تخفف بالماء

جدول رقم 4. يتضمن وجبات بسيطة وسريعة

  • Nuts
  • Peanut butter
  • Pita bread and hummus
  • Pizza
  • Puddings and custards
  • Sandwiches
  • Vegetables (raw or cooked)
  • Whole or 2% milk
  • Yogurt

  • Cream soups
  • Dips made with cheese, beans, or sour cream
  • Fruit (fresh, canned, dried)
  • Gelatin salads and desserts
  • Granola
  • Hard-boiled and deviled eggs
  • Ice cream frozen yogurt, popsicles
  • Juices
  • Milkshakes, "instant breakfast" drinks

  • Applesauce
  • Bread, muffins, and crackers
  • Buttered popcorn
  • Cakes and cookies made with whole grains, fruits, nuts, wheat germ, or granola
  • Cereal
  • Cheese, hard or semisoft
  • Cheesecake
  • Chocolate milk
  • Crackers

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 08/12/2006


الغذاء والسرطان 7

الغذاء والسرطان

جدول رقم .5 كيف ترفع محتوى الطاقة في الطعام

الزبدة والسمن النباتي

  • أضف الزبدة والسمنة النباتية الى البطاطا المهروسة أو الحبوب ( ذرة, قمح, أرز, العدس...) أو الحبوب المجروشة أو الى المعكرونة أو الخضار المطبوخة,

  • أضفها الى الشوربات الجامدة و الصلصات

  • يمكن أن تضاف لأكلات السمك واللحم والبيض

  • يمكن استخدام السمنة النباتية (margarine ) المذابة لكي تغطس بها المأكولات البحرية والخضار

الكريمات المخفوقة

  • استخدم المحليات (ذات المذاق أو الطعم الحلو) على الكريمات الساخنة والحلويات والجيلاتين و البودينغ والفواكه والكعك أو البسكويت المحمص

  • تناول البطاطا أو الفواكه المقطعة حديثا.

الحليب و القشطة

  • يمكن استخدامه مع البيض و صلصات الفواكه

  • و مع puddings, and custards

  • استخدمه مع الحبوب الباردة والساخنة

  • اخلطه مع المعكرونة والأرز والبطاطا المسلوقة والمهروسة

  • يمكن سكبه على الدجاج والسمك عند تجفيفه وشويه.

  • استخدم الحليب كامل الدسم بدلا من خفيف الدسم

  • استخدم القشطة بدلا من الحليب في الوصفات الغذائية.

الجبنة

  • تفتت فوق طبق البطاطا أو الخضروات

  • تضاف مع عجة البيض و الى السندويشات

كريمة الجبنة

  • يمكن دهنها على الخبز والكعك وشرائح الفاكهة ويمكن أن تضاف الى الخضروات .

  • يمكن ان تشكل على هيئة كريات وتغطى بالجوز المطحون أو نخالة القمح

القشدة المخمرة Sour Cream

  • تستخدم هذه القشطة (المروبة بإضافة البكتيريا إليها) في الشوربات الجامدة و في البطاطا المهروسة والمطبوخة والخضروات و الجبنة والمعكرونة و الصلصات واللحمة المطبوخة والسمك

  • تدهن على سطح الخبز والكعك والفواكه و حلويات الجيلاتين و الكيك

  • استخدمها لتغطيس الفواكه والخضروات

الميونيز وصلصة الزيت والخل Salad Dressings and Mayonnaise

  • استخدمه مع السندويشات

  • استخدمه مع اللحمة والسمك والبيض سلطة الفواكه

  • استخدمه كمادة رابطة في croquettes وهي كريات من اللحم أو البطاطا المكسوة في الطحين المقلية بالزيت

  • استخدمه في الصلصات ومع أطباق الجيلاتين

العسل وتطلي الفواكه والسكر Honey, Jam, and Sugar

  • يمكن أكله مع العسل أو الحبوب أو مشروبات الحليب ومع الفواكه وحلويات اللبن

  • يستخدم في تلميع اللحمة والدجاج

النخالة

  • يستخدم في البسكويت والكعك والخبز

  • يمكن رشه على الخضروات واللبن و الآيس كريم و البودينغ و الفواكه

  • يمكن استبداله عن الخبز أو عن الأرز في البودينغ.

الفواكه المجففة Dried Fruits

  • حاول طبخ الزبيب والخوخ والمشمش والتمر والقطين وتناولها عند وجبات الإفطار أو على شكل وجبات تحلية سريعة .

  • يمكن تناولها مع الكعك والخبز والكيك و الأرز و أطباق الحبوب و البودينغ وعلى صورة حشوة.

  • حشوة في الفطاير

  • يمكن أن تخلط مع الخضار المطبوخة كالجزر والبطاطا الحلوة ومع عجينة زبدة الفستق وجوزة البلوط

البيض eggs

  • توضع شرائح البيض المسلوق على السلطات وأطباق الخضروات وعلى اللحمة المهروسة

  • تصنع الكستردة باغنائها بالبيض مع الحليب والسكر

  • يستخدم البيض وخصوصا محاحه في السندويشات ومع البطاطا المهروسة و مع الخضروات المقطعة و مع الصلصات ومن الضروري أن لا يتناول بشكل "ني" خوفا من البكتيريا الضارة

  • ومن المعلوم أن البيض يستخدم في صناعة الفطاير والمعجنات و العجة وغير ذلك

جدول رقم 6. كيف ترفع محتوى البروتينات في الطعام

  • Hard or Semisoft Cheese Melt on sandwiches, bread, muffins, tortillas, hamburgers, hot dogs, other meats or fish, vegetables, eggs, desserts, stewed fruit, or pies.

  • Grate and add to soups, sauces, casseroles, vegetable dishes mashed potatoes, rice, noodles, or meatloaf.

  • Cottage Cheese/
    Ricotta Cheese Mix with or use to stuff fruits and vegetables.

  • Add to casseroles, spaghetti, noodles, and egg dishes, such as omelets, scrambled eggs, and souffles.

  • Use in gelatin, pudding-type desserts, cheesecake, and pancake batter.

  • Use to stuff crepes and pasta shells or manicotti.

  • Milk Use milk instead of water in beverages and in cooking when possible.

  • Use in preparing hot cereal, soups, cocoa, and pudding.

  • Add cream sauces to vegetables and other dishes.

  • Nonfat Instant Dry Milk Add to regular milk and milk drinks, such as pasteurized eggnog and milkshakes.

  • Use in casseroles, meatloaf, breads, muffins, sauces, cream
    soups, mashed potatoes, puddings and custards, and milk-based desserts.

  • Commercial Products See the section on "Commercial Products to Improve Nutrition" on page 10.

  • Use "instant breakfast" powder in milk drinks and desserts.
    Mix with ice cream, milk, and fruit or flavorings for a high-protein milkshake.

  • Ice Cream, Yogurt, and Frozen Yogurt

  • Add to carbonated beverages, such as ginger ale or cola.

  • Add to milk drinks, such as milkshakes.

  • Add to cereal, fruit, gelatin desserts, and pies; blend or whip with soft or cooked fruits.

  • Sandwich ice cream or frozen yogurt between cake slices, cookies, or graham crackers.
    Make breakfast drinks with fruit and bananas.

  • Eggs Add chopped, hard-cooked eggs to salads and dressings, vegetables, casseroles, and creamed meats.

  • Add extra eggs or egg whites to quiches and to pancake and French toast batter.

  • Add extra egg whites to scrambled eggs and omelets.

  • Make a rich custard with eggs, high-protein milk, and sugar.

  • Add extra hard-cooked yolks to deviled-egg filling and sandwich spreads.

  • Avoid raw eggs, which may contain harmful bacteria, because your treatment may make you susceptible to infection. Make sure all eggs you eat are well cooked or baked; avoid eggs that are undercooked.

  • Nuts, Seeds, and Wheat Germ

  • Add to casseroles, breads, muffins, pancakes, cookies, and waffles.

  • Sprinkle on fruit, cereal, ice cream, yogurt, vegetables, salads, and toast as a crunchy topping; use in place of bread crumbs.

  • Blend with parsley or spinach, herbs, and cream for a noodle, pasta, or vegetable sauce.

  • Roll banana in chopped nuts.

  • Peanut Butter

  • Spread on sandwiches, toast, muffins, crackers, waffles, pancakes, and fruit slices.

  • Use as a dip for raw vegetables, such as carrots, cauliflower, and celery.

  • Blend with milk drinks and beverages.

  • Swirl through soft ice cream and yogurt.

  • Meat and Fish

  • Add chopped, cooked meat or fish to vegetables, salads, casseroles, soups, sauces, and biscuit dough.

  • Use in omelets, souffles, quiches, sandwich fillings, and chicken and turkey stuffings.

  • Wrap in pie crust or biscuit dough as turnovers.
    Add to stuffed baked potatoes.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 08/12/2006


الغذاء والسرطان 8

الغذاء والسرطان

تتبع آثار الأعراض الجانبية

نضع هذا النموذج بين يديك كي تستطيع أخي المريض أن تتبع الأعراض الجانبية المتعلقة بالطعام والتي قد تمر معك أثناء فترة العلاج من مرض السرطان . وهذا النموذج قد يفيدك في تدوين وجمع المعلومات المتعلقة بالمشاكل الغذائية :
الاسم :
الأسبوع رقم ... :
أكتب نوع وتاريخ آخر علاج
نوع العلاج :
تاريخ العلاج :
الوزن (كغم) :------------------------------ يؤخذ أسبوعيا

ونرفق لك النموذج الذي سيتم به تعبئة كل ما تشعر به أثناء فترة العلاج. ومن الضروري أن تصور عدة نسخ منه قبل بدء تعبئته. والرجاء ترجمة أحاسيسك بالأرقام من 1-3 حيث أن:
1 يشير إلى خفيف و 2 يشير إلى وسط و 3 يشير إلى شديد

جمعة | خميس | أربعاء | ثلاثاء | أثنين | أحد | سبت | الأعراض الجانبية
 |  |  |  |  |  |  | جفاف الفم ألم وتقرح
 |  |  |  |  |  |  | الغثيان
 |  |  |  |  |  |  | التقيؤ
 |  |  |  |  |  |  | الإمساك
 |  |  |  |  |  |  | الإسهال
 |  |  |  |  |  |  | الشعور بالتعب
 |  |  |  |  |  |  | أشياء أخرى _______:

أسئلة أخرى وأشياء مقلقة :
تستطيع في ما يلي تدوين ما ترغب الاستفسار عنه من طبيبك أو المشرف على العناية الصحية

1
2
3
4
5
6
7
8
9
10

اطبع هذه الورقة وخذها معك عند العلاج أو عند مقابلة الطبيب

الموقع أو المركز

Radiation Oncologist | أ شعة الأورام
Name | الاسم
Telephone | التلفون
Other Hospital Contact جوانب أخرى تتعلق بالمستشفى |
Name | الاسم
Telephone | التلفون
Transportation | وسيلة النقل
Name | الاسم
Telephone | التلفون
Appointments | الموعد
Date | التاريخ
Time | الوقت
Radiation Nurse | ممرض الأشعة

اطرح سؤالك:

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 08/12/2006


الغذاء والسرطان 9

الغذاء والسرطان

المصادر

أهمية الحصول على المعلومات من مصادر موثوق بها
لابد انك تحتاج إلى جهة تستفسر منها عن معلومات بخصوص مرضك. فلا اعتقد بأنك طليق العنان في هذا الشأن لعدم وجود أي مرجعية عربية متخصصة همها الأول والأخير مساعدة مرضانا من الناطقين باللغة العربية (رغم كثرة المراكز المختصة في هذا الشأن). إلا أن الدراسات التطوعية المقدمة عبر هذا الموقع المبارك و أمثاله من أهل الخير من المواقع الطبية قد تجد فيها بعض ما يساعدك.

نعم, نعلم أيضا أن معظم مرضانا ( من غير المقتدرين ماديا أو اجتماعيا وسياسيا ) ينتظرون دورهم للعلاج بفارغ الصبر, ويكونون سعداء إذا ما حصلوا على بضع دقائق للحديث مع الطبيب المختص. وان الاكتظاظ وكثرة الفحوصات المطلوبة والأوراق المقدمة للطبيب قد تؤدي بالطبيب إلى تقييم خاطئ لوضع المريض وعدم تقديم العلاج المناسب له ( وهذا يحدث فعلا) . وبناء على تقييم خاطئ من قبل الطبيب, يذهب ذوي المريض المصدومين على الفور لشراء الدواء بثمن قاتل (مئات الدولارات في الوقت الذي نسمع فيه أن الدواء مجاني ومدعوم من جهات مانحة) وفي اليوم التالي قد يتبين لك بأنه كان من الأولى العلاج بالأشعة. وتكون قد خسرت معظم نقدوك في شراء الدواء الكيماوي, وترفض الصيدلية استقبال الدواء الذي باعته لك قبل اقل من عشرين ساعة, بدعوى ظالمة مفادها أن "الدواء لا يعاد متى خرج من الباب". والحقيقة انك كنت صيدا سهلا بين الطبيب والصيدلية المختصة. وما يدريك أخي بأنك قد تشتري أدوية متوفرة مجانا لك و مدعومة. والأخطاء التي ارتكبها الطبيب سابقا هي مقصودة وإصرار الصيدلية على الرفض هو المشاركة المباشرة في مسلسل الظلم. ونتمنى أن تأخذ العبرة في البحث والتقصي على ما يهمك من معلومات, لأن هذه القصة وأمثالها تحدث بكثرة في عالمنا العربي, وحدثت فعلا في هذا الشهر المبارك (رمضان 2002).

نعم أيها الأخ المريض يجب تجميع المعلومات من مصادرها, ويجب توعية المرضى وذويهم بكل جوانب المرض ابتداء من الجوانب المادية وحتى المعلومات المتعلقة بالمرض والعلاج والأعراض الجانبية, وقد أردنا في هذا الكتاب تغطية الجانب الغذائي.

يستطيع الناطقون باللغة الإنجليزية الاستفادة من خدمات موقع National Cancer Institute أو NCI

Information specialists translate the latest scientific information into understandable language and respond in English, Spanish, or on TTY equipment.
Toll-free: 1–800–4–CANCER (1–800–422–6237)
TTY: 1–800–332–8615

ويمكن الدخول على الموقع التالي للإنترنت للحصول على المعلومات الجاهزة Cancer.gov

وفيما يتعلق بالحصول على المعلومات الغذائية تستطيعون الوصول الى موقع جمعية الحمية الغذائية الأمريكية American Dietetic Association (ADA)

For individualized answers to your food and nutrition questions, call 1-900-CALL-AN-RD (1-900-225-5267). The cost of the call is $1.95 for the first minute and $.95 for each additional minute. Or, visit the ADA's home page on the World Wide Web at http://www.eatright.org.

المراجع

http://www.eatright.org.
"Chemotherapy and You: A Guide to Self-Help During Treatment"
"Eating Hints for Cancer Patients Before, During, and After Treatment"
"Get Relief From Cancer Pain"
"Helping Yourself During Chemotherapy: 4 Steps for Patients"
"Pain Control: A Guide for People with Cancer and Their Families"
"Taking Time: Support for People With Cancer and the People Who Care About Them"
"Taking Part in Clinical Trials: What Cancer Patients Need to Know"
The National Cancer Institute and the U.S. Department of Agriculture and U.S. Department of Health and Human Services have published several materials on healthy eating. You may find them helpful after your treatment is over. They include:

  • "Action Guide for Healthy Eating"
    National Cancer Institute
    To get a copy, call 1-800-4-CANCER (1-800-422-6237).

  • "Nutrition and Your Health: Dietary Guidelines for Americans"
    U.S. Department of Agriculture and U.S. Department of Health and Human Services

  • "The Food Guide Pyramid_U.S. Department of Agriculture"
    To get a copy of either publication or other USDA nutrition publications, write to:
    U.S. Department of Agriculture
    Human Nutrition Information Service
    6505 Belcrest Road_Hyattsville, MD 20782

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 08/12/2006


الغذاء والسرطان Cancer and nutrition

الغذاء والسرطان

أعداد د. حسني عوده - باحث في السرطان
قسم الهندسة الكيماوية - جامعة النجاح الوطنية - نابلس - فلسطين

مقترحات غذائية تحتوي على معلومات ووصفات غذائية تساعد المصابين بمرض السرطان على تلبية احتياجاتهم الغذائية قبل وبعد و أثناء تلقي العلاج

  1. مقدمة

  2. مدخل إلى الجزء الأول في كتاب الغذاء والسرطان

  3. الحمية الغذائية قبل بدأ العلاج

    • التغذية المقترحة لمرضى السرطان

    • الاستعداد لتلقي علاج السرطان

    • لماذا الغذاء الصحي!

    • خطط إلى الأمام

  4. عملية إدارة المشاكل الغذائية أثناء العلاج

  5. المواجهة والتصدي للأعراض الجانبية للعلاج

    • فقدان الشهية

    • النقصان بالوزن

    • الزيادة في الوزن

    • التهاب و تقيح الفم أو الحلق

    • جفاف الفم

    • مشاكل اللثة و الأسنان

    • الشعور بتغير الطعم و الرائحة

    • الغثيان أو الدوران

    • تجنب الأطعمة

    • التقيؤ

    • الإسهال

    • أغذية خاصة وحالات خاصة

    • حالة عدم تحمل اللاكتوز

    • الإمساك

    • التعب والاكتئاب

  6. الوقاية من الأمراض التي قد يسببها الطعام

    • هل أن تناول المزيد من الفيتامينات أو المواد المعدنية مفيدا!

    • ماذا تعرف عن العلاجات البديلة ؟

  7. بعد الانتهاء من العلاج

    • كيف تعود الى نظام طعامك؟

  8. الوصفات الغذائية

    • الحليب المقوى

    • كوكتيل غني بالبروتينات

    • عجينة الفستق في الوجبات السريعة المركزة

    • عجينة (كريمة) الفاكهة

    • إنتاج بودينغ شوكولاته خالية من اللاكتوز

    • صلصة الخوخ والتفاح (لعلاج الإمساك)

  9. الجداول الغذائية

    • جدول رقم 1. كيف تؤثر علاجات السرطان المختلفة على شهية وأكل المريض

    • جدول رقم 2. أمثلة على السوائل الخفيفة

    • جدول رقم 3. أمثلة على الأطعمة اللينة المبنية كلية على السوائل

    • جدول رقم 4. يتضمن وجبات بسيطة وسريعة

    • جدول رقم .5 كيف ترفع محتوى الطاقة للطعام

    • جدول رقم 6. كيف ترفع محتوى البروتينات في الطعام

  10. تتبع آثار الأعراض الجانبية

  11. المصادر

  12. المراجع

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 28/07/2007


الغسيل البريتوني - مقدمة

مقدمة عن الغسيل البريتوني للمرضى وأسرهم

أثبتت الدراسات التي أجريت في المملكة المتحدة أن أكثر من 24000 مواطن يعانون من الفشل الكلوي المزمن وهؤلاء المرضى يحتاجون إلى نوع من العلاج يعوضهم عن الخلل الذي حدث في وظائف الكلى. والفشل الكلوي من الممكن أن يصيب أي إنسان وفي أي مرحلة من الحياة وتظهر أعراضه بصورة تدريجية ، ولذلك قد لا يشعر بعض المرضى به إلا في مرحلته النهائية

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الغسيل البريتوني Peritoneal dialysis - جدول المحتويات

الغسيل البريتوني (الصفاقي) Peritoneal dialysis

مقدمة | وظائف الكلى الطبيعية | ما يمكن عمله للفشل الكلوي ؟ | كيف تتم عملية الغسيل البريتوني؟ | الغسيل البريتوني المستمر المتنقل CAPD
الغسيل البريتوني الأتوماتيكي APD | المساعدة والتدريب | المشاكل المحتمل مواجهتها في الغسيل البريتوني | التعايش مع الغسيل البريتوني |

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق
المصدر: كتيب توعية من شركة باكستر Baxter

Updated: 09/11/2007


الغسيل البريتوني الأتوماتيكي APD

يتم إجراء هذه العملية باستخدام ماكينة لإدخال وإخراج محاليل الغسيل البريتوني من وإلى المريض. وتتم عملية الغسيل أثناء النوم لذلك كل ما على المريض عمله برمجة الماكينة وتجهيزها للعمل فقط.

  • فقبل النوم مباشرة يقوم المريض بتوصيل الأنبوبة الخارجة من الماكينة بأحد أنابيب الغسيل البريتوني المجهزة للماكينة ، وبعد ذلك يقوم بتشغيل الجهاز.

  • وتقوم الماكينة أثناء النوم بحساب كمية المحلول التي يجب أن تدخل ، وكمية المحلول التي يجب أن تخرج من وإلى المريض بمنتهى الدقة.

  • هذه الماكينة بسيطة وسهلة الاستعمال وآمنة. كما يمكن استعمالها بأي مكان يوجد به مصدر للكهرباء.

ومن الملاحظ أن بعض المرضى يفضلون هذا النوع من الغسل حيث أنه:

  • يوفر للمرضى حرية عدم استبدال أكياس الغسيل أثناء النوم.

  • مناسب جدا لتلاميذ المدارس ، الموظفين ، وكبار السن الذين يحتاجون إلى عناية خاصة لإتمام عملية الغسيل البريتوني

هناك ميزة هامة لهذه الطريقة وهي أن بعض المرضى يحصلون على نتائج أفضل من عملية الغسيل عندما يبقى المحلول في تجويف البطن لفترة أقصر وهذا يحدث بصورة جيدة أثناء النوم باستخدام الماكينة وليس أثناء النهار حيث يتطلب ذلك من المريض إجراء عدة استبدالات.

وعموما فان بعض المرضى ولأسباب طبية يكون أنسب من البعض الآخر لإجراء هذا النوع من الغسيل. (يمكنك استشارة الطبيب لاختيار الطرق)

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الغسيل البريتوني المستمر المتنقل CAPD

يقوم المريض بإجراء هذا النوع من الغسيل في المنزل بشكل طبيعي حيث أنه لا يحتاج إلى أي أجهزة إضافية. وهناك عدة أنظمة لهذا النوع من الغسيل (دائما استشير الطبيب والتمريض عن أنسب الطرق لك) وأشهر هذه الأنظمة عبارة عن كيس يحتوي على محلول الغسيل البريتوني وكيس فارغ يتم توصيلهم بالقسطرة.

ويتم الاستبدال في كل مرة عن طريق تفريغ المحلول الذي تم استخدامه من تجويف بطن المريض إلى الكيس الفارغ وإدخال محلول جديد إلى داخل التجويف البريتوني وفي نهاية عملية الاستبدال تفصل هذه الأكياس من المريض. عند معظم المرضى تتم هذه العملية من 3-4 مرات في اليوم.

في جميع أنواع الغسيل البريتوني يجب إبقاء كل شيء بعيدا عن التلوث. ويمكن إجراء الغسيل البريتوني في أي مكان نظيف.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الغيبوبة Coma

د. نورالدين المعداوي
تعريف
الأسباب
درجات الغيبوبة
علاج الغيبوبة

من نعم الله علينا الوعي وهو الإدراك بما حولنا من المكان، والزمان، الأشخاص، والألم، والمعاني من الحب والسعادة والغضب والجوع والشبع وغير ذلك من آلاف المدركات التي بدونها تتحول الحياة إلى شقاء، وللوعي درجات كثيرة من الفهم الكامل للمكان والزمان إلى إدراك جزءا منه، والوعي من عمل المخ، ومراكزه الكثيرة التي تجند شبكة معقدة من الأعصاب للإحساس بالتغيرات في البيئة المحيطة؛ ثم تجند شبكة أخرى للرد المناسب على هذه المتغيرات، ويتم ذلك كله في أقل من ثانية بسرعة ودقة مذهلة، وهناك دائما ابتلاءات للبشر ليسيروا في الأرض ويبحثوا في حديث رسول الله صلعم (ما خلق الله من داء إلا خلق معه الدواء) ومن هذه الأمراض الغيبوبة.

 تعريف

هي غياب الوعي كله أو جزء منه.

 الأسباب أهمها

  1. داخل المخ

    1. نقص الأكسجين

    2. نزيف

    3. جلطة

    4. ورم

    5. التهاب بأغشية المخ

    6. ارتجاج بالمخ نتيجة إصابة بالرأس

    7. الأدوية والسموم
      مثل المخدرات والمنومات وكثير من الأدوية إذا أخذت بجرعات غير دقيقة أو بصورة غير قانونية؛ مثل الأسبرين والكحول والمبيدات.

    8. الصرع. تشنجات وغيبوبة ومرحلة ما بعد النوبة.

    9. ارتفاع الحرارة الشديد أو انخفاضها.

    10. تسمم بكتيري في الدم يخرج سموم تؤثر على المخ.

  2. خارج المخ

    1. فشل لأحد الأجهزة الأساسية في الجسم

      • هبوط القلب الحاد

      • الفشل التنفسي

      • الفشل الكبدي

      • الفشل الكلوي

    2. ارتفاع ضغط الدم الشديد المفاجئ وله أسباب كثيرة.

    3. انخفاض ضغط الدم المفاجئ الشديد وله أسباب كثيرة.

    4. الاختلال الأيضي أي زيادة أي مركب كيميائي أو نقصانه في الجسم، وأهم مثال هو السكر؛ وانخفاض السكر في الدم هو أول سبب يجب إثباته أو نفيه عند حدوث الغيبوبة لأن علاجه سهل والتأخر فيه خطير للغاية، ويجب أن يُسْأل المرافقون هل عند المغمى عليه مرض السكري أم لا.

    5. الجفاف بفقد كمية كبيرة من السوائل والأملاح.

    6. النزيف الحاد أو تكسر الدم الحاد.

درجات الغيبوبة

  1. لا يعي من حوله تماما ولا يتفاعل معهم ولكنه مستيقظ وكأنه نعسان..

  2. نائم ولكن يمكن إيقاظه لينام ثانية فوراً.

  3. نائم ولا يمكن إيقاظه ولكنه يستجيب للمؤثرات المؤلمة بتحريك يده أو ساقه.

  4. لا يستجيب وعنده صعوبة في التنفس وتنفسه غير منتظم ومتقطع.

علاج الغيبوبة

  1. المحافظة على الوظائف الحيوية بالترتيب الآتي:

    1. مجرى التنفس بوضع المصاب على جنبه مع خفض رأسه وإزالة أي معوق لمجرى التنفس من الفم..

    2. مشاهدة التنفس وهل يوجد أم لا، هل هناك صعوبة في التنفس وهل هناك زرقة؟ ثم بدء الإنعاش القلبي الرئوي.

    3. تحسس النبض فإن لم يوجد يبدأ الإنعاش القلبي.

    4. قياس الضغط والتصرف.

    5. قياس الحرارة والتصرف

  2. السؤال عن التاريخ المرضي من المرافقين:

    1. هل عنده بول سكري أو مرض ارتفاع ضغط أو صرع.

    2. هل هناك أدوية يأخذها، أو هناك أدوية مهدئة في المنزل.

    3. هل تعرض لإصابة في الرأس.

    4. آخر مرة تناول طعام ونوعه

    5. المبيدات الحشرية الموجودة في المنزل.

  3. تحريك المريض بصورة منتظمة، مع وضع قطرة ومرهم للعين للحفاظ عليها.

  4. التغذية عن طريق الأنبوبة الأنفية المعدية.

  5. علاج السبب مثل إعطاء السكر لهبوط الجلوكوز في الدم.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الفحص الدوري للثدي

هو ضرورة أساسية لإقلال العواقب الوخيمة ويشمل على:

  1. الفحص الذاتي : يكتشف هذا الفحص السرطان بنسبة حوالي 25% ويكون إجراءه شهرية من قبل السيدة.

  2. الفحص السريري : يكتشف هذا الفحص السرطان بمعدل حوالي 40% ويكون سنويا ويتم من قبل الطبيب أثناء الفحص العام .

  3. الفحص الشعاعي (الماموجرام) (أو مضافا إليه الموجات فوق الصوتية):
    يكتشف هذا الفحص السرطان بنسبة حوالي 90% . ويكون سنويا ويتم من قبل الطبيب الاستشاري للأشعة الذي يجب أن يكون ذو كفاءة وخبرة . هذا الفحص الدوري مهم جدا وهو أفضل الفحوصات الدورية ويفضل أن يبدأ به من سن 35-39 سنة كقاعدة أولية . وعند سن 40 سنة وبعدها يجب إجراء هذا الفحص (الماموجرام) كل سنة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الفحص الذاتي للثدي

سيدتي افحصي ثدييك بشكل دوري وكل شهر
 سيدتي تذكري أن أكثر سرطانات الثدي تكتشفها النساء بأنفسهن ، وأن الاكتشاف المبكر ، وبالتالي المعالجة الفورية تؤدي إلى أحسن النتائج في التخلص والشفاء من الأورام ، لذلك يترتب عليك أن تتقني طريقة فحص الثديين بنفسك ، وهي الطريقة ذات الخطوات الثلاث المشروحة هنا .

كيف تفحصين ثدييك؟
هناك طريقة بسيطة من ثلاث خطوات تساعدك على فحص ثدييك ، وبالتالي اكتشاف أي ورم في مرحلة مبكرة يمكن معها معالجته والشفاء منه بإذن الله.

  1. الخطوة الاولى - عند الاستحمام

  2. الخطوة الثانية - أمام المرآة

  3. الخطوة الثالثة - خلال الاستلقاء

ما هو أفضل وقت لفحص ثدييك؟
إن أفضل وقت لفحص الثديين هو بعد انقضاء أسبوع على العادة الشهرية حيث يختفي التورم والألم من الثديين أما بعد سن اليأس فيمكنك فحص ثدييك في أول يوم من كل شهر ، أما بعد استئصال الرحم فاسألي طبيبك عن أفضل وقت لفحص ثدييك.

إن قيامك بفحص ثدييك بشكل دوري سيعطيك الراحة والاطمئنان ، وزيارتك لطبيبك كل سنة سيؤكد لك عدم وجود أي شيء غير طبيعي في ثدييك .

ما العمل في حالة اكتشافك كتلة في الثدي أو ثخانة في جلد الثدي؟
إن اكتشفت وجود كتلة أو انكماش أو الإفراز من الحلمة خلال فحصك الدوري لثدييك فانه من المهم للغاية أن تراجعي طبيبك فورا ، لا تخافي يا سيدتي ، إن أكثر الكتل المحسوسة أو الإفراز من الحلمة هي ذات طبيعة حميدة وليست بالضرورة سرطان ، ولكن طبيبك بخبرته يقدر على مساعدتك والوصول إلى التشخيص الصحيح.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الفحص الذاتي للجهاز التناسلي للمرأة

الدكتور محمد محمد الحناوي

أخصائي طب النساء والولادة

الفحص الذاتي للجهاز التناسلي للمرأة

الفحص الذاتي الشهري للجهاز التناسلي الأنثوي

وغشاء البكارة

هذا الكشف أو التمرين البسيط الذي تجريه السيدات أنفسهن بعد الزواج

والذي تجرى جزء منه الآنسات قبل الزواج

ومعرفة ذلك هو جزء هام من الصحة العامة الجيدة

خاصة للسيدات اللاتي تخجلن من الكشف حتى عند الطبيبات

و الهدف منه التشخيص المبكر

لالتهابات الجهاز التناسلي

ولسرطان الفرج

وسهولة علاجه والقضاء عليه في بدايته

دون انتظار ميعاد الكشف الدوري السنوي الذي يجريه الطبيب

ولكن هذا الكشف يستدعى أن تقوم به سيدة أو آنسة متعلمة لمستوى رفيع ومثقفة جدا

خصوصا أن بعض الأطباء العرب لا يعرفونه

فما بالك بالسيدات

ومع عدم انتشار الثقافة الجنسية فينظر إليه نظرة غريبة

وفى حالة وجود أي تغير في اللون أو وجود أورام أو تقرحات أو إفرازات يبلغ الطبيب فورا أو الطبيبة

ويشمل كيف تقومين بنفسك بالتالي

فحص الفرج

فحص المهبل

فحص غشاء البكارة وكل ما تريدين معرفته عنه

فحص المهبل

فحص عنق الرحم

فحص الشرج

فحص الثديين

نبذة عن المؤلف

ا لدكتور محمد محمد الحناوي أخصائي النساء و التوليد و العقم من المتابعين للتطورات العلمية المتجددة على صعيد اختصاصه. وهو يؤمن بدقة التشخيص والذي يعتبره حجر الأساس في علاج المريض.

أتم الدكتور محمد الحناوي تعليمه الجامعي في كلية طب قصر العيني جامعة القاهرة نوفمبر1985 بتقدير جيد جدا مع مرتبة الشرف حيث تعلم موازنة ظروف المجتمع في العلاج بتقديم الخدمات الطبية بأقل تكلفة ممكنة إذ يمثل الفحص السريري في مصر أهم وسائل التشخيص على عكس ما هو الحال في الغرب حيث تلعب وسائل التشخيص المتقدمة وعالية الكلفة أكبر دور في التشخيص و العلاج ثم..

حصل على دبلوم في جراحة وأمراض النساء والولادة بجامعة الزفازيق مايو 1992 ثم قام بافتتاح عيادته الخاصة في مدينة دمياط ومدينة رأس البر معولاً على خبراته العلمية والعملية التي اكتسبها لمرضاة آخر ما توصل إليه العلم الحديث بأقل التكاليف الممكنة.

خلال فترة عمله الممتدة من مطلع الثمانينات وحتى الآن والدكتور محمد يحرص على حضور الندوات والمحاضرات المطروحة على الساحة الطبية إضافة إلى مشاركته الفعالة والتحاقه بالكثير من الدورات وذلك لاعتقاده العميق بأن أفضل الأطباء هو الذي لا يقف عند حد معين من التعلم بل يستقي العلم من جميع منابعه.

باختصار نقول أن الدكتور محمد سخَر حياته المهنية لمساعدة المرضى ذوي الدخل المحدود في مجتمعه لإيمانه بأن كل إنسان له الحق في الحصول على الرعاية الطبية المتميزة بغض النظر عن عرقه أو حالته الاجتماعية ومستواه المادي.

يعمل الآن أخصائي طب و جراحة أمراض النساء و التوليد و العقم و النساء الأصحاء بمستشفى رأس البر

متطلبات تشغيل الكتاب Windows ومتصفح إنترنت إكسبلورر IE إصدار 4 أو أحدث

أضغط هنا لشراء الكتاب


الفحص الطبي قبل الزواج.. هل هو ضرورة؟! Medical tests before marriage

Medical tests before marriage

فحوصات ما قبل الزواج ....أين تبدأ وأين تنتهي ؟

الفحص الطبي قبل الزواج.. هل هو ضرورة ؟!

البداية

البداية

Revised: 09/11/2007


الفحص الطبي قبل الزواج.. هل هو ضرورة؟! Medical tests before marriage

المصدر: مجلة كلينيك

التعرف على المرض أو الداء قبل الحمل أو الزواج سيمكن في حالات كثيرة معالجته أو تجنب عواقبه ومضاعفاته أو على الأقل سيكون الزوجان على علم بتبعاته وأخطاره.

كما أن لقاء راغبي الزواج أو الحمل بالطبيب يكون فرصة للإجابة عن كافة استفساراتهم وإعطائهم النصح والإرشادات المناسبة بناء على التاريخ المرضي والعائلي لكل منهم ، كذلك إعطاء النصح عن الفهم الصحيح لطبيعة الدورة الشهرية ووقت حدوث الحمل وكذلك تنظيم الأسرة للراغبين في ذلك.

ودواعي الفحوصات والاستشارات كثيرة نوجز منها فيما يلي:

  1. تقدم سن الزوجة لأكثر من 35 سنة عند الحمل تصحبه زيادة نسبة تسمم الحمل ووفيات الأطفال وزيادة نسبة الولادات القيصرية وكذلك نسبة الأطفال المولودين بخلل بالكوروموسومات مقارنة بمن هن في سن العشرين.

  2. أمراض طبية للأم مثل السكري حيث يجب الوصول إلى معدل طبيعي للسكر في الدم قبل الحمل وإلا ازدادت نسبة حدوث تشوهات الجنين ، كما أن بعض حالات مرض القلب يجب أن تكون مستقرة تماما قبل حدوث الحمل ، وفي بعضها قد لا ننصح بالحمل على الإطلاق حيث يهدد حياة الأم.

    وفي أمراض أخرى مثل زيادة إفراز الغدة الدرقية أو الصرع أو مع استعمال أدوية ضد تخثر الدم فيجب الوصول إلى نوعية العلاج الملائم للحمل حيث إن بعض هذه الأدوية تلحق ضررا شديدا بالجنين.

    كما أن أمراض فقر الدم المنجلي و التلاسيميا قد تورث للجنين في صورتها الشديدة إذا كان كلا الزوجين مصابا بالمرض نفسه أو حاملا له.

  3. من المهم التأكد من عامل روسوس (فصائل الدم السالبة) عند الزوجة والتي قد تحتاج إلى علاج ومتابعة معينة أثناء الحمل وبعد الولادة.

  4. بعض أمراض جهاز المناعة أو الإصابة ببعض الفيروسات أو أمراض الجهاز التناسلي للزوجين.

  5. إعطاء بعض النصائح التي تتعلق بالنظام الغذائي وخصوصا لمن يمارسن الرياضة بشكل عنيف أو من يتبعن حمية غذائية شديدة أو الملتزمات بالغذاء النباتي ، كما ننصح بإعطاء حمض الفوليك قبل الحمل حيث يقلل من نسبة تشوهات الأنبوب العصبي للجنين ، والإقلاع عن التدخين والإقلال من تناول القهوة لما لها من آثار سيئة على الإخصاب ونمو الجنين.

  6. تقييم التاريخ العائلي لزوجي المستقبل من وجود بعض الأمراض أو التشوهات الخلقية والوراثية التي قد تنتقل إلى أطفالهم مثل فقر الدم المنجلي، والتلاسيميا، وضمور العضلات و الهيموفيليا وكذلك بعض تشوهات القلب والأنبوب العصبي والشفة الأرنبية والسكري والصرع.

وفي كثير من الحالات يمكن اكتشاف المرض من تحاليل الزوجين أو مبكرا أثناء الحمل بالحصول على عينة من خلايا المشيمة أو السائل المحيط بالجنين أو باستخدام الموجات فوق الصوتية، وفي أحيان أخرى لا يتم اكتشاف العيب إلا متأخرا.

ما أهم الفحوصات التي تجرى للعروسين؟!

أهم الفحوصات التي تجرى للعروسين هي:

  1. صورة دم لتشخيص أمراض فقر الدم مع تحديد نوع الهيموجلوبين في بعض الحالات للتعرف على فقر الدم المنجلي أو التلاسيميا.

  2. التعرف على كمية الأجسام المضادة للحصبة الألمانية مع إعطاء التطعيم قبل الحمل في حالة عدم وجود مناعة.

  3. الكشف عن التهاب الكبد بالفيروس (ب) والنصح بإعطاء اللقاح في حالة عدم وجود مناعة.

  4. الكشف عن مرض نقص المناعة المكتسبة (الإيدز) في بعض الحالات وبإقرار من طالب الفحص.

  5. الكشف عن بعض الأمراض الجنسية مثل الزهري و السيلان في حالات مختارة.

  6. فحص خلايا عنق الرحم لمن سبق لهن الزواج أو المتزوجات.

  7. فحص الثدي مع عمل أشعة لحالات مختارة.

  8. فحص اختياري لمرض السل.

  9. فحص انتقائي لطفيل التوكسوبلازما.

  10. فحص لحالات مختارة للكشف عن فيروسات الهربس والسيتوميجالوفيروس والفاريسيللا.

  11. فحوص للكروموسومات عند الضرورة.

  12. فحص للسائل المنوي للزوج وعمل مزرعة إذا وجد ما يستدعي ذلك.

  13. فحص بعض الهرمونات إذا وجد ما يستدعي.

في حالة اكتشاف خلل وراثي في أحد العروسين هل يتم مكاشفتهما بالسر؟ أم تتم مكاشفة أحدهما فقط حرصا على شعور الطرف الآخر؟

في رأيي ربما أن الهدف من إجراء الفحوصات والحصول على الاستشارة هو تجنب أخطار أو تبعات قد تحدث للجنين أو تؤثر في قدرة أحد الزوجين على الإنجاب ، وحيث إن الزواج يجب أن يبنى على صراحة وثقة من الطرفين وأن بعض التحاليل تجرى بموافقة وإقرار مسبق لذلك أرى أنه من الواجب شرح الأمر للطرفين عند حضورهم مجتمعين أما إذا أراد كل طرف منهما أن يحضر على حدة ورغب في أن يحتفظ بنتائج تحاليله بنفسه وعدم إطلاع الطرف الآخر عليها فلا أعتقد أنني يجب إفشاء أسراره وذلك لا يمنع أن أعلمه بتبعات تلك الفحوصات وعما إذا كان هناك خطر أو مانع من إتمام هذا الزواج.

في حال اكتشاف خلل وراثي عند كلا الزوجين هل ينصح الطبيب بعدم إتمام الزواج أم يترك الموضوع لله المتدبر في كل أمر؟
يقول الله عز وجل: «وفي أنفسكم أفلا تبصرون» صدق الله العظيم ، ويقول الرسول صلى الله عليه وسلم: اختاروا لنطفكم.. والقاعدة الشرعية أنه لا ضرر ولا ضرار، وحيث إن العلم الذي بين أيدينا هو بعض مما علمنا الله إياه فيجب توظيفه بما يحقق رخاء الإنسان ، وقد ثبت أن بعض الأمراض الوراثية مثل مرض فقر الدم المنجلي ـ على سبيل المثال ـ وهو صفة سائدة فإذا كان أحد الزوجين مصابا والآخر سليما فإن خمسين في المائة من الأطفال يكونون مصابين بالمرض والنصف الآخر حاملين للمرض ، أما إذا كان الطرف الآخر أيضا مصابا بالمرض فجميع الأطفال يولدون مصابين بالمرض ، فيجب علينا كأطباء أن نحيط الطرفين علما بخطورة هذا المرض واحتمالات انتقاله للأطفال وفرص التشخيص المبكر له والعلاج إذا وجد مع طرح الخيارات المتعددة والنصيحة الطبية بناء على المعلومات الموجودة بين أيدينا ، ثم عليهما أن يقررا استمرارهما في الزواج مع ما يحمله ذلك من أخطار على صحة أطفالهما أو أن يجد كل منهما طريقه مع شريك آخر قد لا يحمل المرض نفسه.

وهناك بعض الحالات النادرة التي قد تبدو الزوجة في صورة أنثوية كاملة بل في الواقع رائعة الجمال مع عدم نزول الدورة الشهرية وقد يثبت فحص الكروموسومات (الصبغيات) أن التركيب الكروموسومي لها في الواقع ذكر ولكن لعدم قدرة المستقبلات الموجودة في الخلايا على الاستجابة للهرمون الذكري فتنشأ كأنثى ولكن من دون مبيضين ولا رحم وتكون الخصية موجودة بداخل البطن ، وفي هذه الحالة يجب استئصال الخصية لتحولها في نسبة الربع تقريبا إلى أورام سرطانية ثم يجب إعطاء هرمونات تعويضية وليس لهذه الأنثى شكلا والذكر موضوعا قدرة على الإنجاب ، والمتعارف عليه طبيا أنه يجب أن تعيش كأنثى حيث إنها مؤهلة لذلك تماما نفسيا وجسديا ولا ذنب لها على الإطلاق فيما هي عليه.

ويمثل إخبار الزوجين تحديا كبيرا للطبيب.. ناهيك عن أصحاب المشكلة.

أ.د. عصام إبراهيم صقر
استشاري أمراض النساء والتوليد والحمل عالي الخطورة
مستشفى السلام

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


الفحوصات الخاصة بالنقرس

التحاليل المعملية:
 بزل للمفصل وسحب السائل الزلالي

بلورات حمض البوليك - حمض اليوريا - حمض البول

  • السائل الزلالي: عندما يشكو مريض من التهاب حاد بمفصل واحد يكون سحب السائل الزلالي synovial fluid من المفصل لتحليله أمر حاسم, لاستبعاد الالتهاب المفصلي بسبب عدوى infectious arthritis, و لتأكيد تشخيص النقرس أو النقرس الكاذب pseudogout وفق التعرف على البلورات، ففي حالات النقرس يتم التعرف على بلورات أملاح حامض البوليك بالسائل الزلالي ووجود هذه البلورات بالخلايا مع استقطاب ضوء الفحص المجهري polarizing light microscopy يؤكد التشخيص, و بلورات أملاح حمض البوليك تشبه الإبر و تكون مدببة الطرفين بينما تكون بلورات النقرس الكاذب (بيروفوسفات الكالسيوم calcium pyrophosphate) على شكل عصيات غير حادة الأطراف, كما يمكن عمل مزرعة بكتيرية للسائل الزلالي وعمل اختبار حساسية للمضادات الحيوية, كما يمكن عمل فحص خلوي للسائل الزلالي.

  • حمض البوليك بالدم: وهو أكثر التحاليل التي يساء استخدامها في تشخيص النقرس, فوجود زيادة في حمض البوليك في الدم دون أعراض لا يعنى وجود نقرس, و حوالي 10% من مرضى النقرس الذين يشكون من أعراض يكون مستوى حمض البوليك في المستوى الطبيعي أثناء النوبات, كما أن مستوى حمض البوليك قد يقل و يكون ذلك سبب في حدوث نوبات, ولكن النسب السابقة لحدوث النوبات تكون مرتفعة, و حوالي 5–8% من الناس يكون حمض البوليك بالدم عندهم أكثر من 7 مج/ ديسي لتر بينما 5-20% من الذين لديهم زيادة بحمض البوليك بالدم هم الذين يتم تشخيصهم كمرضى بالنقرس, و بعض المرضى الذين يعانون من التهاب مفصلي ميكروبي ولديهم مفصل دافئ ومتورم قد يكون مستوى حمض البوليك بالدم عندهم مرتفع, وقد يحدث خطأ في التشخيص إذا لم يتم سحب السائل الزلالي وفحصه, و الأشخاص الذين ليس لديهم أعراض لا يعطى لهم علاج بصفة عامة, وعند زيادة حمض البوليك بالدم عن 11 مج/ ديسي لتر مع زيادة إفرازه بالبول يجب عمل اختبار وظائف كلى لأن هؤلاء الأشخاص لديهم استعداد لتكون حصوات بالكلى وحدوث قصور كلوي, ومع ارتفاع نسبة حمض البوليك بالدم يكون خطر الإصابة بالنقرس وارد.

  • حمض البوليك في بول 24 ساعة: وذلك عند أخذ المريض لأدوية تزيد إفراز حمض البوليك بالبول, وعند إفراز أكثر من 800 مج /24 ساعة يجب إعطاء المريض دواء ألوبيورينول allopurinol بدلا من البروبانسيد Probenecid للتقليل من مستوى حمض البوليك, أما عند إفراز أكثر من 1100 مج/24 ساعة فيجب عمل اختبار وظائف كلى حيث يكون خطر تكوين حصوات وحدوث اعتلال كلوي بسبب ترسيب أملاح حمض البوليك بالكلى, أما المرضى الذين لديهم تاريخ مرضى لتكون حصوات أو قصور كلوي فلا يعطون البروبانسيد, و يعطى لهم الألوبيورينول دون احتياج لعمل حمض البوليك خلال 24 ساعة.

  • تحاليل كيميائية بالدم: مثل وظائف الكلى, و وظائف الكبد, و مستوى السكر بالدم قبل إعطاء العلاج.

  • عد كرات الدم البيضاء: يرتفع عند مرضى النقرس أثناء حدوث النوبات الحادة, وخاصة في الحالات التي تشمل أكثر من مفصل.

  • نسبة الدهون الثلاثية بالدم: والتي يكون ارتفاعها مصاحب للنقرس وكذلك نقص الدهون عالية الكثافة.

  • عمل تحليل للبول: للكشف عن وجود دم بالبول hematuria بسبب وجود حصوات.

فحوص الأشعة:

أشعة إكس على القدم تبين التغيرات بمفصل الإصبع الأكبر بسبب النقرس

أشعة إكس تبين التهاب مفصلي باليد به عقد بسبب النقرس

  • قد يكشف فحص الأشعة عن وجود تورم بالأنسجة الرخوة soft-tissue swelling, و عقد, و تآكل بالعظم.

فحوص الأنسجة:

يمكن رؤية العقد بكل الأنسجة عدا نسيج المخ.

Updated: 05-02-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الفحوصات الدورية للرجل Cancer Screening Tests for man

الفحوصات الدورية للرجل

Cancer Screening Tests for Man

  1. سرطان البروستاتا Prostate Cancer:

    • اختبار دم PSA - Prostate Specific Antigen:
      يتم إجرائه سنويا بداية من سن 50 عاما. و اﻟـ PSA عبارة عن مادة تقوم البروستاتا فقط بإنتاجها. لذلك عند الإصابة بسرطان البروستاتا يرتفع معدل اﻟـ PSA بالدم قبل أن يصبح حجم الورم السرطاني كبير بالدرجة الكافية حتى يستطيع الطبيب اكتشافه أثناء الفحص الطبي. و يجب معرفة انه يمكن أن يظهر معدل ال PSA عالي نتيجة أسباب أخرى غير سرطان البروستاتا مثل تضخم البروستاتا ( ورم حميد للبروستاتا ), التهاب البروستاتا.

    • الفحص الشرجي Digital Rectal Examination - DRE:
      يتم إجراء الفحص الشرجي بواسطة الطبيب سنويا بداية من سن 50 عاما. يقوم الطبيب بإدخال إصبعه في فتحة الشرج بعد ارتداء القفازات الطبية و استخدام جل لسهولة دخول الإصبع. حتى يصل بإصبعه إلى المستقيم فيقوم بفحص غدة البروستاتا بواسطة إصبعه لاكتشاف وجود أي ورم أو شئ غير طبيعي بها.

    و بالنسبة للأشخاص الذين لديهم نسبة عالية لاحتمالية الإصابة بسرطان البروستاتا مثلا إذا كان هناك تاريخ عائلي للمرض للأب أو احد الإخوة، فيجب إجراء الفحوصات السابقة بداية من سن 45 عاما. و إذا كان أكثر من فرد من الأسرة سبق له الإصابة بسرطان البروستاتا، فيتم إجراء الفحوصات بداية من سن 40 عاما.

  2. سرطان الخصية Testicular Cancer:

    • الفحص الذاتي للخصية Testicular Self Exam:
      يقوم الرجل بالفحص الذاتي للخصيتان مرة كل شهر بصورة دورية بداية من سن 14 عاما. أفضل موعد للقيام بالفحص الذاتي للخصية هو بعد حمام دافئ أو أثناء الاستحمام، لان الماء الساخن يؤدى إلى ارتخاء جلد كيس الصفن مما يجعل الفحص أسهل.

      يتم فحص كل خصية باستخدام اليدين معا، بحيث تكون الأصابع السبابة و الوسطى تحت الخصية و الإبهام فوقها. و يتم تحريك الخصية برفق بين الأصابع. فإذا شعر بأي شيء غير طبيعي مثل انتفاخ، أو كتلة ( ورم صغير ) في الخصية، أو ألم أثناء الفحص فيجب التوجه إلى الطبيب فورا. و يجب ملاحظة أنه قد تكون إحدى الخصيتين أكبر قليلا من الأخرى، و هذا طبيعي.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الفحوصات الدورية للرجل و المرأة Cancer Screening Tests for man & Woman

الفحوصات الدورية للرجل و المرأة

Cancer Screening Tests for man & Woman

  1. سرطان القولون و المستقيم Colorectal Cancer:

    • الفحص الشرجي Digital Rectal Examination - DRE:
      يتم إجراء الفحص الشرجي بواسطة الطبيب سنويا بداية من سن 50 عاما.
      يقوم الطبيب بإدخال إصبعه في فتحة الشرج بعد ارتداء القفازات الطبية و استخدام جل لسهولة دخول الإصبع.

    • تحليل براز لاختبار وجود دم بالبراز Fecal Occult Blood Test - FOBT:
      يتم إجراء التحليل سنويا بداية من سن 50 عاما. و إذا كانت احتمالية الإصابة بسرطان القولون و المستقيم عالية مثل وجود تاريخ عائلي فيتم إجرائه سنويا بداية من 40 عاما.
      يتم تحليل البراز لاكتشاف وجود دم بكمية صغيرة جدا ( آثار دم ) التي لا يمكن رؤيتها بالعين المجردة. و بذلك يكتشف وجود نزيف في اى مكان في الجهاز الهضمي.
      و يظهر التحليل ايجابيا في عدة حالات غير سرطان القولون و المستقيم مثل التهاب المرئ، البواسير، سرطان المعدة.

      و يجب عدم إجراء التحليل في الحالات الآتية:

      • وجود نزيف من بواسير أو شرخ شرجي.

      • تناول أسبرين أو اى أدوية من مضادات الالتهابات الغير ستيرودية خلال 7 أيام قبل إجراء التحليل.

      • خلال أيام الدورة الشهرية أو خلال 3 أيام بعد انتهاء الدورة الشهرية.

      كما يجب مراعاة التعليمات الآتية قبل إجراء التحليل ﺒ 72 ساعة على الأقل:

      • عدم تناول اللحم الأحمر و الكبد.

      • عدم تناول الفاكهة وا لخضروات النيئة خاصة البطيخ، الفجل، اللفت.

      • عدم تناول أكثر من 250 جرام في اليوم من فيتامين ج .

      طريقة القيام بالتحليل:

      تحليل براز لاختبار وجود دم بالبراز Fecal Occult Blood Test - FOBT
      تحليل براز لاختبار وجود دم بالبراز Fecal Occult Blood Test - FOBT

      يتم تجميع 3 عينات براز منفصلة خلال 3 أيام ( أو في 3 مرات يتم فيها التبرز منفصلة ) و وضعهم في شريحة خاصة كما موضح بالشكل. و يجب عدم لمس البراز باليد و لكن باستخدام قطعة صغيرة من الستيك الخشبية. و يجب مراعاة حفظ العينات في مكان بعيدا عن الحرارة و الضوء أو اى مواد كيميائية. و بعد اكتمال العينات الثلاثة يتم إرسالها إلى معمل التحاليل لفحصها.
      و حديثا يوجد نوع من الاختبار أكثر فاعلية يسمى Fecal Immunochemical Test - FIT.

    • منظار القولون الملتوي Flexible Sigmoidoscopy:

      منظار القولون الملتوي Flexible Sigmoidoscopy منظار القولون الملتوي Flexible Sigmoidoscopy

      منظار القولون الملتوي Flexible Sigmoidoscopy

      منظار القولون الملتوي Flexible Sigmoidoscopy

      يتم إجرائه بداية من سن 50 عاما و يكرر كل 5 سنوات. يستغرق الفحص 5 – 15 دقيقة. يجب استخدام ملين أو حقنة شرجية قبل إجراء المنظار ﺒ 1 – 2 يوم حتى يتم تفريغ القولون من أي براز موجود به ليتم رؤيته بوضوح. و المنظار عبارة عن أنبوبة مرنة في سمك إصبع اليد تقريبا. و يتم من خلال المنظار فحص المستقيم و الجزء الأخير من القولون ( الثلث الأخير ). حيث يقوم الطبيب بإدخال المنظار من خلال فتحة الشرج فيرى أي ورم موجود أو أي تغيرات غير طبيعية. و الفحص غير مؤلم، فقط يشعر الشخص بمجرد تقلصات بسيطة. و قد يحتاج الطبيب إلى أخذ عينة صغيرة، فلا داعي للقلق فهي غير مؤلمة.

    • حقنة الباريوم الشرجية Double Contrast Barium Enema:

      حقنة الباريوم الشرجية Double Contrast Barium Enema حقنة الباريوم الشرجية Double Contrast Barium Enema

      يتم إجرائها بداية من سن 50 عاما و تكرر كل 5 سنوات. تستغرق 30 – 60 دقيقة. و لا يتم استخدام أي مخدر. و يجب استخدام ملين أو حقنة شرجية قبل إجراء الفحص ﺒ 1 – 2 يوم حتى يتم تفريغ القولون من أي براز موجود به ليتم رؤيته بوضوح. يتم حقن حقنة شرجية من خلال فتحة الشرج تحتوى على باريوم و هواء، ثم يتم عمل أشعة بعدها لرؤية أي بقعة غريبة.

    • منظار القولون Colonoscopy:

      منظار القولون Colonoscopy منظار القولون Colonoscopy
      منظار القولون Colonoscopy

      يتم إجرائه بداية من سن 50 عاما و يكرر كل10 سنوات. يستغرق الفحص 30 – 60 دقيقة. و يتم أخذ مخدر قبل إجراء المنظار. يقوم الطبيب بإدخال المنظار من خلال فتحة الشرج و يتم فحص المستقيم و القولون كاملا.

    طريقة إجراء فحوصات الكشف المبكر

    لسرطان القولون و المستقيم

    بداية من سن 50 عاما للرجال و السيدات يتم إجراء:

    الفحص الشرجي Digital Rectal Examination - DRE سنويا. بالإضافة إلى تحليل البراز للدم الغير مرئي Fecal Occult Blood Test - FOBT سنويا. بالإضافة إلى إحدى الفحوصات الآتية:

    • منظار القولون الملتوي Flexible Sigmoidoscopy كل 5 سنوات.

    • أو حقنة الباريوم الشرجية Double Contrast Barium Enema كل 5 سنوات.

    • أو منظار القولون Colonoscopy كل 10 سنوات.

    مع الأخذ في الاعتبار انه في الأشخاص الذين لديهم نسبة عالية لاحتمالية الإصابة بسرطان القولون و المستقيم مثل تاريخ عائلي للمرض أو إصابة سابقة للشخص، فيتم إجراء الفحوصات في سن اقل من 50 عاما.

  2. سرطان الجلد Skin Cancer:
    سرطان الجلد Skin Cancer
    يتم الاكتشاف المبكر لسرطان الجلد عن طريق الملاحظة المستمرة للجلد خاصة المكان الذي به شامة. فإذا ظهر أي اختلاف في حجم، لون، أو حواف الشامة يجب التوجه فورا إلى الطبيب.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الفحوصات الدورية للمرأة Cancer Screening Tests for Woman

الفحوصات الدورية للمرأة

Cancer Screening Tests for Woman

  1. سرطان الثدي Breast Cancer:

    • الفحص الذاتي للثدي Breast Self Examination - BSE:
      تبدأ السيدة في إجراء الفحص الذاتي للثدي بداية من سن 20 عاما. و تقوم بتكراره شهريا بعد انتهاء الدورة الشهرية مباشرة.

    • الفحص الطبي بواسطة طبيب Clinical Breast Exam - CBE:
      يقوم الطبيب بالكشف الطبي للثدي. و يتم القيام به كل 3 سنوات بداية من سن 30 عاما، ثم سنويا بداية من سن 40 عاما.

    • أشعة عادية على الثدي ماموجرام Mammogram:

      أشعة عادية على الثدي ماموجرام  Mammogram أشعة عادية على الثدي ماموجرام  Mammogram

      تبدأ السيدة القيام بأشعة الثدي ( الماموجرام ) بداية من سن 40 عاما . و تكرره كل 1 – 2 عام. و هو عبارة عن أشعة عادية على الثدي يتم من خلالها اكتشاف وجود ورم سرطاني صغير بالثدي في المراحل الأولى أي و مازال حجمه صغير. و تكون رؤية الورم السرطاني صغير الحجم في السيدات اللاتي وصلن إلى سن انقطاع الطمث أكثر سهولة من اللاتي لم يصلن إلى سن انقطاع الطمث بعد. حيث أن نسيج الثدي بعد سن انقطاع الطمث يتحول إلى نسيج دهني فيمكن رؤية الورم بوضوح أكثر.

      و إجراء أشعة الثدي ( الماموجرام ) غير مؤلمة نهائيا، فقط تشعر السيدة بعد الارتياح و كأنها تقوم بقياس ضغط الدم بواسطة جهاز الضغط. حيث يتم وضع الثديين عل جهاز الأشعة و يكون الثدي مضغوط كما موضح بالشكل. و تستغرق عدة ثواني حتى يتم التصوير بالأشعة للثديين.

      و يجب على السيدة مراعاة الآتي:

      • أن يكون الثدي بأكمله على الجهاز.

      • التأكد أن الثدي مضغوط على جهاز الأشعة.

      • عدم الحركة أثناء تصوير الأشعة.

      و إذا كان هناك تاريخ عائلي للإصابة بسرطان الثدي فقد ينصح الطبيب بأجراء الماموجرام في سن أقل من 40 عاما ، أو تكراره في فترات متقاربة أكثر.

  2. سرطان عنق الرحم Cervical Cancer:

    مسحة عنق الرحم Pap Smear:
    تبدأ السيدة في إجرائها بداية من سن 18 عاما إذا كانت متزوجة أو من بداية الزواج. يقوم الطبيب بأخذ عينة من خلايا عنق الرحم لاختبارها تحت الميكروسكوب لرؤية أن كان هناك خلايا غير طبيعية. و لا تشعر السيدة بأي ألم أثناء أخذ العينة. و تقوم السيدة بعمل مسحة عنق الرحم كل عام حتى تظهر نتيجة المسحة طبيعية لمدة ثلاث سنوات متتالية، بعدها تقوم بإجراء المسحة كل 3 سنوات على الأقل.

    و تستمر السيدة في القيام بمسحة عنق الرحم إلى الأبد حتى بعد انقطاع الطمث. و إذا كانت السيدة فوق 70 عاما و قامت بعمل مسحة لعنق الرحم ثلاث مرات متتالية و النتائج الثلاث طبيعية، و لم تظهر اى نتيجة غير طبيعية في آخر 10 سنوات فيمكن أن تتوقف عن إجراء مسحة عنق الرحم.

    و إذا قامت السيدة بعملية استئصال كلى للرحم Total Hystrectomy ( أي الرحم و عنق الرحم ) فلا تقوم بعمل مسحة عنق الرحم. أما إذا كان استئصال للرحم دون عنق الرحم فعليها إجراء المسحة كما سبق شرحها.

  3. سرطان الرحم Endometrial Cancer:

    الفحص الطبي Clinical Examination
    بداية من سن انقطاع الطمث يجب على السيدة التوجه إلى الطبيب للكشف الطبي إذا حدث نزيف مهبلي أو نزول بعض قطرات الدم من المهبل.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الفشل الكلوي الحاد Acute renal failure
الفشل الكلوي الحاد
ما هي أسبابه؟
الأعراض والعلامات
تشخيص الفشل الكلوي الحاد
معلومة تهمك
الوقاية من المرض
ما هو العلاج؟

الفشل الكلوي Renal failure
هناك نوعان من الفشل الكلوي، الفشل الكلوي الحاد acute renal failure والفشل الكلوي المزمن chronic renal failure. والفشل الكلوي بصفة عامة هو حدوث قصور في عمل الكلية ووظائفها مما يؤدي إلى اختلال عام في جسم الإنسان. وسوف نتطرق إلى كلً من النوعين بشيء من التفصيل.

 الفشل الكلوي الحاد Acute renal failure
يظهر هذا الفشل بسرعة نتيجة أسباب عدة قد لا تكون للكلية علاقة بها ومن حسن الحظ أن هذه الأسباب معروفة ويمكن في كثير من الأحيان الوقاية منها ومعالجتها.

 ما هي أسبابه؟
أسباب حدوث الفشل الكلوي الحاد تنقسم إلى ثلاث أقسام:

  1. أسباب ما قبل الكلى Pre-renal
    وفي هذه الحالة تكون الكلية سليمة ولكن يحدث الفشل الكلوي الحاد نتيجة قلة التروية الدموية الشديدة (نقص كمية الدم أو البلازما أو السوائل)، ومثالنا على ذلك :

    • النزف الداخلي (كقرحة الإثنى عشر أو أثناء عملية جراحية كبيرة أو الحوادث) والنزف الخارجي (كالنزف الخارجي في الكسور والحوادث أو الرعاف أو البواسير)

    • هبوط القلب أو الانخفاض الشديد في ضغط الدم (حوادث السيارات التي تؤدي إلى الصدمة Shock).

    • الحروق الشديدة حيث أنها تفقد الإنسان كمية كبيرة من البلازما وسوائل الجسم الأخرى كما أنها تسبب الصدمة للمريض التي تؤدي إلى انخفاض ضغط الدم وبالتالي حدوث الفشل الكلوي.

    • إصابة الإنسان وخاصةً الأطفال بالإسهال أو القيء الشديد حيث تقل السوائل في جسم الإنسان (الجفاف Dehydration) ومن ثم يقل ضغط الدم مما يؤدي إلى حدوث الفشل الكلوي الحاد.

  2. أسباب ما بعد الكلي Post-renal
    وفي هذه الحالة أيضا تكون الكلية سليمة ولكن الإصابة ناتجة عن انسداد في مجرى البول (المثانة أو الحالبين معاً أو في الإحليل، وهذا الانسداد ناتج عن تكون حصوة في مجرى البول أو وجود ورم سرطاني أو حدوث تليف أو تضخم في البرستاتة.

  3. أسباب متعلقة بإصابة الكلى نفسها Renal
    وفي هذه الحالة تتعرض الكلى إلى الالتهاب الشديد ومن ثم حدوث القصور الحاد في وظائفها ومن الأسباب المؤدية إلى الالتهاب الشديد للكلى الآتي:

    • التهاب الكبيبات الحاد Acute Glomerulonephritis

    • بعض أمراض الكلى كنخر الأنابيب الكلوية الحاد Acute Tubular Necrosis الذي يحدث نتيجة قلة التروية الدموية للكلية وقلة ضغط الدم مما يؤدي إلى نخر (موت) الأنابيب الكلوية وبالتالي حدوث الفشل الكلوي الحاد.

    • استخدام بعض الأدوية التي لها تأثيراً سمياً على الكلية مثل بعض المضادات الحيوية كالأمينوجلايكوزايد Aminoglycosides والتتراسيكلين وبعض مشتقات السلفا. ومثل بعض الأدوية المساعدة للنوم كالباربيتيورات ومشتقاته. ومثل بعض أدوية مدرات البول وعقاقير الصبغة المحتوية على اليود. ومثل بعض الأغذية والأسمدة الملوثة صناعياً بالزئبق أو الرصاص كالسمك والمزروعات الملوثة.

    • انسداد في الشريان أو الوريد الكلوي كحدوث جلطة في أحدهما وهي نادرة الحدوث.

الأعراض والعلامات
يكون المريض في الغالب شاحب اللون بسبب فقر الدم وزيادة السوائل في الجسم، كما تقل مقاومته للميكروبات نتيجة ضعف جهازه المناعي، كما تقل شهيته للطعام ونتيجة ارتفاع المواد السامة في جسمه يحدث غثيان وقيء ونوبات إسهال، ومن أهم أعرض وعلامات المرض الآتي:

  1. قلة إفراز البول Oliguria أو توقفه Anuria وعادةً ما يقل إفراز البول إلى أقل من 400 مليلتر في اليوم الواحد وهنا يجب أن نفرق بين قلة أو توقف إفراز البول وبين انسداد مجرى البول التي تكون فيه المثانة ممتلئة بالبول ولكن المريض لا يستطيع إخراجه بسبب انحباس البول حيث يشكو المريض بآلام شديدة وتعسر في عملية التبول (يمكن علاجها بإدخال قسطرة أو إيجاد فتحة في المثانة).

  2. التسمم البولي Uremia وهي عبارة عن تجمع للبولينا urea والمواد السامة والأملاح والأحماض التي من المفترض أن تفرزها الكلى في الدم واليكم بعض الأعراض والعلامات الناتجة عن تجمع هذه المواد:

    • ارتشاح الماء (تجمع الماء في الجسم Oedema) وخاصة في الوجه والأطراف السفلي. وتجمع الماء والصوديوم والبوتاسيوم في الدم وعدم إفرازها يؤدي إلى الشعور بالضعف والوهن وأحياناً حدوث فقدان للوعي ونوبات صرع.

    • ونتيجة تجمع مادة البوتاسيوم في الدم يتأثر القلب ويكون سبب في توقفه.

    • تصاب الرئتين بالالتهاب وارتشاح الماء فيها وسرعة التنفس وذلك نتيجة عدم إفراز الأملاح والماء والبولينا وحامض الهيدروجين من الجسم

تشخيص الفشل الكلوي الحاد

  1. الفحص السريري للمريض وضغط دم المريض وحالة التروية الدموية في جسمه ومعرفة أسباب احتباس البول أو قلته.

  2. الفحص المخبري حيث يؤخذ عينة من دم المريض لتحليل نسبة البولينا ومادة الكرياتينين creatinine والبوتاسيوم في دمه كما تؤخذ عينة من بول المريض لفحصها فحصاً كاملاً.

  3. فحص البطن بالسونار (جهاز الموجات فوق الصوتية) والضغط الرشحي للبول أو أزمولية البول Osmolality فإذا كان سبب القصور الكلوي ناتج عن أسباب ما قبل الكلية تكون الأزمولية عالية (500 ملي أوزمول) بينما يكون تركيز البول 300 ملي أوزمول في حالة احتباس مجرى البول.

  4. أخذ عينة من الكلية حيث تؤخذ عينة من الكلى إذا كان الأمر ما يزال غامضاً لدى الطبيب.

معلومة تهمك
لا ينصح بإجراء تصوير الجهاز البولي بالأشعة مع إعطاء الصبغة خوفاً من أن تسبب هذه الصبغة مزيداً من القصور الكلوي إلا في حالات خاصة جداً.

 الوقاية من المرض
إن الحالات التي يتم فيها معالجة الأسباب بصورة مبكرة لا تدخل في مرحلة القصور الكلوي الحاد، وللوقاية من حدوث هذا القصور في الحالات التي تقل فيها التروية الدموية وينخفض ضغط دم المريض فيها (الحوادث وحالات الحروق الشديدة والنزف وجلطات القلب العمليات الكبيرة) يعطى المريض المحاليل اللازمة عن طريق الوريد وتختلف نوعية المحاليل بنوع الحالة، فإذا كان سبب انخفاض ضغط الدم حالة صدمة وجب إعطاء المريض محلول ملح عادي مع أدوية ترفع عن ضغط الدم، وإذا كان السبب نتيجة حروق (فقدان البلازما) وجب إعطائه دم أو بلازما.

 ما هو العلاج؟
إن 60% من مرضى القصور الكلوي الحاد يمكن إنقاذهم وإعادتهم إلى حالتهم الطبيعية، أما المصابون بنخر الأنابيب الكلوية فإنهم وبعد العلاج يظلون يعانون قصور كلوي مزمن، ولعلاج مرضى القصور الكلوي الحاد يعطى مادة المانيوتول عن طريق الوريد حيث أن هذه المادة تعمل على زيادة إفراز البول دون أن تمتص من الأنابيب الكلوية وبالتالي تزيد من إفراز الماء وبعض الترسبات الموجودة في الأنابيب الكلوية وبالتالي تقي هذه الأنابيب من الإصابة بالنخر. كما يجب أن تقاس كمية البول المفرزة ولا يعطى المريض من السوائل إلا ما يعادل كمية البول المفرزة بالإضافة إلى الكمية التي يفقدها المريض عن طريق العرق أو القيء أو الإسهال.

يمنع المريض منعا باتاً من تناول البوتاسيوم ويعطى جليكوز وأنسولين وبيكربونات الصوديوم وذلك لتقليل نسبة البوتاسيوم المرتفعة في الدم.
تقلل نسبة الطعام المحتوي على البروتينيات المعطاة للمريض. في حالات الالتهاب أو وجود ميكروبات في البول أو الدم يعطى المريض مضادات حيوية بحيث لا تؤثر على الكلية.

يتم اللجوء إلى عملية الغسيل الكلوي Dialysis في الحالات التالية:

  • إذا لم تنفع كل الوسائل السابقة

  • حدوث فقدان للوعي أو نوبات تشنج بسبب القصور

  • ارتفاع نسبة البوتاسيوم في الدم (6.5 ملي في اللتر)

  • ارتفاع تركيز البولينا في الدم (200 مليجرام لكل 100 مليلتر من الدم)

  • زيادة درجة حموضة الدم (PH) لدرجة الخطورة.

Updated: 09/11/07


الفشل الكلوي المزمن Chronic renal failure
الفشل الكلوي المزمن
الأسباب المؤدية للفشل الكلوي المزمن
ما هي أعراض وعلامات المرض؟
كيف يشخص الفشل الكلوي المزمن؟
ما هو علاج الفشل الكلوي المزمن؟
الحمية الغذائية
الأدوية
الغسيل الكلوي
زرع الكلى

الفشل الكلوي Renal failure
هناك نوعان من الفشل الكلوي، الفشل الكلوي الحاد acute renal failure والفشل الكلوي المزمن chronic renal failure. والفشل الكلوي بصفة عامة هو حدوث قصور في عمل الكلية ووظائفها مما يؤدي إلى اختلال عام في جسم الإنسان. وسوف نتطرق إلى كلً من النوعين بشيء من التفصيل.

 الفشل الكلوي المزمن Chronic renal failure
في معظم حالات الفشل الكلوي المزمن يتحطم عدد كبير من النفرون Nephron (وحدة عمل الكلية) والباقي لا يكفى لقيام الكلية بعملها، وفي الغالب يكون نتيجة إصابة الكلى لفترة طويلة من الزمن.

 الأسباب المؤدية للفشل الكلوي المزمن

  1. التهاب الكلى Glomerulonephritis
    لا يعرف السبب الحقيقي لهذه الإصابة إلا أن إصابة الجسم بالميكروبات يؤدي إلى اختلال في الجهاز المناعي للجسم لتتكون مولدات الأجسام المضادة antigen ونتيجة لذلك يقوم الجسم بتكوين مضادات الأجسام antibodies ليتسرب الناتج في أغشية الكبيبات glomeruleالكلوية.

  2. انسداد المجاري البولية كوجود الحصوة في الحالب أو المثانة أو الإحليل وكتضخم البرستاتة وقد سبق شرحها في موضوع الفشل الكلوي الحاد.

  3. ارتفاع ضغط الدم ومرض السكري Hypertension & Diabetes
    إن نسبة قليلة من حالات ضغط الدم ومرض السكري تنتهي بإصابة الكلى إصابة تؤدي إلى الفشل الكلوي. ولكن إصابة الإنسان بارتفاع ضغط الدم أو السكري تؤدي مع مرور الزمن إلى ضيق الشرايين المغذية للكلية وبالتالي يحصل ضمور في منطقة القشرة للكلية مما يؤدي إلى إصابة الكليتين بالفشل الكلوي المزمن.

  4. الاستخدام المفرط لبعض الأدوية
    إن الإفراط في استخدام الأدوية والمسكنات بالذات (استخدامها لفترة طويلة وبجرعات عالية) من أهم الأسباب المؤدية إلى الفشل الكلوي حيث أنها تصيب نخاع الكلية الذي يصب في حوض الكلية مما يؤدي إلى موتها وإليكم بعض أهم العقاقير المسببة لإصابة الكلية بالفشل:

    • الأدوية المسكنة مثل الباراسيتامول والأسبيرين والفيناسيتين وغيرها.

    • أدوية الروماتيزم مثل الفينوبروفين والإندوميثاسين والنابروكسين وغيرها.

    • بعض المضادات الحيوية أهمها مشتقات الأمينوجلايكوزايد Aminoglycosides.

    • الصبغات الخاصة المستخدمة في الأشعة.

    • الأدوية المستخدمة لعلاج السرطان

    • الأدوية المستخدمة في التخدير.

  5. التهاب حوض الكلية المزمن Chronic Pyelonephritis
    ويحدث عادة نتيجة ارتفاع البول إلى الحالب (نتيجة عيب خلقي يمكن علاجه جراحياً أو إذا تم حبس البول متعمداً عدة مرات ولفترات طويلة) ومنه إلى حوض الكلية مما يؤدي إلى تكرار الالتهابات الميكروبية التي بدورها تقوم بتحطيم نسيج حوض الكلية ونخاعها وينتهي الأمر بالفشل الكلوي.

ما هي أعراض وعلامات المرض؟
قد لا يشعر المريض بأي أعراض لفترة طويلة ولكن من أهم الأعراض المصاحبة للمرض هي:

  • الشعور بالتعب والإرهاق الجسدي والذهني

  • قلة الشهيه للطعام

  • صعوبة في التنفس

  • الضعف الجنسي

  • حكة أو

  • كثرة التبول (خاصةً ليلاً).

كما أن المريض قد يصاب بفقر في الدم أو ارتفاع في ضغط الدم والتهاب في الأعصاب الطرفية (تنميل) ونتيجة لنقص فيتامين د بصورته النشطة يصاب المريض بلين في العظام.

 كيف يشخص الفشل الكلوي المزمن؟
يتم تشخيص مرض الفشل الكلوي من الفحوصات السريرية السابق ذكرها مع بعض الفحوصات المخبرية مثل ارتفاع نسبة البولينا urea والكرياتينين creatinine في الدم كما أن تصفية الكرياتينين من البلازما ينخفض مستواها إلى 30 مليلتر من أصل 120 مليلتر.

ويحتاج الطبيب إلى تشخيص مرض الفشل الكلوي ودرجة شدته (عن طريق أخذ عينة من كلية المريض لفحصها) وذلك ليقرر ما إذا كان المريض وصل إلى مرحلة متقدمة وهل يحتاج إلى عملية الغسيل الكلوي أو إلى عملية زرع كلية أم لا.

 ما هو علاج الفشل الكلوي المزمن؟
علاج الفشل الكلوي المزمن يتضمن الحمية الغذائية، الأدوية، الغسيل الكلوي، أو زرع الكلى.

  1. الحمية الغذائية
    أهم ما في الحمية الغذائية لمريض الفشل الكلوي هو خفض كمية البروتينات (الموجودة في البيض واللحوم والبقوليات) التي يتناولها والتعويض عنها بالسكريات والنشويات أو الدهون، وكذلك خفض كمية ملح الطعام والبوتاسيوم (الموجودة في المكسرات والموز والبرتقال والمندرين والجريب فروت) .

  2. الأدوية
    يعطى المريض الأدوية التالية:

    • فيتامين (د) vitamine D لتعويض نقصه.

    • شراب هيدروكسيد الألمونيوم Aluminium hydroxide وذلك لمنع امتصاص الفوسفات الذي تكون نسبته عالية عند مرضى الفشل الكلوي.

    • حقن الإريثروبيوتين Erythrobiotin لعلاج فقر الدم.

    • أدوية تخفيض ضغط الدم.

  3. الغسيل الكلوي (الإنفاذ) أو (الديلزة Dialysis)
    وهي عبارة عن عملية تنقية الدم من المواد السامة بمعاملته مع محلول سائل الإنفاذ dialysing fluid (يشبه تركيبه تركيب البلازما). وهناك نوعان من الغسيل الكلوي:

    1. الإنفاذ البيروتوني (الخلبي) Peritoneal dialysis والذي يستخدم به الغشاء البريتوني (الموجود في جوف البطن كغطاء لجدار البطن والأحشاء) كفاصل بين سائل الإنفاذ والدم وتتم الطريقة كالآتي:
      يغرز في أسفل البطن (تحت السرة وفوق العانة) قسطره خاصة canula بعد التخدير الموضعي، ثم يتم تسريب سائل الإنفاذ من خلالها (لتر واحد أو لترين) إلى جوف البطن ويترك لبضع ساعات (4-5 ساعات) ونتيجة لفرق التركيز بين سائل الإنفاذ والدم تنفذ المواد السامة إلى السائل من خلال الشعيرات الدموية الموجودة في جوف البطن (في غشاء البيرتون) ومن ثم يصرف السائل إلى الخارج وتتكرر هذه العملية عدة مرات في اليوم مع الأخذ بعين الاعتبار وجوب توقف العملية أثناء نوم المريض.

      تمتاز هذه الطريقة بسهولتها وقلة تكلفتها وعدم حاجتها إلى الآلات المعقدة، فالمريض لا يحتاج إلى الحمية الغذائية ولا إلى التنويم في المستشفي حيث يمكن بالتدريب أن يقوم بالعملية بنفسه في البيت.
      ومن أهم وأخطر عيوب هذه الطريقة (مما يجعلها غير منتشرة إلا في أوروبا وأمريكا) هي إمكانية حدوث التهاب بيريتوبي للمريض إذ أنها تحتاج إلى درجة عالية من التعقيم وتدريب المرضى عليها.

    2. الإنفاذ الدموي (غسيل الكلى) أو الديلزية الدموية haemodialysis تتم هذه الطريق بإخراج دم المريض من جسمه وتمريره عبر جهاز الإنفاذ الذي يقوم بتنقيته ثم يتم إعادته إلى جسم المريض. وجهاز الإنفاذ يحتوي على غشاء رقيق يسمى المنفاذ dialyser الذي يفصل بين الدم وسائل الإنفاذ، كما يحتوي على غشاء نصف نفوذ Semipermeable والذي يسمح بمرور مواد معينة من الدم إلى سائل الإنفاذ.

      كما أن الجهاز يحتوي على مضخة لضخ الدم في جهاز الإنفاذ ومن ثم إعادته إلى المريض، ويحتوي أيضاً على مصيدة الفقاعات الموجودة في الدم التي يمكن أن تسبب مضاعفات خطيرة للمريض إذا ما عادت إلى الدورة الدموية. كما يحتوي على عدة أجهزة إنذار للتنبيه إذا ما حدث خطأ ما في دائرة الإنفاذ.

      ومن ميزات هذه الطريقة كفاءتها العالية في التخلص من السموم المتراكمة في الجسم. ومن عيوبها تكلفتها العالية ووجوب عملها في المستشفي مرتين إلى ثلاث مرات أسبوعيا، في كل مرة يبقى المريض دون حراك لفترة ما بين 4-5 ساعات كما أن المريض يشعر بضعف جسدي وجنسي، كما أن هذه الطريقة تعتبر العامل الرئيسي في نقل الفيروس المسبب لالتهاب الكبد الوبائي (ب) B و (ج) C.

  4. زرع الكلى Kidney transplantation
    هل تعلم أن :

    • حوالي 50-60 شخص من كل مليون شخص في العالم يشكو من الفشل الكلوي النهائي الذي يحتاج إلى عملية الغسيل الكلوي أو عملية نقل الكلى.

    • تكلفة عملية زراعة الكلى في أمريكا حولي ثلاثون ألف دولار

    • أكثر من تسع آلاف عملية زرع كلى تتم سنويا في أمريكا وحدها .

    لقد بدأت المحاولات الأولى لزرع الكلية منذ بداية القرن العشرين ولكن كلها بائت بالفشل وذلك نتيجة رفض الجسم للكلية المزروعة إلى أن تم البدء في اكتشاف الأدوية المستخدمة لمنع الجسم من رفض الكلية المزروعة Immuno-suppressants في بداية الستينات، مثل البريدنيزولون Prednisolone، الأزاثيوبرين Azathiopurine و السيكلوسبورين Cyclosporine حيث أنها تخفض مناعة الجسم.

    وقد انتشرت هذه العمليات بعدها وكانت نسبة نجاحها بعد مرور عام عن العملية تصل إلى حوالي 95 في المائة إذا كان المتبرع حي ومن أحد أقرباء المريض وحوالي 80 في المائة إذا كانت الكلية من شخص متوفى.
    ومن محاسن هذه العملية أنها تحسن من مستوى حياة المريض مقارنة بعملية الغسيل الكلوي الذي يجب أن يرتبط بجهاز الإنفاذ ثلاث مرات أسبوعياً، فيستطيع بذلك السفر بحرية أكبر ويزيد من قدرته على العمل والإنتاج، ويستعيد قدرته أو قدرتها الجسدية والجنسية وتتحسن حالته النفسية، وأيضاً إذا نظرنا إلى كلفة عملية زرع الكلى وكلفة عملية الغسيل الكلوي على المدى البعيد فإننا نجد أن الكلفة النهائية لعملية الغسيل الكلوي أعلى من كلفة زرع الكلية.

    كيفية اختيار المرضى والمتبرعين لزرع الكلية

    1. اختيار المرضى

      • يجب أن يكون المريض مصاب بالفشل الكلوي النهائي

      • أن يكون سنه فوق الخمسة سنين وأقل من ستين

      • أن يكون خالي من بعض الأمراض كالسرطان الذي لم يتم السيطرة عليه أو مرض الإيدز

      • أن لا يكون سبب الفشل الكلوي لديه ناتجاً عن الأمراض المناعية

    2. اختيار المتبرعين

      • أن يكون المتبرع بالغاً ولا يزيد عمره عن الستين وأن تكون صحته العامة جيدة.

      • أن يكون قد تبرع بكليته بمحض إرادته دون الضغط عليه ويفضل أن يكون أحد أقرباء المريض أو أصدقائه المقربين.

      • أن تكون كليتاه سليمتين.

      • أن لا يكون المتبرع مصاباً بمرض السكري أو ضغط الدم أو بالسرطان أو حاملاً لمرض معدي كالإيدز أو التهاب الكبد الوبائي وغيرها.

      • أن يخضع لفحوصات معينة مثل فحص الدم وفحص تطابق الأنسجة.

      • إذا كان المتبرع من الموتى انطبقت عليه نفس الشروط السابقة بالإضافة إلى أن يكون المتوفى قد أوصى بذلك أو أخذت موافقة الورثة على ذلك.

Updated: 09-11-2007


الفصام - الشيزوفرينيا Schizophrenia

الفصام هو اضطراب عقلي يصيب حوالي واحد من كل مئة شخص , وأكثر المصابين به تتراوح أعمارهم بين 15 و 35 سنة , ومع ذلك فهو من الممكن أن يبدأ في أي عمر وهو يصيب الذكور والإناث بنفس النسبة حيث تصل الإصابة به إلى 1 بالمائة من سكان العالم , ويكون أكثر في المدن منه في المناطق الريفية كما يكون أكثر بين الأقليات العرقية .

أسباب الفصام
حتى الآن لم تعرف ما هي أسبابه , ولكن يرجح أن تكون مجموعة من العوامل والتي تختلف من شخص لآخر.

  • الجينات
    واحد من كل عشرة أشخاص مصابين بالفصام يكون أحد والديه مصاب بالمرض , كما أن دراسات التوائم تشير إلى تأثير الجينات حيث تكون النسبة عالية في إصابة التوأم الثاني عند إصابة الأول بالفصام وذلك في التوائم التي تنشأ من بويضة واحدة , وبالنسبة للتوائم غير المتطابقة والتي تنشأ من بويضتين فتكون نسبة إصابة الثاني أقل وذلك عند المقارنة بنسبة الإصابة في التوائم المتطابقة وتكون النسبة في الإخوة غير التوائم أقل منها في التوائم , و يوضح هذا أن الفرق هو بسبب الجينات أكثر من التربية و التنشئة.

  • إصابات المخ أثناء الحمل والولادة
    تزداد نسبة الإصابة في الذين تعرضوا لمشاكل أثناء الولادة لتؤثر على إمداد الاوكسوجين إلى دماغ الطفل , وكذلك في الذين أصيبوا بالأمراض الفيروسية خلال الأشهر الأولى من الحمل. وقد ساعدت الفحوص في الكشف عن وجود أجزاء بالمخ غير كاملة النمو عند هؤلاء الأشخاص .

  • المخدرات والكحول
    استعمال المخدرات مثل عقار الهلوسة LSD و الامفيتمينات Amphetamine و الحشيش وكذلك الكحول أحيانا تكون مصحوبة بالفصام .

  • الإجهاد
    لوحظ أنه قبل فترة وجيزة من بداية أو زيادة الأعراض سوءا وجود صعوبات و ضغوطات في الحياة مثل حوادث السيارات ، أو حالات الوفاة أو مثل صعوبات العمل أو الدراسة أو صعوبات طويلة الأمد مثل التوتر الأسري .

  • الحرمان وسوء المعاملة في مرحلة الطفولة
    تشير بعض الأدلة إلى أن الحرمان وسوء المعاملة في الطفولة يمكن أن يساعد على الإصابة بالفصام.
    وبصورة عامة فإن كثير من المصابين بالفصام قادرون على الاستقرار والعمل ولا يذهبون إلى المستشفى و لهم علاقات دائمة. ونسبة من هؤلاء يتحسنون تماما مع الوقت ونسبة أخرى تتحسن مع بقاء بعض الأعراض والبعض يظل يعانى من أعرض مستمرة .

أعراض الفصام

  • الهلوسة Hallucinations
    وتحدث عندما تسمع أو تشم ، أو تشعر أو ترى شيئاً ولكن في الحقيقة لا يوجد شيء حقيقي على أرض الواقع .

    • وأكثر أنواع الهلوسة شيوعا هو سماع الأصواتauditory hallucinations وهذه الأصوات تكون بالنسبة للشخص المصاب بالفصام مثل الحقيقية تماما وهى بالنسبة له تأتى من محيطه الخارجي وهذه الأصوات قد تخاطبه وتتحدث إليه وقد تكون حوار يتحدث عنه أو هو المقصود به وهذه الأصوات قد تكون مسلية أو مزعجة وقد تحمل كلمات أو ألفاظ نابية وقد يستجيب الشخص المصاب بالفصام إلى هذه الأصوات بتنفيذ ما تطلبه منه رغم إدراكه ما في ذلك من خطأ أو إيذاء لنفسه وقد لا يستجيب ولكنه يشعر حين ذلك بالكآبة , وقد فسر العلماء والمتخصصين هذه الأصوات على أن مصدرها هو نشاط لنفس المنطقة بالمخ- والتي تفسر الأصوات القادمة من المحيط الخارجي في الشخص الطبيعي- ولكن في حالة الإصابة بالفصام تكون الإشارات الواردة لهذه المنطقة من داخل مخ الشخص المصاب وليس من المحيط الخارجي وقد اعتمدوا في تفسيرهم على رصد نشاط المخ للأشخاص المصابين .

    • ويوجد أنواع أخري للهلوسة منها الهلوسة البصرية visual hallucinations والتي تعنى رؤية أشياء بالعين دون وجودها , والهلاوس التي تتعلق باللمس tactile hallucinations والتي تعنى شعور الشخص بأن أحدا أو شيئا يلمسه دون وجود ذلك على أرض الواقع, وقد تكون الهلاوس متعلقة بحاسة الشم وذلك عند شم أشياء دون وجود مصدر حقيقي تنبعث منه الروائح التي يشمها المصاب بالفصام olfactory hallucinations.

  • الضلالات Delusions

    وهى أن يعتقد المريض بالفصام في شيء مع الاقتناع التام به ، رغم أن هذا الاعتقاد يكون مبني على سوء فهم للأمور والأحداث , ورغم أن الآخرون يرون أن هذا الاعتقاد خاطئا وغريباً أو غير واقعي وهم لا يستطيعون في الواقع أن يناقشوا هذا الاعتقاد مع المريض . وإذا تم الاستفسار عن سبب هذا الاعتقاد تكون الإجابة ليس لها معنى أو لا يتمكن المريض أن يشرح للمستفسر شيئا مقنعا أو معقولا أو مقبولا ومع هذا يظل المريض بالفصام يبدى أن ما يعتقده هو الحقيقة. وقد تبدأ الضلالات فجأة أو قد يشعر المريض بالفصام أن هناك شيء غريب يحدث ، إلا أنه لا يستطيع أن يفهمه أو يفسره. وقد تحدث الضلالات عندما يحاول الشخص الذي يعانى من الفصام فهم أو تفسير الهلاوس التي يعاني منها. فمثلا إذا كان يسمع أصوات تتعلق بما يقوم به ، فيفسر هذا بتوهم أنه مراقب من جهات أمنية مثلاً .

    ومن الضلالات ضلالات الاضطهادParanoid Delusions , والتي تكون مزعجة للمريض و للأشخاص الذين يعتقد بأنهم يضطهدونه فمثلا من تفاصيل و أحداث بسيطة في الحياة اليومية لا علاقة لها بالجنس أو الخيانة قد يعتقد الشخص الذي يعانى من الفصام أنها دلالة على أن شريكه في الحياة غير مخلص , بينما الأشخاص الآخرين يعتبرون هذه التفاصيل والأحداث طبيعية ولا تدعو للشك .وقد يعتقد أن الجيران يستخدمون مؤثرات أو أجهزة للتسلط أو السيطرة عليه .

    ومن الضلالات أيضا ضلالات المرجعية Reference Delusions والتي عند حدوثها يفسر المريض الأحداث اليومية والطبيعية التي تدور حوله بأنه المعنى بها , أو أنها مرتبطة به. فمثلا يعتقد أن الإذاعة أو التلفزيون تبث برامج عنه.

    و هذه الضلالات لا يناقشها المريض مع الآخرين لأنه يعتقد أنهم لن يفهموها. وقد تؤثر الضلالات على تصرفات الشخص فإذا كان يظن أن الآخرين يحاولون أن يؤذوه أو يضايقوه ، فسوف يحاول أن يبتعد عنهم ، وأحيانا قد يشعر أنه يرغب في الانتقام منهم .

  • اضطراب الفكر Thought disorder
    يجد المريض صعوبة في التركيز, فلا يستطيع قراءة مقالة في صحيفة أو مشاهدة برنامج تلفزيوني إلى نهايته أو متابعة الدراسة أو التركيز في العمل , وتكون أفكاره مشوشة وينتقل من فكرة إلى فكرة دون وجود أي صلة واضحة بينهما. وقد لا يمكنه أن يتذكر ما يريد التفكير به أصلا و يصف بعض المخالطين لهم أفكارهم بأنها "مبهمة" أو "مشوشة" ويكون من الصعب عليهم أن يفهموه .

  • يشعر المريض بأنه مُسيطر عليه
    فيشعر أن أفكاره هي ليست له بل أن شخصا آخر قد وضعها في عقله . ويشعر أن جسمه مُسيطر عليه وكأنه رجل آلي والبعض من المرضى يفسر ذلك بأن جهازا مسلطا عليه وأشخاص آخرين يفسرها بالسحر، والأرواح ، أو الشيطان .

الأعراض السلبية Negative Symptoms
وتكون أقل وضوحا من الأعراض السابق ذكرها ومنها زوال الاهتمام بالحياة وزوال العواطف و صعوبة التحمس لشيء , وفقدان القدرة على التركيز و عدم الرغبة حتى في الخروج من المنزل وصعوبة العناية بنفسه وبملابسه أو ترتيب غرفته و البيت وعدم الارتياح مع الناس والشعور بعدم وجود شيء يمكن التحدث به أو قوله .

فقدان البصيرة Loss of insight
يشعر المريض أن الجميع على خطأ ، وأنهم لا يمكنهم فهمه كما يشعر بفقد السيطرة على كل حياته.
ومن الجدير بالذكر أنه في مريض الفصام لا تظهر كل الأعراض مجتمعة فقد يعانى من الهلاوس ويكون تفكيره غير مشوش وقد يكون لديه ضلالات ولكن لا تظهر عليه الأعراض السلبية وقد يكون لديه الأعراض السلبية فقط .

علاج الفصام
المرضى الذين يعانون من أعراض بسيطة قد لا يحتاجون إلى علاج وذلك مثلا هو الحال بالنسبة للذين يسمعون أصوات دون وجود أعراض أخرى , ولكن عندما تكون هذه الأصوات مرتفعة أو مزعجة فإنهم يحتاجون للعلاج .
نسبة من المرضى وخاصة ذوى الأعراض الشديدة والذين يعانون من اكتئاب ولا يتلقون رعاية أو علاج تزداد بينهم نسبة الانتحار. وكلما ترك المريض دون علاج من البداية , فإن تأثير الفصام على حياته يزداد بينما تكون النتائج أفضل عند تقديم العلاج من البداية . وعند التشخيص المبكر والعلاج المبكر تكون فرصة تحسن المريض بالمنزل أكبر وإذا كان دخول المستشفى ضروريا فتكون الفترة أقل .

تساعد الأدوية في التقليل من أعراض المرض المزعجة مع العلاجات المساعدة الأخرى مثل دعم الأهل والأصدقاء ، والعلاج النفسي . الأدوية تساعد في التقليل من الأوهام والهلوسة بالتدريج على مدى بضعة أسابيع وتساعد على التفكير بشكل أكثر وضوحا ومن قدرة المريض على الاعتناء بنفسه .

و تستخدم في العلاج
مضادات الذهان من الجيل الأول typical antipsychotics , وهي تعمل عن طريق التقليل من عمل مادة كيميائية في المخ تسمى الدوبامين. وهذه الأدوية لها تأثيرات جانبية كالتصلب والارتعاش والمشابهة التي تحدث في مرض باركنسون وللتغلب عليها تقلل جرعات الدواء أو تعطى الأدوية المضادة لمرض باركنسون عند ضرورة تعاطى الجرعات المرتفعة وعدم إمكانية تقليلها , ومن أمثلة هذه الأدوية والتي تكون على شكل أقراص.

مضادات الذهان من الجيل الثاني هي أدوية ظهرت حديثا. وهى تعمل على مجموعة أخرى من المواد الكيميائية في المخ ومن الآثار الجانبية لهذه الأدوية النعاس والخمول وزيادة الوزن. وقد تكون هذه الأدوية على هيئة أقراص أو على شكل حقن.

وبجانب العلاج الدوائي يكون العلاج النفسي , والذي يقوم به الأطباء النفسيين ويهتم هذا العلاج بتحديد المشكلات والنظر في كيفية تفكير المريض بهذه المشاكل , وكيفية التصرف تجاهها , وتأثير تفكيره أو تصرفاته على مشاعره , وأي من هذه الأفكار أو التصرفات غير واقعية , وإيجاد طرق أخرى للتفكير في هذه الأمور والتصرفات ، والتي ستكون أكثر ويكون ذلك من خلال عدد من الجلسات .

والعلاج الأسرى ويهدف إلى توعية الأسرة بالدور الذي عليها لدعم المريض وتعريف الأسرة بالفصام .

Updated: 12-09-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الفم والأسنان Mouth & Teeth

  • الرضاعة الصناعية تسبب تسوس أسنان الأطفال

  • Bottle feeding and your child's teeth
  • أطفالنا و العناية بأسنانهم

  • Taking care of your child's teeth
  • ربط الفكين لإنقاص الوزن ...ضارة للصحة

  • Jaw wiring for weight Loss...not healthy
  • الوقت المناسب لتقويم الأسنان.. للكبار والصغار

  • Ideal orthodontics timing for children and adults
  • القرحة القلاعية

  • Aphthous ulcer
  • آلام الأسنان.. السؤال والجواب

  • Tooth ache - Q&A
  • أسنان طفلك

  • Your child's teeth
  • تلون الأسنان

  • Teeth discoloration
  • الطريقة المثلى لاستخدام فرشاة الأسنان

  • Teeth brushing
  • أمراض اللثة

  • Disorders of the gum
  • رائحة الفم الكريهة

  • Bad breath
  • الإرشادات المتبعه بعد خلع الأسنان

  • After extraction instructions
  • التسنين

  • Teething

للحصول على معلومات حول طب الأسنان وفروعه بشكل مختصر ومبسط تفضل بزيارة موقع

ابتسامة الثقة Smile of Confidence

  • المفصل الفكي

  • TMJ
  • أضراس العقل

  • Wisdom teeth
  • الجسور

  • Bridges
  • المادة السادة للشقوق

  • Sealants
  • تجميل الأسنان

  • Cosmetic Dentistry
  • تقويم الأسنان

  • Orthodontics
  • حقائق عن الأسنان

  • Fact about teeth
  • زراعة الأسنان

  • Dental implants
  • ماذا عن أسناني

  • Parts of my tooth
  • معالجة العصب

  • Root canal
  • سبب نخر الأسنان

  • What causes a cavity

Updated: 14-03-2009


الفواق - الزغطة - الفهيقة Hiccup

الفواق - الزغطة - الفهيقة Hiccup

يعمل الحجاب الحاجز بصورة مستمرة أثناء التنفس. فعند الشهيق يُشد إلى أسفل للمساعدة على سحب الهواء إلي الرئتين، و عند الزفير يُدفع إلي أعلى للمساعدة في خروج الهواء من الرئتين. و في بعض الأحيان يحدث تهيج ( إثارة ) للحجاب الحاجز مما يؤدي إلي انقباضات فجائية و غير إرادية، فيتم امتصاص الهواء إلي الحنجرة فجأة. و يؤدي اندفاع الهواء بسرعة في الحنجرة إلي انغلاق فجائي مؤقت في الأحبال الصوتية و الذي يؤدي إلي حدوث صوت الزغطة المعروف. لذلك تعرف الزغطة أنها انقباضات فجائية و غير إرادية لعضلة الحجاب الحاجز.
الفواق - الزغطة - الفهيقة Hiccup

الفواق - الزغطة - الفهيقة Hiccup
و تستمر الزغطة ( الفواق ) عادة لمدة ثواني أو دقائق قليلة. لكن في بعض الحالات النادرة تستمر لمدة أيام أو أسابيع، و يدل ذلك علي وجود مشكلة صحية أخرى مثل الفشل الكلوي Renal Failure، الالتهاب الرئوي Pneumonia.

أسباب حدوث الزغطة
هناك العديد من الحالات التي تصاحب حدوث الزغطة، لكن لم يتضح بعد أن أحدهم هو السبب الرئيسي في ذلك.

  • الأكل أو الشراب أكثر من اللازم خاصة الأطعمة الدهنية. فالأكل أو الشراب الزائد يؤدى إلى تمدد و انتفاخ المعدة التي تقع تحت الحجاب الحاجز مباشرة مما يؤدي إلى إثارة للحجاب الحاجز. لذلك يُعتقد أن الفواق رد فعل يحمي من حدوث اختناق.

  • تناول الطعام بسرعة مما يؤدي إلي ابتلاع الهواء مع الأكل.

  • المشروبات الغازية.

  • أي تهيج للمعدة أو الحنجرة.

متى يتم التوجه للطبيب

  • إذا أصبحت الزغطة مزمنة أو استمرت أكثر من 3 ساعات.

  • إذا بدأت تؤثر على النوم أو الأكل.

  • إذا كان يصاحبها ألم بالبطن أو بصق دم.

طرق التخلص من الزغطة

  • حبس النفس و العد حتى 10.

  • شرب كوب من الماء بسرعة.

  • النفخ في كيس بلاستيك و ملئه بالهواء ثم تنفس الهواء الموجود داخله.

  • أن يقوم شخص بمفاجئتك.

  • وضع ملعقة صغيرة من السكر تحت اللسان ( تكرر 3 مرات بفاصل 2 دقيقة بين كل مرة ). و هذه الطريقة هي الأكثر انتشارا. و بالنسبة للأطفال يمكن استخدام شراب محلى بالسكر بدلاً من السكر.

العلاج
عادة يتم التخلص من الزغطة بإحدى الطرق السابقة. لكن في الحالات الشديدة و التي تستمر فيها الزغطة طويلا يتم اللجوء إلي الأدوية مثل الكلوبرومازين Chlopromazine الذي يُعتبر الاختيار الأول لعلاج الزغطة.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الفواكه والخضروات التي تقاوم السرطان

اضغط على الصورة لتكبيرها

الصفحة السابقة

سابق

Updated: 09/11/2007


الفيتامينات Vitamins
ما هو منشأ الفيتامينات؟
الفيتامينات أسئلة وإجابات

هضم الطعام

المواد الكربوهيدراتية

المواد الدهنية

البروتينات

أملاح المعادن

بوتاسيوم

حديد

صوديوم

فسفور

فلور

كالسيوم

مغنيسيوم

يود

الفيتامينات

اكتشفت الفيتامينات بعد الاستدلال على منافعها فهي عبارة عن مواد عضوية كيماوية ذات أهمية عظيمة في المحافظة على حالة الجسم الصحية، وهي مواد يصعب تفسيرها بالمعنى الصحيح. ويرجع ظهور الفيتامينات في عالم التغذية إلى الفترة الواقعة بين عامي 1820-1910 عندما أتضح للعلماء أن أمراض البري بري والإسقربوط والكساح ما هي الا أمراض تولدت عن سوء التغذية من نقص مواد معينة. إن كلمة فيتامين أطلقها العلامة فانك سنة 1912 إسما لهذه المواد العضوية وتشتمل كلمة فيتامين على مقطعين (فيتا) و (مين)، وأن اللفظ في مجموعه يدل على أنها الامينات الضرورية للحياة. لكن البحث والتحليل أثبت أن تركيب الفيتامينات الحقيقي لا ينتهي الى الأمينات وما الفيتامينات إلا عدة مركبات أخرى متباينة رمز إليها بالحروف الهجائية (أ) A، (ب) B، (ج) C، (د) D، الخ. وقد استخدمت الحروف الأبجدية الأروبية للدلالة عليها بسبب عدم معرفة تركيبها الكيماوي في بادىء الأمر. وكانت الدراسات المتعلقة بهذه الفيتامينات ترمي إلى شيء واحد جوهري وهو معرفة هذه الخواص، ولقد أمكن اكتشاف التركيب الكيماوي لهذه الفيتامينات بعد وضع هذه الأسماء الأبجدية. إن الفيتامينات تنقسم إلى مجموعتين:

  1. المجموعة الأولى تذوب في الدهون وتشتمل على الفيتامينات (أ) A، (د) D، (هـ) E، (ك) K.

  2. المجموعة الثانية تذوب في الماء وتشتمل على فتامين (ج) C وأسرة فتامين (ب) B.

وعلى الرغم من التقدم العظيم الذي احرزه العلم في أبحاث الفيتامينات فان هنالك بعض الأمور التي ما زالت غامضة والتي هي بحاجة إلى الكشف والبيان كما أنه لابد من أنواع جديدة من الفيتامينات التي ستكتشف كي يستفاد منها في معالجة بعض الأمراض.

 ما هو منشأ الفيتامينات؟
إن منشأ الفيتامينات نباتي لكنها توجد في أعضاء الحيوان حيث تنتقل إليه عن طريق التغذية بالنبات. كما ان فيتامين (أ) و (د) ينشأ ويتكون في كبد الحوت من جراء طعامه بالعضويات البحرية النباتية المنتشرة في البحار.

والعلم الحديث قد صنع الفيتامينات المكثفة المصنعة والمتنوعة وبشكل دوائي للذين لا يتيسر لهم التغذية من الطبيعة لعدم وجود بعض النباتات التي تحتوي تلك العناصر في بلادهم لكن اللذين يتغذون باستمرار وفق المجموعات الغذائية الأساسية لا حاجة لهم لأن يهتموا بالفيتامينات الدوائية إذ توجد في غذائهم الكميات الكافية من أنواع الفيتامينات التي يحتاجها الجسم.

أسئلة وإجابات عن الفيتامينات

Updated: 01/02/2007


الفيتامينات أسئلة وإجابات Vitamins Q&A

صفحة تالية Next page 1 صفحة سابقة Pervious page

الفيتامينات أسئلة وإجابات Vitamins Q&A
السؤال 1-10
السؤال 11-20
السؤال 21-30
السؤال 31-40

هضم الطعام

المواد الكربوهيدراتية

المواد الدهنية

البروتينات

أملاح المعادن

بوتاسيوم

حديد

صوديوم

فسفور

فلور

كالسيوم

مغنيسيوم

يود

الفيتامينات

  1. ما هي الفيتامينات؟

  2. ما هو عدد الفيتامينات المتوفرة؟

  3. من أين جاءت كلمة فيتامين vitamin؟

  4. ما الفرق ببن الفيتامينات التي تذوب في الماء water-soluble وتلك التي تذوب في الدهون fat-soluble؟

  5. ما سبب أهمية الفيتامينات؟

  6. ما هو نقص الفيتامينات المحجوب؟

  7. ما هو بيتا كاروتين؟

  8. هل تعطي الفيتامينات الطاقة؟

  9. هل يمكن استبدال الفيتامينات بمحتويات الطعام الأخرى مثل المعادن؟

  10. هل تسبب الفيتامينات زيادة الوزن؟

  1. ما هي الفيتامينات؟
    الفيتامينات عبارة عن مواد عضوية توجد في الطعام وتعتبر أساسية للنمو ولإعادة بناء الأنسجة ولكي تقوم الأنسجة بوظيقتها بطريقة صحيحة.

  2. ما هو عدد الفيتامينات المتوفرة؟
    يوجد 13 فيتامينا. فبالإضافة لفيتامين أ A و ج C و د D و هـ E يوجد 8 فيتامينات تنتمي لمجموعة فيتامين ب B وهي الثيامين thiamin (ب1 أو B1)، ريبوفلافين riboflavin (ب2 أو B1)، بيريدوكسين pyridoxine (ب6 أو B6)، سيانوكوبولامين cynocobalamin (ب12 أو B12)، بيوتين biotin (ح أو H)، حمض الفوليك folic acid (ب ج أو Bc)، نياسين niacin (ع ع أو PP) و حمض البانتوثين pantothenic acid (ب5 أو B5)

  3. من أين جاءت كلمة فيتامين vitamin؟
    بعد أن تم الإكتشاف أن الطعام يحتوي على عوامل أساسية للحفاظ على صحة جيدة، قام العالم الأمريكي البولندي الأصل كازيمير فنك Casimir Funk بإطلاق تسمية فيامينات vitamins على هذه العوامل. والكلمة مشتقة من كلمتين لاتينيتين هما vita وتعني الحياة و amine التي ترمز للمركبات التي تحتوي على نيتروجين. ولاحقا تم الاكتشاف بأنه ليس جميع الفيتامينات تحتوي على نيتروحين ولكن لم يتم تغيير الإسم نظرا لإنتشار استعماله

  4. ما الفرق ببن الفيتامينات التي تذوب في الماء water-soluble وتلك التي تذوب في الدهون fat-soluble؟
    تقسم الفيتامينات إلى قسمين:
    - الفيتامينات التي تذوب في الماء وهي فيتامين ج و ب المركب (C و B complex)
    - الفيتامينات التي تذوب في الدهون وهي الفيتامينات أ، د، هـ، ك (A, D, E و K).
    الفيتامينات التي تذوب في الدهون يتم تخزينها في أنسجة الجسم. أما الفيتامينات التي تذوب في الماء (ما عدا فيتامين ب12) فإنه لا يمكن نسبيا تخزينها في الجسم، ولهذا يجب أن يتم تعويضها باستمرار

  5. ما سبب أهمية الفيتامينات؟
    تشارك الفيتامينات في التفاعلات الكيميائية الحيوية التي تقوم بتحويل الطعام إلى طاقة. وتعتبر الفيتامينات أساسية لاستمرار الوظائف المختلفة للجسم ولبناء أنسجة حديدة. فبدون الفيتامينات لا يمكن استمرار حياة البشر. ونقص الفيتامينات طويل الأمد يسبب اعتلالات صحية ممكن أن تسبب الوفاة في الحالات الشديدة جدا.

  6. ما هو نقص الفيتامينات المحجوب؟
    نقص الفيتامينات المحجوب يؤدي إلى ظهور أعراض عامة مثل الانفعال irritability، نقص أو إنعدام الشهية lack of appetite، الإرهاق أو التعب fatigue. فنقص الفيتامينات المحجوب المستمر على المدى القريب أو المتوسط يعيق الإحساس بالتمتع بصحة جيدة ويساهم في تطور الأمراض المزمنة

  7. ما هو بيتا كاروتين؟
    بيتا كاروتين يعتبر مصدر فيتامين أ (ريتينول retinol) وهو موجود في الطعام النياتي. وهو ينتمي لعائلة من المركبات يطلق عليها إسم كاروتينويدس crotenoids، والتي تعطي اللون البرتقالي والأصفر المميزين للغواكه والخضروات. وهو موجود أيضا في الخضروات الورقية ذات اللون الأخضر الداكن. أحيانا يطلق على البيتا كاروتين مسمى أو بروفيتامين أ proviatmin A (أو ما قبل فيتامين أ) لأنه يتحول إلى ريتينول retinol في الجسم. وحاليا تحاول الأبحاث اكتشاف وظائف أخرى للبيتا كاروتين

  8. هل تعطي الفيتامينات الطاقة؟
    كلا. ولكن تساعد الفيتامينات في تحويل الطعام إلى طاقة. فليس بمقدورك زيادة مقدرتك الفيزيائية بتناول كميات إضافية من الفيتامينات. والإستثناء الوحيد لهذا هو في حالة نقص الفيتامينات المحجوب، مثلا، بسبب تناول غذاء يومي غير متزن، وتعاني من الإرهاق كنتيجة لذلك، فإن تناول كميات إضافية من الفيتامينات لإعادة توازن الفيتامينات الطبيعي في الجسم يؤدي إلى تحسن في المقدرة الفيزيائية

  9. هل يمكن استبدال الفيتامينات بمحتويات الطعام الأخرى مثل المعادن؟
    كلا. لا يمكن استبدال أو الإستعاضة عن الفيتامينات بإي من محتويات الطعام الأخرى. والعكس صحيح، إذ لا يمكن استبدال أو التعويض عن محتويات الطعام الأخرى بالفيتامينات

  10. هل تسبب الفيتامينات زيادة الوزن؟
    كلا. فالفيتامينات لا تحتوي على سعرات حرارية. ولكن مستحضرات الفيتامينات التي تبتاع بالأسواق قد تحتوي على سعرات قليلة في طبقة السكر المغلفة. ولكن الكمية تعتبر قليلة جدا

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


الفيتامينات أسئلة وإجابات Vitamins Q&A

صفحة تالية Next page 2 صفحة سابقة Pervious page

الفيتامينات أسئلة وإجابات Vitamins Q&A
السؤال 1-10
السؤال 11-20
السؤال 21-30
السؤال 31-40

هضم الطعام

المواد الكربوهيدراتية

المواد الدهنية

البروتينات

أملاح المعادن

بوتاسيوم

حديد

صوديوم

فسفور

فلور

كالسيوم

مغنيسيوم

يود

الفيتامينات

  11. هل تناول الفيتامينات يزيد الشهية؟

  12. هل يستطيع الجسم صناعة الفيتامينات التي تحتاجها؟

  13. ما هو المقصود بفيتامين ب المركب؟

  14. إذا كان قد تم تسمية الفيتامينات حسب التسلسل الأبجدي فلماذا يوجد عدة فيتامينات تنتمي للمجموعة ب؟

  15. لقد شاهدت الإسم فيتامين ع vitamin P و فيتامين ش vitamin U. هل هما فيتامينات؟

  16. ما هو فيتامين و vitamin F؟

  17. هل ما يطلق عليه ب15 و ب17 تعتبر فيتامينات؟

  18. هل تستطيع الحصول على جميع الفيتامينات التي تحتاجها من الطعام؟

  19. ما هو أفضل مصدر غذائي لفيتامين أ و ج A & C؟

  20. كيف أعلم إذا كنت أتناول ما أحتاجه من الفيتامينات؟

  11. هل تناول الفيتامينات يزيد الشهية؟
    إذا كنت لا تحصل على الكمية الكافية من الفيتامينات وبالذات فيتامين أ، ب1 و ج A, B1 and C فإنك تفقد الشهية، وبالإمكان تصليح فقدان الشهية في هذه الحالة بتناول كميات إضافية من هذه الفيتامينات. أما إذا كنت تحصل على احتياجك المتزن من الفيتامينات فإن تناول كميات إضافية من الفيتامينات لن يؤثر على الشهية.

  12. هل يستطيع الجسم صناعة الفيتامينات التي تحتاجها؟
     كلا، ما عدى فيتامين د والنياسين، ولكنهما يصنعان بكميات قليلة لا تكفي. ولهذا يجب الحصول على احتياجات الجسم من الفيتامينات من مصارد خارجية.

  13. ما هو المقصود بفيتامين ب المركب؟
     يقصد بفيتامين ب المركب مجموعة الفيتامينات التي تحتوي على الثيامين thiamin (ب1 أو B1)، ريبوفلافين riboflavin (ب2 أو B1)، بيريدوكسين pyridoxine (ب6 أو B6)، سيانوكوبولامين cynocobalamin (ب12 أو B12)، بيوتين biotin (ح أو H)، حمض الفوليك folic acid (ب ج أو Bc)، نياسين niacin (ع ع أو PP) و حمض البانتوثين pantothenic acid (ب5 أو B5). وهي مجموعة الفيتامينات التي تذوب في الماء والتي يجب الاستمرار في التعويض عن ما يفقد منها من الجسم لأن فترة بقائها في الجسم قصيرة. ومع أنها تصنف تحت مجموعة واحدة فإن لكل فيتامين منها وظيفته الخاصة المميزة والفريدة.

  14. إذا كان قد تم تسمية الفيتامينات حسب التسلسل الأبجدي فلماذا يوجد عدة فيتامينات تنتمي للمجموعة ب؟
     بعد اكتشاف فيتامين أ تم اكتشاف فيتامين ب وظنوا أنه فيتامين واحد فقط، ولكن لاحقا تم اكتشاف أن فيتامين ب عبارة عن مجموعة من الفتيامينات التي تذوب في الماء. وللتفريق بين هذه الفيتامينات تم إضافة أرقام لأسمائها، ونتج عن ذلك الفيتامينات ب1، ب2 ... يوجد اليوم 8 فيتامينات في المجموعة ب. وواحد منها يطلق عليه إسم ب12، وهذا يدل على أنه قد تم إلغاء عدة مواد من هذه المجموعة ثبت أنها لا تنتمي لمجموعة الفيتامينات ب.

  15. لقد شاهدت الإسم فيتامين ع vitamin P و فيتامين ش vitamin U. هل هما فيتامينات؟
     كلا. فمجموعة البيوفلافونويد bioflavonoids ومنها هسبيريدين hesperidin و كورسيتين quercetin و روتين rutin يطلق عليها بالخطأ فيتامين ع vitamin P. مجموعة البيوفلافونويد توجد في الحمضيات والخصروات ولكنها لا تعتبر مواد غذائية أساسية. أما فيتامين ش vitamin U فهو شبيه بالفيتامينات pseudo vitamins ويوجد في الكرنب (ملفوف) cabbage والخضروات الخضراء وهو بالتأكيد ليس فيتامينا.

  16. ما هو فيتامين و vitamin F؟
     البعض يذكر فيتامين و عندما يشيرون إلى حمض اللينوليك linoleic acid، وهو عبارة عن حمض دهني أساسي essential fatty acid موجود في الدهون الغير مشبعة polyunsaturated fats مثل زيت دوار (تباع) الشمس sunflower والعصفر (قرطم أو هرد) safflower. حمض اللينوليك ليس فيتامينا.

  17. هل ما يطلق عليه ب15 و ب17 تعتبر فيتامينات؟
     حمض البانقميك pangamic acid واللاتريل laetrile والذين يطلق عليهما ب15 و ب17 غير معترف بهما كفيتامينات بواسطة الهيئات العلمية. وهذه التسميات مضللة وخطرة أيضا لأن تناول لاتريل عن طريق الفم بكميات كبيرة يؤدي إلى تحوله إلى مادة شديدة السمية يطلق عليها سيانايد cyanide بواسطة إنزيمات الجسم.

  18. هل تستطيع الحصول على جميع الفيتامينات التي تحتاجها من الطعام؟
    نعم، ولكن بشرط تناول وجبات متزنة وكافية. وهذا يشمل تناول الفواكه والخضروات، الحبوب والبقول، الحليب أو منتجاته، والبروتينات مثل اللحوم والبيض. فإذا كانت وجباتك لا تحتوي على أي من هذه المجموعات الأربعه بشكل دائم أو إذا كنت تتناول كميات قليلة أو كان عدد الوجبات قليل، فربما لا تحصل على جميع ما تحتاجه من الفتيامينات من الطعام.

  19. ما هو أفضل مصدر غذائي لفيتامين أ و ج A & C؟
     الخضروات الصفراء والبرتقالية والخضراء الورقية غنية بالبيتا كاروتين. الكبد، البيض، الحليب، الزبدة والسمن تعتبر مصادر ممتازة لفيتامين أ. ومن المصادر الغنية بفيتامين ج ، الفواكة الحمضية ، الفراولة (الفريز) strawberries ، القرنبيط (الزهرة) cauliflower ، البركولي (نوع من أنواع القرنبيط الأخضر الصغير) broccoli ، الكرنب (الملفوف) cabbage، البطاطس potatoes ، والبندورة (الطماطم) tomatoes.

  20. كيف أعلم إذا كنت أتناول ما أحتاجه من الفيتامينات؟
     الطريقة الوحيدة الأكيدة لمعرفة ذلك هي قياس مستوى الفيتامينات في الدم. ولكن تم التعارف على أن من لا يحصل على احتياجاته من الفيتامينات لمدة طويلة فهو يعاني على الأقل من حالة نقص في الفيتامينات حدية (قريبة من الحد الأدنى لتركيز الفيتامينات) marginal vitamin deficiency وربما يعاني من فقدان للشهية ، الإرهاق ، قلة التركيز، الانفعال والتوتر irritability ، كسل أو نوم مستغرق (صعوبة الاستيقاظ من النوم) وأرق lethargy & insomina. فإذا كنت لا تعاني من أي من هذه الأعراض وكنت مهتم بتناول وجبات متزنة فبإمكانك القول بأنك تتناول كفايتك من الفيتامينات.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


الفيتامينات أسئلة وإجابات Vitamins Q&A

صفحة تالية Next page 3 صفحة سابقة Pervious page

الفيتامينات أسئلة وإجابات Vitamins Q&A
السؤال 1-10
السؤال 11-20
السؤال 21-30
السؤال 31-40

هضم الطعام

المواد الكربوهيدراتية

المواد الدهنية

البروتينات

أملاح المعادن

بوتاسيوم

حديد

صوديوم

فسفور

فلور

كالسيوم

مغنيسيوم

يود

الفيتامينات

  21. ماذا يحدث إذا لم أتناول ما أحتاجه من الفيتامينات لمدة يوم أو يومين؟

  22. هل أحصل على ما أحتاجه من فيتامين د إذا كنت أقضي وقتا طويلا في التعرض لضوء الشمس؟

  23. هل من الممكن أن أعاني من نقص في الفيتامينات بدون إدراك ذلك؟

  24. هل يوجد عادات أو مراحل معينة من الحياة يكون فيها تناول الفيتامينات ضروري بشكل خاص؟

  25. ما هي الفيتامينات التي أحتاجها كإمراءة حامل أو مرضع؟

  26. أحاول أن أنقص وزني ولذلك فأنا أتناول وجبات أقل. هل هذا يعني بأني أحصل على ما أحتاجه من الفيتامينات؟

  27. لماذا يعاني كبار السن من صعوبة في الحصول على احتياجاتهم من الفيتامينات؟

  28. هل تناول أقراص منع الحمل يزيد الإحتياج للفيتامينات؟

  29. هل تؤثر الأدوية على احتياجاتي من الفيتامينات؟

  30. هل تجهيز الوجبات يدمر الفيتامينات في الطعام؟

  21. ماذا يحدث إذا لم أتناول ما أحتاجه من الفيتامينات لمدة يوم أو يومين؟
     إذا كنت عادة تحصل على احتياجاتك من الفيتامينات وكنت صحتك جيدة، فإن النقص في الفيتامينات لمدة أسبوع أو حتى أسبوعين لن يؤذيك. ولكن لو كانت وجباتك الغذائية غير متزنة وكنت تعاني من نقص مزمن في الفيتامينات، فسوف تعاني من أعراض نقص الفيتامينات.

  22. هل أحصل على ما أحتاجه من فيتامين د إذا كنت أقضي وقتا طويلا في التعرض لضوء الشمس؟
     يستطيع الشخص البالغ العادي الحصول على احتياجه من فيتامين د عن طريق التعرض لضوء الشمس بشكل كافي. ولأن فيتامين د ضروري لنمو وتطور الهيكل العظمي فإن احتياجات الرضع، الأطفال، الحوامل والمرضعات من فيتامين د تكون أكبر. وتشير الدلائل على أن كبار السن ربما يحتاجوا إلى كميات إضافية من فيتامين د لأن الجلد يفقد مقدرته على تصنيع فيتامين د مع تقدم السن.

  23. هل من الممكن أن أعاني من نقص في الفيتامينات بدون إدراك ذلك؟
     ربما نعم. فحالات النقص في الفيتامينات تنشئ ببطء وبشكل تدريجي، وفي المراحل الأولى ربما لا يوجد أعراض واضحة. يطلق على هذه المرحلة حالة نقص حدية في الفيتامينات (قريبة من الحد الأدنى لتركيز الفيتامينات) subclinical or marginal vitamin deficiency وربما تترافق بفقدان للشهية، الإرهاق، قلة التركيز ، الانفعال أو التوتر irritability ، كسل أو نوم مستغرق (صعوبة الاستيقاظ من النوم) أو أرق lethargy or insomina.

  24. هل يوجد عادات أو مراحل معينة من الحياة يكون فيها تناول الفيتامينات ضروري بشكل خاص؟
     نعم. فعادات التغذية السيئة أو الغير صحية تكون منتشرة بين المراهقين، المسنين، ومتبعي الريجيم. أما الحوامل والمرضعات، المدخنين، والنساء اللواتي يستعملن حبوب منع الحمل تزداد احتياجات الفيتامينات لديهم. ولهذا تجد الكثير من الأطباء يصفون الفيتامينات والمعادن للحماية من نقص الفيتامينات المتوقع.

  25. ما هي الفيتامينات التي أحتاجها كامرأة حامل أو مرضع؟
     بسبب زيادة الطلب على الجسم من الجنين أو الرضيع، فإن الحوامل والمرضعات تزداد احتياجاتهن لفيتامين أ و ج A & C، ب1، ب6، ب12، حمض الفوليك ولمعدن الحديد والكالسيوم. هذه الزيادة في متطلبات التغذية تستدعي الإنتباه ويجب استشارة الطبيب قبل تناول مستحضرات الفيتامينات والمعادن.

  26. أحاول أن أنقص وزني ولذلك فأنا أتناول وجبات أقل. هل هذا يعني بأني أحصل على ما أحتاجه من الفيتامينات؟
     الريجيم الغذائي أو النظام الغذائي لإنقاص الوزن أصعب مما تتصور. فأخصائي التغذية يوافقون على أنه من الصعب الحصول على جميع احتياجات الفيتامينات بواسطة نظام غذائي يومي يحتوي على 1600 سعرة حرارية أو أقل. ولهذا فإنه ينصح بتناول فيتامينات إضافية في حالة الرغبة باتباع نظام غذائي لفترة طويلة.

  27. لماذا يعاني كبار السن من صعوبة في الحصول على احتياجاتهم من الفيتامينات؟
     في الغالب يعاني كبار السن من نقص في الشهية ويميلون لأكل كميات قليلة. ويوجد أيضا عوامل أخرى تؤدي إلى تكون عادات تغذية سيئة مثل مشاكل الأسنان، الصعوبات المالية، الوحدة وبالتالي عدم الرغبة في تجهيز الوجبات. وبما أن التقدم في السن ربما يؤدي إلى سوء امتصاص الفيتامينات من الأمعاء فإنه ينصح بتناول وجبات معززة بالفيتامينات أو مستحضرات الفيتامينات للمحافظة على الصحة.

  28. هل تناول أقراص منع الحمل يزيد الاحتياج للفيتامينات؟
     من المعروف أن الإستروجين estrogen في أقراص منع الحمل يؤثر في توازن الفيتامينات وبالذات فيتامين ب6. فإذا كانت أقراص منع الحمل تحتوي على تركيز مرتفع من الإستروحين فإنه ينصح بتناول كميات إضافية من فيتامين ب6 وحمض الفوليك. ويجب استشارة الطبيب قبل تناول مثل هذه المستحضرات.

  29. هل تؤثر الأدوية على احتياجاتي من الفيتامينات؟
     الإستعمال الدائم لبعض الأدوية قد يؤثر على توازن الفيتامينات عن طريق التأثير على امتصاص الفيتامينات، طريقة الاستفادة منها، طريقة تخزينها، ومعدل طرحها من الجسم. فمثلا بعض المضادات الحيوية تؤثر على احتياجاتك من فيتامين ب2 و ج، أقراص منع الحمل تؤثر على ب6 وحمض الفوليك، المهدئات على ب2، المسكنات على حمض الفوليك وفيتامين ج، ومدرات البول على حمض الفوليك.

  30. هل تجهيز الوجبات يدمر الفيتامينات في الطعام؟
     لأن الفيتامينات تتأثر بالحرارة، الرطوبة، الهواء والضوء فهي معرضة للتدمير أثناء التجهيز. معظم ما يفقد بسبب التدمير بالحرارة (تبيض أوراق النبات blanching ، البسترة pasteurization ، التعقيم sterilization) . من الممكن حدوث ذلك أثناء مراحل التعليب أو حتى التجميد ، لأن الطعام المجمد تنزع منه مواد فعالة أولا بواسطة التبيض blanched لوقف نشاط الإنزيمات وقتل الميكروبات.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


القدع , قصو البصر Presbyopia

خلل في الرؤية ينجم عن التقدم في السن. إذ تسيطر عضلات على شكل العدسة بطريقة تلقائية ليتم التركيز. وكلما تقدمنا في العمر تقل مرونة العدسة ومطاطيتها ، وتسمى هذه الحالة مما يؤدي إلى صعوبة في التركيز على الأشياء القريبة مثل صحيفة أو كتاب. وهذا هو سبب احتياج البعض لنظارة خاصة للقراءة بعد سن الأربعين .

العدسة الطبيعية | العدسة مع تقدم العمر

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


القذف خارج المهبل :: الانسحاب قبل القذف Coitus Interruptus - Withdrawal

القذف خارج المهبل ( الانسحاب قبل القذف )
Coitus Interruptus - Withdrawal

تعتبر من أقدم الطرق المستخدمة لمنع الحمل. و هي عبارة عن سحب القضيب من المهبل قبل القذف حيث يقوم الرجل بإخراج القضيب من المهبل و بالتالي يتم قذف السائل المنوي بعيدا عن المهبل و الأعضاء التناسلية الخارجية للزوجة.

طريقة العمل
لا يحدث قذف للسائل المنوي و الذي يحتوى على الحيوانات المنوية داخل المهبل و بالتالي لا تصل الحيوانات المنوية إلى الرحم فلا يحدث حمل.

الفاعلية
تتراوح نسبة الفاعلية في منع الحمل 81% - 96% سنويا إذا استخدمت بالطريقة النموذجية. أي أن 4 – 19 سيدة من بين كل 100 سيدة سيصبحن حوامل مع الاستخدام الصحيح.

المميزات

  • طريقة متوفرة في أي ظروف دون أي تكلفة.

  • لا تحتاج إلى هرمونات أو مواد كيميائية أو أي أجهزة.

  • ليس لها أى تأثير على أجهزة الجسم أو على خصوبة السيدة.

العيوب

  • تحتاج إلى تدريب على السيطرة الذاتية حتى يمكن تأديتها بطريقة سليمة.

  • قد تحتوى السوائل التي تسبق عملية القذف على حيوانات منوية.

  • تؤثر على الاكتفاء الجنسي للزوجين.

طريقة الاستخدام

  • يقوم الرجل بغسل القضيب بالماء قبل إدخاله في المهبل حتى يتم إزالة أي سوائل موجودة به أو عليه.

  • أثناء الجماع يقوم الرجل بإخراج القضيب من المهبل عند شعوره انه على وشك القذف. و يتأكد أن يتم القذف بعيدا عن المهبل و عن الأعضاء التناسلية الخارجية للزوجة.

  • في حالة تكرار حدوث جماع مرة أخرى يجب على الرجل أن يقوم بغسل القضيب قبل الجماع مرة أخرى.

في حالة فشل الرجل في السيطرة و حدوث قذف داخل المهبل يتم اللجوء إلى الوسائل الطارئة لمنع الحمل Emergency Contraception.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


القرآن والطب

د. فواز القاسم
اختصاصي أمراض الأطفال
MBChB DCH

بسم الله الرحمن الرحيم

(( يا أيها الناس إن كنتم في ريب من البعث ، فإنا خلقناكم من تراب ، ثم من نطفة ، ثم من علقة ، ثم من مضغة ، مخلّقة ، وغير مخلّقة ، لنبيّن لكم ، ونقرُّ في الأرحام ما نشاء إلى أجل مسمى ، ثمّ نخرجكم طفلاً ، ثمّ لتبلغوا أشدّكم ، ومنكم من يُتَوفّى ، ومنكم من يُرَدُّ إلى أرذل العمر لكيلا يعلم من بعد علم شيئاً )). الحج (5)

1. من تراب :

2. من نطفة :

3. من علقة :

4. من مضغة : مخلّقة ، وغير مخلّقة :

5. إلى أجل مسمى :

6. ثمّ نخرجكم طفلاً :

7. ثمّ لتبلغوا أشدّكم :

8. ومنكم من يُتَوفّى :

9. أرذل العمر :

بسم الله الرحمن الرحيم

(( ولقد خلقنا الإنسان من سُلالة من طين ، ثم جعلناه نطفةً في قرار مكين ، ثم خلقنا النطفة عَلَقَةً ، فخلقنا العلقة مُضْغَةً ، فخلقنا المضغة عظاماً ، فكسونا العظام لحماً ، ثمَّ أنشأناه خلقاً آخر ، فتبارك الله أحسن الخالقين )) . المؤمنون ( 14 )صدق الله العظيم.

إن أي طبيب في العالم اليوم ، يرزقه الله نعمة تذوّق القرآن الكريم وفهمه ، وخاصة أمثال هذه الآيات العلمية التي بين أيدينا ، لا بدّ أن يعترف وبمنتهى الإجلال والإكبار ، بأن هذا القرآن لا يمكن أن يكون من صنع رجل أميّ - كان قد عاش قبل أكثر من أربعة عشر قرناً ، في بيئة عربية أمية ، كان الواحد منهم يضرب أكباد الإبل ، ويقطع الفيافي والصحارى ، فلا يكاد يجد المتعلّم و القارئ ، فضلاً عن الطبيب - بل لا بد أن يكون من عند العليم الخبير ، المبدع الحكيم ، الذي أحسن كلّ شيء خلقه ، ثم بدأ خلق الإنسان من طين ، والذي لا تخفى عليه خافية في الأرض ولا في السماء وهو السميع العليم .

لقد بقي العالم لعدة قرون يعيش في وهم النظريات التي تسمي نفسها علمية ، وليس لها - في الحقيقة - من العلمية إلا الاسم . فمرّة ، يدّعون بأن الإنسان كان قد تطور إلى صورته الحالية من الحيوانات والقردة .!!! وتارة ، يقولون بأن الإنسان مخلّق في النطفة الذكرية بصورة كاملة ، ولكن بحجم مجهري صغير ، ووظيفة الرحم هي في تكبير هذا الشكل المجهري فقط ...!!! و هكذا ... إلى أن جاء العلم الحديث ، ليثبت تخبط كل تلك النظريات و مجانبتها للحقيقة ، وليعترف للقرآن العظيم بمعجزته الخالدة في السبق العلمي الرهيب ، والذي جاء بمعلومات علمية وطبية متقدمة على العصر الذي نزل فيه بعشرات القرون ...

ومن الجدير ذكره ، بأن العلم الحديث ، وبالرغم من تطوره الهائل في المجالات الطبية ، إلا أنه لم يستطع أن يضيف للحقائق القرآنية في خلق الإنسان شيئاً يذكر ، بل لم يستطع الاستغناء ، حتى عن مراحله ، ومصطلحاته ، وألفاظه ...

وإذا ألقينا نظرة على الآيات التي بين أيدينا مثلاً ، لوجدناها تشتمل على المصطلحات الخلقية التالية :

1. من تراب .

2. من نطفة .

3. من علقة .

4. من مضغة ( مخلَّقة وغير مخلَّقة ) .

5. إلى أجل مسمى ( مدّة الحمل ) .

6. ثم نخرجكم طفلاً ( الولادة + الطفولة ) .

7. ثم لتبلغوا أشدكم ( الشباب + الكهولة ) .

8. ومنكم من يُردّ إلى أرذل العمر ( الشيخوخة ) .

9. ومنكم من يُتوفى .

وهي كلها مصطلحات وألفاظ علمية معجزة ، تعبّر عن مراحل خلقية مختلفة ، سنتناولها في هذا البحث بالتفصيل ، وبنفس الترتيب القرآني المعجز ...

أولاً : مرحلة التراب : (( إنا خلقناكم من تراب )) .

يؤكد القرآن الكريم ، والسنة النبوية المطهّرة ، جملة من الحقائق العلمية المذهلة ، عن أصل خلق الإنسان ، نتناولها في النقاط التالية:

  1. من تراب : (( ومن آياته أن خلقكم من تراب ، ثم إذا أنتم بشر تنتشرون )) .الروم ( 20 )

  2. من ماء : (( وهو الذي خلق من الماء بشراً ، فجعله نسباً وصهراً ، وكان ربك قديراً )) الفرقان (54)

  3. من طين : ( تراب + ماء = طين ) (( وإذ قال ربك للملائكة إني خالق بشراً من طين ، فإذا سويته ونفخت فيه من روحي ، فقعوا له ساجدين )) ص ( 71)

  4. من سلالة من طين : ( أي خلاصة من الأرض ) (( ولقد خلقنا الإنسان من سلالة من طين )) . المؤمنون (12)

ماذا تعني هذه الحقائق .!؟

إنها تعني أن الإنسان مخلوق من طينة هذه الأرض ، بل من خلاصتها ...

ثم جاءت السنة المطهرة فألقت المزيد من الضوء على أصل الخلقة البشرية ، فقد بين الرسول (صلى الله عليه وسلم) أن الله تعالى أمر جبريل (ع) ، أن يحضر له حفنة من تراب الأرض ، من مواضع مختلفة ، ففعل . ثم أمر تعالى أن يراق فوقه الماء حتى صار طيناً ، ثم صوره على شكل إنسان ، وتركه ما شاء الله أن يتركه تحت أشعة الشمس حتى أحرقته ، فتحول إلى فخار ، أو بتعبير القرآن ( حمأ مسنون ) ، فجعلت الملائكة تطوف به ، وتعجب منه ، وجعل إبليس يطوف به أيضاً ، ويسخر منه ..!

ثم نفخ الله فيه من روحه ، وعلّمه من علمه ، وأسبغ عليه من مهابته ، وأسجد له ملائكته ، وفضّله على كثير ممن خلق تفضيلاً ...

روى البيهقي وأبو داوود والترمذيّ وغيرهم : أن رسول الله (صلى الله عليه وسلم) قال :

(( إن الله خلق آدم من قبضة قبضها من جميع الأرض ، فجاء بنو آدم على قدر الأرض ، جاء منهم الأحمر والأسود والأبيض وبين ذلك ، والسهل والحزن والخبيث والطيب . ثم بلّت طينه حتى صارت طيناً لازباً ، ثم تركت حتى صارت حمأً مسنوناً ، ثم تركت حتى صارت صلصالاً ، قال تعالى : ولقد خلقنا الإنسان من صلصال من حمأٍ مسنون )) الحجر(26) . قصص الأنبياء (39) .

وروى الحافظ أبو يعلى عن أبي هريرة (رض ) قال : قال رسول الله (صلى الله عليه وسلم) :

(( إن الله خلق آدم من تراب ، ثم جعله طيناً ، ثم تركه حتى إذا كان حمأً مسنوناً ، خلقه الله وصوره،

ثم تركه حتى إذا كان صلصالاً كالفخار ، قال : فكان إبليس يطوف به فيقول : لقد خُلقت لأمر عظيم!

ثم نفخ فيه من روحه ...إلخ ... )) قصص الأنبياء ( 41 ) .

هذا ما قاله القرآن الكريم والسنّة المطهرة ، عن أصل الإنسان قبل أكثر من أربعة عشر قرناً ، فماذا قال العلم الحديث يا ترى .!؟

لقد أجرى العلماء تحليلاً دقيقاً لمكوّنات الأرض ، فوجدوا فيها أكثر من مائة عنصر من عناصر الطبيعة المعروفة حتى الآن ... كما أجروا تحليلاً لجسم الإنسان نفسه ، فوجدوه مكوّناً من حوالي ثلاثة وعشرين عنصراً هي خلاصة عناصر الأرض ، أو العناصر المهمة فيها ، وهي كما يلي :

  • مجموعة العناصر الأساسية :

  1. الأوكسجين ( O2 )

  2. الهيدروجين ( H )

    ومن مجموعهما يتكون الماء ، الذي هو أصل الحياة ، والذي يشكل حوالي 70% من جسم الإنسان ، ومن الأرض أيضاً ...

    قال تعالى مؤكداً هذه الحقيقة العلمية : (( وجعلنا من الماء كل شيء حيّ )) الأنبياء (30 ) .

  3. الكربون ( C )

  4. النتروجين ( N )

    وهذه العناصر الأربعة تشكل أساس المواد العضوية ( السكريات ، البروتينات ، الدهنيات ، الفيتامينات ، الهرمونات ، والخمائر أو الإنزيمات ).

  • مجموعة عناصر أقل أهمية :

    5. الكلور ( Cl )

    6. الكبريت ( S )

    7. الفوسفور ( P )

    8. المنغنيز ( Mn )

    9. الكالسيوم ( Ca )

    10. الصوديوم ( Na )

    11. البوتاسيوم ( K )

  • مواد أخرى جافة :

    12. الحديد ( Fe )

    13. النحاس ( Cu )

    14. اليود ( I )

    15. المغنيزيوم ( Mg )

    16. الكوبالت ( Co )

    17. التوتياء ( Zn )

    18. المولبيديوم ( Mo )

  • مواد أخرى نادرة :

    19. الفلور ( F )

    20. الألمنيوم ( Al )

    21. البور ( B )

    22. السيلينيوم ( Se )

    23. الكادميوم ( Cd )

وصدق الله العظيم الذي قال في قرآنه المعجز : (( ولقد خلقنا الإنسان من سلالة من طين )) أي من خلاصة الأرض ... وهذه هي الحقيقة بعينها .. فتبارك الله أحسن الخالقين ...!!!

  • خلق حوّاء :

قال تعالى في كتابه المبين : بسم الله الرحمن الرحيم (( يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة ، وخلق منها زوجها ، وبثَّ منهما رجالاً كثيراً ونساءً )) النساء(1)

يشير هذا النص القرآني المعجز ، إلى أن أصل خلق البشرية من نفس واحدة هي نفس آدم (ع) ، وأن زوج آدم ، والتي شاع بين الناس تسميتها باسم حواء ، هي من تلك النفس الواحدة أيضاً ...

أما أبناء آدم ، والبشر من بعدهم ، فقد جاؤوا بقانون التقاء الذكر مع الأنثى المعروف ، والذي عبّر عنه المصطلح القرآني المعجز بقوله : (( وبثَّ منهما رجالاً كثيراً ونساءً )) .

روى السديُّ ،عن أبي صالح ، عن ابن عباس ، عن مرّة ، عن ابن مسعود ، وعن ناس من الصحابة ، قالوا : أُخرج إبليس من الجنة ، وأُسكن آدم فيها ، فكان يمشي فيها وحشيّاً ، ليس له فيها زوجٌ يسكن إليها ، فنام نومةً ، فاستيقظ وعند رأسه امرأة خلقها الله من ضلعه ...

وذكر محمد بن اسحق ، عن ابن عباس (رض) : أنها خُلقت من ضلعه الأقصر الأيسر ، وهو نائم ولأم مكانه لحم ... قصص الأنبياء (20)

وفي الصحيحين ، من حديث زائدة ، عن ميسرة الأشجعيّ ، عن أبي حازم ، عن أبي هريرة ، عن النبي (صلى الله عليه وسلم) قال : (( استوصوا بالنساء خيراً ، فإن المرأة خُلقت من ضلع )) .

ونقف أمام هذه النصوص المعجزة لنسأل أنفسنا سؤالين محدّدين :

الأول : لماذا خُلقت حواء من آدم وليس العكس ..!!!؟

والثاني : لماذا خُلقت من الضلع تحديداً .!!!؟

ويأتي العلم بعد أربعة عشر قرناً من تنزّل هذه النصوص المعجزة ، ليجيب على هذين السؤالين وعلى عشرات ، بل مئات الأسئلة غيرها ، والتي كانت أكبر بكثير من مستوى العصر الذي تنزلت فيه ، ولا نشك بوجود حكمة بالغة لله تعالى في الإشارة إليها منذ ذلك الوقت المبكّر ، ولعل في اكتشاف العلم لها اليوم ، ووقوف العلماء أمامها بكل خشوع واحترام ، وإيمان الكثير منهم بالله الخالق المبدع ، لخير دليل على ذلك ...

  • أما عن السؤال الأول : فقد أكّد العلم ، بأن حواء يمكن أن تُخلق من آدم وليس العكس ، وذلك لأننا لو أخذنا التركيب الوراثي لآدم عليه السلام ، لوجدناه مؤلفاً من (44) صبغي جسمي + صبغيان جنسيان هما ( xy ). أي أن آدم عليه السلام يمكن أن يعطي في حيواناته المنوية ( النطاف ) : النطفة المذكرة ( y ) التي تكون الذكر . والنطفة المؤنّثة ( x ) التي تكون الأنثى .

    أي : يمكن اشتقاق الأنثى من آدم عليه السلام ...
    أما حواء ، فإن شفرتها الوراثية تتكون من (44) صبغي جسمي + صبغيان جنسيان متماثلان هما: ( xx ) ، أي أنها غير قادرة على إعطاء العنصر الذكري أبداً ...

  • وأما عن السؤال الثاني : فهو من الأمور التي لم يتوصل العلم إلى حقيقتها حتى الآن فيما أعلم ، وأرجو أن تكون محاولتي هذه خطوة في الطريق الصحيح .

لماذا خُلقت حواء من ضلع آدم وليس من أي مكان آخر .!؟

لكي نجيب على هذا التساؤل المهم ، من المفيد جدّاً الاستعانة بالنصوص التالية :

  • نصوص القرآن الكريم : قال تعالى في كتابه الكريم : بسم الله الرحمن الرحيم (( وإذ أخذ ربك من بني آدم من ظهورهم ذرّيتهم ، وأشهدهم على أنفسهم ، ألست بربّكم !؟ قالوا : بلى ، شهدنا )) الأعراف(172) .
    يفيد هذا النص القرآني بأن الذريّة من الظهور ...
    (( وحلائل أبنائكم الذين من أصلابكم )) النساء (23) . والصلب هو أسفل الظهر ... (( خُلق من ماء دافق ، يخرج من بين الصلب والترائب )) الطارق (4) أي أن الماء الدافق ، الذي هو المني يتكوّن من مكانين رئيسيين هما : الصلب ( أسفل الظهر ) والترائب ( الأضلاع ) . تذكَّر بأن الدم يتكون في الإنسان البالغ من العظام المسطّحة ، وهي بشكل رئيسي عظام الفقرات والأضلاع ...

  • نصوص السنّة المطهّرة :

  1. الصندوق الأسود : هل سمعتم بالصندوق الأسود .!؟ لا أعني ذلك الموجود في كل طائرة ، والذي يسجل دقائق وتفاصيل كل رحلة جوية ، ويستعين به خبراء الطيران ، ورجال المخابرات ، للتعرف على أسباب تحطم الطائرات .!!!
    إنما أعني الصندوق الأسود الذي في البشر ، والذي يختزن الشفرة الوراثية لكل إنسان .!

    فإليكم ما قاله محمد بن عبد الله (صلى الله عليه وسلم) ، النبيّ الأميّ ، الذي بُعث إلى أمة أمية قبل أكثر من أربعة عشر قرناً ، قال : (( كلُّ بني آدم تأكله الأرض ( أي بعد الموت ) ، إلا عَجْبَ الذَّنَبِ ، منه خُلق ، وفيه يُرَكَّبْ . قيل : وما هو يا رسول الله .!؟ قال : مثل حبة خردل ، منه تنشؤون )) رواه الإمام البخاري ومسلم ومالك وأبو داوود والنَّسائي .

  2. حديث الذّر : روى الإمام الترمذيُّ ، عن أبي هريرة (رض ) ، قال : قال رسول الله (صلى الله عليه وسلم ) : (( لما خلق الله آدم (ع ) ، مسح ظهره ، فسقط من ظهره كل نسمة خالقها إلى يوم القيامة ..إلخ )) قال الترمذي : حسن صحيح ، وكذلك رواه الإمام الحاكم .

من هذه النصوص المعجزة نخلص إلى النتيجة التالية :
لما خلق الله آدم عليه السلام بقدرته المطلقة ، أودع فيه السرّ البشري ، الذي نعني به الشفرة الوراثية التي تحفظ النوع البشري إلى يوم القيامة وهي ( DNA) ، وجعل مخزنها في نقطتين رئيسيّتين في جسمه هما : الصلب ، وهي عظام الفقرات في أسفل الظهر ، وبشكل خاص في عظم العصعص الذي ورد في الحديث الشريف باسم عظم العَجْب ، والترائب التي هي عظام الأضلاع .. ولقد أثبت الطب فعلاً بأن الفقرات والأضلاع هي المسؤولة بشكل أساسي عن تركيب الدم في الإنسان في مرحلة ما بعد الحياة الجنينية ، وبالتالي فيمكن الوصول إلى حقيقة أن الصلب والترائب هي مخزن الشفرة الوراثية (DNA) في الإنسان .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


القرآن والطب - 1

القرآن والطب

د. فواز القاسم
اختصاصي أمراض الأطفال
MBChB DCH

ثانياً : مرحلة النطفة : (( ثم من نطفة )) .

لقد رأينا كيف خلق الله آدم وزوجه بقدرته المطلقة ، غير المقيدة بقوانين الحياة المعروفة ، ولكن تلك القوانين بدأ تطبيقها على ذرّيتهما (( وبثَّ منهما رجالاً كثيراً ونساءً )) . أي بثَّ من التقاء آدم وحواء عليهما السلام ، بقوانين البشر المعروفة ، بعد أن أودع الله فيهما خصائص الجنس البشري ، رجالاً كثيراً ونساءً ، فكيف يحصل ذلك علمياً ..!؟

منذ أن يكون الإنسان مضغة في رحم أمه ، ينشأ ارتفاعان صغيران في الحبل الظهري ( notocord ) الذي سيشكّل فيما بعد العمود الفقري ، يسميان الشامختان التناسليّتان ( genital tilg ) ، ومن هاتين الشامختين يبدأ التمايز الجنسي للجنين :

فإذا كان مقدّراً له أن يكون ذكراً ، فإن هاتين الشامختين تبدآن في الأسبوع السادس من عمرة المضغة بتشكيل نسيج مشابه لنسيج الخصيتين ، ويبدأ بإفراز الهرمونات الذكرية ( androgen ) ، التي تحث بدورها على تشكيل الجهاز التناسلي الذكري أثناء الحياة الجنينية ، كما تقومان بإنتاج النطاف بعد البلوغ .

أما إذا كان مقدّراً للجنين أن يكون أنثى ، فإن هاتين الشامختين تتمايزان لتشكلان نسيجاً مشابهاً للمبيض ، وذلك اعتباراً من الأسبوع العاشر ، وهما المسؤولان عن إنضاج البويضات الأنثوية عند البلوغ .

إذاً ، النطفة تتكون من مكان مخصص لها في الذكر ( الخصية ) ، والبويضة تتكون من مكان مخصص لها في الأنثى ( المبيض ) .

  • البويضة : يحتوي المبيضان منذ الحياة الجنينية على ما يقارب نصف مليون جريب ابتدائي * البويضة : يحتوي المبيضان منذ الحياة الجنينية على ما يقارب نصف مليون جريب ابتدائي ( primitive follicle ) ، لا ينضج منها عند البلوغ إلا حوالي أربعمائة بويضة ، أي بمعدّل بويضة واحدة من كل مبيض شهرياً ، وبالتناوب . ومع مطلع كل شهر قمري ، وبأمر من ملكة الغدد في الجسم ( النخامية ) ، وبإشراف مباشر من مراكز دماغيه متخصصة ، تبدأ إحدى عرائس المبيض ( الجريبات الابتدائية ) بالاستعداد لأن تكون عروس الشهر ، فتكبر بالحجم ، وتتكاثر الخلايا المغذية حولها ، وترسل إشارة هرمونية (ostrogen ) إلى الرحم تأمره فيها بالاستعداد لاستقبال الضيف الجديد .

    وفعلاً يبدأ الرحم بالاستعداد على قدم وساق ، فتزداد ثخانة الغشاء المخاطي فيه ، وتزداد ترويتة الدموية ، ويهيئ فراشاً وثيراً لتعشيش محصول الحمل الجديد ، فإذا ما حصل التلقيح بين النطفة والبويضة ، وحصل الحمل ، فإن الفرحة تكتمل ، وكل شيء في الجسم يسير على ما يرام ، وتسخّر كل إمكاناته للحفاظ على الضيف الغالي .

    أما إذا حصل العكس ، وفشل الحمل ، فإن الجسم يحزن كثيراً لضياع هذه الفرصة ، وأكثر الأعضاء تأثراً بهذه الفاجعة إنما هي الرحم ، التي تعبر عن حزنها بذرف دموع من دم .!!!

  • النطفة : قلنا إن النطاف تتشكّل في الخصيتين ، وهما تنشآن من شامختين تناسليّتين قرب العمود الفقري ، ثم لا تلبثا أن تهاجرا إلى البطن ، ومنه إلى كيس الصفن خارج الجسم ..

    ترى ، فما هي أسرار هذه الهجرة العجيبة .!؟
    لقد حيّرت هذه الهجرة ألباب العلماء لقرون عديدة ، وبقيت سرّاً من أسرار القدرة الإلهية المبدعة ، إلى أن أثبت العلم مؤخراً ، بأن النطفة لكي تنشط وتكون جاهزة للتكاثر ، تحتاج إلى درجة حرارة خاصة ، تقل عن حرارة الجسم الطبيعية بمعل ( 3-4 ) درجات ، أي حوالي ( 33-34 ) درجة مئوية ، وهذا لا يتوفر إلا في كيس خارج الجسم ، ومعلّق فيه .!!! وهو لغز لم يحلّه إلا كيس الصفن ...!!!

    ولقد ثبت أن كل خصية تتلكأ عن هذه الهجرة ، تكون معرّضة لمشاكل جمّة ، لعل من أهما العقم والسرطان ، ولذلك فإننا نلجأ إلى إنزالها إلى هذا الكيس الربّاني العجيب قسراً ( بعملية جراحية ) إن لم تأت طوعاً (( فتبارك الله أحسن الخالقين )) .

  • عرس الحياة :

    مع منتصف كل شهر قمري ، تكون إحدى عرائس المبيض قد تهيأت كأحلى ما تكون العروسة في ليلة زفافها ، فتخرج من المبيض بعملية الإباضة ( ovulation ) ، في منتصف الشهر القمري ، وهي محاطة بطبقة من الخلايا المغذية تسمى التاج المشع ، وهي ميرة تكفيها لبعض الوقت ، ريثما تدخل بيت الزوجية الجديد ، الذي سيتكفّل بكل شيء منذ لحظة دخولها أعتابه ...!

    في هذه الأثناء يكون كل شيء في المرأة مهيأً لاستقبال العريس الذكري :

    1. الوضع النفسي للمرأة مهيأً للجماع ، ويطلبه ، ويلحّ عليه .

    2. المهبل مهيأ لاستقبال النطاف وتسهيل حركتها ومرورها فيه .

    3. الرحم مهيأ لاستقبال محصول الحمل وتعشيشه فيه .

    4. البوقان مهيآن لالتقاط البويضة المقذوفة من المبيض وتوجيهها وجهتها المعروفة باتجاه الرحم ، كما أنه جاهز لاستقبال النطاف القادمة من المهبل ، وتوجيهها باتجاه البويضة ، وتسهيل التقائهما في الثلث الوحشي منه ، ثم تسهيل حركة محصول الحمل - فيما لو حصل -وإيصاله إلى الرحم .

    فإذا ما حصل الجماع في هذه اللحظات ، وقذف الرجل بنطافه في مهبل المرأة ( وهي تقدّر بحوالي نصف مليار نطفة للقذفة الواحدة ) ، فإن هذه الملايين تبدأ بالتسابق باتجاه البويضة ، ولنتصوّر هذا المنظر المدهش ، خمسمائة مليون عريس يتنافسون على عروس واحدة .!!!

    وهنا لا يسعنا إلا أن نقف بإجلال وإكبار أمام هذا النص القرآني المعجز : بسم الله الرحمن الرحيم
    (( ألم يكُ نطفةً من منيٍّ يُمنى .!؟ )) القيامة (17). نطفة واحدة من نصف مليار نطفة ( منيٍّ يمنى ) هي المسؤولة عن تكوين هذا المخلوق البشري ، فتبارك الله أحسن الخالقين ...

    وتبدأ الرحلة الشاقة ، وتبدأ عملية البحث العجيبة ، ولنتصور أننا وضعنا نصف مليار رجل أعمى في البصرة ، وطلبنا منهم أن يلتقوا بامرأة واحدة عمياء في الموصل لإغاثتها ، في مدّة لا تتجاوز أربعة وعشرين ساعة ، وإلا ماتت المرأة ، فهل يستطيع هؤلاء العميان أن ينجزوا هذه المهمّة المعجزة .!؟

    هذا بالضبط ما يحصل داخل الجهاز التناسلي للمرأة .!!!

    وتتحرك الملايين لهدفها في أعجب وأروع ( ماراثون ) في العالم ، وهناك ، وفي الثلث الوحشي من البوق تحدث المعجزة المدهشة ، حيث يصل المئات ، بل الآلاف من العرسان ، ويحيطون بالعروس من كل جانب ، كل يدّعي بأنه هو الذي وصل أولاً ، ولكنّ العروس هي التي تحسم المسألة ، وتفض النزاع ، وتتوّج الفائز ، وذلك من خلال كامرة ربّانية مدهشة ، مثبّتة بصورة خفيّة في جدارها ، حيث تستطيع وبكل سهولة أن تتعرّف على الفائز الأول بعد استخدام العرض البطيء .!!!

    وفور تعرّفها على صاحب الحظ السعيد هذا ، تفتح له باب حجرتها ، وتستقبله بالترحاب ... ومن المدهش أن هذا اللقاء التاريخي الرائع لا يتمُّ إلا في الثلث الوحشي من البوق ، فلماذا يا ترى ، الثلث الوحشي بالذات .!؟ والجواب :

    1. لأن هذه هي إرادة الخالق المبدع .

    2. لأن عمر البويضة قصير ، وميرتها قليلة ، لا تكفيها إلا لمدة (24) ساعة فقط ، وهي مدة تكفي لقطع الثلث الوحشي من البوق ، فإذا التقت بالنطفة خلال هذه المدة ، استمرت بالحياة من خلال دفقة جديدة تستمدها من النطفة ، وإلا فإنها تذبل وتموت ..

    3. المسافة من مكان التلقيح ( في الثلث الوحشي للبوق ) إلى مكان التعشيش ( في جدار الرحم ) ، ضرورية لإعطاء الفرصة للنطفة الأمشاج ( حسب التعبير القرآني ) ، للانقسام والتهيؤ للتعشيش في جدار الرحم ، كما أنها ضرورية لإعطاء الفرصة للرحم نفسها للتهيؤ واستقبال الضيف الجديد.!
      _ (( هذا خلق الله ، فأروني ماذا خلق الذين من دونه .!؟ )). لقمان .
      _ (( وكلّ شيئ عنده بمقدار )) الرعد .
      _ (( إنا كلَّ شيءٍ خلقناه بقدر )) القمر .
      _ (( وخلق كلَّ شيءٍ فقدّره تقديراً )) الفرقان .

    بعد التقاء العروسين مباشرة ( النطفة القادمة من الأب ) مع البويضة القادمة من الأم ، وكلّ منهما يحمل نصف العدد الصبغي ، تتشكل النطفة الأمشاج ، حسب التعبير القرآني أو ما تسمى الآن بالبويضة الملقَّحة (zygot) ، والتي تحمل عدداً كاملاً من الصبغيات ( chromozomes ) ، نصفها قادمة من الأب ، ونصفها قادمة من الأم .

    وهنا لا بد لنا من وقفة عند المصطلح القرآني ( النطفة الأمشاج ) ، بسم الله الرحمن الرحيم :
    (( إنا خلقنا الإنسان من نطفة أمشاج نبتليه فجعلناه سميعاً بصيراً )) الإنسان( 2 ) . لنرى مدى تفوّقه وإعجازه بالنسبة للمصطلح البشري ( البويضة الملقّحة ) :

    فهو أولاً يقدّم ذكر النطفة على أنها هي الأصل ، لأنها مسؤولة كما سنرى عن تحديد جنس الجنين ، ومسؤولة عن إعطاء دفقة الحياة للبويضة منذ لحظة التقائها بها ، وإلا فإن الثانية تذبل وتموت في غضون (24) ساعة لا غير ، بينما المصطلح البشري يقدّم البويضة على أنها هي الأصل ، والتلقيح طارئ عليها ( البويضة الملقّحة ) وهذا خلاف الواقع العلمي ..

    وهو ثانياً يتحفنا بلفظة ( أمشاج ) والذي يعني أخلاط ، وهو لفظ رائع ، ذو مغزى مدهش ، لا يمكن لأي لفظ أن يعوّض عنه ، وهو يصوّر الحقيقة بعينها ، عندما تختلط مكونات النطفة القادمة من الأب ، مع مكونات البويضة القادمة من الأم ، وبنسب متساوية ، لتعطي هذا الخليط المتجانس من الصبغيات . خصائص قادمة من الأب تختلط مع خصائص قادمة من الأم فتعطي خصائص جديدة ، لمولود جديد . ومن الجدير ذكره أن جنس الجنين يتحدّد منذ لحظة التقاء النطفة مع البويضة وتشكيل النطفة الأمشاج ، والمسؤول عن تحديد جنس الجنين هي النطفة القادمة من الأب ، وليست البويضة القادمة من الأم ، وذلك لأن النطفة تتكون من ( 22 صبغي جسمي ) وصبغي جنسي واحد ، وهو :
    إما ( X ) أو ( Y ) ، بينما البويضة القادمة من الأم تتكون من ( 22 صبغي جسمي ) وصبغي جنسي واحد أيضاً لكنه من نوع ( X ) فقط .

    فإذا ما التقت النطفة المذكّرة ( أي التي تحمل الصبغي الجنسي Y ) مع البويضة ( X ) فإن محصول الحمل سيكون ( 44 صبغي جسمي + XY ) وهو جنين ذكر .

    أما إذا التقت النطفة المؤنثة ( وهي التي تحمل الصبغي الجنسي X ) مع البويضة ( X ) أيضاً فإن محصول الحمل سيكون ( 44 صبغي جسمي + XX ) وهو جنين أنثى .

    ونقف مرّة أخرى بإجلال وإكبار أمام القرآن المعجز ، الذي قرّر هذه الحقيقة العلمية قبل أكثر من أربعة عشر قرناً ، وأنزلها على نبيٍّ أمّي ، وفي أمة أمية ، كان الذي يقرأ ويكتب فيها عملة نادرة تُشدُّ إليه الرحال .!!!

    بسم الله الرحمن الرحيم (( وأنه خلق الزوجين الذكر والأنثى : من نطفة ، إذا تُمنى )) النجم (45) . أي أن النطفة وليست البويضة ، هي التي تقرّر جنس الجنين ، فتبارك الله أحسن الخالقين ...!!!

    أما إذا لم يحصل الجماع ، ولم تلتق البويضة بعريسها الغالي ( النطفة ) ، فإنها لا تلبث أن تنتحر وتموت ، وذلك في غضون (24) ساعة من خروجها من المبيض ، لأنها غير مستعدة للحياة بدون هذا الحبيب الأثير ، وهنا يتأثر الجسم لهذا المصاب الأليم ، ويعلن عن تأثره على شكل وعكة صحية عادة ما ترافق حالات الطمث عند النساء ، ولكن أكثر الأعضاء تأثراً كما ذكرنا ، إنما هي الرحم ، التي تعبر عن تأثرها هذا بذرف دموع من دم ، ويحدث الطمث أو الحيض ( العادة الشهرية ) .

    وهنا لنا وقفة أخرى مع القرآن المعجز ، وذلك في قوله تعالى : بسم الله الرحمن الرحيم
    (( ويسألونك عن المحيض ، قل : هو أذى ، فاعتزلوا النساء في المحيض ، ولا تقربوهن حتى يطهرن فإذا تطهّرن فأتوهنَّ من حيث أمركم الله ، إن الله يحب التوابين ويحب المتطهّرين )) البقرة (222).

    يـا للعظمة .! ويـا للروعة .! ويـا للإعجاز ..!!!
    هل كان محمد النبي الأمي ، عالم تشريح ، أم أستاذ نسائية وتوليد .!؟
    وكيف عرف قبل أكثر من أربعة عشر قرناً وهو في صحراء مقفرة ، لا توجد فيها مجاهر إلكترونية ، ولا أشعة ليزر ، ولا تصوير طبقي ، ولا حتى أطباء ، بأن الحيض في المرأة أذى !!!؟
    إنه الله الخالق المبدع المصور له الأسماء الحسنى (( ألا يعلم من خلق ، وهو اللطيف الخبير .!؟ )).
    إذاً ، تعالوا معنا لنرى ماذا يقول الطب الحديث عن المحيض :

    إن المرأة إذا حاضت ، تعرّضت للعوارض الصحيّة التالية :

    1. انفتاح فوّهات كثيرة من الأوعية الدموية الرحمية ، مما يجعلها عرضة لدخول الجراثيم والميكروبات ، وحدوث الالتهابات التي قد تكون خطيرة وقاتلة .

    2. نزف كمية من الدم ، مما يؤدي لنحول الجسم وإضعافه .

    3. تعادل الحموضة المهبلية الطبيعية ، بقلوية الدم النازف من الرحم ، مما يفقده خصيته المضادة للميكروبات المرضية ، فيصبح وسطاً قابلاً لنمو الجراثيم والميكروبات المرضية .

    4. العامل الميكانيكي لدخول القضيب في المهبل ، وحمله عدداً من العوامل المرضية الخارجية إلى الرحم المريض أصلاً ...

    5. الوضع النفسي المتوتّر للمرأة ، وتغير مزاجها ، المرافق للدورة الشهرية ، يجعلها غير راغبة في الممارسة الجنسية ، وكارهة لها ، وأي إجبار لها على ما تكره ، قد يؤدي إلى فتور العلاقة الزوجية ، وربما أدى إلى الكراهية والطلاق ...

    هذا قليل من كثير ، مما توصّل إليه العلم الحديث ، من أسرار منع العليم الخبير للرجل من ممارسة العملية الجنسية أثناء الحيض ، فتبارك الله أحسن الخالقين ..

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


القرآن والطب - 2

القرآن والطب

د. فواز القاسم
اختصاصي أمراض الأطفال
MBChB DCH

ثالثاً : مرحلة العلقة : (( ثمّ خلقنا النطفة علقة )).

ما إن يتم التحام النطفة بالبويضة ، وتشكيل النطفة الأمشاج ، حتى تبدأ هذه الأخيرة بالانقسام والهجرة باتجاه جوف الرحم ، فتصله في غضون ( 5-10 ) أيام من بدء التلقيح ، وهي في طور العلقة . ومن الجدير ذكره أن مصطلح العلقة ، هو مصطلح قرآني بحت ، فلماذا العلقة يا ترى .!؟

إنه مما لا شك فيه ، أنه لا يدرك روعة التصوير القرآني المعجز ، إلا من أتاح الله له رؤية تلك الكتلة من الخلايا الضعيفة ، وهي عالقة ( علوقاً ) ، في جدار الرحم بواسطة استطالات خلوية مغروسة في مخاطية الرحم ، مصداقاً لقوله تعالى : بسم الله الرحمن الرحيم (( اقرأ باسم ربك الذي خلق ، خلق الإنسان من علق ، إقرأ وربك الأكرم ، الذي علّم بالقلم )) .

رابعاً : مرحلة المضغة : قال تعالى في قرآنه المعجز :بسم الله الرحمن الرحيم

- (( فخلقنا العلقة مضغةً )) المؤمنون (15)

- (( ثمّ من مضغةٍ ، مخلَّقةٍ ، وغير مخلَّقة )) الحجّ ( 5 ).

بعد أن يعلق محصول الحمل في جدار الرحم ، ويرسل باستطالاته الخلوية والدموية لجلب الغذاء له من الأم الحامل ، لاستمراره في النمو والتكاثر ، تبدأ مرحلة جديدة من مراحل التطور ، وهي مرحلة المضغة ، وذلك اعتباراً من الأسبوع الثالث للحمل ، وهي مؤلفة من مرحلتين :

  1. المضغة غير المخلَّقة : وهي التي لم تتمايز خلاياها بعد ، وتمتد حتى نهاية الأسبوع الرابع ، أي نهاية الشهر الأول من الحمل .

  2. المضغة المخلَّقة : ثم تبدأ مرحلة هامة جداً من عمر الجنين ، اعتباراً من الأسبوع الخامس ، أي بداية الشهر الثاني ، وهي مرحلة التخلُّق ، أو التمايز ( Differentiation ) ، حيث يبدأ تشكل الأعضاء والأجهزة ، من ثلاثة وريقات جنينية هي :

أ . الوريقة الخارجية ( Ectoderm ) : والتي تعطي :

  1. النسيج العصبي .

  2. الجلد وملحقاته .

ب. الوريقة المتوسّطة (Mesoderm ) : والتي تعطي :

  1. الهيكل العظمي .

  2. الأنسجة الضامة .

  3. العضلات .

  4. جهاز القلب والدوران .

  5. الجهاز البولي .

ج. الوريقة الداخلية (Endoderm ) : والتي تعطي :

  1. جهاز الهضم والغدد الملحقة به .

  2. جهاز التنفس . .... وهكذا ...

خامساً : مرحلة نفخ الروح : قال تعالى : بسم الله الرحمن الرحيم

(( ثمّ أنشأناه خلقاً آخر ، فتبارك الله أحسن الخالقين )) .

تنتهي عملية التخلُّق في نهاية الشهر الثالث ، وبداية الشهر الرابع ، حيث تبدأ مرحلة هامة جداً ، هي عملية نفخ الروح ، وهنا لابد أن تستوقفنا مجموعة أسئلة هامة ، ونحن نتكلّم عن عملية التمايز والتخلّق ، مثل : كيف أمكن للخلايا المضغية ( Embrioblasts ) ، المتماثلة في شكلها وتركيبها ، أن تعطي تلك الوريقات الثلاث : الخارجية ، والداخلية ، والمتوسّطة .!؟

ثم ، كيف تسنّى لتلك الوريقات نفسها ، المتماثلة أيضاً في كلّ شيء ، والتي نشأت من نسيج واحد ، أن تعطي كل تلك الأجهزة المعقّدة مثل : النسيج العصبي ( المتضمّن أنسجة متطوّرة جداً ، كمراكز الشعور والتفكير والإبداع ) ، وأنسجة القلب ، والكلى ، والهضم ، وغيرها .!؟

إنه اللغز الذي حير عقول الجهابزة ، وألباب العلماء ، والذي لا يستطيع أحد في العالم أن يجيب عنه إلا في قوله تعالى : بسم الله الرحمن الرحيم (( هو الله ، الخالق ، الباريء ، المصوّر ، له الأسماء الحسنى ، يسبّح له ما في السموات والأرض ، وهو العزيز الحكيم )) الحشر ( 24 ) .

وما دمنا نتكلّم عن التخلّق والتمايز ، فلا بأس أن نتوقف عند هذه اللقطة الإعجازيّة القرآنية ، الواردة في قوله تعالى : (( فخلقنا المضغة عظاماً ، فكسونا العظام لحماً )) ، والتي تتضمن اللطائف التالية :

  1. التمايز : الذي نتكلّم عنه في طور المضغة ، وهو خلق العظام والعضلات ..إلخ

  2. الترتيب : حيث العظام أولاً ، ثم العضلات ثانياً .

  3. الكساء : يقول علماء التشريح ، بأن التعبير القرآني عن تغطية العضلات للعظام بلفظة كساء تعبير مدهش ورائع ، ولا توجد أية لفظة أخرى تستطيع أن تعبّر عن الواقع التشريحي بمثل هذه الروعة.! فتبارك الله أحسن الخالقين .!!!

في نهاية الشهر الثاني يكون محصول الحمل بحجم بيضة الدجاج ، ويبلغ طول الجنين من ( 2-3 ) سم بينما يبلغ وزنه حوالي ( 11 ) غ ، ثم يبدأ تكون الأعضاء شيئاً فشيئاً . وفي نهاية الشهر الثالث وبداية الشهر الرابع ، يبلغ طول الجنين حوالي ( 10 ) سم . ويبلغ وزنه حوالي ( 55 ) غ . وهنا تبدأ الأعضاء تأخذ أشكالها النهائية ، وفي هذه اللحظات يتم نفخ الروح ، وتبدأ أغلب الأجهزة والأعضاء بالعمل .

  • وثمّة لفتة قرآنية إعجازية أيضاً ، وذلك في قوله تعالى عن عدّة المرأة التي يتوفّى عنها زوجها : بسم الله الرحمن الرحيم (( والذين يُتَوَفَّوْن منكم ويذرون أزواجاً ، يتربَّصن بأنفسهنَّ أربعة أشهر وعشراً )) . فهذه الآية تطلب من المرأة المسلمة التي يموت عنها زوجها ، أن تجلس بدون زواج لمدة أربعة أشهر وعشرة أيام ، بعد ذلك يمكنها أن تتزوج ..! فما سرّ هذه المدة بالضبط .!؟

    وفي الجواب على هذا السؤال ، نقف مرّة أخرى أمام لفتة قرآنية إعجازية باهرة من لفتات هذا القرآن المعجز ، التي تثبت بدون أدنى شك بأن هذا القرآن لا يمكن أن يكون من عند غير الله العليم الخبير .
    فعلامات الحمل بالنسبة للناس التي تنزّلت عليهم هذه الآية كانت تقسم إلى قسمين رئيسيين :

    1. علامات ظنيّة : وهي تشمل : انقطاع الطمث عند المرأة ، وأعراض الوحام المعروفة .

    2. وعلامات يقينية : وأهمها : كبر حجم الرحم ، وبدء حركات الجنين ، وهذه الأخيرة ، هي الأهم ، وهي معروفة لكلّ النساء ، ولقد أثبت الطب الحديث بأن المدة الكافية لظهور هذه الحركات بصورة أكيدة لا لبس فيها ، هي أربعة أشهر ، والعشرة أيام المضافة هي من باب الاحتياط لمنع اختلاط الأنساب .!!! ترى فمن الذي أخبر محمّداً ( صلى الله عليه وسلم ) النبيّ الأميّ بهذه المعلومة الطبية التي ما ظهرت إلا مع نهايات القرن العشرين .!؟ إنه الله ، فتبارك الله أحسن الخالقين ...

  • ولنا وقفة أخرى مع هذا النبي الأمي صلى الله عليه وسلم .
    فقد روى البخاري ومسلم ، عن أبي عبد الرحمن ، عبد الله بن مسعود ( رض ) قال : حدّثنا رسول الله (صلى الله عليه وسلم) ، وهو الصادق المصدوق : (( إن أحدكم يُجمع خلقُه في بطن أمه أربعين يوماً نطفة ، ثم يكون علقة مثل ذلك ، ثم يكون مضغة مثل ذلك ، ثم يرسل إليه الملك ، فينفخ فيه الروح ، ويُؤمر بأربع كلمات : بكتب رزقه ، وأجله ، وعمله ، وشقيٍّ أو سعيد )) .

    وبنظرة متفحّصة إلى هذا الحديث المعجز يتبيّن لنا ما يلي :

    1. الحديث صحيح ، فقد رواه البخاري ومسلم رحمهما الله تعالى .

    2. هذا الحديث ، هو الحديث الصحيح الوحيد الذي يسبقه قول : الصادق المصدوق ، للدلالة على أن قائله هو رسول الله صلى الله عليه وسلم ، وليس أحد غيره ..

    3. الحديث يمثل معجزة باهرة لرسول الله (صلى الله عليه وسلم ) ، حيث أكد الطب بعد أربعة عشر قرناً ، بأن الروح تنفخ في الجنين بعد حوالي أربعة أشهر ، أي ما يقارب مائة وعشرين يوماً ، كما ورد في الحديث بالضبط .

  • وقبل أن ننهي فقرة نفخ الروح ، لا بد أن تستوقفنا لفتة قرآنية إعجازية أخرى ، تلكم هي الواردة في قوله تعالى عن الجنين بعد مرحلة المضغة : (( ثمّ أنشأناه خلقاً آخر ، فتبارك الله أحسن الخالقين )).

    1. خلقاً آخر من الناحية المادية :
      فلم يعد تلك الكتلة المقرفة من الخلايا المختلطة بالدم والأوساخ ، المتجمّعة من الدم والمني والمفرزات ، بل تحوّل إلى كائن إنساني رائع ، يحمل كل تفاصيل الكائن البشري ، من رأس وصدر وبطن وأطراف وأجهزة وحواس ...إلخ

    2. وخلقاً آخر من الناحية الروحية :
      فهناك فرق هائل ما بين الكتلة الهامدة التي لا حراك فيها ، وبين القلب النابض ، والروح المبثوثة ، والجنين المتحرّك ، وهذا يضفي على المرأة لحظة حدوثه نشوة وفرحة لا تقدّرها إلا النساء الحوامل..!

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


القرآن والطب - 3

القرآن والطب

د. فواز القاسم
اختصاصي أمراض الأطفال
MBChB DCH

سادساً : القرار المكين : قال تعالى : بسم الله الرحمن الرحيم

- (( ألم نخلقكم من ماء مهين ، فجعلناه في قرار مكين ، إلى قَدَرٍ معلوم ، فقَدَرنا فنعم القادرون )) المرسلات (20) . وقال سبحانه :

- (( ونُقرُّ في الأرحام ما نشاء ، إلى أجلٍ مسمَّى )) الحج (5 ) .

في هاتين الآيتين الكريمتين ، إشارة معجزة إلى حقيقتين علميّتين كبيرتين :

الأولى هي : القرار المكين . والثانية هي : القدر المعلوم .

فما حقيقة القرار المكين .!؟

نطفة صغيرة حقيرة لا تُرى بالعين المجرّدة إلا بعد تكبيرها آلاف المرّات ، أودعها الله في جوف الرحم ، وهيأ لها الظروف المناسبة حتى تكاثرت ونمت وتخلّقت ثمّ أعطت ذلك البناء الإنساني الرائع ، كل ذلك وهي تنعم بكل وسائل الأمن والراحة والاستقرار ، فتعالوا معنا لنتعرّف على مجموعة العوامل التي تحقق ذلك القرار المكين ..

  1. من الناحية التشريحية :
    تقع الرحم في جوف الحوض ، فتحدّها المثانة من الأمام ، والمستقيم من الخلف ، ويحيط بها جدار عظمي متين جداً ، هو من أمتن عظام الجسم ، إن لم يكن أمتنها على الإطلاق . من الأمام عظم العانة ، ومن الخلف عظما العجز والعصعص ، ومن الجانبين عظما الحرقفة .

    هذا البناء العظمي المتين ، يحمي الرحم من الرضوض والصدمات الخارجية ، كما أنه في نفس الوقت، يؤمن ولادة سهلة للجنين ، ولا يعيق مروره من خلالها . كذلك يتم تثبيت الرحم في مكانها بمجموعة أربطة مرنة تتصل بهذه التركيبة العظمية المحيطة بالرحم بشكل محكم ودقيق .

  2. من الناحية الهرمونية :
    تسيطر على الرحم لجنة هرمونية تؤمن لها التوازن في النمو ، والتوازن في الانقباض والانبساط بشكل يدعو إلى الدهشة . فمنذ اللحظة التي يتم فيها قذف البويضة الناضجة من المبيض ، يتشكل مكانها جسم يسمى الجسم الأصفر ( Corpus lutum ) ، هذا الجسم يبقى يرقب الأحداث عن كثب ، فإذا ما حصل التلقيح بين النطفة والبويضة وتشكلت النطفة الأمشاج ، وتلقى إشارة بذلك من محصول الحمل نفسه ، فإنه يستمر في الحياة ، ويقوم بإفراز هرمون يسمى هرمون الجريبين ( Ostrogen ) ، الذي يذهب بدوره إلى الرحم ويعطيها إيعاز بضرورة الاستعداد والتهيؤ لاستقبال الضيف الجديد ، فتبدأ الرحم بالنمو والسماكة في جدارها المخاطي ، وتزداد التوعية الدموية فيه ، وتهيء فراش وثير لاستقبال العرسان الجدد .!

    أما إذا لم يحصل التلقيح ، ولم يتلقّ الجسم الأصفر الإشارة المطلوبة ، فإنه لا يلبث أن يذبل ويموت ، وبالتالي لا يفرز الهرمون المطلوب .

    ما إن تعشعش النطفة الأمشاج في جدار الرحم ، حتى ترسل هي الأخرى إشارة هرمونية اسمها المنمّيات التناسلية ( Gonadotrophin ) ، التي تذهب بدورها إلى المبيض لتحثه على إبقاء الجسم الأصفر فاعلاً ريثما تقوم المشيمة المقبلة بأخذ دوره الهرموني ، وفعلاً يستجيب المبيض لهذا الطلب ، ويكلّف الجسم الأصفر بالاستمرار بالحياة وإفراز هرموني الجريبين واللوتيئين (Progesteron ) ..

    وهكذا ، فإن هذا التوازن الهرموني الثلاثي (Progesteron , Ostrogen ,Gonadotrophin ) يكون مسؤولاً عن إبقاء محصول الحمل ونموه ، وأي خلل يحصل في هذا التوازن الرائع قد يؤدي إلى نتائج لا تحمد عقباها ، فإما أن يتسبب في طرد محصول الحمل قبل الأوان مسبباً الإسقاط ( Abortion ) أو الخداجة (Prematurity ) . أو يؤدي إلى عطالة في تقلصات الرحم ، مسببا تأخر خروج محصول الحمل أو ما يسمى الحمل المديد (Post maturity ) .

  3. من الناحية الميكانيكية :
    يشكل السائل الأمنيوسي الذي يحيط بالجنين ، والذي يقدّر بحوالي ( 600 - 1000 ) مل ، والذي يصحب الجنين طيلة فترة الحمل ، عاملاً مهماً لحفظه من الصدمات والرضوض الخارجية ، بالإضافة لكونه يخفف وزنه على الأم ، ويؤمن حركته بصورة حرّة ومستمرّة .. بعد كل ذلك ، ألا يحق لنا أن نقف بكل خشوع واحترام أمام قول الله المعجز (( فجعلناه في قرار مكين )) .!؟

ثم ما حكاية القدر المعلوم ، أو الأجل المسمّى .!؟
إن الإعجاز في الآيات الكريمات التي سبقت الإشارة إليها ، ليس في الإشارة إلى مدّة الحمل المعلومة فقط - على عظيم أهميته - ( إلى قدر معلوم ) أو ( إلى أجل مسمّى ) ..

بل في تقرير العليم الخبير ، بأن هذه المدة هي المدة المثالية للحمل الطبيعي أيضاً (( فقدرنا ، فنعم القادرون )) المرسلات ( 23 ) .

ولقد أثبت الطب فعلاً ، بأن هذه المدة التي قررها الله للحمل ، هي المدة المثالية فعلاً ، فإذا ما نزل الحمل قبل هذه المدة اعتبر خديجاً ، وكان معرّضاً للكثير من المشاكل الطبية التي قد تودي بحياته .!

أما إذا بقي في الرحم أكثر من هذه المدة ، فيعتبر الحمل مديداً ، والذي لا يخلو هو الآخر من المشاكل.!!! ترى ...فمن الذي أوعز إلى الرحم أن تحفظ الجنين هذه المدة المحدّدة ( أربعين أسبوعاً = 270-280 ) يوماً لا تزيد ولا تنقص .!؟

وكيف ارتضى جسم المرأة أن يحفظ في أحشائه جسماً غريباً يشاطره طعامه وهواءه دون أن يبادر إلى طرده ، كما هي العادة مع أي جسم غريب متطفّل .!؟

ومن الذي عطّل أجهزة المناعة في جسم المرأة حتى ترضخ لقبول هذا الضيف الثقيل .!؟

ثمّ ، ما هي الآلية بالضبط ، التي يتمُّ بموجبها إخراج الجنين في اللحظة المقدّرة لا تزيد ولا تنقص .!؟

إنها عشرات بل مئات الأسئلة ، التي حيّرت ألباب العلماء ، ودوّخت الجهابذة من الأطبّاء ، والتي لا توجد عليها إلا إجابة واحدة فقط ، رضي من رضي ، وسخط من سخط ، إنه الله العليم الخبير.!

فقدرة الله المعجزة ، هي التي تحفظ الحمل كل هذه المدة المحدّدة ، من خلال توازن هرموني مدهش ، فإذا ما دنت ساعة الفراق ، أذن الله للرحم بتقلّصات لا يصمد لها شيء ، ولا تهدأ قبل أن تقذف بالجنين خارجاً ، فيستهلُّ صارخاً من شدّة ما لاقى من الكرب ، فتبارك الله أحسن الخالقين ...!!!

سابعاً : ثمّ السبيل يسّره :

قال تعالى في كتابه الكريم : بسم الله الرحمن الرحيم

- (( قُتل الإنسان ما أكفره ، من أي شيء خلقه ، من نطفة خلقه فقدّره ، ثمّ السبيل يسّره )) الإنسان

- (( ونقرُّ في الأرحام ما نشاء إلى أجلٍ مسمّى ، ثمّ نخرجكم طفلاً )) الحج (5) .

بعد رحلة بديعة في جوف الرحم دامت أربعين أسبوعاً ، يعلن الباري عزّ وجلّ ، بأن هذا المخلوق الجديد قد صار مؤهلاً للحياة معتمداً على نفسه ، فيوعز للرحم في اللحظة المقرّرة ، التي لا نعرف عن كنهها شيئاً ، وتبدأ عملية المخاض ( Labor ) ، على شكل تقلّصات محسوبة بدقة متناهية ، فهي تقلصّات ذكية عاقلة منضبطة ، تؤدي في النهاية إلى قصر عنق الرحم وكبر فوهته في نفس الوقت .

وهنا أيضاً نلمس العناية الإلهية المعجزة ، فالتقلصات الرحمية تحدث بصورة محسوبة جداً (( إنا كلّ شيء خلقناه بقدَر )) فلو حدثت تقلصات قوية ومستمرة لاختنق الجنين ومات ، وكذلك لو كانت التقلصات ضعيفة وغير فعّالة لحدثت عطالة رحمية واحتُبس الجنين .

وهنا لا بد لنا مع وقفة مع مخاض السيدة مريم العذراء عليها السلام :

قال تعالى في سورة مريم : بسم الله الرحمن الرحيم

(( فأجاءها المخاض إلى جذع النخلة ، قالت : يا ليتني متُّ قبل هذا وكنت نسياً منسيّاً ، فناداها من تحتها ألا تحزني ، قد جعل ربّك تحتك سريّاً ، وهزّي إليك بجذع النخلة تساقط عليك رطباً جنيّاً ، فكلي واشربي ، وقرّي عيناً )) مريم ( 23 ) . صدق الله العظيم .

ولو أمعنا النظر في هذا النص المعجز لوجدنا في كل كلمة معنى ، وفي كل حرف مغزى ، فهي آيات معجزات تقطع بعظمة الخالق ، وتؤكّد بما لا لبس فيه بأن هذا القرآن لا يمكن أن يكون من عند بشر.!

  1. فأجاءها المخاض إلى جذع النخلة :
    كل تغيير في المبنى يؤدي إلى تغيير في المعنى ، كما يقول اللغويون ، فكلمة أجاءها هي غير كلمة جاءها ، وهي تعني أن المخاض ألجأها إلى جذع النخلة من ألمه وشدّته ...

  2. إلى جذع النخلة :
    كل امرأة ماخض تحاول أن تبحث عن مكان تلجأ إليه ، وتستتر به ...

  3. قالت يا ليتني متُّ :
    وهي كلمة تقولها كل ماخض من شدّة الألم ، وخوف الفضيحة بسبب كشف العورة ، هذا بالإضافة للمدلول الخاص لهذه الكلمة عند السيدة مريم التي كان حملها وولادتها بصورة غير مألوفة .

  4. تحتك سريّاً :
    كل ماخض تتمنى أن يكون تحتها فراش وثير للولادة ، وأن تكون في موضع مريح من جميع النواحي.

  5. وهزّي إليك بجذع النخلة :
    هذا المبدأ ( مبدأ هزّ جذع النخلة ) صار مبدأً رائعاً يأخذ به الدعاة للوصول إلى أهدافهم ، لأن السماء لا تمطر ذهباً ولا فضّة . نعم ، إن الله كان قادراً على أن يسقط رطباً على مريم بدون هز جذع النخلة ولكنّ الله يريد أن يربّي الدعاة على ضرورة المبادرة والاعتماد على جهدهم الشخصي ، ثم يأتي عون الله وتوفيقه بعد ذلك .

  6. رُطَباً جنيّاً :
    لقد أثبت الطب الحديث للرطب الجني ( الناضج ) الفوائد التالية :

    أ . فيه نسبة عالية من السكريات البسيطة الضرورية لعمل العضلة الرحمية ( ولهذا نعطي للماخض اليوم سكريات على شكل مغذي وريدي ) .

    ب. يحتوي على مادة مقبّضة لعضلة الرحم ، وهي ضرورية لعملية الإرقاء وقطع النزف ( ونحن نعطيها اليوم للماخض على شكل مادة دوائية تسمى Methergin .

    ج. فيه مادة مخفّضة لضغط الدم ، والمخاض كما هو معروف اليوم ، يترافق مع ارتفاع في ضغط الدم ، الذي قد يكون خطراً أحياناً .

    د. الرطب الناضج فيه مادة ملينة للأمعاء ، وغالباً ما نضطر لتفريغ أمعاء الماخض اليوم بواسطة رحضة شرجية ( حقنة ) .

    هـ. والرطب الناضج فيه مادة مهدئة ، وكم نكون مضطرين لإعطاء مهدئ على شكل مادة دوائية للسيطرة على أعصاب الماخض المتوترة .

  7. فكلي واشربي :
    أكل حلويات ( رطب ناضج ) + شرب سوائل ( واشربي ) هذا عين ما تحتاجه الماخض ، وأقصى ما فعله الطب الحديث أن قدم هذه المواد على شكل مغذي وريدي ( غلوكوز ووتر Glocose Water ).

  8. وقرّي عيناً :
    الراحة النفسية للمرأة ضرورية جدّاً لإتمام عملية الولادة ، ولذلك كثيراً ما تحتاج الماخض إلى المزيد من التشجيع ، والدعم النفسي ، والتطمين ، وقد نضطر _ كما ذكرنا _ لإعطاء بعض المهدّئات ، ولقد وفّر الله تعالى لمريم عليها السلام ، كلّ هذه الشروط الولادية المعجزة .

فأية روعة هذه .!! وأي إعجاز هذا ...!!!

وما إن يخرج الجنين إلى الحياة ، حتى تبدأ مرحلة جديدة من حياته لا تقلّ أهمية عن حياته الرحمية ، وهذا ما سنفرد له بحثاً مستقلاً في هذه الدراسة إن شاء الله ...

وبعد ... فلقد ذخر القرآن العظيم بالكثير من الآيات العلمية المعجزة ، التي تدلّ دلالة قاطعة لا لبس فيها ، على أن هذا القرآن الذي تنزّل قبل أكثر من أربعة عشر قرناً ، لا يمكن أن يكون من صنع البشر ، لأنه أكبر بكثير من مستويات البشر ، بل لا بدّ أن يكون من الله العليم الخبير ...

وصلى الله على سيدنا محمد ، وعلى آله وأصحابه أجمعين ، والحمد لله ربّ العالمين ...

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


القرحة الصلبة Chancre

تسمى أيضا القرحة الزهرية، حيث أنها تعتبر الصورة الأولية للإصابة بمرض الزهري Primary Syphilis. و هي مرض بكتيري معدي شديد العدوى ينتقل عن طريق الاتصال الجنسي. و البكتريا المسببة له تسمى اللولبية الشاحبة Treponema Pallidum. و يعتبر المرض أكثر إصابة في سن 15 – 25 عاما.

اللولبية الشاحبة Treponema Pallidum

فترة الحضانة
و هي الفترة ما بين الإصابة بالبكتريا و ظهور أعراض المرض. و تتراوح بين 10 أيام إلى 3 شهور. لكن في أغلب الحالات يظهر المرض خلال 2 – 3 أسابيع بعد الإصابة بالبكتيريا.

الأعراض
تصيب القرحة الصلبة الأعضاء التناسلية للسيدات و الرجال. و قد تظهر أيضا في أماكن أخرى من الجسم مثل الفم، اللسان، الشفاة، أصابع اليد، الثدي.

القرحة الصلبة Chancre
و يمكن اكتشافها بسهولة إذا كانت الإصابة في القضيب حيث تكون واضحة. على عكس صعوبة اكتشافها إذا كانت الإصابة في الشفرتين، عنق الرحم، منطقة الشرج، أو الفم ( في حالات الجنس الفموي) حيث أنها تكون غير مؤلمة و لا يمكن رؤيتها بسهولة.

و تظهر القرحة الصلبة على هيئة قرحة لها المميزات الآتية:

القرحة الصلبة Chancre

  • تظهر كجزء عميق له حواف ( جوانب ) حادة، منتظمة الشكل و مرتفعة قليلا عن سطح الجلد.

  • غير مؤلمة.

  • عادة تكون قرحة واحدة فقط.

  • قاعدة القرحة نظيفة أي لا تحتوى على أي إفرازات لها لون محدد.

  • قد يصاحبها تورم في الغدد الليمفاوية التابعة لمكان الإصابة.

القرحة الصلبة Chancre
و تعتبر هذه هي الصورة الكلاسيكية النموذجية للقرحة الصلبة. و مع ذلك ففي بعض الحالات قد يختلف قليلا شكل القرحة عن هذه الصورة المعتادة. لذلك يجب سرعة التوجه إلى الطبيب دون تردد عند ظهور أي قرحة في الأعضاء التناسلية.

و تتشابه القرحة الزهرية Chancre مع القرحة الآكلة Chancroid ، و لكن يمكن التفرقة بينهم. فالقرحة الزهرية تكون قاعدة القرحة صلبة لذلك يطلق عليها القرحة الصلبة Hard Chancre، على عكس القرحة الآكلة التي تكون قاعدة القرحة لينة و طرية لذلك تسمى بالقرحة اللينة Soft Chancre.

القرحة الصلبة Chancre القرحة (اللينة) الآكلة Cancroids

العلاج
يتم الشفاء من القرحة الصلبة تلقائيا حتى بدون علاج خلال 3 – 6 أسابيع. و إذا لم يتم العلاج في هذه المرحلة فان 30% تقريبا من المصابين تصبح الإصابة مزمنة. لذلك يجب عدم التهاون في العلاج.

قبل العلاج
يجب قبل البدء في العلاج التأكيد على الآتي:

  1. يجب علاج الزوج و الزوجة معا و ليس أحداهما فقط دون الآخر.

  2. يجب التوقف نهائيا عن الاتصال الجنسي حتى يتم الشفاء تماما.

  3. أحيانا بعد علاج القرحة تترك أثرها علامة أو ندبة صغيرة جدا ، فلا داعي للقلق إذ حدث ذلك.

طرق العلاج

  • يتم استخدام المضادات الحيوية مثل البنسلين Penicillin ، الدوكسيسيكلين Doxycycline، أو التتراسيكلين Tetracycline ( إذا كان هناك حساسية من البنسلين ).

  • و إذا كانت السيدة المصابة حامل فيستخدم فقط البنسلين و يمنع تماما التتراسيكلين حيث انه يمثل خطر على الجنين.

  • في بعض الحالات قد يحدث بعد بضع ساعات من بداية العلاج بعض الأعراض تسمى Jarish-Herxheimer reaction. و تحدث نتيجة رد فعل من جهاز مناعة الجسم ضد المواد الناتجة من قتل البكتريا المسببة للمرض. و تتمثل هذه الأعراض في:

    • ارتفاع درجة الحرارة.

    • رعشة.

    • صداع، غثيان.

    • شعور عام بالتعب.

    • ألم بالفاصل و العضلات.

    و تختفي هذه الأعراض عادة خلال 24 ساعة بعد ظهورها.

بعد العلاج
يجب المتابعة عن طريق اختبارات الدم بعد 3، 6، 12، 24 شهر من العلاج، للتأكد من القضاء نهائيا على الميكروب و الشفاء التام.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


القرحة القلاعية Aphthous Ulcer

القرحة القلاعية هي نوع من أنواع القرح التي تظهر بالفم ( الجزء الداخلي من الشفاة ، اللسان ، اللثة ، الجزء الداخلي من الخد ). و تظهر أحيانا في الأعضاء التناسلية خاصة إذا كانت مصاحبة لبعض أمراض اضطراب المناعة. و نسبة حدوث القرحة القلاعية 25%. و تصيب الجنسين لكنها أكثر انتشارا في النساء. و تصيب مختلف الأعمار لكنها أكثر انتشارا في الشباب.

الأسباب:
وجد أن حوالي 40% من المصابين بالقرحة القلاعية لديهم تاريخ عائلي بالإصابة بها ، لذا يعتقد أن هناك عوامل وراثية تؤثر على الإصابة بها. و السبب الرئيسي لحدوث القرحة القلاعية مازال غير معروف. لكن هناك العوامل التي يمكن أن تساعد على حدوثها. و من هذه العوامل:

  1. التوتر النفسي الشديد و اضطراب النوم.

  2. نقص بعض العناصر و الفيتامينات بالجسم مثل نقص الحديد و حمض الفوليك و نقص فيتامين ب.

  3. بعض المأكولات مثل الشيكولاتة.

  4. بعض أنواع معجون الأسنان.

  5. الاضطرابات الهرمونية.

  6. الحمى و ارتفاع درجة الحرارة.

هناك نوع من القرحة القلاعية يكون مصاحبا لبعض أمراض اضطراب جهاز المناعة.

الأعراض:
هناك نوعان من القرحة القلاعية.

  1. القرحة القلاعية الصغيرة:

و تمثل 80% من حالات القرحة القلاعية. و تتميز أنها متكررة الحدوث. و يتراوح قطرها بين 2-5 مل بحيث لا يزيد عن 5 مل. و تختفي تماما خلال 1-2 أسبوع دون ترك أي اثر مكانها. و تبدأ على هيئة فقاعة مستديرة صفراء اللون محاطة بهالة حمراء. ثم تتحول إلى قرحة مغطاة بغشاء رقيق جدا أبيض أو رمادي اللون. و يمكن أن تتواجد أكثر من قرحة في آن واحد. و يكون الجزء المحيط بها سليم تماما. و عادة تكون مؤلمة خاصة عند ملامستها أو عند الأكل.

  2. القرحة القلاعية الكبيرة:

يصل قطرها أكثر من 10 مل. و تظهر في الفم و الحلق معا. و تختفي خلال أسابيع أو شهور تاركة أثرا مكانها. و قد تظهر مصاحبة لبعض أمراض اضطراب المناعة مثل مرض بهجت Behcet's Disease و الإيدز.

العلاج:
لا يوجد علاج للقرحة ذاتها، فهي يتم الشفاء منها تماما دون أي علاج خلال 1-2 أسبوع. و يتمثل دور العلاج فقط في تهدئة الألم في المكان المصاب و بالتالي التعجيل بالشفاء.

  • مخدر موضعي على هيئة جيل يوضع مكان القرحة خاصة قبل الأكل.

  • يمكن استخدام كورتيزون موضعي للدهان مكان القرحة خاصة إذا كان الألم غير محتمل.

  • فيتامينات تحتوى على الحديد و حمض الفوليك و فيتامين ب.

  • مضاد حيوي موضعي للدهان مكان القرحة لمنع حدوث التهاب بكتيري مكان القرحة.

  • يجب تجنب الأكلات التي تزيد الألم مثل الليمون و البرتقال و الحمضيات عامة و الأكلات الحريفة و الساخنة و الصعبة المضغ.

  • يجب تجنب التوتر النفسي.

البداية

البداية

Updated: 09/11/2007


القرحة اللينة Chancroid

تسمى أيضا القرحة الرخوة أو القرحة الآكلة. و هي مرض بكتيري يصيب الجهاز التناسلي، و ينتقل عن طريق الاتصال الجنسي أو التلامس المباشر للمنطقة المصابة. و البكتيريا المسببة له هي Haemophilus ducreyi.

البكتريا Haemophilus ducreyi

البكتيريا Haemophilus ducreyi

فترة الحضانة:
و هي الفترة ما بين الإصابة بالبكتريا و ظهور أعراض المرض. و تتراوح بين يوم واحد إلى أسبوعين.

الأعراض:
يصيب المرض الأعضاء التناسلية و يبدأ كنتوء على هيئة خراج ( دمل ) صغير (شكل 1) ملتهب و أحمر اللون و ممتلئ بالصديد. ثم يزداد في الحجم حتى يتمزق طاردا الصديد المحتوى عليه إلى الخارج و يصبح قرحة (شكل 2) خلال يوم واحد من ظهوره.

القرحة اللينة Chancroid القرحة اللينة Chancroid

و قد تظهر الإصابة بالمرض في صورة قرحة واحدة فقط أو أكثر من قرحة. ففي 50% تقريبا من الرجال المصابة تظهر قرحة واحدة فقط، على عكس النساء التي تصاب عادة بأربع قرح أو أكثر. و تتميز هذه القرحة بالآتي:

  • مؤلمة.

  • تختلف في الحجم حيث يتراوح حجمها من 3 إلى 50 مم.

  • لها حواف ( جوانب ) واضحة لكنها غير منتظمة الشكل و كأنها ممزقة.

  • قاعدة هذه القرحة مغطاة بمادة صفراء أو رمادية اللون.

  • تنزف بسهولة إذا حكت.

 القرحة اللينة Chancroid

و تظهر هذه القرحة في الأعضاء التناسلية، ففي الرجال تتواجد في القضيب و كيس الصفن. أما في النساء فتتواجد في الشفرتين، مدخل المهبل، حول فتحة الشرج، الجزء الداخلي من الفخذ. و الشكوى المنتشرة في السيدات المصابة هي وجود ألم أثناء التبول و أثناء العلاقة الجنسية، وجود إفرازات مهبلية، و أحيانا يحدث نزيف من منطقة الشرج. و بالرغم من ذلك فهناك بعض السيدات المصابة لكن لا يوجد لديها أي شكوى نهائيا و يطلق عليها حاملة للمرض Asymptomatic carriers لكن لا يظهر عليها أعراضه.

و تتشابه القرحة الآكلة Chancroid مع القرحة (الصلبة) الزهرية Chancre الناتجة عن مرض الزهري Syphilis، و لكن يمكن التفرقة بينهم. فالقرحة الآكلة تكون قاعدة القرحة لينة و طرية لذلك تسمى بالقرحة اللينة Soft Chancre ، على عكس القرحة الزهرية التي تكون قاعدة القرحة صلبة لذلك يطلق عليها القرحة الصلبة Hard Chancre.

القرحة اللينة Chancroid القرحة الصلبة Hard Chancre

و يحدث بنسبة 50% تقريبا من المصابين بالقرحة اللينة التهاب في الغدد الليمفاوية الإربية Inguinal lymph node الموجودة في منطقة العانة ( الثنية التي بين الفخذ و الجزء السفلى من البطن ). و قد يحدث ذلك في جانب واحد من الغدد الليمفاوية أي الجانب اليمين أو اليسار أو قد يحدث في الجانبين معا. و تكون هذه العقد الليمفاوية مؤلمة و يزداد حجمها تدريجيا ( تتضخم ) حتى تتمزق مؤدية إلى خروج الصديد منها من خلال الجلد.
القرحة اللينة Chancroid

التشخيص:
ليتم التشخيص الذي لا جدل فيه لمرض القرحة اللينة فيجب أخذ عينة من قاعدة القرحة و زرعها. لكنها تحتاج إلى وسط خاص للزراعة فيه و هو غير متاح بسهولة. لذلك يعتمد تشخيص القرحة اللينة على الصورة الإكلينيكية للمرض و وجود تضخم في العقد الليمفاوية، و بعد استبعاد الأسباب الأخرى للقرحة التناسلية مثل الزهري Syphilis ، و الهربس البسيط Herpes Simplex.

و يجب الآخذ في الاعتبار أن القرح التناسلية مثل القرحة اللينة و الزهرية تزيد من خطر الإصابة بفيروس الأيدز HIV ، لذلك يجب القيام باختبار الايدز HIV Test.

العلاج:

  • المضادات الحيوية خاصة الازيثروميسين Azithromycin، السيبروفلوكساسين Ciprofloxacin، الاريثروميسين Erythromycin، أو السيفترايكسون Ceftriaxone.

    و تبدأ القرح في التحسن خلال أسبوع من بدء لمضاد الحيوي تاركة مكانها ندبة صغيرة جدا متليفة. و يجب التوجه للطبيب إذا لم يبدأ التحسن بعد أسبوع من العلاج.

  • في بعض الحالات يتم تفريغ العقد الليمفاوية والملتهبة و المتضخمة و المحتوية على صديد بواسطة إبرة أو جراحة موضعية بسيطة.

  • و يجب التنبيه على المريض أن يتوقف عن العلاقة الجنسية حتى يتم الشفاء تماما.

البداية

البداية

Updated: 09/11/2007


القرحة الهضمية ، قرحة المعدة والأمعاء - 1

القرحة الهضمية ، قرحة المعدة والأمعاء Peptic ulcers

نقصد بالقرحة المعدية والمعوية حدوث تآكل موضعي في الغشاء المخاطي لجدار المعدة أو الأمعاء وقد تكون القرحة في المعدة فقط أو في الجزء الأول من الأمعاء والمسمى بالاثنى عشر أو في الاثنين معاً ونادراً ما تكون في أجزاء الجهاز الهضمي الأخرى كأسفل المريء مثلا .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


القرحة الهضمية ، قرحة المعدة والأمعاء - 2

القرحة الهضمية ، قرحة المعدة والأمعاء Peptic ulcers

التركيب الوظيفي للمعدة والأمعاء
الجهاز الهضمي هو الجهاز الممتد من الفم وحتى فتحة الشرج ويتكون من أجزاء عديدة تشترك جميعها لأداء وظيفة الجهاز الهضمي والتي هي استقبال الطعام وهضمه وامتصاص العناصر المفيدة واللازمة منه وطرد ما تبقى من الفضلات الغير مرغوبة عبر عملية التغوط .

وتعتبر المعدة أحد أجزاء الجهاز الهضمي والمستقر الأول للطعام بعد دخوله من الفم ومروره بقناة المريء الطويلة ، والمعدة عبارة عن كيس ليفي عضلي يصل بين المريء والأمعاء الدقيقة وتتميز المعدة بتركيب فريد
ومتقن وبديع يعكس إبداع خالقها عز وجل . فهي ليس بعضو ساكن أو مجرد أنبوب يصل الطعام إلى الأمعاء الدقيقة بل هي عضو يتميز بخاصية الحركة لتقليب الطعام وتفريغه و خاصية الطحن والهضم ثم خاصية الإفراز لعصارتها الخاصة المسماة بالعصارة المعدية كما أن للمعدة نفسيه خاصة تنعكس في هيجانها وغضبها عند حدوث الاعتلالات الصحية مسببه القيء الشديد . وللمعدة تركيب تشريحي فريد ليس في أنواع طبقاتها أو خلاياها فحسب بل و حتى في شكلها وموضعها .

أما وظائفها فتتلخص في تخزين الطعام وتقليبه وهضمه جزئيا كما تقوم بتنقية الطعام من أي جراثيم تكون قد دخلت مع الطعام وذلك من خلال حمض كلور الماء الذي تحتويه عصارتها .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


القرحة الهضمية ، قرحة المعدة والأمعاء - 3

القرحة الهضمية ، قرحة المعدة والأمعاء Peptic ulcers

كيف تحمي المعدة نفسها من تأثير عصارتها الهضمية
أن الفهم الكامل لجواب هذا السؤال يعني فهم سبب و آلية القرحة في المعدة والأمعاء الدقيقة. فرغم أن العصارة المعدية التي تفرزها المعدة تحتوي علي أنزيمات هاضمه تستطيع تكسير البروتينات وكذلك على حمض قوي يستطيع أن يسبب تآكل إذا ما وضع علي الجلد مثلاً هو حمض الهيدروكلوريك " حمض كلور الماء " إلا انه ورغم كل هذا فأن هذه العصارة لا تستطيع أن تلحق الأذى بجدار المعدة رغم أنها مكونه من أنسجه لحميه والسبب في ذلك يعود إلى عدد من العوامل والامتيازات التي منحها المولى عز وجل لتركيب المعدة والأمعاء كي تحمي نفسها من التأثير التآكلي لهذه العصارة وأي خلل في هذه الآلية فأنه يؤدي إلي حدوث قرحه المعدة والجزء الأول من الأمعاء الدقيقة ، أي حدوث تأكل موضعي مسبباً جرحاً وقرحه في الجدار الداخلي للمعدة والأمعاء الدقيقة.

ما هو سبب حدوث القرحة ؟
ذكرنا أن المولى عز وجل وضع آلية للمعدة والأمعاء الدقيق لحماية جدران هذين العضوين من تأثير العصارة المعدية الهاضمة وتتخلص هذه الآلية في الأتي :-

  1. يبطن المعدة من الداخل غشاء مخاطي يتكون من خلايا مخاطية لديها قدره هائلة على الانقسام وسرعة الترميم فخلال كل دقيقه يمكن تعويض نحو نصف مليون خليه من خلايا السطح أو الجدار الداخلي المفقودة أو المتآكلة .

  2. إضافة إلى احتواء العصارة المعدية علي حمض الهيدروكلوريك الحارق والأنزيمات الهاضمة فأنه تحتوي أيضا علي سائل مخاطي يبدو على شكل هلام يكسو السطح الداخلي للمعدة ويحميها من تأثير الحمض والإنزيمات الهاضمة وكذلك يحميها من الأذى الذي قد تسببه بعض المواد في الغذاء نفسه كالفلفل والشطة الحارة .

  3. وجود آليات هرمونيه وعصبيه تضبط عملية إفراز العصارة المعدية وتثبط من إفرازها في حالة زيادة الإفراز .

  4. يعتبر الجزء الأول من الأمعاء الدقيقة من الأجزاء التي يتعرض للعصارة المعدية أثناء تفريغ محتويات المعدة إلى الأمعاء الدقيقة ، لذلك فأن جداره الداخلي يكون عرضه لتأثير العصارة المعدية وإمكانية حدوث القرحة إلا أن ذلك لا يحدث نتيجة للعوامل الآنفة الذكر إضافة إلى إفراز مواد أخرى تعادل حمضية العصارة المعدية و تحمي جدار الأمعاء الدقيق من أثارها ومن هذه المواد مركب كربونات الصوديم الموجود ضمن العصارة الصفراوية التي تفرز من الكبد إضافة إلى إفراز خلايا الأمعاء الدقيقة نفسها لسائل قلوي يحتوي علي المخاط .

إذا رغم أن هناك عصارة معدية تحتوي علي حمض قوي وأنزيمات هاضمة إلا أن هناك حماية لجدار المعدة والأمعاء الدقيق تمنع حدوث القرحة بواسطة هذه العصارة ولا تحصل القرحة إلا إذا وجد خلل في آليات الحماية أو زيادة مفرطة في إفراز الحمض والإنزيمات الهاضمة . لذلك نستطيع أن نلخص أسباب حدوث القرحة في الأتي :-

  1. الإصابة بجرثومة الهيليكو باكتر والتي تضعف الغشاء المخاطي للمعدة والأمعاء الدقيقة.

  2. الاستخدام المفرط للأدوية التي تسبب تأكل في غشاء المعدة المخاطي كالاسبرين والبروفين والفولترين وهي أدوية مسكنات الألم والروماتزم .

  3. وجود خلل وظيفي في تفريغ الطعام أو تكوين السائل المخاطي .

  4. تعاطي الكحول .

  5. الإصابة ببعض الأمراض .

العوامل المساعدة علي حدوث القرحة :-

  1. الإصابة بجرثومة الهيليكوباكتر .

  2. التدخين .

  3. وجود تاريخ عائلي بمرض القرحة .

  4. السن المتأخر ( 50 سنه وما فوق ) .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


القرحة الهضمية ، قرحة المعدة والأمعاء - 4

القرحة الهضمية ، قرحة المعدة والأمعاء Peptic ulcers

أعراض القرحة

  1. ألم حارق حاد في أعلي البطن يستمر لأيام أو أسابيع يقل حدوثه عند تناول الشخص للطعام أو مضادات الحموضة ثم يظهر ثانية عندما يكون الإنسان جائعاً وقد يوقظ الألم الشخص من النوم "ملاحظة : هذه هي الأعراض المثالية لقرحة الجزء الأول من الأمعاء * الدقيق وهي أكثر أنواع قرحات الجهاز الهضمي انتشارا إلا أن الألم قد يزداد بتناول الأكل وليس العكس كما هو عليه في قرحة المعدة ."

  2. في بعض الحالات ونتيجة لحصول نزيف دموي بسيط من القرحة قد يكون هناك نزول دم عبر الفم أو مع البراز حيث يكون لون البراز في هذه الحالة أسود مثل الفحم . "ملاحظة :- سواد البراز يكون أيضا موجود في حالة تناول الشخص لدواء الحديد " .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


القرحة الهضمية ، قرحة المعدة والأمعاء - 5

القرحة الهضمية ، قرحة المعدة والأمعاء Peptic ulcers

مضاعفات القرحة
أولاً : المضاعفات المزمنة : وتتلخص في النزيف الدموي البسيط الذي قد لا يشعر به المريض ويؤدي إلي فقر الدم المزمن .

  1. تؤدي القرحة عند بعض الناس إلى فقدان الوزن وحدوث اختلالات في وظيفة الجهاز الهضمي .

  2. قد تتحول القرحة وخاصة قرحة المعدة إلي سرطان المعدة وخاصة عند كبار السن .

ثانيا المضاعفات الحادة و تتمثل في الآتي:

  1. حدوث نزيف حاد يؤدي إلي القيء الدموي أي طرش الدم .

  2. تأكل كامل في جدران المعدة أو الأمعاء الدقيقة وحدوث نزيف وفتحه في جدران المعدة أو الأمعاء .

إقراء في العدد السابع والعشرون من مجلة صحة الإلكترونية المواضيع التالية تكمله لهذا الموضوع

  1. كيفية تشخيص القرحة .

  2. ما هو الفرق بين التهاب المعدة " الحموضة " والقرحة

  3. وكيف أفرق بينهما ؟

  4. علاج قرحة المعدة والأمعاء .

  5. هل ممكن أن تعود القرحة بعد علاجها .

  6. ما هو العلاج في حالة الفشل الدوائي لعلاج القرحة .

  7. هل ممكن أن أتجنب الإصابة بمرض القرحة .

  8. نصائح خاصة للمصابين بفرط الحموضة .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


القرحة الهضمية قرحة المعدة والامعاء Peptic ulcers

قرحة المعدة والأمعاء Peptic ulcers

القرحة الهضمية ، قرحة الاثنى عشر

د. جمال عبدالله باصهي
طبيب أمراض باطنية
أستاذ مساعد بكلية الطب جامعة حضرموت

ما هي قرحة المعدة؟ | التركيب الوظيفي للمعدة والأمعاء | كيف تحمي المعدة نفسها | ما هو سبب حدوث القرحة ؟
 | أعراض القرحة | مضاعفات القرحة |

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


القلب The heart

القلب هو عبارة عن عضلة صغيرة بحجم قبضة اليد الكبيرة تعمل مثل مضخة تضخ الدم في الشرايين ومنه إلى أنحاء الجسم الأخرى كما أنها تستقبل الدم العائد من الأوردة، وشكل القلب كحبة الأجاص المقلوبة يتمركز في الصدر مائلاً قليلاً نحو اليسار ويوجد في القلب أربع حجرات اثنتان علويتان وتدعى الأذينان واثنتان سفليتان وتدعى البطينان وهي ذات جدار سميكة العضلة، كما أن القلب ينبض 60-80 نبضة في الدقيقة، والنبضات عبارة عن التقلص والاسترخاء لعضلة القلب ليتم ضخ حوالي 3-5 لتر من الدم في الدقيقة الواحدة، وتتغذى عضلة القلب من الأوعية الدموية المحاطة بها وأي انسداد بها يؤدي إلى الموت.

اضغط على الشكل لمشاهدة رسم أكبر وأوضح

انقر هنا لمشاهدة رسم أكبر وأوضح

Updated: 09/11/2007


القلق والتوتر النفسي Anxiety & Stress disorders

الدكتور / محمد عبدالله شاووش - استشاري الطب النفسي - مدير مستشفى الصحة النفسية - جدة - المملكة العربية السعودية

يمثل القلق النفسي المرتبة الأولى في الانتشار بين الأمراض النفسية وهناك فرق بين القلق الطبيعي المرغوب كالقلق مثلاً أيام الامتحانات وبين القلق المرضي الذي يحتاج إلى تدخل الأطباء .

وتظهر الأعراض النفسية على شكلين

  1. الشعور بالعصبية أو التحفز والخوف وعدم الإحساس بالراحة.

  2. الأعراض الفسيولوجية الجسمية كخفقان القلب أو رعشة اليدين أو آلام الصدر وبرودة الأطراف واضطرابات المعدة وغير ذلك . والقلق النفسي أيضا يؤثر على التفكير والتركيز مما يكون له مردود سلبي على التحصيل الدراسي أو العملي .

ما مدى انتشار القلق النفسي المرضي؟

  • كل شخص بين أربعة أشخاص يعاني من القلق النفسي خلال فترة حياته .

  • 17.7% في أي وقت في السنة يعانون من القلق .

    وتزيد نسبة القلق النفسي في المجتمعات البسيطة والفقيرة .

ما هي أسباب القلق النفسي؟

  1. أسباب ناتجة عن الأفكار المكبوتة والنزعات والغرائز مما يؤدي إلى القلق وهي ما يسمى بالعوامل الديناميكية .

  2. العوامل السلوكية باعتباره سلوكاً مكتسباً مبنياً على ما يعرف بالتجاوب الشرطي .

  3. عوامل حيوية بإثارة الجهاز العصبي الذاتي مما يؤدي إلى ظهور زمرة من الأعراض الجسمية وذلك بتأثير مادة الابنفرين على الأجهزة المختلفة وقد وجد ثلاثة نواقل في الجهاز العصبي تلعب دوراً هاماً في القلق النفسي هي النورابنفرين (Norepinephrine) والسيروتونين (Serotonin) والقابا (GABA) .

  4. العوامل الوراثية : أثبتت الدراسات وجود عوامل وراثية واضحة في القلق النفسي سيما في مرض الفزع Panic Disorder .

وعندما نتحدث عن القلق النفسي فإننا نتحدث عن مجموعة من الأمراض التي تندرج تحت هذا المسمى وكل مرض يتميز ببعض الخصائص المميزة له . من هذه الأمراض :

  • الفزع والخوف البسيط Simple phobia

  • رهاب الخلاء Agora phobia

  • الخوف الاجتماعي Social phobia

  • الوسواس القهري Obsessive compulsive disorder

  • قلق الكوارث Post traumatic stress disorder

  • حالات القلق الحاد Acute stress

  • القلق العام Generalized anxiety disorder

  • القلق الناتج عن الأمراض العضوية Organic anxiety أو استخدام الأدوية Anxiety related to medicine

  • القلق النفسي المصاحب للاكتئاب Anxiety - Depression

الفـزع Panic Disorder
الفزع عبارة عن نوبات من الخوف والقلق الشديد المصحوب بأعراض جسمية والتي تحدث فجأة وتصل ذروتها في خلال عشرة دقائق ، ومن هذه الأعراض خفقان القلب والعرق والرعشة وصعوبة التنفس والإحساس بالاختناق وألم الصدر والغثيان واضطراب الهضم والإحساس بالدوخة والصداع والخوف من الموت حيث يعتقد المريض أن تلك النوبة ليست إلا أعراض الموت . وكثيراً ما يكون مصاحباً لأمراض أخرى كأمراض القلب أو أمراض الجهاز العصبي ورغم أنها تعرف بمفاجأتها للمريض إلا أنها قد تحدث عقب إثارة شديدة أو مجهود عضلي أو جنسي أو مصحوبة بشرب كميات من القهوة أو الخمرة .

الخوف الاجتماعي Social Phobia
وهو الخوف الشديد والمستمر في المواقف الاجتماعية التي لا تثير الخجل لدى الآخرين ويحدث للمريض الارتباك والشعور بالإحراج من تلك المواقف التي تحدث أمام الآخرين أو مقابلة شخص ذو مسئوليات أعلى أو الأكل والشرب أمام الآخرين أو عند إمامة الصلاة أو إلقاء درس ، ويتركز الخوف في الشعور بمراقبة الآخرين وتصل نسبة احتمال الإصابة بالخوف الاجتماعي إلى 13% من الناس ويؤدي هذا الخوف إلى تعريض علاقات المريض الاجتماعية والعملية إلى التأثر والتدهور . ويصحب الخوف أعراض جسمية كالخفقان وسرعة التنفس وجفاف الفم ورعشة الأطراف .

الوسواس القهري Obsessive compulsive disorder
هو عبارة عن اضطراب في الأفكار أو الأفعال ويستغرق وقتاً طويلاً من المريض وقد يعيق المريض عن أداء واجباته ومسئولياته ويظهر على شكلين:

  1. وسواس الأفكار Obsessional thoughts
    وهو عبارة عن أفكار ملحة ومستمرة أو شعور أو صورة غير سارة يعرف المريض بسخافتها ولا يستطيع كبتها . وعادة ما تكون الأفكار حول الدين والطهارة أو الجنس أو المرض . كالتفكير في الإصابة بمرض ما كالإيدز مثلاً أو مرض جنسي أو مرض في القلب أو السرطان مثلاً ، وكثيراً ما يتجه المرضى إلى العيادات غير النفسية للبحث عن مشاكلهم . يصحب الاكتئاب النفسي أكثر من 50% من الحالات .

  2. وسواس الأفعال Rituals
    وهو تكرار أفعال معينة كتكرار الوضوء أو تكرار الصلاة أو أجزاء منها أو غسل اليدين أو الاستحمام وقد تستغرق وقتاً طويلاً .

القلق النفسي العام Generalized anxiety disorder
يعرف على أنه التوتر وانشغال البال لأحداث عديدة لأغلب اليوم ولمدة لا تقل عن ستة اشهر ويكون مصحوباً بأعراض جسمية كآلام العضلات والشعور بعدم الطمأنينة وعدم الاستقرار وبضعف التركيز واضطراب الذم والشعور بالإعياء وهذه الأحاسيس كثيراً ما تؤثر على حياة المريض الأسرية والاجتماعية والعملية وغالباً ما يصيب الأعمار الأولى من الشباب ولكنه يحدث لجميع الأعمار.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


القناة السمعية Auditory canal

أنبوب مفتوح من غشاء الطبلة إلى الأذن الخارجية، أو صوان الأذن


القناة الشريانية المفتوحة

القناة الشريانية المفتوحة Patent Ductus Arteriosus - PDA

القناة الشريانية المفتوحة Patent Ductus Arteriosus - PDA

  • ما هي القناة الشريانية المفتوحة؟ What is Patent Ductus Arteriosus

  • أسباب و عوامل الخطر القناة الشريانية المفتوحة Causes & Risk Factors

  • أعراض و تشخيص القناة الشريانية المفتوحة Symptoms

  • علاج القناة الشريانية المفتوحة Treatment

Updated: 27-11-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


القوقعة (لب الأذن) Cochlea

تعتبر القوقعة عضو السمع ، وهي موجودة في الأذن الداخلية. مملوءة بسائل سميك ، ومبطنة بشعيرات صغيرة تساعد على اكتشاف الإهتزازات المرسلة من الأذن الوسطى. هذه الشعيرات تحفز خلايا القوقعة التي تكتشف وتستجيب للترددات الصوتية وتقوم بتحويلها إلى إشارات عصبية ليتم إرسالها إلى الدماغ عن طريق الأعصاب السمعية


القولون العصبي - 1

القولون العصبي Irritable bowel syndrome

هل تعاني عادة من آلام غامضة ومتكررة في البطن؟ هل تكثر عندك الغازات؟ هل تجد صعوبة وعدم ارتياح أثناء التغوط؟ إن كان كذلك فربما تعاني من القولون العصبي .. فما هو القولون العصبي ؟ وكيف نتجنبه ...

ما هو القولون العصبي:
هو حالة يتفاعل أو يتعامل فيها الجهاز الهضمي للشخص بطريقة غير طبيعية لأنواع محددة من المأكولات أو المشروبات أو عند تعرض الشخص لبعض الحالات النفسية فينتج عن هذا التعامل الغير طبيعي للجهاز الهضمي أعراض مثل انتفاخ في البطن وكثرة الغازات و آلام غامضة ومتكررة و إسهال أو إمساك. وحالة القولون العصبي هو اعتلال وظيفي مؤقت ومتكرر للجهاز الهضمي وليس بمرض عضوي.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


القولون العصبي - 2

القولون العصبي Irritable bowel syndrome

أسباب القولون العصبي:
تتمثل أسباب القولون العصبي (أي الأسباب التي تؤدي إلي اعتلال وظيفي مؤقت في عمل الجهاز الهضمي) بالآتي:

  1. التدخين.

  2. شرب الكحول.

  3. بعض الحالات النفسية التي يكون فيها الشخص قلق أو مكتئب أو حزين

  4. بعض المأكولات والتي يختلف نوعها من شخص إلي آخر ومن هذه المأكولات الفلافل ؛ الشطة الحارة الخضروات الغير مطبوخة كالخيار أو الفجل ؛ الفول ؛ العدس وشرب القهوة

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


القولون العصبي - 3

القولون العصبي Irritable bowel syndrome

أعراض وعلامات حالة القولون العصبي:

  1. ألم في البطن متكرر ومفاجئ مصحوب بالرغبة في التغوط وعادة ما يذهب الألم بالتغوط.

  2. تغير في حالة التغوط الطبيعي إما بإسهال أو إمساك.

  3. ظهور غازات عبر الفم والشرج.

  4. انتفاخ بالبطن وأحيانا تقلصات مرئية.

  5. عدم الارتياح أثناء التغوط والإحساس بعدم التغوط الكامل .

لست وحدك من يعاني من حالة القولون العصبي:
حالة القولون العصبي مشكلة صحية واسعة الانتشار بين كثير من الناس حيث تصل نسبة الانتشار من 10 إلي 20 شخص لكل مائة شخص في كل من أمريكا وأوربا وتقل النسبة قليلا في آسيا وأفريقيا.

النساء اكثر إصابة من الرجال:
حسب إحصاءات الدول الغربية فان النساء اكثر إصابة من الرجال بنسبة الضعف إلى ثلاثة أضعاف وربما كانت المشاعر المرهفة للمرأة وسرعة تقلبات مزاجها والجانب النفسي لها سبب في ذلك .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


القولون العصبي - 4

القولون العصبي Irritable bowel syndrome

تركيب ووظيفة القولون:

القولون أو الأمعاء الغليظة هو أحد أجزاء الجهاز الهضمي الممتد من نهاية الأمعاء الدقيقة وحتى المستقيم ويتكون من الأجزاء التالية:

  • القولون الصاعد في المنطقة اليمنى من البطن

  • القولون المستعرض في أعلى البطن

  • القولون النازل في المنطقة اليسرى من البطن

  • القولون السيني في اسفل البطن لليسار

وتتمثل فوائد القولون في حفظ ما تبقى من الطعام لفترات قد تصل إلى أيام وفيه يمتص الماء والأملاح الأخرى وما تبقى يكون على شكل براز يدفعه الجسم إلى خارج الجسم أثناء عملية التغوط، وتحيط بالقولون عضلات طوليه ومستعرضة تنقبض لتحريك محتويات القولون إلى اتجاه المستقيم.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


القولون العصبي - 5

القولون العصبي Irritable bowel syndrome

كيف نفهم القولون العصبي ؟

عندما يأكل الإنسان يمر الطعام على طول الجهاز الهضمي من الفم وحتى المستقيم بصورة منتظمة وبسرعة معتدلة والمسؤول الأول عن انتظام واعتدال سرعة مرور الطعام في الجهاز الهضمي هي العضلات المحيطة بالمعدة والأمعاء الدقيقة و الأمعاء الغليظة (القولون) تلك العضلات التي تعمل كدليل مخلص و ماهر في قيادة الطعام على طول الجهاز الهضمي دون تسرع أو إبطاء قيادة منتظمة حتى يصل الطعام إلى الأمعاء الدقيقة حيث تمتص معظم مكونات الغذاء المفيدة إلى الدم وما تبقى يكمل رحلته إلى الأمعاء الغليظة حيث يمتص فيها الماء وبعض الأملاح الأخرى وما تبقى يكون على شكل براز حيث يكمل رحلته إلى المستقيم ومن ثم إلى خارج الجسم عبر فتحة الشرج أثناء عملية التغوط.

ماذا يحدث في حالة القولون العصبي؟
في حالة القولون العصبي فان حركة عضلات الجهاز الهضمي وخاصة التي تحيط بالقولون (الأمعاء الغليظة) تكون غير طبيعية حيث تكون حركة هذه العضلات عشوائية وسريعة جدا وعندها يكون البراز مائي مثل الإسهال وذلك لان الطعام لم يأخذ وقته الكافي في الأمعاء الغليظة حتى يتم امتصاص لماء منه ، وقد تكون حركة العضلات بطيئة جدا فيحدث عندها الإمساك حيث يكون الطعام قد اخذ وقتا طويلا في القولون مما جعل امتصاص الماء كثيرا فيصبح البراز صلبا ولا يخرج إلا بصعوبة أثناء التغوط .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


القولون العصبي - 6

القولون العصبي Irritable bowel syndrome

كيف يشخص القولون العصبي

القولون العصبي ليس معناه أنك تعاني من مشكلة عضوية في الجهاز الهضمي وإنما هو اعتلال وظيفي مؤقت للجهاز الهضمي عند حالات معينة ولكن لا نستطيع تشخيص حالة القولون العصبي إلا بعد إجراء فحص سريري ومختبري للبراز وذلك لاستبعاد أسباب عضوية أخرى قد تسبب أعراض مثل أعراض القولون العصبي ومن هذه الأسباب الأخرى مثلا التهاب الأمعاء بطفيلي الأميبا أو الجارديا أو وجود قرحة في المعدة أو الإثنى عشر أو وجود حصوة في المرارة وخاصة عند النساء في سن الأربعين .

الطبيب خير من يساعدك:-

بعد أن يتأكد الطبيب من استبعاد الأسباب العضوية لاعتلال الجهاز الهضمي سوف يبدأ بسؤالك عن أنواع المأكولات والمشروبات التي تظهر معها الحالة وكذلك يتأكد من هدوء نفسيتك وأنك لا تعاني من مشكلات نفسية ثم يبدأ بإعطائك نصائح وربما بعض الأدوية لحل المشكلة .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


القولون العصبي - 7

القولون العصبي Irritable bowel syndrome

العلاج الناجح لحالة القولون العصبي
لا يوجد علاج قطعي ونهائي لحالة القولون العصبي ؛ فهو مثل مرض الحساسية الذي قد يكون عند شخص بينما لا يكون عند شخص آخر رغم تساويهما ربما حتى في أنواع المأكولات التي يناولونها وتتم معالجة حالة القولون العصبي بالآتي:

  1. أولا: الإرشادات

    إذا كانت الأدوية هي الأساس في علاج أي مرض فان في حالة القولون العصبي تكون الإرشادات والنصائح هي الأساس ومن هذه الإرشادات :

    1. ابتعد عن القلق والاكتئاب بقدر الاستطاعة .

    2. ابتعد عن شرب الكحول والحمد لله فان المسلمين ملتزمين بهذا الأمر امتثالا لشرع المولى عز وجل وإنما ذكرته من باب الذكر لا غير .

    3. ابتعد عن شرب القهوة حيث وجد في حالات كثيرة أنها تساعد علي ظهور أعراض القولون العصبي .

    4. مارس الرياضة بشكل منتظم .

    5. أوقف التدخين فورا .

    6. أعد التفكير في اختيار أصناف غذائك فحاول أن تبتعد عن المأكولات التي ترى أنها تثير حالة القولون العصبي عندك حيث أنه لا يستطيع الطبيب تحديدها لك فهي تختلف من شخص لآخر ومن المأكولات التي قد تثير حالة القولون العصبي عند الأشخاص الذي يعانون من وجود هذه الحالة هي الفول ؛ العدس ؛ السلطة ؛ الخضروات الغير مطبوخة ؛ الفلافل ؛ الشطة الحارة .

    7. رغم أن إضافة بعض الخضروات كالخيار والجرجير والفجل قد يثير حالة القولون العصبي عند بعض الأشخاص إلا أنها عند بعضهم قد تكون علاج ومخفف لحالة القولون العصبي والذي يقرر هذا الأمر الشخص نفسه وبمساعدة الطبيب .

    8. أشرب كميات كبيرة من الماء وخاصة في حالة الإمساك .

  2. ثانيا: الأدوية
    قد يصرف الطبيب لمن يعاني من حالة القولون العصبي بعض أنواع الأدوية التي تساعد علي تنظيم حركة عضلات الجهاز الهضمي وبعضها يساعد علي التخفيف من حدة أعراض حالة القولون العصبي . ومن هذه الأدوية الآتي:

    1. Chlordiazepoxide + clidinium bromide - Librax

    2. Dicyclomine hydrochloride - Bentyl

    3. Hyoscyamine sulfate - Levsin

    4. Diphenoxylate hydrochloride - Lomotil

    5. Loperamide - Imodium

    6. Imipramine - Tofranil

    7. Amitriptyline - Elavil

منتجات طبيعية لعلاج القولون العصبي

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


القولون العصبي - 8

القولون العصبي Irritable bowel syndrome

الحالات العضوية المشابهة لحالة القولون العصبي
هناك حالات عضوية عديدة تتشابه مع حالة القولون العصبي من حيث الأعراض وعلى الطبيب الماهر استبعاد مثل هذه الأمراض كأساس مهم في تشخيص حالة القولون العصبي ومن هذه الحالات الآتي:

  1. حالة زيادة نمو البكتريا في الجهاز الهضمي .

  2. حالة المغص المتكرر الناتج من انسداد المرارة ومسالك العصارة الصفراوية .

  3. سرطان القولون وخاصة في كبار السن .

  4. التهاب غدة البنكرياس المزمن.

  5. قرحة المعدة الإثنى عشر .

  6. الإصابة بالأميبا او الجارديا.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


القولون العصبي Irritable bowel syndrome

القولون العصبي --- ما هو؟ وكيف نتجنبه؟

Irritable Bowel Syndrome - IBS

د. جمال عبدالله باصهي
طبيب أمراض باطنية
أستاذ مساعد بكلية الطب جامعة حضرموت

ما هو القولون العصبي؟ | أسباب القولون العصبي | أعراض وعلامات حالة القولون العصبي | تركيب ووظيفة القولون
كيف نفهم القولون العصبي ؟ | ماذا يحدث في حالة القولون العصبي؟ | كيف يشخص القولون العصبي | العلاج الناجح لحالة القولون العصبي
 | منتجات طبيعية لعلاج القولون العصبي | الحالات العضوية المشابهة لحالة القولون العصبي |

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


القيء في الأطفال Vomiting in infants

القيء في الأطفال Vomiting in infants

القيء العنيف Forceful vomiting:
في الشهور الثلاثة الأولى من عمر الطفل إذا كان القيء شديد للطفل الرضيع بحيث يعاني الطفل من قئ عنيف بعد الأكل فهذا قد يدل على ضيق البواب المعدي pyloric stenosis. و هو عبارة عن ضيق في الجزء الأخير من المعدة و الذي ينقل الطعام من المعدة إلى الأمعاء.

القيء المصاحب له ألم Vomiting associated with pain:
عندما يكون القيء مصاحبا له ألم شديد أو وجود دم بالبراز فهذا قد يدل على وجود انسداد معوي intussusception. و يجب في تلك الحالة التوجه فورا للطبيب لتشخيص الحالة.

العدوى الفيروسية Viral infection:
عندما يكون القيء مصاحبا له إسهال فهذا غالبا يكون نتيجة عدوى فيروسية. و تكمن خطورة القيء في تلك الحالات في إصابة الطفل بالجفاف نتيجة القيء المستمر خاصة إذا استمر القيء أكثر من 24 ساعة.

Updated: 21-11-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الكالسيوم Caclium

الكالسيوم Calcium
ما هي مصادره؟
ما هي الاحتياجات اليومية للكالسيوم؟

هضم الطعام

المواد الكربوهيدراتية

المواد الدهنية

البروتينات

أملاح المعادن

بوتاسيوم

حديد

صوديوم

فسفور

فلور

كالسيوم

مغنيسيوم

يود

الفيتامينات

الكالسيوم عنصر هام جدا ويكفي أن نقول بأن بناء العظام والأسنان يعتمد على هذا العنصر لذلك فالصغار هم بأمس الحاجة إليه لبناء عظامهم ويظهر التشوه في النمو حال افتقارهم لهذا العنصر. كما أن الأم الحامل بحاجة ماسة الى كمية إضافية من هذا العنصر لأن الجنين يستمد غذاءه من الأم وبخاصة في أواخر شهر الحمل وأيضا المرضع.

إن افتقار الجسم لهذه المادة يسبب نخر الأسنان وتقوس العظام والكساح وانحطاط في قوة العضلات وتشنجها وآلام عصبية وغير ذلك مما يؤثر على الصغار والكبار على السواء. ومن جهة أخرى فان وجود مادة الكالسيوم في الدم ضروري لعملية التخثر في حالة النزف، لأن الكالسيوم ينشط الخميرة الخاصة التي تعرف باسم (ترومبين) وهي خميرة التخثر إضافة الى ضرورة الكلس لخلايا الجسم لمساعدته على أداء وظائفه على الوجه الأكمل وبخاصة الجهاز الهضمي والجهاز الدوري وان تأثيره واضح على انقباض عضلات القلب.

 ما هي مصادره؟
الحليب (وهو في الجبن أوفر)، السردين (لأنه يؤكل مع عظامه) .

الكمية | نوع الطعام | محتوى الكالسيوم (مجم)
100 جم | جبن شيدر | 721
100 مل | حليب غير منزوع الدسم | 118
100 مل | حليب نصف دسم | 122
100 مل | حليب منزوع الدسم | 124
100 جم | جبن مزارع (حلوم) | 73
150 جم | لبن زبادي | 160
100 جم | سردين (معلب) | 461
100 جم | سبانخ | 160
100 جم | بروكولي (زهرة خضراء) | 40
100 جم | فول سوداني | 61
30 جم | (شريحة) خبز أبيض | 33
30 جم | (شريحة) خبز من دقيق كامل | 16
100 جم | بصلة مطهوة | 45
100 جم | عصير برتقال | 10

ما هي الاحتياجات اليومية للكالسيوم؟

الـفـئـة | الـكـمـيـة (مجم/ يوميا)
الأطفال | 800
المراهقون | 1200
النساء أقل من 40 سنة | 1000
النساء فوق 40 سنة | 1500
الرجال أقل من 60 سنة | 1000
النساء والرجال فوق 60 سنة | 1200
النساء الحوامل والمرضعات | 1200

Updated: 01/02/2007


الكبد Liver
ما هي الكبد؟
وظائف الكبد
الالتهابات الكبدية الفيروسية Hepatitis

ما هي الكبد؟

الكبد هي أكبر أعضاء الجسم البشري وتقع في الجزء الأيمن العلوي من تجويف البطن تحت الحجاب الحاجز خلف الأضلع. تتكون الكبد من فصين رئيسين هما الفص الأيمن والفص الأيسر وآخرين صغيرين. في أسفل الفص الأيمن تقع المرارة والتي تتصل بالكبد عن طريق القناة المرارية ، والتي تقوم بتخزين العصارة الصفراوية المفرزة من الكبد.

 وظائف الكبد

الكبد قادرة على أن تقوم بجميع وظائفها بشكل شبه طبيعي بـ 25 % من طاقتها لذا فلديها قدرة على أداء وظائفها حتى بعد فقدان 75 % من قدرتها الوظيفية .
باختصار شديد سوف نوجز وظائف الكبد في النقاط التالية:

  1. تقوم بدور رئيسي في التعامل مع السكريات والبروتينات والدهون في جسم الإنسان.

  2. تصنع مئات الأنواع من البروتينات التي يحتاج إليها الجسم في بناء خلاياه المتعددة في الأعضاء المختلفة.

  3. تفرز العصارة الصفراوية الكبدية التي تقوم بدور رئيسي في هضم الطعام والمساعدة على امتصاصه وخاصة الدهنيات.

  4. تحول الأحماض الأمينية إلى يوريا Urea.

  5. الكبد جزء مهم من أجزاء الجهاز المناعي في الجسم.

  6. بواسطة الأنزيمات المتنوعة والكثيرة جدا الكبد لديها القدرة على التعامل مع آلاف المركبات الكيميائية والعقاقير المختلفة وتحويل أغلبها من مواد سامة إلى مواد غير سامة أو مواد نافعة.

  7. الكبد لها مهام أخرى كثيرة مثل:

    • تكوين خلايا الدم الحمراء في الجنين داخل الرحم.

    • تخزين الحديد وبعض المعادن الأخرى بالإضافة إلى الفيتامينات المهمة في الجسم.

    • حفظ التوازن الهرموني في جسم الإنسان.

يطلق مسمى وظائف الكبد على فحوصات الدم (Liver Function Tests) ومختصرها LFTS والتي تشمل ما يلي:
أ- مستوى الصفراء في الدم Bilirubin.
ب- مستوى البروتينيات والألبيومين Total protein & Albumin.
ج- مستوى أنزيمات الكبد مثل AST, ALT, ALP, GGT.

إن ارتفاع مستوى الأنزيمات يدل على وجود خلل ما في الكبد أو في القنوات الصفراوية ، ولكنها لا تدل على قدرة الكبد الوظيفية ، وعندما تكون هذه الأنزيمات طبيعية فليس بالضرورة أن تكون الكبد سليمة

البداية

البداية


الكبد و المراره Liver & gall bladder

الكبد و المرارة Liver & Gall-Bladder

  • الكبد

  • The Liver
  • متلازمة جيلبرت

  • Gilbert Syndrome
  • التشمع الكبدي

  • Liver cirrhosis
  • الالتهابات الكبدية الفيروسية

  • Hepatitis
  • المرارة

  • Gall bladder
  • أمراض و التهابات المرارة

  • Gall bladder diseases
  • استئصال الحويصلة الصفراوية (المرارة) بالمنظار

  • Laparascopic Cholysistectomy
  • دوالي المريء

  • Esophageal varices

البداية

البداية

Updated: 21-12-2008


الكتاب الإلكتروني eBooks

الكتاب الإلكتروني

يوفر لكم موقع صحة كتب طبية إلكترونية لتصفحها من جهازك بدون الحاجة للاتصال بالإنترنت .

تنبيه هام: الكتب الإلكترونية المتوفرة في موقع صحة ليست كتب مطبوعة ، وهي عبارة عن ملفات للاستخدام من خلال الكمبيوتر فقط.

دعوة لجميع الأطباء والكتاب في المجال الطبي والصحي:
إن كان لديكم كتب تودون نشرها إلكترونيا من خلال الإنترنت ، فإن موقع صحة يوفر لكم جميع الوسائل اللازمة لنشر كتبكم .

عنوان الكتاب | الكاتب / المؤلف
كيف تختارين جنس مولودك قبل الحمل بطرق طبيعية | د. محمد محمد الحناوي
الفحص الذاتي للجهاز التناسلي للمرأة | د. محمد محمد الحناوي
العادة السرية - استعجال وضياع للجنس الحقيقي | د. جمال عبدالله باصهي
حالات صحية نادرة | د. جمال عبدالله باصهي
دليل الرشاقة والجمال | د. أحمد سيف مكي
تخلص من السمنة | موقع صحة
ماء الرجل (المني) كيف يتكون وما هي خصائصه | د. جمال عبدالله باصهي
جراحات إنقاص الوزن (ما لها ... وما عليها) | د. عمرو محسن
العقم عند المرأة أسبابه وطرق تشخيصه وعلاجه | د. أحمد مصطفى الراس
تخلص من القلق | د. حسان المالح
تخلص من سرعة القذف | د. علي محمود حلمي
ترقبوا كتاب جديد قريبا

تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الكتاراكت - 1

الكتاراكت ، الساد (المياه البيضاء) Cataract

المصدر: مستشفيات ومراكز مغربي

ما هي الكتاراكت؟
الكتاراكت أو الكتراكت (المياه البيضاء) cataract هي عتامة العدسة الشفافة الموجودة داخل العين . ويمكن تخيلها مثل نافذة من الزجاج المصنفر أو الزجاج الذي يوجد على سطحه بخار الماء .

هناك العديد من المفاهيم الخاطئة عن الكتاراكت لذلك يجب معرفة الحقائق الآتية :

  • ليس غشاءا على العين

  • لا تحدث بسبب كثرة استعمال العين

  • لا تسبب عمى لا يمكن علاجه

  • لا تنتشر من أحد العينين للأخرى

من الأعراض الشائعة للكتاراكت :

  • تشوش غير مؤلم في الرؤية

  • إحساس بالوجه والحساسية للضوء

  • تغير مستمر في النظارة الطبية

  • رؤية مزدوجة في أحد العينين

  • الإحتياج لضوء ساطع للقراءة

  • خفوت واصفرار الألوان

  • رؤية سيئة أثناء الليل

وتوجد أشكال ودرجات مختلفة من عتامة عدسة العين . في حالة وجود العتامة بعيدة عن مركز عدسة العين . وفي حالة وجود العتامة بعيدة عن مركز عدسة العين فقد لا يحس المريض بوجود الكتاراكت بعينه.

ما هي أسباب الكتاراكت ؟

  • التقدم في السن

  • العوامل الوراثية

  • مرض السكر

  • إصابة العين

  • جراحة سابقة للعين

  • التعرض الطويل لأشعة الشمس بلا حماية منها

  • استعمال أدوية تحتوي عل الكورتيزون

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الكتاراكت - 1

مشكلات البصر الصحية Vision problems

نستعمل أعيننا في هذه الأيام أكثر من استعمال أسلافنا لها , فنحن نقود سيارات ونواجه التلفاز ساعات طوال , ونقرأ كتبا وصحفا , ونشاهد (أفلاما). وعلي الرغم من هذا الاستخدام المكثف يبدو بصرنا قادرا على مواجهة كل هذه المتطلبات دون إجهاد مفرط.

العين قطعة هندسية عجيبة وضخمة إلي حد لا يصدق – آلة تصوير تتمتع بتكيف ذاتي لحظي مع جهاز نزح وإصلاح مبيت (داخلي). تنظر هذه الآلة التي هي في غاية الحساسية إلي العالم من محجر مبطن محمي , ولا تحتاج من صاحبها إلا إلى عناية معتدلة لكي تؤمن خدمة جيدة ومتواصلة مدي الحياة.

التركيب التشريحي والوظيفي للعين

يبلغ نصف قطر كرة العين نحو 2.5 سم , كما أنها تتألف من ثلاث طبقات أساسية مرتبة من الخارج نحو الداخل علي النحو الآتي: الصلبة Sclera و المشيمية Choroid و الشبكية Retina.

تتألف الصلبة من نسيج ضام معتم للضوء في جميع مناطق كرة العين الخلفية ولكنه يتبدل بعض الشيء في الأمام فيصبح شفافا وأكثر تحدبا ويشكل بنية تعرف باسم القرنية Cornea. أما الطبقة المشيمية فإنها تمتاز بغناها بالأصبغة وبأعداد من الأوعية الدموية الغزيرة التي تخترقها. ويتبدل شكل هذه الطبقة في الناحية الأمامية لتؤلف الجسم الهدبي Ciliary body والقزحية Iris.

الجسم الهدبي هو بنية دائرية تحتوى علي الغدد الهدبية والعضلات الملساء. وتشاهد أربطة معلقة صادرة عن الجسم الهدبي ومتصلة من نهايتها الأخرى مع النطقية أو رباط العدسة. والعدسة Lens بلورة ثنائية التحدب. أما القزحية فهي الجزء الملون من العين , وتحتوى علي فتحة في مركزها تدعي حدقة العين ( إنسان العين - البؤبؤ Pupil ) . كما أنها تحتوى علي ألياف عضلية ملساء دائرية وأخرى شعاعية أو طولية التوضع. وتكون مهمة هذه الألياف التحكم في مدى أتساع فتحة العين (حدقة العين) من خلال تقلص الألياف الدائرية الذي يضيق أو يقبض الحدقة , أو من خلال تقلص الألياف الشعاعية أو الطولية الذي يوسعها ويترافق هذا العمل بتحوير كمية الضوء الداخلة إلى العين.

أما الشبكية , فأنها تشغل الثلثين الخلفيين من المشيمية وتحتوي على مستقبلات الضوء المعروفة باسم العصي (النبابيت) والمخاريط. هذا وتقع إلى الأنسي من محور كرة العين الأمامي الخلفي ألياف العصب البصري optic nerve التي تغادر العين. وهي تؤلف ما يدعي بالقرص البصري optic disc الذي يقدر قطره بنحو 1.5 ملم. ونجد على بعد 3 ملم وحشي المنطقة أنفة الذكر , وبالقرب من المحور الأمامي الخلفي لكرة العين , بنية عظيمة الأهمية هي اللطخة الصفراء وفي مركزها انخفاض صغير يدعي الحفيرة المركزية.

ويملأ الفراغ الكائن بين شبكية العين وعدستها مادة هلامية شفافة , تدعي الخلط الزجاجي أو الجسم الزجاجي viterous body. أما الحيز المحصور بين القرنية من الأمام والعدسة والقزحية من الخلف , فأنه يدعي حجيرة العين الأمامية anterior chamber. أما الحجيرة الخلفية posterior chamber للعين فأنها تتمثل في ذلك الممر الضيق المحصور بين القزحية من الأمام والعدسة والجسم الهدبي من الخلف. ويملأ الحجيرتان الأمامية والخلفية خلط مائي .

وتصيب العين جملة من الأمراض العضوية والوظيفية وفي موضوعنا هذا سنركز على اضطرا بات واعتلال الوظيفة البصرية للعين.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الكتاراكت - 2

الكتاراكت

المصدر: مستشفيات ومراكز مغربي

كيف يتم تشخيص الكتاراكت ؟
يستطيع طبيب العيون من خلال فحص كامل للعين تحديد وجود ودرجة الإصابة بالكتاراكت أو أي حالة أخرى تسبب عدم وضوح الرؤية .

توجد أسباب أخرى لفقدان البصر غير الكتاراكت وهي الأمراض التي تصيب الشبكية أو العصب البصري . وفي حالة وجود هذه الحالات مع الكتاراكت فإن الرؤية الكاملة لا يمكن استرجاعها حتى بعد إزالة الكتاراكت .

عندما تتكون الكتاراكت تصبح عدسة العين سميكة ومعتمة لا تستطيع أشعة الضوء النفاذ منها بسهولة فتصبح الصورة مشوشة

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الكتاراكت - 3

الكتاراكت

المصدر: مستشفيات ومراكز مغربي

ما هي سرعة تكون الكتاراكت ؟
يختلف ذلك من شخص لآخر وحتى بين العينين في الشخص الواحد . ومعظم أنواع الكتاراكت في المرضى كبار السن تتكون على مدار سنوات . وبعض الأنواع الأخرى من الكتاراكت في المرضى الأصغر سنا المصابين بمرض السكر تتكون بسرعة خلال شهور وقد تسبب تدهور القدرة على الإبصار . ولا يمكن التنبؤ بسرعة تكون الكتاراكت في كلا الحالتين .

كيف يتم علاج الكتاراكت ؟
الجراحة هي الأسلوب الوحيد لعلاج الكتاراكت . ولكن إذا كانت الأعراض بسيطة فإن تغيير النظارة الطبية هو العلاج الذي يحتاجه المريض . ولا يوجد علاج بالأدوية أو نظام غذائي أو تمارين للعين أو أدوات بصرية يمكنها تحسين أو شفاء الكتاراكت .

الحماية من أشعة الشمس يمكنها إبطاء أو منع زيادة انتشار الكتاراكت . ويمكن للنظارات الشمسية التي لا تنفذ الأشعة فوق البنفسجية أو النظارات الطبية ذات الطبقة المانعة لتلك الأشعة أن تحمي العين .

متى يجب إجراء العملية ؟
يجب إجراء الجراحة عندما يصل تدهور الرؤية لمرحلة تؤثر على قدرة المريض على ممارسة حياته اليومية .

ليس صحيحا أنه يجب الانتظار حتى نضج الكتاراكت لإزالتها جراحيا .

يجب على المريض أن يقرر إذا كان يستطيع الرؤية من أجل أداء عمله أو القيادة بسهولة أو القراءة أو مشاهدة التلفزيون أو الطبخ أو التسوق أو المشي في الشارع أو تناول الأدوية بدون صعوبة . بناء على الأعراض التي يحس بها المريض يستطيع مع طبيب العيون أن يقرر موعد إجراء الجراحة .

ماذا يتوقع المريض من الجراحة ؟
خلال جراحة الكتاراكت يقوم الطبيب بنزع العدسة المعتمة من العين وتجري عادة تحت تأثير مخدر موضعي بدون الحاجة لدخول المريض المستشفى قبل الجراحة . في معظم الحالات فإن قدرة العدسة العادية على التركيز تستبدل بعدسة بها نفس القوة تزرع داخل العين .

حوالي 20%من الأشخاص الذين تجري لهم جراحة الكتاراكت يصابون بعتامة في الكبسولة الطبيعية التي توضع عليها العدسة المزروعة . في هذه الحالة يستعمل الليزر لعمل فتحة في منتصف هذه الكبسولة للسماح بنفاذ أشعة الضوء لاستعادة الرؤية الواضحة . وبعد جراحة الكتاراكت يمكن للمريض ممارسة كافة أنشطته الطبيعية عدا العنيف منها . ويجب على المريض استعمال قطرات معينة وعمل عدة زيارات للطبيب بعد الجراحة لمتابعة التئام الجرح .

باختصار....
فإن الكتاراكت هي سبب معتاد لضعف الرؤية خصيصا عند كبار السن . ويمكن لطبيب العيون إخبار المريض إذا كانت الكتاراكت أو مشكلة أخرى هي سبب فقدان البصر كما يساعده على التأكد من أن الجراحة هي الإجراء المناسب لحالته .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الكحة مسبباتها وعلاجها Cough reasons and treatment

الكحة (السعال) مسبباتها وعلاجها Cough reasons and treatment

المصدر: مجلة كلينك

تعتبر الكحة (السعال) من أهم الأعراض التي قد يلجأ بسببها المريض إلى الطبيب - وأهميتها كونها قد تكون أحد الأعراض البسيطة المصاحبة لنزلة برد وقد تكون مؤشرا لأمراض عدة في الجهاز التنفسي أو الأجهزة الأخرى، وبالتالي نود أن نستعرض بعض الأسئلة المهمة حول الكحة.

متى يجب أن أراجع الطبيب في حالة الكحة؟
تقسم الكحة عادة إلى قسمين:

  1. القسم الأول: هو الكحة قصيرة المدى (3 أسابيع أو أقل) وهذه الكحة تكون عادة مصاحبة لنزلة البرد أو النشلة أو الالتهاب الذي يصيب الأغشية المخاطية في منطقة البلعوم والأحبال الصوتية وفى العادة تختفي هذه الكحة تدريجيا مع استخدام العلاج أو من دونه ولا تحتاج إلى مراجعة طبيب . وهناك أمراض أخرى تكون الكحة من أعرضها مثل الالتهاب الرئوي Pneumonia .

  2. القسم الثاني: هو الكحة عندما تستمر لفترة أسبوعين أو أكثر أو تكون كحة مصاحبة لبلغم أو دم فعندها يجب مراجعة الطبيب لأنها قد تكون بسبب مرض خطير مثل السل Tuberculosis أو سرطان الرئة.

ما هي أهم أسباب الكحة طويلة الأمد؟
لها أسباب عديدة أهمها:

  • الربو والحساسية: و هذه المشكلة قد تظهر على شكل كحة فقط من دون الأعراض الأخرى المعروفة مثل الصفير أو صعوبة في التنفس والتي تحدث بسبب مرض الربو.

  • من الأسباب الأخرى (post nasal drip) أو ما يعرف بمشكلة تدفق إفرازات الأنف إلى الخلف ناحية البلعوم والحنجرة وهذه المشكلة تنتج من التهاب في الجيوب الأنفية أو الحساسية المزمنة في الأنف.

  • استرجاع العصارة الهضمية من المعدة إلى المريء (Gastroesophageal reflux). وهذه المشكلة قد تسبب كحة وذلك لوجود اتصال عصبي بين المريء والشعيبات الهوائية. تصيب هذه المشكلة الناس الذين لديهم ارتخاء في الصمام الموجود بين المريء والمعدة.

  • التهاب الشعب الهوائية المصاحب للتدخين (Bronchitis) وهذه المشكلة تكون مزمنة عند المدخنين ولا يمكن التخلص منها إلا بترك التدخين.

ويمكن تحديد كل سبب على حدة من خلال الأعراض الأخرى التي تصاحب الكحة عادة.

هل يمكن لبعض الأدوية أن تسبب الكحة؟
نعم هناك بعض الأدوية التي قد تسبب الكحة ومن أهمها بعض أدوية الضغط وعادة هذا النوع من الكحة لا يخف إلا عند الامتناع عن أخذ هذا النوع من الأدوية بتاتا.

ما أفضل دواء للكحة؟
عادة في علاج الكحة يجب عدم التركيز على إعطاء دواء مسكن للكحة فقط وإنما علاج مسببات الكحة فمثلا الكحة المصاحبة لنزلة البرد يجب إعطاء مضاد للاحتقان ونقط للأنف وهذه الأدوية تخفف الكحة المصاحبة لنزلة البرد أما الكحة المصاحبة للربو فيجب علاج مشكلة الربو فبعلاجها تختفي الكحة نهائيا.

هل يمكن أخذ أدوية شعبية لعلاج الكحة؟
من الأدوية الشعبية المتعارف عليها لتخفيف الكحة هي العسل ، الحليب الدافئ ، الزنجبيل وكذلك يفضل تناول السوائل الدافئة والابتعاد عن الحمضيات. وأيضا منقوع عرق السوس ، ومنقوع البابونج ، ومغلي ورق الجوافة.

ما أهم الفحوصات التي تجرى عادة للمريض الذي يشكو من كحة مزمنة؟

أهم الفحوصات هي أشعة الصدر + فحص وظائف التنفس التي يجب عملها لكل شخص يشكو من كحة مزمنة لمعرفة كفاءة الرئة وتحديد إذا ما كان هناك ضيق في الشعب الهوائية أم لا. وإذا كانت هذه الفحوصات طبيعية فيمكن إعطاء دواء معين حسب التشخيص العام للحالة بناء على كافة الأعراض التي يشكو منها المريض.

البداية

البداية

Updated: 09/11/2007


الكزاز (التيتانوس) Tetanus

الكزاز (التيتانوس) Tetanus مرض حاد ينتج عن تلوث الجروح بالجراثيم التي تحمل البذور spores. والبذور تنمو موضعيا في الجرح نفسه، وتنتج سما قويا يمتصه الجسم ويؤدي إلى تقلصات مؤلمة في العضلات وتقلص في عضلات الحنك وتشنجات متوترة. هذا المرض يأتي بصورة أوبئة. ولا ينتقل مباشرة من شخص لآخر. ويموت من جراء هذا المرض 35-70% ممن يصابون به. وجرثومة الكزاز تعيش في أمعاء الحيوان والإنسان. والمصاب بالمرض لا يتطلب عزلة عن الآخرين، ولا يجري عليه أي حجر صحي. دور الحضانة يتراوح من أربعة أيام إلى ثلاثة أسابيع (والمعدل هو عشرة أيام)، وأكثر الحالات تحصل قبل اليوم الرابع عشر. لا يكتسب المرء مناعة دائمة بعد شفائه من المرض ويمكن أن يصاب به مرة ثانية. لذلك يجب تحصين الأشخاص بعد الشفاء من المرض. وبما أن هذا المرض يقع في كل الأعمار فمن الضروري الاحتفاظ بمناعة كافية ضده وتعميم التلقيح ضد الكزاز لكل الأعمار. وهذا التلقيح يؤمن الوقاية من المرض 100% تقريبا، واستعماله يغني أيضا عن استعمال المصل المحصن وهكذا يتسنى تجنب الحساسية التي تعقب استعمال مثل هذه الأمصال.

وللقاح ضد الكزاز تستعمل تراكيب سمومية (توكسيد) كمولدات للمضادات antigens (لها خاصية تنبيه إفراز الأجسام المضادة). يعطى اللقاح ضد الكزاز على ثلاث جرعات بفترة شهر إلى شهرين بين كل منها ، وتعطى جرعة منبهة كل ثمانية إلى عشر سنوات . في حال إصابة الشخص بجرح يجب اتخاذ الإجراءات لمنع حدوث الكزاز، فإذا كان الشخص محصنا كما يجب فكل ما يلزم في هذه الحالة هو إعطاء جرعة منبهة جديدة خلال 24 ساعة من الإصابة. وهذا الإجراء يجدد تكوين الأجسام المضادة خلال ستة أيام ويبقى الشخص بدون حاجة إلى استعمال المصل المحصن ضد الكزاز. أما إذا تأخر إعطاء الجرعة المنبهة عن الـ 24 ساعة أو كان تلوث الجرح كثيرا ففي هاتين الحالتين يجب إعطاء جرعة منبهة من اللقاح بالإضافة إلى الجرعة المطلوبة من المصل المحصن.

يصيب الكزاز الأطفال المولودين حديثا في الأيام الأولى من حياته نتيجة تلوث السرة عند قطع الحبل السري من جراء استعمال أدوات غير مطهرة أو عدم نظافة أيدي الطبيب أو القابلة أو الممرضة. وهذه الإصابة خطرة جدا على الطفل لهذه الأسباب تشمل الوقاية من مرض الكزاز التوعية الصحية الموجهة إلي الناس عامة، وإلى القابلات والممرضات مع التركيز على فعالية التحصين وطرق استعمال التوكسيد والمصل المحصن. وتشمل الوقاية أيضا تحصين المرأة الحامل وإعطائها جرعة منبهة في حالة كونها محصنة.

يعالج المصاب بمرض الكزاز بإعطائه جرعات كبيرة من المصل المحصن ومضادات حيوية وبعد شفاءه يحصن من جديد باستعمال التوكسيد (لقاح الكزاز).

Revised: 09/11/2007


الكلاميديا Chlamydia

الدكتور داؤد إبراهيم الخطيب
أخصائي الأمراض النسائية والتناسلية والعقم وسرطان الثدي .
أستاذ في كلية الطب. Dr.Daoud@mail8.com

الكلاميديا عبارة عن مرض تناسلي . وتعتبر من الأمراض البكتيرية الخطيرة وتوضع على راس قائمة الأمراض التناسلية التي تصيب كلا الجنسين وتسبب العديد من المضاعفات الصحية. وتصيب اكثر من أربعة ملايين شخص سنويا في اكبر البلدان تقدما وهي الولايات المتحدة الأمريكية . وهذا المرض أكثر شيوعا بين الشباب والمراهقين . ويصيب المرض النساء ويسبب لديهن العقم إذا لم يتم علاجه مبكرا. كما أن الكلاميديا تصيب الرحم وتسبب تلف قنوات فالوب أيضا. كما قد ينتج عنها أن تحمل المرأة حملا كاذبا في قناة فالوب وليس في الرحم.

أعراض المرض
ويعرف المرض بالمرض المعدي الصامت لأنه لا يظهر أي أعراض على المصاب في ثلاثة أرباع النساء ونصف عدد المصابين من الذكور. من أهم أعراض المرض نضح (إفرازات) من القضيب أو المهبل والشعور بحرقة عند التبول. أما في النساء فهنالك أعراض إضافية ومنها آلام في أسفل البطن أو آلام أثناء عملية الجماع ، إضافة إلى نزف فيما بين العادة الشهرية. كما أن الرجال قد يشعرون بالحكة وحرقة حول فتحة القضيب و تورم الخصيتين.

الفحص
هنالك نوعين من الفحوصات للكشف عن الكلاميديا. أولها جمع عينة من السائل من المنطقة المصابة ( المهبل أو القضيب ) أو باستخدام قطن ( مثل قطن تنظيف الأذن ) . أما الطريقة الشائعة هذه الأيام فهي استخدام عينة من البول للكشف عن وجود بكتيريا الكلاميديا.

العلاج
بالإمكان علاج الكلاميديا باستخدام المضادات الحيوية .

البداية

البداية

Updated: 09/11/2007


الكلى Kideny

الكلى The Kidney
ما هي وظيفة الكلى؟

هل تعلم أن:

  • شكل الكلية يشبه حبة الفاصوليا

  • الكلية اليسرى أعلى من الكلية اليمنى لوجود الكبد في الجهة اليمنى
  • وزن الكلية ما بين 130-170 جراماً
  • طول الكلية حوالي 13 سـم وعرضها نصف طولها وسمكها نصف عرضها
  • الكلية تحتوي على 1.5 مليون من الوحدات الكلوية (الكُليون nephron)

مقطع طولي للكلية

ما هي وظيفة الكلى؟

  1. التخلص من المواد السامة وتنقية الدم، إذ أن نتيجة عملية الهضم وتمثيل المواد الغذائية تؤدي إلى تراكم المواد التي تسمم الجسم مثل مادة البولينا urea حيث تقوم الكلية بإفرازها مذابة في البول.
  2. الحفاظ على توازن الماء والأملاح في الجسم فإذا زاد أو نقص أحدها عن الحد المعين حدث المرض وأحياناً الموت.
  3. المحافظة على كون الدم متعادلاً بين الحموضة والقلوية (7.4 = PH)، حيث أن الكلية تقوم بإفراز المواد الحمضية في البول عندما تزيد هذه المواد، أو القلوية عندما تزيد هذه المواد وذلك لتبقي الدم متعادلا.
  4. وظائف هرمونية
    • الكلية تفرز هرمون الرينين Renin الذي يتحكم بمواد موجودة في الدم فيحولها إلى النوع النشط وذلك لزيادة ضغط الدم إذا قل.
    • كما أنها تفرز مواد البروستاجلاندين التي تخفض ضغط الدم إذا زاد.
    • كما أنها تفرز مادة تحول فيتامين (د) الخامل إلى فيتامين (د) النشط الذي له أهمية كبرى في ترسب الكالسيوم في العظام، وعدم وجوده يسبب لين في العظام والكساح للمريض.
    • كما أنها تفرز مادة الإريثروبيوتين Erythropoetin التي لها دور هام في تنشيط نخاع العظم ليقوم بتكوين المزيد من كريات الدم الحمراء.

Updated: 09-11-2007


الكلية The Kidney

الكلية The Kidney

الكلية The Kidney

الكلية The Kidney

تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الكوليرا Cholera

كلمة كوليرا مشتقة من كلمة يونانية أو إغريقية بمعنى تدفق الصفراء flow of bile. وهو مرض حاد ينشأ من عدوى للجهاز الهضمي, ونظرا لشدة الإسهال الذي يسببه المرض ولأنه يسبب جفاف شديد كما قد يسبب وفاة خلال ساعات من العدوى ولحدوثه بشكل وبائي فهو يعتبر أحد أكثر الأوبئة التي تسبب خوفا شديدا.

وكما أن الكوليرا مازال يمثل تهديدا كوباء, فهو في ذات الوقت يعتبر مؤشرا لتطور المجتمعات فهو لا يمثل تهديدا كبيرا في المناطق التي تتمتع بحد أدنى من الاهتمام بصحة سكانها بينما مازال المرض يمثل تحديا وتهديدا كبيرا لسكان المناطق التي لديها مشاكل لا تضمن نقاء مياه الشرب وسلامة الصرف الصحي. وقد أصاب مرض الكوليرا عدة أماكن من العالم في آسيا وإفريقيا ومناطق من الشرق الأوسط.

يوجد أكثر من مائة نوع من الكوليرا ولكن نوعين منها فقط هو الذي يصيب الإنسان. وأول من تعرف على سبب المرض هو روبرت كوخ Robert Koch عام 1883 حيث اكتشف الميكروب المسبب وكان ذلك أثناء تفشى وباء للكوليرا بمصر.

سبب الكوليرا
ميكروب يسمى فيبريو كوليرا Vibrio cholerae . وهذا الميكروب يكون عصوي الشكل على شكل فاصلة comma-shaped وهو سلبي لصبغة الجرام .
ميكروب فيبريو كوليرا Vibrio cholerae

ميكروب فيبريو كوليرا Vibrio cholerae

طريقة العدوى بالكوليرا
لو أن شخصا شرب مشروبا أو أكل طعاما ملوثا بأحد النوعين من الميكروب المسببان للكوليرا فإن الميكروب يذهب إلى الأمعاء الدقيقة و يفرز مادة سامة toxin وهى مادة بروتينية لها تأثير على الغشاء المخاطي المبطن للأمعاء يجعله يفرز الماء والأملاح المعدنية بتجويف الأمعاء مما يتسبب في حدوث جفاف.

فترة حضانة ميكروب الكوليرا
هي الفترة من التقاط العدوى حتى ظهور المرض, وهي في الكوليرا فترة قصيرة حيث تتراوح ما بين 5 ساعات إلى 5 أيام, وفي العادة تكون من يومين إلى خمسة أيام.

أعراض و علامات الكوليرا
معظم الأشخاص المصابين بالكوليرا لا يشعرون بالإعياء و المرض رغم وجود الميكروب بالبراز عندهم منذ 7 إلى 14 يوم وعند ظهور الأعراض والعلامات فإنها تكون خفيفة أو معتدلة عند حوالي 85 بالمائة من الحالات لدرجة صعوبة تمييزها عن حالات الإسهال التي تكون لأسباب أخرى. و أقل من 20 بالمائة من المصابين بالكوليرا تظهر عليهم أعراض وعلامات الكوليرا الشديدة والتي تسبب جفاف وأهم هذه الأعراض:

  • إسهال مائي مع قليل من المخاط وهو يشبه ماء غسيل الأرز

  • يكون للبراز رائحة تشبه رائحة السمك

  • حدوث قيئ vomiting

  • تقلصات بالبطن

  • جفاف dehydration

  • ارتفاع بالحرارة و خاصة عند الأطفال

طريقة انتقال العدوى
عن طريق شرب سوائل ملوثة بميكروب الكوليرا. عن طريق أكل أطعمة ملوثة بالميكروب مثل الأطعمة البحرية الغير مطهية جيدا.

العوامل التي تزيد من قابلية الأشخاص للمرض

  • سوء التغذية Malnutrition

  • نقص الحامض بالمعدة Hydrochlorhydria نتيجة أخذ الأدوية التي تقلل إفراز الحامض بالمعدة كالمستخدمة في علاج قرحة المعدة أو الإصابة بالميكروب الحلزوني Helicobacter pylori infection أو جراحات الاستئصال بالمعدة gastrectomy.

تشخيص الكوليرا
يتم التشخيص من خلال الأعراض والعلامات وأيضا بأخذ عينة من البراز لفحصها بالمختبر.

علاج الكوليرا
العلاج الرئيسي للكوليرا يكون بشرب كمية كبيرة من السوائل لتعويض السوائل التي فقدها الجسم, كما يجب تعويض الأملاح التي فقدها الجسم أيضا وذلك بإعطاء الأملاح ضد الجفاف oral rehydration solution والتي تكون بالمتناول بالصيدليات . وفي حالات الجفاف الشديد يجب دخول المستشفى لأخذ السوائل بالحقن عن طريق الوريد على شكل محلول intravenous drip.

تعطى المضادات الحيوية مثل التتراسيكلين tetracycline والإريثروميسين erythromycin وذلك لقتل الميكروب المسبب وبالتالي وقف الإسهال وإيقاف فقدان الجسم للسوائل .

الوقاية من الكوليرا

  • استعمال مياه الشرب النقية.

  • عدم تناول المأكولات البحرية دون طهيها جيدا.

  • عدم أكل الخضروات والفاكهة المغسولة في مياه الترع و القنوات والتي قد تكون ملوثة وأكل الفواكه والخضروات الطازجة والتي يتم غسلها بماء نقى.

  • غسل الأيدي جيدا بعد الخروج من دورات المياه وقبل مسك الأطعمة باليد أو شرب الماء.

  • ويمكن استعمال طعم للكوليرا عند وجود وباء أو قبل الذهاب إلى المناطق الموبوءة. و الطعم لا يقي ضد كل أنواع الكوليرا ولا يعطى حماية كاملة ولذلك يجب التركيز على وسائل الوقاية الأخرى.

Updated: 04-03-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الكوليسترول وأمراض القلب التاجية - جدول المحتويات

الكوليسترول وأمراض القلب التاجية Cholesterol & coronary heart disease

مقدمة هل الكوليسترول نوع واحد؟ ما هي أعراض ارتفاع الكوليسترول؟ ما سبب ارتفاع أو انخفاض الكوليسترول؟ متى يقاس الكوليسترول؟

كيف تستطيع خفض الكوليسترول؟ الغذاء - النشاط الجسماني - الأدوية

السكري والكوليسترول

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الكوليسترول وأمراض القلب التاجية - مقدمة

الكوليسترول (كولسترول أو كوليستيرول) cholesterol عبارة عن مادة شمعية بيضاء طرية عديمة الطعم والرائحة موجودة في الدم وجميع أجزاء الجسم . وأجسامنا تحتاج إلى الكوليسترول لتعمل بشكل طبيعي ؛ ويستخدم في بناء الخلايا ، فهو موجود في جدار أو غشاء الخلية في الدماغ ، الأعصاب ، العضلات ، الجلد ، الكبد ، الأمعاء والقلب . ويستخدم الجسم الكوليسترول لإنتاج عدة هرمونات ، فيتامين د ، وأحماض الصفراء bile acids التي تساعد على هضم الدهون . والجسم يحتاج إلى كمية قليلة من الكوليسترول في الجسم لتغطية هذا الاحتياج . إن الزيادة الكبيرة في كمية الكوليسترول في الدم تؤدي إلى الإصابة بتصلب الشرايين atherosclerosis أو arteriosclerosis وهو عبارة عن ترسب الكوليسترول والدهون في الشرايين بما فيها الشرايين التاجية للقلب coronary arteries وبالتالي تساهم في ضيقها وانسدادها مما يسبب أمراض القلب .

ضيق شريان بسبب ترسب وتراكم الكوليسترول والدهون

ما هي فوائد خفض الكوليسترول؟
أفادت الدراسات الحديثة أن خفض مستوى الكوليسترول عند من لا يعاني من أمراض القلب يقلل من مخاطر الإصابة بأمراض القلب التاجية (الذبحة الصدرية أو خناق الصدر angina pectoris وجلطة القلب أو احتشاء العضلة القلبية myocardial infarction) والموت بسببها. وهذا ينطبق أيضا على من يعاني من ارتفاع مستوى الكوليسترول وعلى من لديه مستوى كوليسترول طبيعي .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


اللابؤرية Astigmatism

تنجم اللابؤرية عن التحدب المتفاوت في مختلف أجزاء القرنية ; الأمر الذي يجعل تبئير الخيالات علي القزحية مستحيلا , وهو خلل ولادي , ويمكن تصحيح هذا الاضطراب عادة عن طريق النظارات.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


اللباس - العناية بالأسنان - الإخراج - الاستحمام - العلاقات الجنسية - الوظيفة أو العمل

أنت وطفلك
اللباس
العناية بالأسنان
الإخراج
الاستحمام
العلاقات الجنسية
الوظيفة أو العمل

اللباس
أهم ما تنشدين من الألبسة التي ترتدينها أثناء الحمل هي الراحة. يمكن لهذه الألبسة أن تكون فضفاضة وبالوقت نفسه أنيقة وجذابة. وغالبا لا تحتاجين إلى لباس أمومة قبل شهر الحمل الرابع أو الخامس. ويجب أن لا تستخدمي المشدات أو أي نوع من الثياب الضيقة التي تعيق الدورة الدموية.

العناية بالأسنان
من المهم أن تحافظي على أسنانك وتحفظيها بصحة جيدة أثناء الحمل لأن العدوى والالتهابات قد تنشأ بسبب الأسنان الهزيلة. نطفي أسنانك باعتناء واطراد واجتنبي تناول الحلويات ومن المستحسن زيارة طبيب الأسنان وتأكدي من أنه يعلم بأنك حامل.

الإخراج
إن الغذاء الملائم والقدر الكافي من السوائل مع اتباع سلوك الأكل المنظم يساعد على التبرز. أما إذا أصبت بإمساك أو بإسهال راجعي طبيبك. لا تتناولي ملينات أو أي عقاقير ولا تستعملي حقنة دون استشارة طبيبك. ولقد تتكرر حاجتك إلى التبول خلال الأشهر الأولى من الحمل وربما طوال فترة الحمل وذلك بسبب الضغط الذي يحصل على المثانة. والتكرار المتجاوز الحد في التبول والحاجة الملحة إليه (الاضطرار) أو الشعور بألم (حرقه) أثناء التبول ، كل هذه يجب أن تبلغ إلى الطبيب.

الاستحمام
يسمح للحامل عادة أن تستحم أثناء الأشهر الأولى من الحمل. أما فيما بعد فيجب أن تستحم بتدليك جسمها بالاسفنجة مع الرشاش (الدوش) الخفيف فقط. ويعلمك الطبيب متى يكون الاستحمام في الحوض (المغطس) غير ملائم.

العلاقات الجنسية
إن العلاقات الجنسية خلال أشهر الحمل مسموحة طالما لا تزعجك. يجب أن تمتنعي عن ممارسة الجنس في حال وجود نزيف أو تقلص مؤلم. وإن كان لديك أي سؤال فلا تترددي بمراجعة طبيبك.

الوظيفة أو العمل
إن كنت تعملين خارج منزلك ، فإن مقدار العمل المسموح به يرجع إلى نوعية عملك وكيفية شعورك. إن العديد من النساء يستمرن في العمل حتى موعد الولادة. سينصحك الطبيب متى يجب أن تتوقفي عن العمل ومتى يمكن لك العودة إليه إذا كنت ترغبين بذلك.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


اللحمية في الأنف Adenoids

د. محمد بشار البزرة

المتاعب كثيرة ولكن المتهم واحد اللحمية! ، فكل من يعذبه الزكام المستمر يقول ان السبب هو وجود اللحمية ، وكل من انسد انفه يتهم وجود هذه اللحمية التي تشعره بالاختناق كل الوقت أو بعضه ، وتتعدد صور الشكوى ، ولكن دائما تشير أصابع الاتهام إلى اللحمية.

في السطور التالية تفسير لكل ذلك:
من المألوف أن تسمع أحد هذه الأعراض أو حتى بعضها معا ، ومع الإحساس بالضيق يقول المريض: الزكام مستمر ، صيفا وشتاء ، انه زكام مزمن! أنفي مسدود لفترة من ناحية أو ناحيتين. الإفرازات كثيرة ومستمرة ، البلغم يصل إلى الزور ، صوتي أثناء النوم يزعج الآخرين هذا الشخير لا ينقطع ، أشعر بالصداع والسبب أنفي ، حاسة الشم عندي أصبحت ضعيفة. أحيانا أنزف من أنفي ولكن بكميات قليلة ، وقد تزيد حدة هذه الأعراض وتمتد الشكوى إلى الجيوب الأنفية ، والأذنين ، والحنجرة ، بل والصدر أيضا. وعند الكشف على المريض نجد أننا غالبا أمام إحدى هذه الحالات ، أنها حالات مختلفة في أشكالها ، ومتنوعة في علاجها.

  1. لحمية سقف الحلق أو الغديات
    إنها تقع خلف الأنف مباشرة ، ويكاد يكون وجودها مقصورا على الأطفال الصغار. فالطفل المصاب بها لا يستطيع التنفس من أنفه ، فهو دائما يتنفس من فمه ، ويصاحب ذلك خناقة في الصوت ، وشخير أثناء النوم مع صعوبة في الأكل والنوم والكلام ، ولو تركت هذه الغديات بلا علاج لزادت مضاعفاتها وأثرت على الجيوب الأنفية والأذن ، بل والصدر أيضا. وبجانب ذلك تؤدي هذه الحالة إلى حدوث تشوه في ترتيب الأسنان بل وهيئة الفك وقد تتعجب إذا عرفت أن علاج هذه الحالة هو إجراء جراحي بسيط جدا ، لا يستغرق دقائق ويشفى بعدها الطفل تماما.

  2. لحمية الأنف
    هنا يحدث المرض بين الكبار ونادرا ما نشاهده عند الأطفال ، ويخلط الناس كثيرا بين هذه الحالة والحالة الأولى التي سبق ذكرها. والواقع أن لحمية الأنف هي زوائد بيضاوية أو كروية في لون وحجم حبات العنب الأبيض ، هذه الزوائد تكون كالقناديل داخل الأنف ، ويكون عددها قليلا أو كثيرا في ناحية أو ناحيتين من التجويف الأنفي ، وترجع أسباب الحالة المرضية هنا إلى الحساسية المزمنة في الأنف أو الالتهابات المزمنة أو حالات أخرى في التجويف الأنفي ، ولأن جميع هذه الأسباب مزمنة فان هذه القناديل مرض مزمن وناكس.

والحساسية المزمنة بالأنف من المشاكل التي زاد انتشارها وكثرت متاعبها ، فعندما تصيب الحساسية الأنف تسبب تورما وانتفاخا في جميع الأنسجة الأنفية ، وهكذا يحدث الزكام مع الرشح المستمر ، وتبدأ المضاعفات إلى ما يجاورها من أعضاء. ولأن انتشار الحساسية بين الأطفال كبير ، فان الناس يخلطون بينها وبين الحالة الأولى (الغديات) ويتعجبون من عدم شفاء الحالة ، ويكون الموقف بعدها معقدا عندما يصاب الطفل الصغير بحالتين في وقت واحد ، حساسية بالأنف وغديات.

وأفضل علاج للحمية هو بالطرق الحديثة بالمناظير ، حيث يمكن المنظار الجراح من رؤية وتحديد موقع مكان اللحمية وسحبها بدقة بالغة وبإتقان ، ويمكن أحيانا استعمال الليزر مع المنظار ، ويمكن المنظار من عمل دقيق ومتقن وكذلك بنفس الوقت توسيع الجيوب الأنفية وتنظيف واستخراج اللحميات من داخل الجيوب. ومدة هذه العملية حوالي الساعة ويمكن إجراؤها تحت تخدير موضعي أو عام. ويحتاج المريض للمكوث بالمستشفى 48 ساعة لأخذ العلاجات.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


اللعب و التعلم للرضيع 1–3 شهور Learning, Play, and Your 1-3 Month Baby

اللعب و التعلم للرضيع 1–3 شهور

Learning, Play, and Your 1-3 Month Baby

في هذا السن يكون الطفل الرضيع قد تعلم تمييز صوت الأم، وجهها، و لمستها. و يربط بين ذلك و بين الشعور بالراحة و الأمان. و يبدأ الطفل الرضيع يستجيب أكثر للأم. حتى أنه يمكن أن يبتسم لها. يقضي الرضيع وقت أطول مستيقظا عما قبل و يتشوق لمعرفة الأم و الأشياء التي يراها حوله. و يصبح الرضيع أقوى جسديا و يكون أكثر قدرة على تنسيق الحركات.

ماذا يتعلم الطفل الرضيع في ذلك السن؟
اللعب و التعلم للرضيع 1–3 شهور Learning, Play, and Your 1-3 Month Baby
في ذلك السن تبدأ شخصية الطفل في الظهور. ففي الشهر الأول أو الثاني للطفل يعتمد على الأم لبدء أي رد فعل. لكن عند نهاية الشهر الثالث يبدأ الرضيع يلفت انتباه من حوله عن طريق تعابير الوجه و الأصوات. و يبدأ نظر الطفل في التحسن فيصبح قادرا على التمييز بين الأصوات و الأشكال المختلفة. و يبدأ بمراقبة تعابير وجه الأم باهتمام و الاستماع إلى صوتها و الرد عليها بأصوات غير مفهومة مثل إغغغ.

خلال الشهر الثاني يبدأ الطفل الاستجابة لابتسامات الأم له، فيبدأ يبادلها الابتسامات. و عند 3 - 4 شهور أغلب الأطفال يبدأون التعبير عن البهجة و السعادة بتعابير وجههم و يبدأون الضحك بصوت عالي.

يتعلم الطفل فتح و غلق قبضة يديه و يصبح قادر على الإمساك بالخشخيشة بيده و يبدأ يكتشف أنه هو الذي يجعل الخشخيشة تُصدر صوتا. يبدأ الطفل أيضا اكتشاف البيئة المحيطة به مستخدما يديه و يحاول أن يمد يده و يمسك بلعبته المفضلة و أحيانا يجذبها إلى فمه. يبدأ يُلاحظ يديه و قدميه و يصبحون مصدر تسلية بالنسبة له. فتلاحظ الأم أن طفلها يحدق في يديه و يبدأ يلعب بأصابعه و يبدأ جذب يده ليضعها في فمه.

كيف تشجع الأم طفلها على التعلم؟
اللعب و التعلم للرضيع 1–3 شهور Learning, Play, and Your 1-3 Month Baby

  • اختاري الوقت المناسب للعب مع طفلك و حاولي معرفة متى يكون مرهق و تنهي اللعب معه و يأخذ بعض الراحة.

  • من الضروري أن تظهري لطفلك ردود أفعال لما يفعله. قومي بالرد علية بنفس الأصوات التي يصدرها ( إغغغغ ). فبذلك تشجعي طفلك على الاستمرار في استخدام صوته للتعبير عن نفسه. و يبدأ يسمع صوت اللغة و يتعلم المحادثة مع شخص أخر.

  • يكون إحساس الطفل باللمس عالي في تلك الفترة من عمره. لذلك حاولي إحضار أشياء ملونة له و لها قوام، أشكال، و أحجام مختلفة و اعطيها له لكي يمسكها و يشعر بملمسها و يكتشفها.

  • يمكنك حمل لعبة لتجعلي طفلك يحاول الإمساك بها بيديه. لكن كوني حريصة ألا تتركيها مع الطفل و هو ليس أمام عينك.

و سوف تستعرض بعض الأفكار لتشجيع الطفل على التعلم و اللعب

  • قومي بالتصفيق بيد طفلك مع بعضها بلطف و قومي بجذب ذراعيه برفق ( فوق رأسه، بعيدا عن بعضهما، معكوسين ).

  • برفق قومي بتحريك سيقان الطفل كما لو أنه يركب دراجة.

  • استخدمي لعبة مفضلة للطفل ليركز عليها و يتبعها. أو قومي بتحريك الخشخيشة ليحاول طفلك أن يجد مصدر الصوت.

  • في أوقات استيقاظ الطفل، اجعليه لبعض الوقت على بطنه للمساعدة في تقوية الرقبة و الأكتاف. لكن يجب أن تتابعيه و هو على بطنه و تكوني مستعدة لتغيير وضعه إذا شعرتي أنه بدأ يتعب و يتضايق من هذا الوضع. و لا تجعليه أبدا على بطنه أثناء النوم. فالوضع الأمثل لنوم الطفل يكون على ظهره لتقليل خطر حدوث متلازمة الموت المفاجئ للطفل الرضيع SIDS (sudden infant death syndrome.

  • قومي بعمل تعابير مختلفة بوجهك للطفل لتجعليه يقلدها.

  • تكلمي مع طفلك و اعطيه فرصة كي يرد عليكي.

Updated: 21-08-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


اللعب و التعلم للطفل 4-7 شهور

Learning, Play, and Your 4-7 Months Baby

في هذا السن يكون الطفل قد تعلم التعرف على الأم و الأشخاص القريبون منه الذين يهتمون به. و يحاول الطفل محاولة لفت انتباه الأم. و يبدأ الطفل التعلم كيفية الجلوس وحده و يحاول اكتشاف البيئة المحيطة به عن طريق محاولة الإمساك بكل ما يجده أمامه. لذلك على الأم توفير مكان آمن حول الطفل كي تجعله يكتشف بحرية و دون قلق عليه.

ماذا يتعلم الطفل في ذلك السن؟
يمثل الاستكشاف جزء كبير من هذه المرحلة. يكون الطفل مشدود للألوان و الأشكال المختلفة للأشياء المحيطة به. فيمد يديه و يحاول الإمساك بأي شيء حوله و بذلك يتعلم اللمس و يبدأ الإحساس بالشكل و القوام. و مع الوقت تتطور قدرة الطفل على الوصول للأشياء و الإمساك بها. و بمجرد أن يمسك أي شيء بيديه يبدأ في جذبه إلى فمه كي يحاول استكشافه أكثر. و يجب على الأم في تلك الفترة التأكد من آمان الأشياء المحيطة بالطفل و ألا يكون حجمها صغير جدا فيبتلعها الطفل أو تسبب له اختناق.

يبدأ الطفل تعلم الكثير عن اللغة، فيصبح قادر على التمييز بين الأصوات و النبرات المختلفة بالرغم من عدم فهمه لمعنى الكلام. و في نهاية هذا السن يكون قد تعرف و استجاب عند مناداته باسمه.

و يبدأ تعلم كيفية استخدام صوته. فبالإضافة إلى الأصوات غير المفهومة التي كان يصدرها مثل إغغغ، يبدأ إصدار أصوات أخرى مثل ماماما، بابابا، دادادا... و يبدأ الإنصات و التركيز في حركة شفاه الأم عندما تتحدث معه.

يبدأ الطفل أيضا الإحساس بديمومة الأجسام. بمعنى أنه يتعلم أن الأجسام موجودة دائما حتى و إن كانت بعيده عن نظره. فيحاول البحث عن الأشياء التي تخفيها الأم عنه، و يقوم بدفع اللعب أو الأشياء التي في يديه إلى الأرض حتى يجد الأم تسترجعها له مرة أخرى. و بذلك يتعلم أن الأجسام و الأشياء موجودة حتى بعد تركها أو عدم رؤيتها.

و يبدأ الطفل تعلم السبب و النتيجة فكل فعل يقوم به له رد فعل. و يحاول البحث عن طرق أخرى ليجد رد الفعل. فعند إعطائه لعبتان مثلا إحداها يقوم بإصدار صوت أو موسيقى عندما يضرب الطفل عليها أو يقوم بإسقاطها، و الأخرى لا تصدر صوت نهائيا. نجد الطفل يكتشف في البداية بالصدفة أنها تصدر صوت عند الضرب عليها فيبدأ تكرار الضرب عليها كي تصدر صوت و يجد رد فعل لما يفعله، و يتعلم أنه عندما يقوم بضربها أو إسقاطها تصدر صوت. ثم عند إعطائه اللعبة الثانية يبدأ الضرب عليها و إسقاطها فيجد أن النتيجة مختلفة تماما فهذه اللعبة لا تصدر صوت. و بذلك يبدأ الطفل اكتساب و تعلم أفكار جديدة.

كيف تشجع الأم طفلها على التعلم؟

  • حان الوقت الآن كي توفري لطفلك مكان آمن كي يقوم باستكشاف المكان المحيط به دون قلق. فمع نهاية الشهر السابع يبدأ الطفل التقلب و الجلوس و إمداد يديه كي يمسك بأي شيء حوله. و سريعا دون أن تدري ستجدي طفلك بدأ يحبو و ينطلق.

  • قومي بتخصيص مكان للعب الطفل، و احرصي أن يكون به لعب مختلفة الأشكال، الأحجام، و الألوان كي تحفزي الفضول و الإبداع لدى الطفل. لا تهتمي بأعداد اللعب بقدر ما تكون تلك اللعب تنمي تفكير الطفل و تجعله يتعلم من خلالها.

  • من الضروري أن تظهري لطفلك ردود أفعال لما يفعله. قومي بالرد علية بنفس الأصوات التي يصدرها. فبذلك تشجعي طفلك على الاستمرار في استخدام صوته للتعبير عن نفسه. و يبدأ يسمع صوت اللغة و يتعلم المحادثة مع شخص أخر. وحاولي قول أصوات أو كلمات بسيطة له كي يحاول تقليدك.

  • بداية من سن 6 شهور عليكي البدء في قراءة الكتب للطفل يوميا. و ركزي على قول أسماء الحيوانات، الأشخاص، و الأشياء الموجودة بالكتاب. وقومي بتقليد أصوات الحيوانات و الأشياء التي تشيري إليها. و عليكي اختيار كتب تحتوي على صور بسيطة و سهلة. و يُفضل بعض كتب الأطفال المصنوعة من القماش أو الكرتون السميك كي لا يتأثر بلعاب الطفل عند وضعها في فمه.

و سوف تستعرض بعض الأفكار لتشجيع الطفل على التعلم و اللعب:

  • قومي بإخفاء جزء من إحدى لعب الطفل و شجعي طفلك كي يحاول إيجادها.

  • قومي بتغطية وجهك بيديك ثم ارفعي يديك و قولي لطفلك " إني أراك ".

  • اجعلي طفلك يكتشف أن ما يفعله يكون له نتيجة أو رد فعل. و ذلك بتوفير الألعاب التي تتحرك أو تصدر صوت عندما يمسكها الطفل.

  • يمكنك استخدام اللعب المصنوعة من القماش التي تقومي بارتدائها في يديك و تحركيها أمام الطفل ليلعب معها.

  • اختاري لعب على شكل حيوانات مثل القطة، الكلب و قومي بتقليد صوت كل منها أمام الطفل.

Updated: 21-08-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


اللعب و التعلم لمولودك الجديد Learning, play, and your newborn

اللعب و التعلم لمولودك الجديد Learning, play, and your newborn

اللعب هو الطريقة الأولى التي يتعلم بها الطفل كيف يتحرك، يتصل مع المحيطين به، و يكتشف البيئة المحيطة به. و أثناء الشهر الأول للطفل الرضيع يبدأ التعلم من خلال التفاعل مع الأم. و يمكن للأم أن تشجع مولودها الجديد على التعلم عن طريق تحفيز أحاسيسه بطرق إيجابية. و مثال ذلك الابتسامات، الصوت الهادئ، و المداعبات اللطيفة له.

ماذا يتعلم الطفل الرضيع؟
بالرغم من صغر عمر المولود الجديد إلا أنه يكون مستعد للتعلم من العالم حوله. و المولود الجديد يحب النظر إلى الوجوه خاصة وجه الأم. و يستطيع أن يميز صوت الأم خلال الأيام و الأسابيع الأولى من عمره. و يستجيب الرضيع لصوت الأم أو أي صوت مثير فيبدأ النظر باهتمام و يقلل من حركته. و قد يحاول الرضيع أن يبحث عن مصدر الصوت فيحرك رأسه و ينظر حوله.

عندما تتكلم الأم و تبتسم لرضيعها فإن صوتها و وجهها يصبح مألوف للرضيع، و يعطيه الشعور بالراحة و الهدوء و الاطمئنان. و يتعلم الرضيع بذلك أن يربط بين الأم و الحصول على الغذاء و الدفء و اللمسات الحنونة. و الطفل الرضيع يكون لديه ردود أفعال لبعض المؤثرات مثل اللمس. و تلك ردود الأفعال تعطي فرصة للرضيع للتفاعل مع العالم حوله. فمثلا هناك رد فعل يسمى rooting reflex فعند تحريك اليد بلطف على خد الرضيع يستجيب لذلك عن طريق أن يدير رأسه و فمه إلى ذلك الجانب مستعدا أن يأكل. و بعد أن يصبح عمره 3 أسابيع يدير الرضيع رأسه نحو ثدي الأم أو البيبرونة تلقائيا . ليس فقط نتيجة رد الفعل السابق ذكره، لكن لأنه قد تعلم أنه مصدر الغذاء. و بذلك يبدأ الرضيع أولى خطوات التعلم.

خلال الشهر الأول يقضي الرضيع أغلب اليوم في النوم. ثم في الأسابيع و الشهور القادمة ينضج الرضيع و يكون مستيقظ أو يقظ لفترات أطول من الوقت. و من الضروري أن تعرف الأم متى يصبح الطفل الرضيع يقظ و يكون مستعد أن يلعب و يتعلم و متى يفضل أن يترك وحده. فعندما يكون الطفل هادئ و يقظ يكون متجاوب و مهتم بكل المحيط حوله.

و عندما يكون الطفل الرضيع مستيقظ لكن يتحرك كثيرا يحرك يديه و ساقيه كثيرا و ليس في حالة هدوء يكون أقل قدرة على التركيز مع الأم. و قد يبدأ بالبكاء عندما تحاول الأم لفت انتباهه لها. و هذه علامة أن الطفل غير مهيأ للتعلم في ذلك الوقت. و مع مرور الوقت تستطيع الأم تحديد الوقت المناسب لتعليم طفلها الرضيع.

كيف تشجع الأم مولودها الجديد على التعلم؟

  • بينما تعتني الأم بمولودها الجديد، يتعلم الرضيع أن يتعرف على لمسات الأم و صوتها و ملمس وجهها.

  • في الأسابيع الأولى يمكن أن تقدم الأم لمولودها الجديد بعض الألعاب البسيطة المناسبة لعمره التي تنمي حاسة البصر، السمع، و اللمس عند الطفل الرضيع. و مثال تلك الألعاب: الخشخيشة، الألعاب التي بها موسيقى، الألعاب النسيجية مثل الدباديب الصغيرة.

  • على الأم تغيير ألوان و أنماط اللعب التي تقدمها للرضيع. و عليها اختيار الألوان الصريحة الواضحة مثل الأحمر، الأسود، الأبيض فذلك يحفز نمو الرؤية لدى الرضيع. و كلما تحسنت رؤية الطفل كلما زاد تفاعله مع البيئة المحيطة به.

و سوف تستعرض بعض الأفكار لتشجيع المولود الجديد للتعلم و اللعب:

  • قومي بتشغيل موسيقى هادئة لطفلك ثم قومي بضمه إلى صدرك و دندني بلطف لحن الموسيقى.

  • اختاري أغنية هادئة أو دندنة بلحن معين و غنيه باستمرار لطفلك. فذلك يجعل الطفل الرضيع يألف الصوت و الكلمات و اللحن و يكون لهم تأثير جيد في تهدئته خاصة في الأوقات الصعبة.

  • ابتسمي و قومي بعمل تعابير مختلفة بوجهك لتجعلي الطفل يتعلم و يقلد.

  • استعملي لعبة مفضلة للطفل و حركيها أمام عينه ليركز عليها و يتتبعها أو قومي بتحريك الخشخيشة لتجعليه يبحث عن مصدر صوتها.

  • اتركي رضيعك يقضي بعض وقت استيقاظه و هو على بطنه لتساعديه في تقوية عضلات الرقبة و الأكتاف. و راقبيه باستمرار و هو في ذلك الوضع و ساعديه إذا شعرتي انه تعب منه. و لا تجعليه أبدا على بطنه أثناء النوم. فالوضع الأمثل لنوم الطفل يكون على ظهره لتقليل خطر حدوث متلازمة الموت المفاجئ للطفل الرضيع SIDS - sudden infant death syndrome.

  • تكلمي باستمرار مع طفلك الرضيع.

و يجب على الأم أن تتذكر أن الأطفال ينموا بنسب متفاوتة و هناك مدى واسع في التطور الطبيعي للطفل. لكن إذا كان لدى الأم شكوك من عدم قدرة المولود على الرؤية أو السمع، أو إذا شعرت أن مولودها لا ينمو بصورة جيدة فيجب ألا تتهاون في التوجه للطبيب.

Updated: 20-04-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الليزر والجلد Laser Treatments

الليزر والجلد - ما ينبغي أن تعرفيه

يستعمل الليزر بشكل متزايد كإجراء تجميلي ، ولكن هل يمكن أن يزيل الليزر الشعر ؟

يتم تقريبا كل سنة اختراع ليزر جديد واعتماده تحت بند ( تخفيف أو تقليل الشعر) . ولهذا نود أن نلفت الانتباه إلى أن استخدام الليزر للتخلص من الشعر بصفة دائمة لا يحدث إلا في حالات قليلة .

الحملات الإعلانية لإزالة الشعر بالليزر تقدم الليزر كطريقة محل ثقة للتخلص من الشعر بصفة دائمة ، في حين أن الليزر في الحقيقة يساعد على تقليل الشعر فقط . وإزالة الشعر بالليزر تتطلب عدة جلسات لرؤية النتائج وكثيرا ما يتطلب جلسات متابعة للحفاظ على النتائج . وبوجه عام ، فإن استخدام الليزر لإزالة الشعر آمن ، سهل ، وغير مؤلم نسبيا . ويجب أن يستخدم تحت إشراف طبيب أمراض جلدية أو جراح تجميل مؤهل لذلك . أحيانا يحدث الليزر آثار جانبية غير مرغوب بها مثل اسمرار أو تخفيف الجلد . بالإمكان استخدام الليزر لإزالة الشعر بأمان من معظم مناطق الجسم .

ويستخدم الليزر أيضا لمعالجة المناطق الداكنة ، الشامات ، والوشم . وبصفة عامة فإن نتائج استخدام الليزر على الوجه تكون أفضل من الساقين . وليس غريبا أن بعض الحالات تتطلب أكثر من جلسة ليزر واحدة و أحيانا يحدث انتكاسه حتى بعد نجاح المعالجة .

ويتم حاليا استخدام الليزر أيضا لمعالجة التجاعيد. ولكن هذه الأشكال لجراحة الليزر تحمل خطر إحداث ندب ، تخفيف الجلد ، احمرار طويل الأمد وصعوبة في الالتئام ، والإصابة بعدوى ثانوية في بعض الأحيان . ومن الممكن أن يكون مؤلما . ولهذا فإن اختيار الطبيب مهم جدا ، إذ يجب أن يكون خبير باستخدام الليزر ومؤهل لذلك .

البداية

البداية

Updated: 09/11/2007


المادة السادة للشقوق في الاسنان هي طبقة واقية يضعها طبيب الاسنان على اسنانك الخلفية لتتسد الشقوق على سطح السن التى تكون بداية تكون

موقع يختص بكل ما يهمك معرفته عن طب الاسنان وفروعه بشكل مبسط ومختصر ويحدث باستمرار

حقائق عن الاسنان |  |  |  | ماذا عن اسناني
تقويم الاسنان | تجميل الاسنان |  | زراعة الاسنان | معالجة العصب
 |  | الجسور |  | سبب نخر الاسنان
 |  | المادة السادة للشقوق |  | بخر الفم
 | اضراس العقل | المفصل الفكيTMJ |  |

جدة

يشكر دكتور محمد فؤاد صافي موقع صحة لاستضافته هذا الموقع

السعودية

Sealants المادة السادة للشقوق

ماهي ولماذا

المادة السادة للشقوق في الاسنان هي طبقة واقية يضعها طبيب الاسنان على اسنانك الخلفية لتتسد الشقوق على سطح السن التى تكون بداية تكون النخر

الضرس الدائم الاول والثاني هي اكثر الاسنان تعرضا للنخر لانها تبزغ مابين 5 و 12 سنة من العمر ولسطحها الماضغ الذي يبدأ منه النخر عادة
لذلك هي الاسنان التي ينصح بتطبيق المادة السادة للشقوق عليها لحمايتها . وتظل عادة لمدة بين 5 و 10 سنوات لذلك يجب الكشف على الاسنان باستمرار دوريا مثل الكشف على الحشوات القديمة لتقرير مااذا كانت تحتاج الى تغيير وتجديد
للمادة السادة للشقوق افضلية كبيرة فهي لاتحتاج الى حفر السن بل نحافظ عليه ولاتحتاج الى تخدير

كيف يتم ذلك

اولا ننظف سطح السن بمعجون خاص للاسنان

ثم نضع جل خاص عبارة عن حمض بسيط لتخريش سطح االميناء لتساعد المادة السادة على الالتصاق بمادة السن ثم نغسل سطح السن من الجل

ثم تاتي عملية وضع المادة السادة وهي مادة بيضاء اللون او شفافة ونستخدم ضوء خاص لتصليب هذه المادة على السن


المتابعة و الانتظار للورم الليمفاوي الغير هودجكن NHL - Watch & Wait

المتابعة و الانتظار للورم الليمفاوي الغير هودجكن

NHL - Watch & Wait

في بعض الحالات تكون أحدى الطرق المستخدمة في علاج الليمفوما هي المتابعة و الانتظار. حوالي 2/5 ( خمسين ) المرضى المصابين بالليمفوما النوع الكسول Indolent Lymphoma يتم استخدام هذه الطريقة معهم. على عكس النوع العدواني Aggressive Lymphoma الذي نادرا ما تستخدم هذه الطريقة في العلاج معه. و طريقة المتابعة و الانتظار لا تعني ألا نقوم بعمل أي شيء للمريض. فالمريض يتم متابعته بصورة دورية من الأطباء. و يتم متابعة حجم العقد الليمفاوية و القيام بالفحوصات الدورية للتأكد من عدم تأثير السرطان على أعضاء الجسم أو النخاع العظمي.

متى تستخدم هذه الطريقة في العلاج؟
يتم استخدام هذه الطريقة في العلاج في الحالات التي لا تستدعي تدخل فوري للعلاج مثل:

  • العقد الليمفاوية حجمها صغير و لا يزداد حجمها بسرعة.

  • لا توجد أعراض تشير أن الورم السرطاني يؤثر على وظائف أحد أعضاء الجسم.

  • الحالة الصحية للمريض جيدة.

  • عودة السرطان للمريض مرة أخرى بعد الشفاء و يكون من النوع الكسول Indolent Lymphoma.

فقد أكدت الدراسات و الأبحاث أنه لا فرق بين المرضى الذين يتبعون طريقة المتابعة و الانتظار عن هؤلاء الذين يبدؤون العلاج الفعلي بمجرد أن يتم تشخيص المرض. على العكس فطريقة المتابعة و الانتظار تؤخر الأعراض الجانبية للعلاج الفعلي. لذلك نجد بعض الأطباء لا يبدأون العلاج الفعلي إلا عند الحاجة إليه. و مازالت التجارب العلاجية Clinical Trials مستمرة حيث تقوم بتقييم البدء الفوري للعلاج الفعلي بالمقارنة مع طريقة المتابعة و الانتظار لحين الحاجة إلى العلاج الفعلي.

متى يجب الاتصال بالطبيب فورا؟
يجب أن يكون المريض على وعي بالأعراض المحتمل حدوثها لإبلاغ الطبيب فورا بمجرد أن تحدث، مثل:

  • ارتفاع في درجة الحرارة ( أكثر من 38ْ سيليزية ).

  • فقدان الوزن دون سبب واضح ( فقدان أكثر من 10% من الوزن خلال 6 أشهر ).

  • عرق غزير خاصة أثناء الليل.

فإذا شكى المريض من تلك الأعراض فهذا يعني أنه يجب بدء العلاج الفعلي. و أغلب المرضى الذين يتبعون تلك الطريقة لا يحتاجون لبدء العلاج الفعلي إلا بعد 18 شهر تقريبا.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


المتلازمة المرضية الكلوية Nephrotic Syndrome

  • ما هي المتلازمة المرضية الكلوية؟ What is nephrotic syndrome

  • أسباب المتلازمة المرضية الكلوية Causes

  • أعراض و تشخيص المتلازمة المرضية الكلوية Symptoms & Diagnosis

  • علاج المتلازمة المرضية الكلوية Treatment

Updated: 13-07-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


المتلازمة المرضية الكلوية Nephrotic Syndrome

ما هي المتلازمة المرضية الكلوية؟

What is nephrotic syndrome

المتلازمة المرضية الكلوية هي مجموعة من الأعراض التي تحدث نتيجة ضرر يصيب الأوعية الدموية الدقيقة الموجودة في الكليتين و المسئولة عن ترشيح الماء الزائد و الفضلات الموجودة بالدم.
الكلية - ما هي المتلازمة المرضية الكلوية؟
في الأحوال الطبيعية تقوم تلك الأوعية الدموية الدقيقة بمنع تسرب البروتين الموجود بالدم إلى البول. و عندما يحدث هذا الضرر بها يؤدي إلى تسرب البروتين من الدم إلى البول و بالتالي نقص كمية البروتين الموجود بالدم مما يتسبب في تسرب السوائل من الأوعية الدموية إلى الأنسجة و الذي يؤدي إلى انتفاخ الجسم و هو ما يعرف بالأديما edema.

Updated: 24-10-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


المثانة The Urinary Bladder

المثانة The Urinary Bladder

المثانة The Urinary Bladder

المثانة The Urinary Bladder

تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


المخاطر الصحية للجنين وللأم الحامل

د.أسامة عبد الغني
التدخل الطبي

تشير معظم الدراسات إلى أن فترة العشرينات من عمر المرأة هي الفترة المثلى للحمل وأقل خطر ومضاعفات فمثلاً الحمل عند المراهقات اللاتي أعمارهن أقل من 16 سنة هو أكثر خطورة نسبياً وذلك لزيادة حدوث التسمم الحملي الذي يشكل خطورة على الأم والجنين وأحياناً ضيق الحوض الذي قد يؤدي إلى حدوث عملية قيصرية.. طبعاً بالإضافة إلى نقص التغذية ونقص الوعي لأهمية متابعة الحمل منذ البداية.. أما السيدات اللاتي تجاوزن سن 35 سنة فعلى الأغلب يكن سيدات يشكون من مرض السكري أو فقر الدم أو ارتفاع الضغط الشرياني وأمراض قلبية بالإضافة إلى السمنة وزيادة الوزن واحتمال الإصابة بالجلطات والتهاب الوريد الخثري العميق وهذه المضاعفات تؤدي إلى تشوهات الجنين ونقص نموه.

فالقاعدة هي أن نسبة وفيات الأمهات والأجنة خلال الحمل تزداد بشكل كبير عند السيدات الحوامل اللاتي أعمارهن أكثر من 40 سنة (عشر أضعاف) ونسبة التشوهات الجنينية (الكروموزومية) تزداد بشكل مضطرد مع تقدم عمر السيدة الحامل. فمثلاً إذا كان عمر السيدة الحامل 20 سنة فإن نسبة حدوث ولادة طفل مصاب بمتلازمة داون (المنغولية) هو 1 لكل 1500 ولادة، وإن كان عمرها 40 سنة فالنسبة هي 1 لكل 100، أما إن كان عمرها 44 سنة فالنسبة هي 1 لكل 35. ولقد وجد أيضاً أن نسبة حدوث الإجهاضات (الإسقاطات) العفوية تزيد عند السيدات اللاتي تجاوزن 35 سنة وكذلك نسبة حدوث الولادة المبكرة ونسبة العمليات القيصرية. مما سبق، فإننا ننصح أن يكون الحمل خلال العشرينات. ولا شك أن تغير الظروف الاجتماعية وارتباط المرأة بعملها وزيادة طموحاتها الكثيرة وتأخر سن الزواج نسبياً كلها عوامل جعلت زيادة النساء الحوامل اللاتي أعمارهن متأخرة أكثر نسبياً.

ونشكر الله أن التقنية الحديثة والتطور الكبير والخبرات العظيمة عند الكثير من الأطباء ساهمت كثيراً في حمل سليم معافى حتى في السنين المتأخرة من عمر المرأة. ولهذا فإننا نؤكد أنه لا يوجد ما يمنع تماماً من حدوث الحمل في سن متأخر. ولكن بشرط المتابعة الدقيقة والمبكرة للحمل، والأخذ بالاعتبار جميع المضاعفات التي قد تنتج في سن متأخر والتنبه لها بجدية.

التدخل الطبي
وعن التدخلات الطبية في حالة وجود بعض المشاكل الصحية للجنين أثناء الحمل وبعد الولادة يجيب د.أسامة عبد الغني أخصائي النساء والولادة وفحص الأجنة:

إن اكثر التدخلات الطبية شيوعا داخل الرحم في حالة وجود بعض المشاكل الصحية للجنين هو تغيير دم الجنين ونقل الدم إليه داخل الرحم. وتقع هذه المشكلة نتيجة لاختلاف العامل الريصي RH ما بين الجنين والأم مما يؤدي إلى انحلال دم الجنين داخل الرحم مما قد يسبب وفاته ولهذا يقوم طبيب الأجنة بنقل الدم إليه بالإصلاح لحالة فقر الدم الشديدة وتعويضه بكريات حمراء جديدة، وقد نضطر في معظم الأحيان إلى نقل الدم للجنين عدة مرات خلال الحمل حتى يصل إلى مرحلة الأمان حيث نقوم بولادته وتغيير دمه خارج الرحم.

ومن التدخلات الطبية الأخرى هي عند وجود انسداد في المجاري البولية للجنين وخاصة في المثانة وهذا يؤدي إلى عدم تبول الجنين وضخامة المثانة والكليتين وامتلائهما بالبول. فإن وصل الجنين إلى مرحلة النمو الكامل يفضل ولادته بسرعة أما إن كان في بداية الشهر السابع فإن طبيب الأجنة يقوم بوضع قسطرة ما بين مثانة الجنين أو كليته وبين السائل الأمنيوسي، وبهذا نستطيع التغلب على الانسداد حتى حدوث الولادة وبعدها يقوم جراح الأطفال مباشرة بإصلاح هذا العيب، وفي بعض الأحيان عند اضطراب نظم دقات قلب الجنين نتيجة خلل في الوصل العصبي فإنه يعطي للأم بعض الأدوية التي تمر عبر المشيمة والحبل السري للجنين وتساعد على إصلاح هذه النظم حتى ولادته سليما، أما في حالة استسقاء الرأس فلم تنجح المحاولات للتخفيف من كمية السائل الموجود داخل رأس الجنين وذلك داخل الرحم، وإنما ينتظر ولادة الطفل.

في حالات ضيق صمام الشريان الأورطي، استطاعت بعض مراكز الأبحاث الطبية في بريطانيا أن تقوم بإدخال قسطرة إلى البطين الأيسر لقلب الجنين ومنه إلى الشريان الأورطي لتوسيع صمامه المتضيق. إلا أن نسبة نجاح هذه العملية ضئيل للغاية. ومن المفروض على كل امرأة حامل أن تعرف فصيلة دمها، فإن كانت سالبا فعليها أخذ إبرة خاصة بعد الولادة مباشرة وذلك لمنع تكوين أضداد لدم الجنين وبذلك الوقاية من حدوث انحلال دم أو الاضطرار إلى نقل الدم داخل الرحم.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 19/11/2006


المخدرات Narcotics - Drugs

المخدرات Narcotics - Drugs

  • ما هي المخدرات

  • لماذا يتعاطى الشباب المخدرات

  • التأثير النفسي و الصحي للمخدرات

Updated: 01-01-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


المرأة .. ما بعد الأربعين - 2

المرأة .. ما بعد الأربعين Women after 40

المصدر: الصندوق الوقفي للتنمية الصحية

أمراض القلب والأوعية الدموية
في عام 1997 توفي 720 ألف أمريكي نتيجة جلطة الأوعية التاجية للقلب, وكانت النساء في عمر 60 عاما هن الأكثر إصابة بين النساء بتلك الحالة المميتة, والتي تحدث نتيجة ضيق ثم انسداد أحد الشرايين التاجية التي تغذي عضلة القلب مما يؤدي لموت جزء من العضلة يتوقف حجمه على الشريان المسدود . إن نقص هرمون الاستروجين يرتبط مباشرة بارتفاع معدلات الكوليسترول بالدم, وبالتالي زيادة دهنيات الدم وزيادة خطر الإصابة بتصلب الشرايين وأمراض القلب . التدخين أكثر خطرا على النساء , والمرأة التي تدخن 1-4 سجائر يوميا أكثر عرضة للإصابة بأمراض جلطة الدم بمقدار 2,5 ضعف غير المدخنات . المرأة المصابة بارتفاع ضغط الدم هي أكثر عرضة للإصابة بأمراض القلب بمقدار 10 أضعاف المرأة ذات ضغط الدم الطبيعي , النساء أكثر عرضة للإصابة بمرض السكر وخاصة في مرحلة التغيير مما يهددها بخطر الإصابة بأمراض القلب . يشير العلماء أيضا إلى أن استخدام حبوب منع الحمل لسنوات طويلة قد يزيد من خطر الإصابة في تلك المرحلة من العمر. إذن فهناك حاجة ماسة إلى اتباع نظام غذائي متوازن , تخلصي من زيادة الوزن , توقفي فورا عن التدخين, مارسي الرياضة بانتظام ولمدة 30 دقيقة ولثلاث أيام على الأقل أسبوعيا. وتشير الدراسات الطبية إلى أن استخدام الهرمون الإحلالي البديل ERT قد قلل من وفيات النساء نتيجة أمراض القلب بمعدل 50% على الأقل . عندما تصلين إلى عمر 45 عاما فأنت بحاجة إلى فحص طبي دوري كل 12 شهرا يتضمن تحديدا للوزن , فحص لوظائف القلب, قياس ضغط الدم, قياس معدل الدهون والكوليسترول بالدم, قياس لمعدل السكر بالدم والبول وربما مشورة أخصائي التغذية ومختص في أمراض النساء!

المرأة ووهن العظام....
وهن العظام هو واحد من أكثر الأمراض انتشارا بالعالم ويصيب النساء بصورة أكبر كثيرا من إصابة الرجال وهو نتيجة مباشرة لنقص وفقدان كتلة العظام وخاصة العظم الإسفنجي مثل عظام الأضلاع, فقرات العمود الفقري وعظام الحوض. وتزداد معدلات إصابة النساء بعد بلوغ الأربعين من العمر نتيجة لنقص هرمون الاستروجين , حيث يفقدن 2-4 % من كتلة عظامهن كل عام! ويعبر المرض عن نفسه بالانحناء التدريجي للقامة والكسور المتعددة والتي قد تحدث مع سقوط عادي, بل عند القيام بحركات عادية مثل تحريك أثاث المنزل أو الالتفاف . هناك عوامل عديدة تزيد من خطر الإصابة منها العوامل الوراثية , قلة تناول الأغذية الغنية بفيتامين د والكالسيوم, عدم ممارسة الرياضة, التدخين وتناول الكحوليات, قلة التعرض لأشعة الشمس المباشرة, نظم الحمية (الرجيم) غير الصحية وكذلك تناول بعض الأدوية والعقاقير .

أورام الثديين
على الرغم من أن سرطان الثدي قد يصيب الرجال, إلا أنه أكثر أنواع السرطان انتشارا بين النساء وتحدث 80% من حالات الإصابة بعد عمر الأربعين . وتشير الإحصائيات الصحية إلى أن امرأة واحدة من بين كل 11 بريطانية تصاب بسرطان الثدي .

وهناك عوامل عديدة تلعب دورا في حدوث هذا المرض منها العوامل الوراثية, الخلل الهرموني ما بعد الأربعين من عمر المرأة, السمنة, تناول الدهون بكثرة, قلة تناول الفاكهة والخضروات, الأطعمة الغنية بفيتامين د , قلة التعرض لأشعة الشمس , والتدخين . وفي واقع الأمر فهناك علامات تحذيرية على المرأة الانتباه لها مثل:

  • ظهور أي تضخم أو ورم بأي جزء من الثدي أو تحت الإبطين

  • خروج أي إفراز من الحلمات بصورة غير اعتيادية

  • تغير بشكل, ملمس أو لون الجلد بالثديين

تزداد الإصابة لدى النساء ممن لم يحملن إلا بعد عمر الثلاثين ومن عانين من التهابات مزمنة بالثديين, بينما تقل معدلات الإصابة لدى النساء ممن ارضعن أطفالهن من الثدي ولمدة كافية لا تقل عن 12 شهرا لكل طفل . لحسن الحظ فإن معظم أورام الثدي ليست خبيثة ويؤكد الباحثون في معهد السرطان القومي الأمريكي أن ثمانية من بين كل عشر أورام بالثدي هي أورام حميدة . ويدعو هؤلاء المختصون منذ الشباب إلى إجراء فحص ذاتي لثدييها :

  1. ابتداء من عمر الثلاثين يجب إجراء فحص طبي دوري (عادي ) لدى طبيب مختص كل 3 سنوات .

  2. ابتداء من عمر الأربعين, يجب إجراء هذا الفحص الدوري سنويا وبإمكان طبيبك تقدير مدى حاجتك لإجراء فحص درجة توتر الثدي (ماموجرام Mamogram) وهو فحص بسيط للغاية لا يستغرق أكثر من 15 دقيقة .

  3. ابتداء من عمر الخمسين يجب إجراء فحص تحسس حرارة الثدي (ثيرموجرام) لو وجد حاجة طبية لذلك .

ولتتذكري أن الاكتشاف المبكر لأي أورام بالثديين, يمثل ضرورة صحية بالغة قبل امتداده, وتكون الحالة قابلة غالبا للعلاج .

الأورام السرطانية بالرحم والمبيضين
قد يصيب السرطان عنق الرحم أو (بطانة) جسم الرحم, وكلاهما يمكن أن يصيبا أي امرأة بالغة , غير أن معدلات الإصابة تزداد بشدة بعد عمر الأربعين, كما أن الالتهابات المزمنة بالجهاز التناسلي قد تمهد لمثل تلك الإصابة, كذلك إهمال النظافة الشخصية أو عدم الالتزام بالأخلاقيات والممارسات السوية .

هناك مؤشرات تحذيرية للإصابة أهمها الإفرازات المهبلية غير العادية , النزف المهبلي غير الدوري وخاصة الذي يعقب الاتصال الجنسي (الجماع) . والتشخيص المبكر لمثل تلك الأورام وقبل امتدادها كفيل بعلاج وشفاء كل المصابات بالسرطان المبكر بعنق الرحم, وحوالي 75% من المصابات بسرطان الرحم .

وينصحك المختصون بالفحص الدوري وخاصة عند وجود أي مؤشرات تحذيرية وفي بعض الحالات قد يحتاج الطبيب المعالج إلى إجراء فحص مجهري للخلايا المفرزة من بطانة وعنق الرحم , والموجودة في السائل المهبلي الذي يتم التقاطه بمسحة قطنية وهو اختبار تشخيصي دقيق بنسبة 95 % لسرطان عنق الرحم المبكر , وحوالي 40% لسرطان بطانة الرحم المبكر , وهناك فحوصات أخرى , ويجمع المختصون على أن إهمال المرأة لأي نزيف غير عادي قد يكلفها الكثير !

أما سرطان المبيض فإنه يصيب 10 نساء من بين كل 1000 امرأة أمريكية فوق الأربعين, والتشخيص المبكر يكاد يكون الأمل الوحيد في الشفاء , وعلى المرأة الانتباه إلى المؤشرات التحذيرية والتي تشمل أي آلام غير محددة بالبطن , النزيف الدموي المهبلي غير المعتاد (وخاصة الذي يعقب الحيض) , ومرة أخرى فإن الفحص الدوري بعد الأربعين هو ضرورة لتوقي هذه المخاطر.

التهابات المسالك البولية والتناسلية
يؤكد الخبراء أن امرأة واحدة من بين 3 نساء , تعاني من الالتهابات لمرة واحدة في حياتها على الأقل ! وفي الواقع فإن التركيب التشريحي للمرأة يساعد الميكروبات والجراثيم على الوصول للمثانة البولية وسائر الأجزاء الأخرى . وبعد عمر الأربعين تزداد احتمالية الإصابة بتلك الالتهابات خاصة التهاب المثانة البولية وإهمال تلك الالتهابات قد يؤدي لمضاعفات خطرة .

هل تعانين من التبول المتكرر أو المتقطع أو المصحوب بألم! هل تشعرين بآلام أثناء المعاشرة الزوجية ! هل تعانين من ألم بالبطن أو الخاصرة ! هل تلاحظين تغير لون البول أو رائحته !! هل تلاحظين إفرازات مهبلية غير اعتيادية ! أيضا هناك أعراض أخرى مثل الحمى, الغثيان أو القيء, وقد يحدث الالتهاب دون أعراض ملحوظة , تماما كما يحدث مع نصف مليون امرأة أمريكية كل عام !

الوقاية خير من العلاج وتشمل النظافة الشخصية الدائمة , وعقب المعاشرة الزوجية (الحرص على التبول والتشطيف بدقة). ويوصي الأطباء بعدم التردد في طلب المشورة الطبية عند ملاحظة أي عوارض غير طبيعية ومن البديهي أن العفة الزوجية المتبادلة بين الزوجين تلعب دورا هاما في منع حدوث وتناقل تلك الالتهابات .

الإنجاب وعمر المرأة...
طالما هناك بويضات يتم إفرازها .. فمن الممكن حدوث الحمل والإنجاب , غير أن العلماء يؤكدون أن كافة أنسجة الجسم بما فيها البويضات تبدأ في التشيخ والهرم تدريجيا بعد عمر 35 عاما, كما أن التعرض للعوامل والضغوط البيئية أو الإشعاعات المختلفة قد يؤثر سلبا في صحة البويضة , وهكذا فإن احتمالية التشوهات الجنينية وخاصة (متلازمة داون) تزداد بشدة مع زيادة عمر الأم . كذلك يشير الأطباء إلى أن عضلات الرحم وأنسجته بعد الأربعين قد لا توفر للجنين وضعا ونموا مثاليا , خاصة بعد إنجاب عدد كبير من الأطفال , وقد تمثل الولادة بحد ذاتها خطرا على الأم والطفل وبوجه عام فإن الحالة العامة لصحة الأم والأمراض التي تعاني منها قد تكون الفصل في قرار الإنجاب من عدمه, وهو قرار يحتاج إلى مشورة الطبيب المختص ولو كان الله قد رزق الأم وانعم عليها بالأطفال فمن الأفضل تفادي الإنجاب بعد الأربعين, اللهم إلا إذا كان هناك عوامل اضطرارية تستحق المخاطرة !

الجلد وعمر المرأة..
بمرور السنوات تحدث تغيرات كثيرة بالجلد , منها قلة سماكته تدريجيا, التجاعيد, نقص نشاط الغدد التي تفرز المواد الدهنية المرطبة للجلد, إضافة إلى نقص عدد الأوعية الدموية به, وذلك يؤدي إلى بطء الاستبدال الطبيعي للخلايا التالفة وقد تظهر بقع عليه تسمى ببقع العمر Age spots . وهناك عوامل قد تضر بالجلد كثيرا منها التغذية غير المتوازنة , نظم الحمية غير الصحية , التدخين, والتعرض المبالغ فيه لأشعة الشمس.

الأسواق تمتلىء بالمستحضرات التي توهم المرأة بعد الأربعين ببشرة العشرينات ! وهناك من يروج لعمليات جراحية مثل شد الجلد أو حقن مواد تحت البشرة . وينصح الخبراء كل امرأة بضرورة استشارة طبيب مختص قبل استخدام أي من تلك المستحضرات , وهي مشورة لا بد منها إذا كنت تعانين من أي بقع أو زوائد أو (شامة) جلدية مزمنة. والإحصائيات الصحية تشير إلى أن الاستخدام الذاتي لتلك المستحضرات دون مشورة طبية طالما أدى إلى نتائج مأساوية . ونؤكد بأن المشورة يجب أن تكون من الطبيب المختص وليس ممن يسمين بخبيرات التجميل.

الوعي والإدراك..طريقك نحو الصحة !
يبلغ متوسط عمر المرأة الآن حوالي 75 عاما وذلك وفقا لتقديرات منظمة الصحة العلمية, ومعنى وصولك لسن الأربعين أن أمامك ما يقارب 40 عاما أخرى لتستمتعي فيها بالحياة بإذن الله , وربما أمامك الآن محطة مناسبة لإعادة تنظيم حياتك بصورة أكثر توازنا...

  1. وزنك وغذائك

  2. الفحص الدوري ..وقاية وضرورة . مع بلوغك سنوات ما بعد الأربعين ... تحتاجين إلى فحص دوري سنوي على الأقل يشمل بالضرورة فحص العينين .. اطلبي مشورة طبيبك الآن , وبلا تردد .

  3. الرياضة البدنية إن لم تكوني من المنتظمين في ممارسة الرياضة , فلتبدئي الآن ! فالرياضة تحرق الدهون الزائدة , وتعيد لعضلات جسمك قوتها ومرونتها , كما تعيد الكفاءة للقلب والأوعية الدموية وتقلل من نقص كتلة العظام .

  4. إحذري المخاطر ! لا تجعلي للقلق والتوتر حيزا في حياتك ! إجعلي الإيمان ملاذا وقت الضيق, لا تدخني ولا تسمحي للآخرين بالتدخين بالقرب منك لكي لا تتضرري بالتدخين السلبي , كوني قنوعة وهادئة ومن البديهي أنك تدركين مخاطر الكحوليات والعقاقير المهدئة!

  5. هل تحتاجين لهرمونات إحلالية بديلة ERT ! الوحيد القادر على إجابة ذلك التساؤل هو الطبيب المختص . واحذري استخدام حبوب منع الحمل لتنظيم الطمث بعد الأربعين .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 13/03/2009


المرأة .. ما بعد الأربعين Women after 40

المصدر: الصندوق الوقفي للتنمية الصحية

خلق الله تعالى الإنسان مكرما , فميزه بالعقل الذي منحه القدرة على الفهم والإدراك, ولم يتركه ضالا بل هداه فأنزل سبحانه القرآن الكريم نبراسا وهاديا ومنيرا , وخاطب أولى الألباب ليستزيدوا من هذا العلم وتلك الحكمة في آياته. يقول الله عز وجل (قل سيروا في الأرض فانظروا كيف بدأ الخلق) العنكبوت 20, كما جاء في منزل آياته : (فجعل منه الزوجين الذكر والأنثى) القيامة 39 . عالمنا اليوم يختلف عن عالم أمس , فمن إيجابيات حياتنا الآن عوامل عديدة منها تطور الرعاية الصحية , التغذية الأكثر فائدة ووفرا إضافة إلى الإدراك والوعي الصحي الأكثر معرفة . غير أن سلبيات عديدة قد بتنا نواجهها ولعل أهمها التوتر النفسي, الضغوط الحياتية, انتشار ظواهر التدخين والمسكرات , ازدياد معدلات زيادة الوزن والسمنة إضافة إلى التلوث البيئي , الذي بدأ يفرض علينا ظواهر غير صحية وأمراضا عديدة قد تهدد وجود البشرية برمتها !

لقد ارتفع متوسط عمر الإنسان ليصل إلى 76 عاما تقريبا , ويتوقع له أن يصل إلى 83 عاما في المتوسط بحلول عام 2050 , ومتوسط عمر المرأة أكثر من عمر الرجل عادة بسنوات تتراوح بين 5-10 أعوام . وهناك الآن 4 نساء من بين كل 5 معمرين فوق عمر المائة عام وذلك يعود لحكمة وإرادة الله عز وجل الذي خلق للمرأة هرمون الإستروجين ليوفر لها حماية إضافية ضد بعض من الأمراض أهمها أمراض الأوعية التاجية بالقلب .

إن ما بعد الأربعين , هو منعطف هام في حياة المرأة , وهي سنوات قد تشهد تغيرات فسيولوجية هامة . وإذا كنا قد عرفنا هذه سابقا بسن (اليأس) فالعلماء الآن يرفضون تلك التسمية جملة وتفصيلا ويرون أنها مجرد مرحلة من التغيير لا ترتبط بالضرورة بأمراض أو فقدان لبعض من أوجه الحياة أو مباهجها , وإنما هي مرحلة تحتاج إلى إدراك ووعي وتفهم, وربما قد تحتاج لبعض العقاقير والهرمونات البديلة والتي يمكن للأطباء المختصين وصفها وتقييم الحاجة إلى استخدامها . وإذا كانت المعرفة هي طريق الوقاية فإن ذلك بالقطع هو هدفنا مع دعوة صادقة بالقراءة المتأنية .

عميدة المعمرين في العالم هي الأمريكية سارة كلارك البالغة من العمر 118 عاما, والتي احتفلت أخيرا بيوم ميلادها وسط ستة أجيال من أبنائها وأحفادها وقالت أنها في يوم مولدها كل عام تحرص على ارتداء ثوب يعود إلى مرحلة الشباب لتتأكد من أنها لم تصاب بالسمنة ! ونصحت أحفادها .. تناولوا القليل من الطعام والكثير من الخضروات , لا تدخنوا ولا تتناولوا الكحوليات , تحركوا كثيرا واحرصوا على المشي يوميا واتركوا سياراتكم اللعينة ! اضحكوا من القلب وألقوا بهمومكم جانبا لتناموا في هدوء 8 ساعات كل ليلة !!

هرمونات الأنوثة
قال الله تعالى : (الله يعلم ما تحمل كل أنثى وما تفيض الأرحام) الرعد 8, ويتحدد الجنس عندما يخصب المني (الذكري) البويضة (الأنثوية), وتشكل الأعضاء الجنسية الداخلية والخارجية لدى الجنين (الأنثى) في المراحل الأولى للحمل, وبحلول الشهر الخامس من الحمل تكون البويضات التي ستنتجها المرأة طوال حياتها قد اكتملت في مبيضي الجنين (والتي لا تقل عن 5 مليون بويضة)! مع سن البلوغ يبدأ الطمث أو(العادة الشهرية) ويتكرر شهريا حوالي 400 مرة في العمر من مرحلة الطمث الأولى وحتى آخر عادة شهرية عند عمر الخمسين عاما تقريبا . تلعب الغدد الصماء النخامية , الدرقية, الجار كلوية دورا هاما في إفراز هرمونات تتحكم في ظهور الملامح الأنثوية , مشاعر المرأة , انتظام الطمث, الحمل, الولادة وإدرار الحليب من الثديين. غير أن أكثر تلك الهرمونات أهمية هو هرمون الإستروجين والذي يفرزه المبيضان في الأنثى, كما تفرزه الخصيتان في الذكر بكميات قليلة, وكل هرمونات الأنثى تعمل ضمن نسق متكامل ومتوازن وأي خلل ضمن ذلك التناسق يؤدي إلى مضار صحية . الإستروجين أو هرمون الأنوثة يلعب دورا أساسيا في تشكيل الأعضاء التناسلية الأولية والثانوية, تنظيم الدورة الشهرية ويؤثر في العديد من الأعضاء الأخرى مثل العظام, الدماغ, الأوعية الدموية, الجلد وغيرها . ويقلل هذا الهرمون من أخطار إصابة المرأة بأمراض القلب , وهن العظام وأمراض المفاصل بشرط أن يبقى توازنه مثاليا, أما نقصه فإنه بالضرورة يؤدي لبعض التغيرات الصحية التي تصيب المرأة وذلك ما يحدث في نهاية الأربعينات أو سن (التغيير)!

العمر والتغيرات الهرمونية !
بعد الأربعين يبدأ إفراز المبيضين لهرمون الإستروجين في التناقص تدريجيا, وتدخل المرأة في مرحلة ما قبل سن التغيير Pre-menoqause . وهي مرحلة قد تمتد لما يتراوح بين6-8 سنوات, تعاني المرأة خلالها من حوالي 150 عرضا صحيا منها عدم انتظام الدورة الشهرية, متاعب مجرى البول والمسالك التناسلية, نقص المشاعر الجنسية, زيادة ضربات القلب, القلق, العصبية, الاكتئاب, آلام المفاصل, تغير المزاج, الصداع, زيادة الوزن, الغثيان, اضطرابات النوم وهي أعراض بسيطة الحدة ولا تستدعي عادة تدخلا طبيا.

يحدث النقص المؤثر في إفراز الإستروجين في عمر 45-60 عاما تقريبا وهو سن التغييرMenoqause وتعاني المرأة بالفعل من أعراض كثيرة أهمها شعور المرأة بالسخونة Flushing وزيادة التعرق واحمرار الوجه كنتيجة لتوسع الشرايين السطحية تحت الجلد وتزداد الأعراض حدة قبل بدأ الدورة بحوالي 7-10 أيام لدى 90% من النساء, وتختفي أو تقل حدتها مع انتهاء الدورة الغير منتظمة غالبا . ويمكن للمرأة عند شعورها بهذه الأعراض إجراء تحليل مستوى الهرمون بالدم في ثالث يوم للدورة, واستشارة الطبيب المختص هي ضرورة صحية بل وحتمية لأن نقص معدل الإستروجين يعرض المرأة إلى أخطار عديدة منها زيادة احتمالية الإصابة بتصلب الشرايين, أمراض القلب, وهن العظام وزيادة حدة المرض لدى المصابات بالسكري. ويؤكد الأطباء أن الكسل, التوتر, التدخين, تناول الكحوليات, المأكولات الدهنية والتوابل الكثيرة, جميعها تعجل بظهور الأعراض وتزيد من حدتها. وعلى المرأة أن تدرك بل وتطمئن إلى أن الأطباء قد يقدمون لها عقاقير تحتوي على هرمون الإستروجين الإحلالي البديل ERT وكذلك فيتامين E وهي خطوة توفر لها الوقاية من تلك الأخطار.

السمنة وسنوات العمر
هناك عوامل عديدة تلعب دورها وتؤدي إلى السمنة , أهمها الإفراط في تناول الطعام والذي يحترق لينتج طاقة تجاوز احتياجات الجسم وهو عامل مسئول عن ما يقارب 90% من حالات السمنة, وكل 3500 سعر حراري تزيد عن حاجة الجسم, تعني اختزان كيلو جرام واحد من الدهون تحت الجلد, الكسل والخمول يؤديان إلى السمنة, كما أن السمنة تؤدي إلى الكسل في متوالية وخيمة النتائج, الوراثة أيضا لها دورها المؤثر ووجود تاريخ عائلي للسمنة في الوالدين يعني احتمالية إصابة الأبناء بالسمنة وبمعدلات تتراوح بين 25-30%, وعلينا إدراك الفرق بين السمنة الوراثية والإفراط في تغذية الطفل في عامه الأول, والذي يؤدي إلى مضاعفة خلايا جسمه الدهنية بحدود 3 أضعاف العدد الطبيعي مما يجعل إصابته بالسمنة مستقبلا أمرا حتميا . أمراض الغدد الصماء قد تكون سببا للسمنة غير أن ذلك لا يمثل سوى 5% من الحالات .

النساء أكثر إصابة بالسمنة من الرجال, نظرا لأن احتياجاتهن من الطاقة تقل عن الرجال بما يتراوح بين 20-30 % من السعرات الحرارية اليومية وذلك للنقص النسبي في محتوى أجسامهن من العضلات وكذلك بتأثير هرمون الإستروجين خاصة في مرحلة البلوغ ومع تكرار الحمل. ومع تقدم العمر وقلة المجهود البدني للمرأة وعدم ممارسة الرياضة تزداد معدلات السمنة وزيادة الوزن لدى ما يقارب 30% من النساء على مستوى العالم و70% على مستوى معظم الدول العربية وبصورة عامة فإن جسم المرأة في العشرين يختزن حوالي 19% من وزنه في دهون, وتصل تلك النسبة إلى 32% في عمر الخمسين .

ترتبط السمنة بارتفاع معدل الدهون الضارة والكوليسترول بالدم, ارتفاع معدل السكر بالدم نتيجة مقاومة جدار الخلايا الدهنية لدخول الأنسولين والذي يزداد معدله بالدم ومما يزيد من الخلل في توازن الأنسولين تغير معدلات الإستروجين والبروجستيرون بدم المرأة في هذه المرحلة, أيضا ترتبط السمنة بارتفاع ضغط الدم, خطر الإصابة بأمراض القلب, وللسمنة علاقة مباشرة بزيادة معدلات الإصابة بأورام الثدي, الرحم والمبيضين والأمعاء الغليظة . إذن فعليك الآن مراجعة وزنك, ولو كنت تعانين من السمنة أو زيادة الوزن فمن الضروري مراجعة أخصائي التغذية لتعودي إلى عالم الرشاقة . وتذكري أيضا أن التدخين له علاقة وثيقة بالسمنة إضافة إلى مخاطره الأخرى .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 06/12/2007


المرارة

المرارة - وكيف تتقي أمراضها

المرارة Gall-bladder أو الكيس المراري عبارة عن كيس يشبه الكمثرى يقع أسفل الكبد. يفرز الكبد مادة الصفراء bile التي تتركز 12 مرة وتخزن في المرارة وتصل الصفراء أو العصارة المرارية بعد انقباض الكيس المراري إلى الإثنى عشر عند الحاجة أي بعد تناول الطعام. ووظيفة الصفراء هي المساعدة على هضم المواد الدهنية. وعند إصابة جدار المرارة بالتهابات، فإنها تعجز عن الانقباض لتفريغ محتوياتها، كما تعجز عن تركيب الصفراء. وعندئذ يتعطل هضم المواد الدهنية.

وحصوات المرارة تعقب عادة الالتهابات المتكررة، ويكثر تكون الحصوات في السيدات فوق سن الأربعين اللائى تقعدهن كثرة الحمل والولادة و الترهل عن الحركة. وللغذاء أثر واضح في تكوين هذه الحصوات، فالغالب في الطعام الشرقي انه يعتمد على الدهنيات كي يمدنا بحوالي 40% من السعرات الحرارية التي نحتاج إليها، مع أن علماء التغذية ينصحون دائما بوجوب الاقتصار على 20 بالمائة من السعرات الحرارية اللازمة للإنسان من المواد الدهنية.

والكولسترول مادة تختلف عن الأغذية الغنية بالدهن، ومن المعروف أن هذه المادة تستطيع أن تكون نوعا من حصوات المرارة والالتهابات المعوية أو التنفسية، وقد تكون مسؤولة مباشرة عن بدء إصابة المرارة بالتهاب حاد، ما لم تعالج هذه الأحوال مبكرا. وخطورة حصوات المرارة عند عدم علاجها هي أنها تستطيع أن تسبب التهابا حادا أو تقيحا يحيط بالكبد، كجيوب صديدية. واضطرابات التمثيل الغذائي (أي اضطراب الطريقة التي يستطيع الجسم بواسطتها أن يحول الغذاء إلى طاقة تستعملها خلايا الجسم) قد تكون سببا لتكون حصوات المرارة. ولا بد للمغص المراري أن تسبقه علامات تنبئ بمرض المرارة، ثم يأتي وقت يشعر فيه الإنسان بألم حاد في الجزء الأعلى من الناحية اليمنى من البطن، كما يحس كأنما هناك حزام ضاغط على وسطه، وينتشر الألم بصفة خاصة إلى الكتف اليمنى، ولكنه قد يذهب مباشرة إلى الظهر ويثني المريض نفسه في محاولة لتخفيف هذا العذاب ويشير الطبيب عادة بعمل كمادات ساخنة على الجزء المصاب بالألم ويعطى مسكنات قوية.

وإذا انتقلت الحصوات من المرارة إلى القنوات المرارية فإنها قد تسبب الصفراء أو مغصا حادا شديدا. وبما أن الصفراء لا تستطيع الانتقال من المرارة نظرا لانسداد القناة بالحصى فإنها تمتص في الدم وتسبب ضررا للكبد والدم وللجسم عامة. والمواد الدهنية ترهق المرارة، كما أن منعها بتاتا يسبب ركود الصفراء في المرارة. ولهذا كان السماح بنسبة من الدهن لا تتجاوز 20% من الغذاء هو الحل الوسط المعقول. والمواد الدهنية تحتوي على الفيتامينات أ، د، هـ، vitamins A, D, E من أجل ذلك كان من الواجب أن يتناول الإنسان كميات قليلة من الدهن في غذائه، حتى يمكن الاستفادة من هذه العناصر. ويجب أن تؤكل اللحوم الحمراء وكثير من الفواكه والخضراوات الطازجة، كما أنه يجب الامتناع عن المواد الغنية بالنشويات مثل الكعك والحلوى.

وقد عرف من قديم الزمن أن زيت الزيتون يسهل على المرارة إرسال الصفراء إلى الأمعاء بدلا من ركودها بالمرارة نفسها وقنواتها، ولهذا فإن تناول ملعقتين صغيرتين من زيت الزيتون النقي يوميا يحسن الحالة. أما الأغذية الأخرى التي يسمح بها فهي (الجبنة) الخالية من الدسم، والخضراوات الخالية من الألياف، كما أن الفاكهة ذات البذور يجب أن تصفى لنزع البذور منها. ويجب الامتناع عن المواد الحريفة مثل الخل والفلفل والمشروبات الغازية والبوظة والسجق إذ أنها جميعا ترهق المرارة.

والكبد الذي هو مصنع الصفراء أكثر أعضاء الهضم حساسية للمؤثرات والعواطف. وقد أجريت تجارب على الحيوانات ثبت منها توقف الصفراء في الظروف الحرجة. وعند إزالة المرارة، فان القنوات المرارية التي تصل بين الكبد والمرارة ثم إلى الأمعاء، تكبر وتعمل كمخزن للصفراء. ولهذا فإن الحياة لا تتأثر كثيرا بإزالة المرارة. وفضلا عن ذلك فان الكبد يمكنه تخزين الصفراء إذ يعمل كمخزن احتياطي. أما متى يحسن إزالة المرارة فإن هناك أربعة أحوال مهمة تستلزم هذا الإجراء:

  1. عندما يكون هناك التهاب مراري حاد يمكن تشخيصه بارتفاع درجة الحرارة، وازدياد الألم الذي يبدو انه في منطقة المرارة عندما يضغط الطبيب عليها، وترتفع نسبة الكريات البيضاء في الدم كما أن الأشعة تظهر أن المرارة مصابة بالالتهاب.
  2. عندما يصاب المريض بنوبات متكررة من المغص المراري الحاد بسبب وجود الحصوات.
  3. عندما تظهر صورة الأشعة عدم تأدية المرارة لوظيفتها. ويصاحب هذا شكوى المريض من عسر الهضم المزمن والإحساس بالقيء والغازات والألم في الجزء الأيمن من البطن.
  4. عندما يتعطل عمل المرارة بسبب انسداد القنوات المرارية بحصاة. ولاتقاء حدوث الحصوات يجب إنقاص الوزن إلى المعدل المناسب للطول واتباع الريجيم الغذائي.

البداية

البداية

Revised: 09/11/2007


المراهقون .. أبناؤنا Teenagers.. Are our children

بقلم: محمد بشير الوظائفي ( كاتب وإذاعي )

  • يقول الشاعر أمادو نرفو : في كل ساعة من ساعات النهار ، يمكنك ان تجود بشيء قد يكون ابتسامة .. وقد يكون يدا تمدها للمصافحة .. أو كلمة .. تقوي بها من عزم الآخرين .

  • ونحن حينما نتكلم عن أبنائنا الذين يمرون بمرحلة المراهقة ، علينا ان نضع في الاعتبار – قبل الخوض في أي حديث عنهم ، بأنهم أفراد اعتياديون مثلنا مثلهم . لهم عقولهم التي يفكرون بها ويميزون ، ولديهم المشاعر والأحاسيس ، وعندهم الطموح والتمني والأمل . وهم يحاولون ان يثبتوا لآبائهم وأمهاتهم ومدرسيهم أنهم بشر . وما علينا نحن إلا إبداء النصح لهم دون إلزام ، والمفترض بنا كآباء وأمهات ان نكون قد أنشأناهم منذ طفولتهم ووجهناهم وأرشدناهم إلى خير المسالك وأفضل السلوك بالتربية الحسنة الفاضلة ، بحيث يميزوا عند وصولهم مرحلة المراهقة ، الصالح من القبيح ، والخير من الشر ، والمفيد من الضار !

  • لكن ، ان نهمل تربية وإرشاد الأبناء في طفولتهم ، وعند وصولهم مرحلة المراهقة الحساسة ، نتولاهم باللوم والتأنيب والتهديد ، وهم في أمس الحاجة إلى رعايتنا وصداقتنا ومضاعفة اهتمامنا ... فهذا والله هو الظلم والضلال والاستبداد بعينه ! فأبناؤنا وبناتنا المراهقون ، يعيشون فترة حيرة وتردد ، يحتاجون إلى يد رحيمة حانية تمتد إليهم فترشدهم إلى الاختيار الصحيح بالحكمة والموعظة والود .. وليس بالأمر والصراخ والطغيان . وإلا كيف سيبوح لك ابنك بما في نفسه من تساؤلات وعلامات استفهام وتعجب إذا لم تدخل إلى نفسه الطمأنينة والارتياح والثقة من ناحيتك ؟ ونفس الأمر ما بين الأم وابنتها المراهقة ؟

  • وليعلم السادة أولياء الأمور بأن عددا غير قليل من طلاب وطالبات المرحلة الثانوية – وهم من فئة المراهقين – يحاولون حل مشاكلهم بوسائل غير مرغوب فيها ، وغالبا ما تضر بهم ، ذلك لابتعاد الأبوين عنهم . وفي مثل تلك الحالات فأن اللوم يجب ان يوجه إلى الأبوين والى المربين ! فالمراهق لم يعد طفلا ، وبنفس الوقت ليس راشدا ، لكنه يعتقد بأنه ناضج وعليه فأنه يتبرم من توجيه الأوامر أو النقد نتيجة ذلك الاعتقاد.

  • أعزاءنا القراء ! ان مسئولية الآباء والأمهات والمربين مسئولية كبرى نحو أبنائهم وبناتهم ، خاصة الذين هم في مرحلة المراهقة . إذ ان عليهم ان يقوموا بمسئولياتهم بطريقة صحيحة يتقبلها أبناؤهم وان يقدموا إليهم نصائحهم ضمن الأحاديث المتبادلة بشكل ودي يجعل الأبناء يفتحون قلوبهم لآبائهم وأمهاتهم ، فلا يتيهوا أو يضطروا إلى الإفصاح للأصدقاء والزملاء الذين ربما يكونوا ذوي ميول عدوانية أو إجرامية غير سويه .

  • ومن أهم ما يميز المراهقين من صفات بشكل عام : التمرد – والسطحية – وعدم الشعور بالمسئولية – والتكتم . فالمراهق يشعر في الغالب بالرغبة في الاستقلال والتخلص من ضغط الكبار وتدخلهم في كل شؤون الأبناء ... والمراهق أيضا يميل إلى إضاعة الساعات في تصفيف شعره بأحدث الطرق وفي المكالمات الهاتفية وما شابه ذلك من أمور تعتبر بالنسبة للراشدين إضاعة للوقت بدون جدوى . ومثل ذلك سماع الموسيقى من المذياع أو آلة التسجيل أثناء الدراسة والمذاكرة . فهو يعيش في تناقض عجيب ، ويتصرف تصرفات أعجب تحتاج إلى سعة الصدر من جانب الوالدين ، وان يتذكرا بأن هذه مرحلة يمر بها الأبناء والبنات ، وعليهما المساعدة في ان تمر هذه المرحلة ويتجاوزها الأبناء والبنات بسلام ، بفضل حكمة الوالدين وصبرهما وتفهمهما .

  • وخلاصة القول انه إذا عمل الوالدان على توطيد الثقة مع ابنهم المراهق ... وإذا عمل المدرس على ذلك مع تلاميذه ، فأنه لن تكون هنالك شكوى طالما رددها الكبار بأن لا احد يستطيع معرفة ما يفكر به المراهقون ؟! فالأب والأم مسئولان عن حسن التصرف مع الابن المراهق والابنة المراهقة ، وعن تفهم المرحلة التي يمر بها كل منهم . وإذا تم لهم ذلك ، فأن كلا من الابن والابنة سيكون قريبا من والديه ويبوح إليهما بكل ما في داخله ، لأنه يعرف ان هنالك آذانا ستصغي إليه باهتمام وصبر وفهم ، وسيصل الطرفان إلى بر الأمان .

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


المرحلة الأولى للولادة First stage of labor

تبدأ من بداية الولادة الطبيعية ( انقباضات منتظمة و متكررة بالرحم ) حيث يبدأ عنق الرحم يتسع بعد أن كان مغلقا طوال فترة الحمل. و يبدأ جدار عنق الرحم يصبح اقل سمكا لكي يسمح للطفل بالنزول من خلاله. و تستمر هذه المرحلة حتى يصل اتساع عنق الرحم إلى 10 سم ، و هو الاتساع الكامل لعنق الرحم ( حيث يصبح مفتوحا بالكامل ).

و تعتبر هذه المرحلة هي أطول مرحلة في الولادة الطبيعية. و تستغرق 12 – 16 ساعة في الولادة الأولى ، و 6 – 8 ساعات في الولادات التالية. و تمر هذه المرحلة بثلاث مراحل:

  1. المرحلة المبكرة للولادة Early labor phase
    حيث يبدأ عنق الرحم يتسع من صفر سم ( مغلقا ) حتى يصل إلى 3 سم. و تكون انقباضات الرحم معتدلة القوة و غير منتظمة و تستمر 30 – 60 ثانية و تتكرر كل 5 – 20 دقيقة. و عند بداية هذه المرحلة قد تلاحظ السيدة الحامل وجود إفرازات مهبلية سميكة لزجة ممزوجة بخيوط دم حيث يبدأ عنق الرحم ينفتح ، و يسمى هذا العلامة ( العرض الدموي ) Bloody Show .

    كذلك قد يحدث ألم شديد في أسفل الظهر و الشعور بضغط في منطقة الحوض و اضطرابات بالمعدة و أحيانا إسهال. أيضا قد يحدث في هذه المرحلة نزول سائل مائي نتيجة تمزق الغشاء المحيط بالجنين المليء بالسائل الأمينوسى. و تحتاج هذه المرحلة الصبر من السيدة ، فقد تستمر ساعات و أحيانا تستمر أيام خاصة في الولادة الأولى للسيدة.

    و على السيدة خلال تلك المرحلة متابعة الآتي:

    • متابعة انقباضات الرحم حيث تزداد تدريجيا في القوة ، و تصبح اكثر انتظاما ، و تستمر لفترة أطول ، و تقل المدة بين الانقباضات المتتالية. و يحدث ذلك تدريجيا.

    • إذا حدث نزول السائل الامينوسى من المهبل فعلى السيدة ملاحظة لونه و رائحته و وقت نزوله بالضبط.

    نصائح للسيدة أثناء تلك المرحلة:

    • عليكي بادخار قوتك قدر المستطاع لأنكى ستحتاجينها في المرحلة القادمة.

    • يجب عليكي الالتزام بالهدوء و عدم التسرع و الذهاب للمستشفى، بل اشغلي نفسك بأي شئ آخر.

    • يمكنك أخذ حمام ، الاستماع للموسيقى الهادئة ، مشاهدة التليفزيون.

    • تناولي وجبات خفيفة متقطعة.

    • أكثري من شرب الماء و السوائل قدر المستطاع.

    • تنفسي ببطء و بعمق.

    • قومي بتحضير حقيبة ملابس المولود و كل احتياجاته و احتياجاتك أيضا لتأخذيها معك للمستشفى.

  2. المرحلة النشطة للولادة Active labor phase
    يزداد اتساع عنق الرحم ليصل من 3 سم إلى 7 سم. تبدأ انقباضات الرحم تزداد قوة ، كما تستمر مدة أكبر لتصل إلى 45 – 60 ثانية. و تتكرر كل 2 – 4 دقائق فقط فتصبح فترة الراحة بين التقلصات اقل كثيرا. و هذا هو الوقت المناسب للذهاب للمستشفى فورا.

    األب السيدات يطلبن مسكنات للألم في هذه المرحلة. و تستمر هذه المرحلة 3 – 8 ساعات. و تكون اقل من ذلك في بعض السيدات خاصة إذا كانت ولادة متكررة و ليست الأولى.

    نصائح للسيدة في تلك المرحلة:

    • قومي بالتنفس بالطريقة الصحيحة أثناء عملية الولادة.

    • قومي بتغيير وضعك كل فترة. فلا تظلي مستلقية على السرير طوال الوقت ، انهضي و امشي قليلا.

    • حاولي أن تشغلي نفسك بالكلام مع المحيطين بكى.

    • قومي بشرب الماء بعد استشارة الطبيب.

    • قومي بالتبول دوريا بانتظام.

    • إذا شعرتي أنكي تحتاجين لمسكنات للألم قومي بإبلاغ الطبيب.

  3. المرحلة الانتقالية للولادة Transition phase
    يزداد اتساع عنق الرحم من 7 سم إلى 10 سم أى يكون عنق الرحم مفتوح كليا. تزداد انقباضات الرحم في القوة و التكرار و تستمر لتصل إلى 90 ثانية. و بالكاد تستطيع السيدة التقاط أنفاسها في الفترة الضئيلة بين الانقباضات المتكررة حيث لا وقت للراحة سوى من 30 ثانية إلى 2 دقيقة فقط . تشعر السيدة بضغط قوى في اسفل الظهر و منطقة المستقيم.

    و طبيعي أن تشعر السيدة بالحر و العرق و بعدها مباشرة تشعر بالبرد و القشعريرة. و تستمر هذه المرحلة من 15 دقيقة إلى 3 ساعات. و برغم أنها أقصر مرحلة إلا أنها أصعب مرحلة للولادة على الإطلاق.

    نصائح للسيدة أثناء تلك المرحلة:

    • استمري بالتنفس بالطريقة السليمة في الفترة بين التقلصات.

    • توقفي عن أي حديث مع المحيطين بكى.

    • تذكري دائما أنها أصعب مرحلة لكنها في نفس الوقت اقلهم وقتا ، ستزول سريعا.

    • لا تقومي بالدفع إلا بعد أن يطلب منكي الطبيب حتى يكون عنق الرحم قد اتسع كليا. فإذا قمتي بالدفع قبل الاتساع الكلى لعنق الرحم قد يحدث تمزق في عنق الرحم.

    • اهدئي و استرخى في الفترة بين الانقباضات.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


المرحلة الثالثة للولادة Third stage of labor

تبدأ من بعد ولادة الطفل حتى نزول المشيمة و الغشاء المحيط بها و الحبل السري. و تسمى أيضا مرحلة ما بعد الولادة After birth . و هي اقصر مرحلة حيث تستغرق 5 – 30 دقيقة . و تشعر الأم ( قد أصبحت أم الآن ) ببعض الانقباضات البسيطة التي تدل على انفصال المشيمة من جدار الرحم. و يقوم الطبيب بعمل تدليك ( مساج ) على البطن مكان الرحم . و قد تشعر الأم بارتعاش شديد بعد نزول المشيمة ، وهذا طبيعي و كثيرا ما يحدث و لا يدعو للقلق نهائيا.

و بعد أن تتم الولادة بأمان بمراحلها الثلاثة يتأكد الطبيب من عدم وجود أي تمزق بالمهبل أو عنق الرحم يحتاج إلى خياطة جراحية بعد إعطاء الأم حقن تخدير موضعي . ثم يتم متابعة الأم الساعات المقبلة للاطمئنان.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


المرحلة الثانية للولادة Second stage of labor

و هي المرحلة بعد الاتساع الكلى لعنق الرحم ( 10 سم ) حتى ولادة الطفل.

تستغرق هذه المرحلة من 45 دقيقة إلى ساعتان في الولادة الأولى و 20 – 45 دقيقة في الولادات التالية. تستمر انقباضات الرحم 45 – 90 ثانية و راحة بينهما 3- 5 دقائق. تشعر السيدة بضغط قوى في منطقة المستقيم. و تشعر برغبة قوية في الدفع.

نصائح للسيدة أثناء هذه المرحلة:

  • استريحي في الفترة بين التقلصات لتستعيدي قوتك للاستكمال.

  • قومي بإرخاء عضلات منطقة الحوض و منطقة الشرج.

  • استخدمي كل قوتك أثناء الدفع.

  • ركزي أن يكون الدفع إلى أسفل و بقوة.

و يكون للطفل دور في هذه المرحلة:

  • بمجرد أن يصبح عنق الرحم مفتوح كليا تبدأ رأس الطفل تأخذ طريقها إلى الخارج لتدخل المهبل.

  • بعد ذلك تبدأ رأس الطفل تظهر من فتحة المهبل حتى تخرج إلى الخارج تماما ، ثم يبدأ الكتف بالخروج. الكتف الأول ثم الثاني ثم ينزلق الطفل سريعا ليخرج إلى العالم الخارجي.

    و يكون شكل الطفل بعد الولادة مباشرة غريب بعض الشيء حيث أنه موجود في كيس ملئ بالسائل الامينوسى لمدة 9 أشهر و تعرض أثناء الولادة لانقباضات شديدة من رحم الأم.

    و هذا قد يجعله:

    • الرأس مخروطية الشكل قليلا.

    • مغطى بمادة جبنية بيضاء.

    • جسمه مغطى بشعر خفيف ناعم.

    • الأعضاء التناسلية كبيرة بعض الشيء.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


المرض .. نوعان .. مرض النفوس و مرض الأبدان

الدكتور سالم الخفاف .السويد / مالمو

هناك مثل شائع ومعروف لدى جميع الأوساط وبليغ في الوقت ذاته يقول :
* الصحة تاج على رؤوس الأصحاء لا يراه إلا المرضى *
يا لها من مقولة ذهبية و لكن بالمقابل لو سقط هذا التاج فقد فقدت الصحة وحل مكانها التضاد ، ألا وهو المرض الذي هو محور موضوعنا لهذا اليوم . في العموم يمكننا مجازا تقسيم الأمراض إلى نوعين رئيسيين :

  • الأمراض النفسية وتشمل العقل والنفس , السلوك والغرائز بالذات الفؤاد أو القلب كما يعبر عنها القرآن الكريم في عدة مواضع أذكر منها على سبيل المثال لا الحصر الآية الكريمة رقم 10 من سورة البقرة .. في قلوبهم مرض فزادهم الله مرضا ولهم عذاب أليم بما كانوا يكذبون . وهنا يشير القرآن الكريم إلى قلوب المنافقين المريضة بعدم الاستقامة ونفوسهم الملتوية المعوجة . وفي موضع أخر من سورة الأحزاب الآية الكريمة 32 .. يا نساء النبي لستن كأحد من النساء إن إتقيتن فلا تخضعن بالقول فيطمع الذي في قلبه مرض وقلن قولا ً معروفا . والخضوع بالقول هنا بمعنى ترقيق الكلام وتليينه بحيث يدعو للريبة والشك مما قد يثير الشهوة فيطمع الذي في قلبه مرض والمقصود به مرض فقدان قوة الإيمان التي تردعه عن الميل إلى الفحشاء .

  • الأمراض الجسمية أي مرض الأبدان والتي من الممكن أن تشمل عضوا أو أكثر أو حتى أحد أجهزة الجسم البشري بالتغييرات الغير طبيعية أو ما تسمى بالباثولوجية . وقد ورد ذكر هذا الصنف من الأمراض أيضا في مواضع عدة من القرآن الكريم ففي الآية 184 من سورة البقرة قال عز وجل .. فمن كان منكم مريضا ً أو على سفر فعدة من أيام أخر. صدق الله العلي العظيم وصدق رسوله الكريم .
    لا يخفى عن القراء الأعزاء ما للمرض من متاعب جمة وعواقب قد تكون وخيمة , ولكن هناك حقيقة ثابتة ملموسة مفادها إن للمرض فوائد أيضا أذكر البعض منها :

    1. تهذيب النفس وتدريبها على ممارسة الصبر والتحمل ومن ثم التزين بالتواضع .

    2. معرفة وإدراك أهمية الصحة و غلاوة ثمنها .

    في حديث للرسول الأعظم صلى الله عليه وسلم قال :
    ** ما أنزل الله داء إلا وانزل له شفاء إلا داء واحد الهرم أو السام .**
    والسام يعني الموت.
    كما و أوصانا الحبيب المصطفى صلى الله عليه وسلم بالتداوي والمعالجة في حالة المرض بقوله : * تداوا ولا تداوا بحرام ** . وقال أيضا ً:
    الشفاء في ثلاث :* شربة عسل وشرطة محجم وكية نار وأنهي أمتي عن الكي **

    أما العسل فقد تكرر ورود ذكره في القرآن الكريم والسنة النبوية الشريفة و معلوم لديك قارئي اللبيب ما للعسل من فوائد جمة فهو يكاد أن يكون العنصر الغذائي الوحيد الذي يحتوي على العناصر والمواد الهامة والضرورية لاستمرار حياة الإنسان وقد اشتهرت مصر القديمة بالتداوي والمعالجة بالعسل . من مجمل فوائده الكثيرة اذكر وبإيجاز شديد , على سبيل المثال لا الحصر , إن العسل يعتبر من مضادات الأكسدة وهو مقوي لجهاز المناعة ومضاد للبكتريا والفطريات كما هو ملين ومنظف للأمعاء و مدر للبول , مفيد للسعال وطارد للبلغم , موسع للشرايين وأخيراً وليس أخرا فالعسل سهل وسريع الامتصاص وهو مصدر سريع ومباشر للطاقة التي يحتاجها الجسم البشري . وهنا يجدر التنويه إلى وجوب التزام المرضى المصابون بداء السكري بتعليمات وتوجيهات أطبائهم المعالجين .

    أما الحجامة فهي ممارسة طبية طبيعية قديمة ولها من الفوائد الصحية الكثيرة إن أجريت وعملت على أيدي ذوي الاختصاص و بالطريقة السليمة بضوابطها وشروطها إذ أن للحجامة دواعيها ومواقعها وموانعها . من فوائدها أنها منشطة للدورة الدموية ومنقية للدم . تنظم عمل الجهاز العصبي وتعمل على التوازن الهرموني .

Updated: 31-07-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


المريض وزواره Visiting a patient

بقلم: محمد بشير الوظائفي ( كاتب وإذاعي )

قام الدكتور بيتر شتاينكرون – العالم البشري والنفساني – بتجارب طويلة كافح خلالها الموت إلى أن اهتدى واقتنع بأن في كل إنسان دوافع لإفناء ذاته تكمن في نفسه وتعمل لهلاكه دون أن يدري . أي أن في الإنسان غريزتين : غريزة حفظ الذات .. وغريزة قتل الذات . كما لاحظ الدكتور شتاينكرون بأن المرضى في المستشفيات لا يعمل بعضهم بتوصيات الطبيب المعالج ، ويتسبب في كثير من الحالات في استفحال مرضه أو أطالة بقائه في المستشفى .. وأحيانا في فقدان حياته .

فالمريض الملازم للفراش في المستشفى تثقل عليه العزلة والوحدة . فإذا كان مرضه ثقيلا لم يشق عليه أن يرقد مستكينا وقد انقطعت الصلات بينه وبين العالم الخارجي بفراق عافيته حتى إذا عاودته العافية واخذ في المثول للشفاء ، ظهر عليه الضيق والسأم والضجر وأصبحت لديه نفرة من نظام المستشفى الذي لم يألفه . فغدو الممرضات والممرضين ورواحهم ، يساعد على قتل الوقت . والطعام في أوقاته المحددة يساعد على قتل الوقت كذلك . وتناول الدواء في مواعيده والحقن والتدليك وغير ذلك فيه قتل للوقت ، ومع ذلك فأن السأم باق والوقت ثقيل وبطيء ممل .

وزيارة الطبيب – التي كانت لها إبان شدة المرض أهمية كبرى لأنه يتوقف عليها المصير المشكوك فيه ، قد انطفأت أهميتها وذهب بريقها بحصول الاطمئنان . والكتب والمجلات قد ذهبت عنها طلاوتها وألقاها المريض بعيدا عنه دون أن ينظر عناوينها الخلابة أو يقلب صفحاتها المزدانة بالصور والرسوم المختلفة . والإنسان الذي قد رقد في فراش المستشفى أسابيع بعد أسابيع يعلم ما هي ألسنــة القلق التي تأكل القلب وما هي أغطية الفراش التي يجفوها الجسم ويرفض أن يطمئن إليها لأنها تثير كل المواضع الحساسة في جسمه ! لذلك لا عجب حينئذ أن تضيق نفس المريض بالرقاد ويتحسر على الأيام الحلوة الماضية التي كان فيها قائما على الأرض يروح ويجيء ويذهب حيث يشاء قبل مرضه !

وفي المستشفى – عزيزي القارىء يغلب أن توضع لافتة أمام باب غرفة المريض تحمل الكلمتين ( الزيارة ممنوعة ) . وتتولى الممرضة المسئولة تنفيذ هذه التعليمات فلا تسمح بتجاوزها إلا لمدد قصيرة جدا لا تتجاوز الخمس دقائق ولذوي المريض فقط .. وبذلك يحال بين المريض وبين اقرب أصدقائه . وقد سمعنا عن مئات بل آلاف الوفيات في المستشفيات تحدث سنويا نتيجة لسوء استخدام الزيارات ، كحالات المرضى الذين يعالجون من نوبات قلبية . ويبدو في الظاهر أن الإصابة خفيفة – كما يراها المريض نفسه – وبعد ساعات في المستشفى تحت الرعاية المكثفة وبعد نوم عميق يفتح المريض عينيه وهو يشعر انه قد أصبح سليما معافى – هكذا يظن ! ولكن الواقع أن الكشف الطبي الدقيق والاختبارات الأخرى تبين بشكل قاطع أن جدران القلب مصابة بوهن محسوس وربما كان هبوطا عارضا أو قد يكون هبوطا قاضيا ... ويرتب الطبيب العلاج اللازم للمريض بعد أن يطمئن إلى التشخيص ، ويكون من أهم عناصر العلاج الذي ينظمه الطبيب المعالج تلك اللافتة التي توضع على باب الغرفة ( الزيارة ممنوعة ) . فهل ذلك المريض من طراز المستعد للرقاد في استكانة وهدوء ؟ وهل يذعن لتحريم التدخين عليه ؟ وهل يوافق على إلا يتحرك في حين تتولى الممرضة إطعامه كما يرضع الأطفال الصغار ؟ وهل يثور على عزله عن أقاربه وأصدقائه أو يستسلم للعزلة ؟ وغير ذلك من الأسئلة التي لابد أن تميز مريضا عن آخر والتي تشغل ذهن الطبيب المعالج وعليها يتوقف نصيب المريض من الشفاء .

وسرعان ما يتلقى الطبيب الجواب على تساؤلاته بعد يومين اثنين فقط – أي بمجرد مرور الأزمة وأوجاعها ، فيفاجأ بالممرضة تقول له : لقد بدأ يدخن في اليوم الثاني ، وفي اليوم الثالث ضبطته خارجا من دورة المياه ... أي أن المريض خرق جميع النواهي التي هي في مصلحته ، وربما كان ذلك لأنه لم يتعود أن يتلقى الأوامر من الطبيب والممرضات ، فإذا احتج عليه الطبيب محذرا بقوله: ولكن الأمر يتعلق بصحتك وحياتك ... أجابه المريض ساخرا متضجرا : صحتي .. حياتي ؟ هذا عيبكم أيها الأطباء تهولون وتبالغون كأنما لا يكفيكم أن تلقوا الرجل منا على ظهره فتأبون إلا أن تجثموا فوق صدره كي لا يتحرك .

ولو عذرنا مثل ذلك المريض في رغبته في الحركة والخروج والتدخين ، فكيف وهو يقدر ظروف مرضه ويقبل أوامر الطبيب كلها وينفذ نواهيه ثم يقاوم منع الزيارة في نفس الوقت ؟ أن ذلك يحصل من كثيرين من المرضى . ولو كانت لديه ثقة بطبيبه لكان حريا به أن يدرك بأن ذلك المنع لمصلحته حتمته ظروفه الصحية ، وليس مجرد إشباع نزعة قاسية لدى الطبيب المعالج.

وفي حالات أخرى يكون المريض مقتنعا ومستسلما ، إلا أن الأصدقاء والأحباء يأبون إلا التحايل على خرق منع الزيارة . فإذا صمدت الممرضة لجأوا إلى الإلحاح والرجاء كقولهم : انه اعز أصدقائي وقد قطعت مسافة طويلة لكي أراه ولن أمكث إلا خمس دقائق وسيسر بزيارتي .. إلى آخر تلك العبارات ، ولو تساهلت الممرضة – متحملة المسئولية – وأدخلت الزائر العزيز فأن زيارته تطول إلى ما شاء الله . والغريب أن بعض الزوار يبدأون التوافد في اليوم التالي للعملية أو للنوبة القلبية ، ويظلون جالسين يتكلمون في تفاهات كثيرة ، وقد ينزلق بعضهم فيتحدث عن المسكين فلان الذي مات في الأسبوع الماضي بنفس العلة مع أن الأطباء أكدوا أن العملية نجحت وان الشفاء مضمون بأذن الله !!

أن بعض الزوار لا يحضرون من اجل المريض أو تعاطفا معه واهتماما بأمره ، بل لرؤية شخص طريح الفراش تشعر الزائر المحترم باللذة لتمتعه بالحركة والحرية والعافية ، وانه نجا من هذا القضاء الذي أصاب الصديق ، وذلك خير طبعا من أن يكون هو المصاب !

عزيزي القارىء ، أن خير وسيلة تظهر فيها شعورك نحو المريض أن ترسل إليه باقة من الزهور أو كتابا أو مجلة أو حتى بطاقة زيارة . أما الطعام .. فلا ! وأما المبادرة إلى زيارة المريض وهو لا يزال تحت العناية المكثفة وبين أيد أمينة متخصصة فليست في صالح المريض أبدا . ومن المعروف أن الزيارات الطويلة مجهدة جدا للمريض وكثيرا ما تتسبب في وفاته – ربما ليس مباشرة – ولكن بتقليل مقاومته وتأخير ادخار القوة اللازمة في مدة النقاهة والراحة . ولو سمح بالزيارة – بغير إلحاح – فعلينا ومن اجل مصلحة المريض أن لا ندخن في غرفته ، وان لا نجلس على فراشه ، وان لا نظهر الجزع واللهفة ، أو نتحدث عن الموت والمصائب ، وأخيرا عدم إطالة الجلوس بجانب المريض فأن عشر دقائق اشق على المريض من زيارة مدتها عشر ساعات لرجل صحيح ...!

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


المساعدة والتدريب

أيا كان نوع وطريقة الغسيل البريتوني فإن خطوات العمل والنظرية التي تتضمنها هذه الطريقة يجب أن يتم شرحها للمريض بواسطة ممرضة متمرسة في الغسيل البريتوني. ويجب على المرضى استخدام الوسائل التعليمية المختلفة مثل الكتب وشرائط الفيديو مما يسهل عليهم إتقان الطريقة المستخدمة. ويجب مراعاة أن يتم تعليم كل مريض على حده ولا يسمح للمريض بالذهاب إلى المنزل حتى يكون واثق تمام الثقة في أنه يستطيع الاعتماد على نفسه في إجراء عملية الغسيل البريتوني

بعد أن تتم عملية التدريب يخرج المريض من المستشفى ولكن يستمر في متابعة الحالة مع طبيب وحدة الكلى والممرضة المسئولة بصفة مستمرة إلى أن يصبح الغسيل البريتوني جزء من الروتين اليومي للمريض.

التوريد والتخزين
كل مستلزمات الغسيل البريتوني يمكن آن تصل إلى منزل المريض وهذه الخدمة تنفذ عن طريق الشركة وتسلم هذه المحاليل بصورة شهرية وتخضع لخطة محكمة لكي تضمن عدم نفاذ المحاليل لدى المريض وعلى السائق مستولية نقل الصناديق ، وبمرور الوقت يتعرف المرضى على السائق الخاص بهم بصورة جيدة.

ويجب توفير مكان كبير إلى حد ما لتخزين مستلزمات الغسيل وغالبا ما يكون هذا المكان حجرة إضافية بحيث ألا تكون حارة آو رطبة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


المسالك البولية Urinary tract

الجهاز البولي عند الذكور

الجهاز البولي عند الإناث

  • الكلى

  • The kidney
  • حصوات الكلى

  • Kidney stones
  • البول الدموي

  • Hematouria
  • تضخم البروستاتا الحميد

  • Benign Prostatic Hyperplasia (BPH)
  • التهاب البروستات

  • Prostatitis
  • الفشل الكلوي الحاد

  • Acute renal failure
  • الفشل الكلوي المزمن

  • Chronic renal failure
  • الغسيل البريتوني (الصفاقي)

  • Peritoneal dialysis
  • زراعة الكلى

  • Kidney transplantation
  • فقدان البروتين في البول

  • Proteinuria
  • المتلازمة المرضية الكلوية

  • Nephrotic Syndrome
  • سلس البول - تسرب البول عند السيدات

  • Urinary Incontinence in Women

Updated: 24-10-2008


المشاكل المحتمل مواجهتها في الغسيل البريتوني

كما أن كل علاج له بعض المشاكل فإن الغسيل البريتوني قد يحدث به بعض المشاكل مثل:

  1. التلوث:
    تلوث مكان خروج القسطرة من بطن المريض . أو داخل الغشاء البريتوني نفسه. وكما هو معروف فإن هذه الحالات يمكن علاجها بالمنزل بسهولة باستخدام المضادات الحيوية ولا تحتاج إلى نقل المريض إلى المستشفى. فالقاعدة الطبية تقول: " أنه كلما تم العلاج مبكرا كلما كان الشفاء سريعا "

    ومن المهم تدريب المريض على كيفية تقليل نسبة حدوث التلوث بل ومنعه على الإطلاق والمشاكل الأخرى التي يمكن آن يواجهها

  2. المحاليل الزائدة عن الحاجة:
    المشكلة الثانية هي مشكلة زيادة المحاليل داخل جسم المريض. فعند توقف الكلى عن العمل نجد أن كلية المريض لا تستطيع التحكم في كمية البول الخارجة. وهذا يعني أن مرضى الفشل الكلوي يخرجون كمية من البول قليلة للغاية ومن الممكن أن يتوقف إخراج البول على الإطلاق . كما يحتفظون بكمية زائدة من الماء في أنسجة الجسم.

    ويجب أن يتعلم مرضى الفشل الكلوي كيفية تلاشي الاحتفاظ بكميات زائدة من الماء في أجسامهم. والواجب عمله في حالة حدوث مثل هذه المشكلة.

تذكر أن مرضى الفشل الكلوي لابد أن يتعلموا كل الأسس الخاصة بعملية الغسيل البريتوني قبل الخروج من المستشفى ومن الواجب على المريض الاتصال بوحدة الغسيل في حالة حدوث أي مشاكل.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


المشروبات المنبهة والشعور بالتوتر وعدم التركيز بالامتحانات Caffeinated drinks and exam time

المشروبات المنبهة والشعور بالتوتر وعدم التركيز بالامتحانات

المصدر: مجلة كلينك

يعتبر تقديم وتناول المشروبات بأنواعها أيام الامتحانات إحدى التقاليد الغذائية المتوارثة في المنطقة والخليج العربي خاصة أثناء فترة السهر.. وبات من المعروف أن تلك المشروبات وعلى رأسها الشاي والقهوة عامل مساعد في تحصيل الدروس..

الشاي مشروب واسع الانتشار في جميع أنحاء العالم. يعد من المشروبات التقليدية في الكويت ودول الخليج. فهو مشروب منبه ومنشط لاحتوائه على الكافيين . والشاي مدر للبول حيث يزيد من نشاط الكلى ودورها في التخلص من الماء. ويحتوي الشاي على قلويد الكافيين بنسبة 5 - %1 ومادة التانين القابضة بنسبة 10 - %24 بالإضافة إلى قلويدات أخرى. أما من الناحية الغذائية فيعتبر الشاي أغنى المصادر الغذائية بعنصر الفلور الضروري لصحة العظام والأسنان. ولا يحتوي الشاي على أي طاقة غذائية. والشاي نوعان أخضر وأحمر (أسود). ويتم إنتاج الشاي الأخضر بتجفيفه مباشرة بعد قطف أوراقه على درجة حرارة %60 حيث يتم تدمير أنزيمات التخمر فيه فيحتفظ باللون الأخضر. أما الشاي الأسود فتجرى له عملية تخمر تساعد على تكسير الألياف والخلايا واستخراج مكوناتها الفعالة. حيث يوجد الكافيين في الشاي الأخضر متحدا مع التانيين وبالتالي تزيد نسبة الكافيين في أوراق الشاي الأحمر.

وللتانين أثر غير مرغوب على الأنسجة الداخلية للقناة الهضمية حيث إنها مادة دابغة وبالتالي تقلل من عملية الهضم وتعوق امتصاص العديد من المعادن وأهمها عنصر الحديد، لذلك ينصح بعدم تناول الشاي أثناء أو بعد تناول الوجبات مباشرة وخصوصا لدى الذين يعانون من فقر الدم الناتج عن نقص الحديد. وللتخلص من التأثير القابض للشاي يضاف إليه الحليب .

إن فوائد الشاي الأخضر ورد ذكره في الطب الشعبي القديم وقد أثبتت الدراسات الحديثة احتواء الشاي الأخضر على عناصر مضادة للأكسدة تساعد على الوقاية من أمراض القلب والشرايين كما تساعد في الوقاية من بعض أنواع السرطان. وتتبع مضادات الأكسدة الموجودة في الشاي الأخضر مجموعة الفلافونويدز وهي تعادل في أثرها كمضاد للأكسدة مائة ضعف قدر فيتامين (ج) و25 ضعفا قدر فيتامين (هـ). ويقل الشاي الأخضر في محتواه من الكافيين عن الشاي الأسود والقهوة ومشروبات الكولا مما يجعل تناول كميات معتدلة منه مفيداً للصحة.

أما بالنسبة للقهوة فإن الموطن الأصلي لشجرة البن هو جنوب الجزيرة العربية ومنها انطلق إلى أنحاء العالم لتكون القهوة مشروباً عالمياً بلا منازع. وتنافس القهوة الشاي في أيام الامتحانات فتناول كميات قليلة منها يساعد على اليقظة والنشاط والتخلص من الصداع. والإسراف في تناول القهوة يؤدي إلى زيادة إدرار البول وزيادة عمق وسرعة التنفس وزيادة ضربات القلب وتنشيط إفرازات الجهاز الهضمي على نحو غير صحي. ويرجع هذا لاحتواء القهوة قلويد الكافيين، إن فنجان من القهوة يحتوي على حوالي 100 ميلجرام من الكافيين وتختلف كمية الكافيين الموجودة في فنجان القهوة باختلاف درجة التحميص وطريقة الإعداد فكلما زادت درجة التحميص ومدة غلي القهوة زاد محتواها من الكافيين.

ويتوقف تأثير القهوة على ما تحتويه من مادة الكافيين التي تؤثر على الجهاز العصبي المركزي والكلى والجهاز التنفسي والقلب، كما هو الحال في مشروب الشاي. ولكن للقهوة تأثير أقوى من الشاي حيث أثبتت الدراسات أنه حتى القهوة المنزوعة الكافيين لها تأثيرات على الجهاز التنفسي والقلب لاحتوائها على زيت الكافيول الذي يرجع إليه الكثير من المؤثرات الضارة للقهوة. وينصح المصابون بارتفاع ضغط الدم وقرحة المعدة والاثنى عشر والقولون العصبي بعدم تناول القهوة أو الإقلال منها قدر المستطاع.

جدول يوضح محتوى الكافيين في بعض المشروبات والمأكولات
المادة | متوسط المحتوى من الكافيين / مللجم
القهوة المعتادة (5 أوقيات) | 128
القهوة سريعة التحضير (5 أوقيات) | 66
القهوة منزوعة الكافيين (5 أوقيات) | 3
الكوكا كولا (زجاجة) | 65
البيبسي كولا (زجاجة) | 43
قالب شيكولاته (30 جم) | 20
كاكاو (5 أوقيات) | 13
الشاي الأسود | 46
الشاي الأخضر | 32

الآثار الصحية السلبية لتناول القهوة والمشروبات المحتوية على الكافيين متعددة منها:

  1. ارتفاع مستويات كوليسترول الدم.
    أوضح عدد من الدراسات أن تناول ما يعادل 3 أكواب (720 ملي لتر/يوم) من القهوة الأمريكية يزيد مستوى الكوليسترول الإجمالي في الدم بمعدل 9 مليجرامات/ 100 مل والضار بمعدل 6 مليجرامات/ 100 مل.

  2. فقد الماء والبوتاسيوم.
    فللقهوة تأثير مدر للبول ينتج عنه زيادة فقد الماء والبوتاسيوم وبعض المعادن الأخرى الهامة للصحة.

  3. فقد الكالسيوم.
    على الرغم من أن الدراسات العلمية الصحيحة لم تجد علاقة واضحة بين الاستهلاك المعتدل للقهوة وهشاشة العظام إلا أن بعض الدراسات أوضحت أن الإفراط في استهلاك القهوة (والمشروبات المحتوية على الكافيين) يمكن أن تؤدي إلى تدهور كثافة العظام.
    وقد اعتبرت هذه الدراسات أن تناول أكثر من كوبين من القهوة العادية (المحتوية على كافيين) يومياً يكون له تأثر ضار على العظام وبخاصة عظام النساء، وقد فسرت تلك الدراسات ذلك بأن التأثير المدر للقهوة يحدث توازنا سلبيا في ميزان الكالسيوم خصوصاً لدى النساء اللاتي لا يتناولن كميات كافية من الأغذية الغنية بالكالسيوم والنساء اللاتي تعدين سن العشرين عاماً.
    وأوضحت دراسات أخرى أن عظام النساء لم تتأثر بشرب القهوة عندما تناولن كوبا من الحليب يومياً خلال مراحل البلوغ.

  4. زيادة ضربات القلب والشعور بالأرق لدى بعض الأشخاص.
    تناول الشاي أو القهوة أو المشروبات المحتوية على الكافيين قد تؤدي إلى زيادة ضربات القلب والشعور بالأرق لدى بعض الأشخاص ويتوقف ظهور هذا التأثير على مقدار ما يتناوله الفرد من هذه المشروبات ومدى تعوده على تناول هذا المقدار.
    ومن الممكن أن يزداد ظهور هذه التأثيرات في حالات التوتر النفسي كما هو الحال بالنسبة للطلبة في أيام الامتحانات، فمع أن تناول القليل من الشاي أو القهوة قد يشعرهم بالارتياح والتركيز إلا أن الإفراط في تناول هذه المشروبات قد يشعرهم بعدم القدرة على التركيز والشعور بالتوتر والأرق وقلة النوم.

دكتورة فوزية العوضي خبيرة التغذية - الكويت

البداية

البداية

Updated: 01/02/2007


المشعرات المهبلية Trichomonas Vaginalis

يعتبر مرض المشعرات المهبلية (ترايكومونس) من أشهر الأمراض المنقولة جنسيا حيث ينتقل عن طريق الاتصال الجنسي. و سبب هذا المرض نوع من الطفيليات اللاهوائية تسمى المشعرات المهبلية Trichomonas Vaginalis.

المشعرات المهبلية Trichomonas Vaginalis

المشعرات المهبلية

Trichomonas Vaginalis

و يعتبر من أكثر الأمراض الطفيلية التي تصيب الإنسان انتشارا. حيث أعلنت منظمة الصحة العالمية WHO إن عدد الحالات المصابة سنويا تبلغ 180 مليون حالة. و ينتشر المرض في جميع أنحاء العالم.

طريقة العدوى
طفيل المشعرات المهبلية Trichomonas Vaginalis هو أحد الطفيليات وحيدة الخلية و له ذيل رفيع يشبه السوط يستخدمه الطفيل ليدفع بنفسه خلال مخاط المهبل و مجرى البول.

المشعرات المهبلية Trichomonas Vaginalis المشعرات المهبلية Trichomonas Vaginalis

و يستطيع الطفيل الحياة لمدة 24 ساعة في البول أو السائل المنوي أو حتى في عينة ماء. كذلك يستطيع الحياة على سطح رطب لمدة 1 – 2 ساعة. فهو يعتبر من أكثر الطفيليات قدرة على الاستمرار في التعايش. و يتواجد الطفيل في المهبل عند السيدات، و في مجرى البول عند الرجال. لذلك فان انتقاله في أغلب الحالات يكون عن طريق الاتصال الجنسي و ملامسة الأعضاء التناسلية لكلا الطرفين فينتقل الطفيل من الشخص المصاب إلى الطرف الأخر. و في حالات نادرة جدا تكون العدوى عن طريق استخدام الأدوات الخاصة أو مناشف الاستحمام أو أحواض الاستحمام الساخنة حيث يستطيع الطفيل العيش.

الأعراض
تختلف أعراض المرض قليلا بين السيدات و الرجال.

  • في الرجال: تكون الإصابة في أغلب الحالات ( 15 – 50 % ) بدون أي أعراض Asymptomatic. و يتم التخلص من الطفيل تلقائيا خلال أسابيع قليلة. و في الحالات القليلة الأخرى تكون الأعراض كالآتي:

    • الإحساس بحكة بسيطة في مجرى البول.

    • وجود إفرازات بسيطة في مجرى البول.

    • حرقان بسيط بعد التبول أو بعد القذف.

    • و في بعض الحالات النادرة جدا قد يحدث التهاب في الخصية.

  • في السيدات: تكون نسبة قليلة مصابة دون أعراض ( 10 – 15 % ). أما الأغلب تتمثل الأعراض في الآتي:

    • إفرازات مهبلية رغوية كريهة الرائحة ( تشبه رائحة السمك Fishy odour ) خضراء أو صفراء اللون.

    • حكة في منطقة المهبل، الشفرتين، و الجزء الداخلي العلوي من الفخذ. و قد تصبح الشفرتين منتفخة بعض الشيء.

    • الشعور بعدم الراحة أو ألم أثناء الاتصال الجنسي.

التشخيص
يتم تشخيص الإصابة بالمشعرات المهبلية عن طريق:

  • الفحص الطبي ( الكشف المهبلي ) حيث تظهر بقع حمراء صغيرة في جدار المهبل و عنق الرحم. و قد يظهر عنق الرحم به التهابات ( بقع ) حمراء مميزة حيث يشبه الفراولة لذلك يسمى Strawberry Cervix.
    المشعرات المهبلية Trichomonas Vaginalis

  • الفحص الميكروسكوبي للإفرازات المهبلية حيث يمكن رؤية الطفيل و هو يتحرك سريعا في الإفرازات المهبلية.

  • كذلك يمكن تأكيد التشخيص عن طريق أخذ مسحة من عنق الرحم Pap Smear .

العلاج
يتم العلاج باستخدام مضاد للطفيليات. و يعتبر الميترونيدازول Metronidazole من أكثر مضادات الطفيليات استخداما في العلاج. يجب التأكيد على علاج الزوجان معا و ليس المصاب فقط، مع الامتناع عن الاتصال الجنسي نهائيا طوال فترة العلاج.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


المصنع المؤتمت - محطة إلهية

المصنع المؤتمت ( محطة إلهية )

بقلم الباحث هشام محمد الحرك – سوريا
عضو إتحاد كتّاب الإنترنت العرب

سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ

خريطة الجينوم البشري ؟ عمل تم اكتشافه قبل عقدين من السنين وكان لا خلاف البتة في أن هذا الزمان هو عنوان فجر الثورة الجينومية بما احتوته من حمأ مسنون وصراع مرعب سداته مواقف العلماء ولحمته واقع شيفرة الخلايا الجينومية ، وبعلمنا المسبق أن ما أسيل من حبر حولها يكفي لأكثر مشاغل البشرية المعاصرة كمسائل عدة تتصدر الفكر العالمي " إرهاب .. بيئة .. خلل جيولوجي .. "

المطروح اليوم :
من كتب هذه الشيفرة ؟ ما هي الظروف التي كتبت فيها ؟ لمن كتبت ؟ ولأي زمان ؟ وهل تمكنت من قراءة المتغيرات على أصعدة معينة ؟ من يقرأ هذه الشيفرة ؟ من يترجمها إلى واقع ؟ هل ما احتوته ثابت لا يتغير بتصاريف الزمان ؟ وهل لدى صفائحها أي نوع من المنظومات الدفاعية ؟ ما لعلاقة بين المكتوب فيها وبين ما ورد في كتب السماء ترغيبا وترهيبا ؟ هل تفتح المعرفة الجينومية بابا للتفكير في إطالة حياتنا ؟ هل يمكن إضفاء صفة الخلود لبعض الخلايا البشرية بقوة المعرفة ؟ وماذا يعني يوم الاثنين 26 يونيو عام 2000 في تاريخ الزمان ؟

هل ستتغير طريقة معالجة الأطباء للمرضى على ضوء ما ظهر ؟ ربما يجدون بقوة الواقع آلة لمسح الجينوم وتعيين تسلسلات الـ : DNA في كامله لكن هذا الأمر يحتاج إلى ثراء معلوماتي متخصص جدا وعالي الأداء ودقيق جدا لغاية الارتقاء إلى مواجهة الواقع الجديد ، منهج كبير ترافقه كثير من المؤهلات منها ضمان النتيجة في التفاعلات التي قد تحصل ومنها أن لكل مريض – ولو من ذات الألم – معالجة قد تكون مختلفة عن مريض آخر بسبب ( كما أتوقع ) عدم التوافقية في ذات الجينوم عند المريضين وبالتالي كما اعتقد أن ليس فيهما نفس الشيفرة وان توافقت الامبلاجات العامة وهنا من عزة الله أو كما يقول أهل الدين ( إعجازا ) تلك قدرة الله . أي أن كتابة الملف الخاص بالجينوم رقم مثلا (9) عند عامر تختلف بالمطلق عن الكتابة بالجينوم أيضا رقم ( 9 ) عند سامر وبالتالي قد تختلف عملية معالجة المريضين وان اجتمعا على نفس الألم وعند ذات الطبيب .

المصنع المؤتمت : يقولون في الأعمال التجارية إن هذا الإنتاج ( لا تمسه الأيدي ) أي انه مؤتمت وهذا يؤخذ على العوام ، وظهرت هذه العبارات بعد تفشي التكنولوجيا في أعمالنا أو تحت غطائها ، ولا يجوز عمليا أن يقال هذا الإنتاج ( لا تمسه الأيدي ) إذا ما دخلنا في تفاصيل اللفظة لما فيها من تجاوز على التقانة ، وللمثال فقط : الأغلفة المطبوعة للمنتج أليس هناك أيد صنعت حبر الطباعة ؟ أليس هناك من صمم المونتاج لغاية التسويق ؟ أليس هناك من قطع ولصق الغلاف ؟ ثم نأت إلى المادة المنتجة مثلا ( شيبس ) أليس هناك من حمل المادة وعبأها للتعليب أو للتغليف ؟ ولا أريد الغوص في بيان عدد الأيدي المتداخلة بالإنتاج لكن أردت توضيح أن ليس هناك بين يدي البشر ما نطلق عليه اليوم – تجاوزا – مصنع مؤتمت ، ونعود إلى المصنع الإلهي المؤتمت حقيقة وهو المصنع الوحيد الذي لا تمسه الأيدي بالمطلق بل هناك – بدقة - : ( 100 تريليون مصنع في جسم إنساننا أي 1000 مليار مصنع ) نطلق عليها ( الخلايا ) وجميعها حقيقة مؤتمتة بالمطلق والدليل هل سمعتم في غابر الأيام أن أحدا قام بالفعل الفلاني بأي من هذه المصانع لأداء عمل ما أو لإتمام عمل ما ؟ حاشا لله أن يصنع غير الكمال ... وإذا كتبت لي الحياة أياما قليلة سأقدم استفاضة حول هذه النقطة للفائدة فقط ولبيان بعض من صنع الله للكثير من أبناء هذه الجلدة ..

مسألة النسج : نفترض أن سنين العمر أنهكت بعض الخلايا التابع منها لجينوم معين ، قد يعتقد بعض العلماء انهم وبفعل بعض الأدوية وربما منها الطبيعية المستخدمة عند جماعة ( الطب البديل ) يعيدون بناء هذه النسج ولكن في العرفان الإلهي أتصور استحالة إعادة البناء الأساسي للجسم كما خلقه الله ولا أنكر إمكانية المساعدة بحدود معينة ، مثال : هل يمكن لأي طبيب أسنان في العالم - مهما علا شأنه - صناعة سن فموي بنفس المواصفات الإلهية التي كان عليها قبل تسوّسه ؟؟ سؤال مطروح للإجابة ... ومن هنا يثبت بشكل ما عملية الاستحالة الآنفة ، فيما لو ترك الأمر لما يسمى بالخلايا الجذعية المسؤولة عن عمليات ترميم وتجديد الأنسجة لحصل خيرا أكثر من أي عمل صناعي بشري .. وكتيب الجينوم الذي يحوي 3 بليون حرف مخزون أيضا في نفس كل جينوم لو تمكن علماء الأرض من قراءة هذه المعلومات كما يجب وكما وضعها الصانع العظيم ( جل الله تعالى ) لتمكنوا من تشكيل الخلايا التالفة وصناعة قطع غيار كما لكل الأشياء المادية قطع غيار .. لكن هذا الأمر متوقف على قادمات الأيام ومصداقية العلم والتعلم والاكتشافات والقدرة الفائقة على خدمة البشرية ... وللمثال فقط فإن كامل جينوم جرثومة الاشريكية القولونية يبلغ 4,6 مليون زوج من القاعدة بينما كامل جينوم الدودة المستديرة يتكون من 97 مليون زوج قاعدة الـ : DNA وطوله هذا يعادل واحد من ثلاثين من الجينوم البشري يحتاج العلماء في دراسة مليون فقط منها لثلاث سنوات من الزمان أي إلى 291 سنة لدراسة جينوم الدودة المستديرة فقط فما بالك ببقية الجينومات والتي تختلف عن بعضها بعدد أزواج القاعدة من الـ : DNA ؟ سؤال مطروح للإجابة بينما سانجر الذي سلسل اول جينوم وأمضى 13 عاما في سلسلة فيروس x197 وقيل أن عدد النيوكليوتيدات 5386

نهاية أول مسح استقصائي لكامل الجينوم كان ذلك قرار يوم من الزمان في حوض البيت الأبيض برعاية كلينتون ... وقال ( ج كريج فنتر ) وهو الذي وحّد جينات المخ " رسمنا هذا اليوم الاثنين نقطة محورية تاريخية في صفحات المائة ألف عام من تاريخ سجلات البشرية ، فنحن نعلم اليوم لأول مرة أن البشر بمقدورهم أن يقرأوا الحروف الكيميائية للراموز الوراثي المكون لهم " وتحدوني رغبة للسؤال عن مصداقية هذا المسح .. أو هذا الاختراق وقد قرأت في العرفان الإلهي أن ليس كل ما نراه هو عين الحقيقة بدليل توالد سؤال آخر لماذا قيمة الـ بي هي 3,14 وهذا رقم غير صحيح ؟؟ ومهما أفلح علماء المادة في حساب مساحة الدائرة فلن يجدوا لذلك سبيلا بالتمام والكمال ويبقى منها قسم غير قابل للحساب وفيه السر المصون المحفوظ في علم الله إلى يوم الدين .. وهكذا ساداتنا العلماء فلدي تصور بسيط يتمثل في قصورهم عن المسح الحقيقي للجينوم أو بصورة ثانية لا يمكنهم قراءة اللغة الحقيقية التي كتبت فيها شيفرة الجينوم لاعتبارت معرفية – ربما – إذ قال كلينتون : لقد بدأنا نتعلم اللغة التي استعملها الله في خلق الحياة ، أو زمنية أيضا نظرا لحجم الكتيب المذكور آنفا والذي حذا بالبعض للقول أن الجينوم سيصبح هو المرجع الموحد لشرح بيولوجيا الإنسان وعلوم الطب ، ومن وجهة نظري - الإعتقادية خاصة – ولو أبحت بها في آذان الغير مرغما .. انه لو قيض الله لنا قراءة الفصل الأول من كتيب أي من الجينومات المكتشفة حتى اليوم وبلغته الحقيقية لتوصلنا في اقل الأحوال إلى ثلاث معطيات أساسية عبادة الله واكتشاف النفس واحترام الآخر ونرجو الله أن يلهمنا معرفة القراءة تلك لتحقيق الغايات التي كتبت من أجلها .

البداية

البداية

Updated: 19/01/2007


المضادات الحيوية وسوء استخدامها Misuse of antibiotics

المصدر: مجلة كلينيك

تعددت الآراء حول استخدامات المضادات الحيوية هناك من يؤكد عدم تناولها إلا عند الضرورة وآخرون يتناولونها بشكل عشوائي. ومع هذا وذاك يجب استشارة الطبيب قبل تناولها لأن الاستخدام الأمثل باتباع الإرشادات الطبية السليمة يؤدي إلى نتائج إيجابية وفعالة. أما إذا أسيء استعمالها فإنها تؤدي إلى أضرار بالغة لا يحمد عقباها. عن هذا الموضوع التقت «كلينيك» بالصيدلاني مساعد العطية أمين الجمعية الصيدلية الكويتية للوقوف على خلفية هذه الأمور التي تهم الإنسان شكلا وموضوعا. وفيما يلي نص الحوار:

هل تلعب المضادات الحيوية دورا مهما في علاج العديد من الأمراض؟
نعم تلعب المضادات الحيوية دورا مهما في علاج العديد من الأمراض، وهي سلاح ذو حدين، فإن استخدمت الاستخدام الأمثل باتباع إرشادات الطبيب وتوجيهات الصيدلي كان لها أثر إيجابي وفعال، وإن استخدمت بطريقة عشوائية وأسيء استعمالها فإنها تؤدي إلى أضرار بالغة قد تودي بحياة المريض. وهناك اعتقاد شائع بأن المضادات الحيوية يمكنها شفاء أي التهاب، لذا تجد كثيرا من المرضى يلحون على الطبيب أو الصيدلي في صرف مضاد حيوي لعلاج علتهم ومن ثم يوصف المضاد الحيوي إرضاء لهم بدلا من نصحهم وتوعيتهم بالأخطار التي قد تنجم عن تعاطيه، أو عدم جدواه كأن تكون معاناتهم من التهاب فيروسي، لا تؤثر فيه المضادات كالرشح والأنفلونزا.

 كيف يمكن معرفة نوع البكتيريا المسببة للمرض؟
الطبيب المختص هو الذي يملك القدرة على معرفة نوع البكتيريا المسببة للمرض وذلك عن طريق أعراض المرض الظاهرة على المريض (الطريق السريرية) أو من خلال أخذ عينة من الجزء المصاب ومن الدم أو من البول وزراعتها لمعرفة نوع البكتيريا المسببة لهذا المرض (الطرق المخبرية) وبناء على تشخيص المرض يتم صرف الدواء المناسب.

وفي بعض أنواع البكتيريا التي اكتسبت مناعة ضد مضاد حيوي معين لكثرة استعماله يجري فحص المناعة ومدى فعالية المضاد الحيوي ضد هذه البكتيريا، ولهذا الغرض تزرع البكتيريا المأخوذة من المريض في مزرعة خاصة بها أقراص مختلفة الألوان وكل منها مشرب بنوع معين من المضادات وبعد ترك المزرعة لمدة معينة نلاحظ وجود هالة شفافة خالية من البكتيريا حول كل قرص، والمضاد الحيوي الأكثر تأثيرا على البكتيريا هو الذي تتكون حوله الهالة الشفافة الأكثر اتساعا.

 ماذا عن أنواع المضادات الحيوية؟
يوجد في العصر الحالي أكثر من مائتي نوع من المضادات الحيوية، ولكل نوع منها أسماء متعددة تختلف باختلاف الشركة المصنعة للدواء ويتم تصنيعها على شكل أقراص أو كبسولات أو حقن وبعضها على هيئة مساحيق أو مراهم جلدية أو كريمات أو نقط للعين أو للأذن إلى غير ذلك من الأشكال. وتختلف أنواع المضادات الحيوية باختلاف مدى تأثيرها على البكتيريا، فمن الأدوية ما يكون فعالا بشكل رئيسي على البكتيريا إيجابية الجرام، ومنها ما يكون فعلا ضد البكتيريا سالبة الجرام، والبعض الآخر فعال ضد النوعين، ومنها ما يقتل البكتيريا ومنها ما يمنع نموها.

كيف يختار الطبيب المضاد الحيوي المناسب للمريض؟
يختار الطبيب المضاد الحيوي المناسب للمريض والجرعة الدوائية اللازمة والشكل الدوائي الملائم بناء على عدة عوامل، منها:

  1. التشخيص السريري والمختبري: وذلك لمعرفة نوع البكتيريا الغازية ومعرفة المضاد الحيوي المناسب.

  2. صفات المضاد الحيوي، يجب معرفة صفات المضاد المختار من حيث:

    • تركيزه في الجسم لأن المضاد قد يكون فعالا ضد بكتيريا معينة ولكن تركيزه في الجسم لا يصل إلى الحد المطلوب، وبالتالي لا نحصل على النتيجة المرجوة.

    • طريقة طرحه من الجسم: فمثلا إذا كان الجسم يتخلص من الدواء سريعا فهذا يستدعي إعطاءه على فترات متقاربة.

    • سمية الدواء وآثاره الجانبية: فينبغي الموازنة بين أضرار الدواء ومنفعته للمريض، فإذا ترجحت المنفعة على الضرر فلا بأس من صرفه للمريض.

    • كلفة الدواء: بعض المضادات الحيوية ذات تكلفة عالية ولها بدائل أرخص ومساوية لها في التأثير وأحيانا قد تفوقها علاجيا.

  3. عوامل تتعلق بالمريض ومنها:

    • العمر والجنس والوزن.

    • حالة أعضاء الجسم خاصة الكلية والكبد.

    • حالة الجهاز المناعي للمريض وخطر تفاعلات الحساسية الناجمة عن استعمال بعض المضادات الحيوية.

    • شدة العدوى.

    • إذا كانت المريضة حاملا أو مرضعا.

    • إذا كان المريض يعاني من أمراض أخرى أو يتناول أدوية أخرى.

عادة ما يفضل صرف مضاد حيوي واحد للقضاء للقضاء على البكتيريا، وذلك لعدة أسباب منها:

  • منع مقاومة البكتيريا لأنواع كثيرة من المضادات.

  • تقليل الآثار الجانبية التي قد تنجم عن استخدام أكثر من نوع من المضادات.

  • تقليل التكلفة.

وفي حالات معينة يستلزم إعطاء المريض أكثر من مضاد وذلك لأسباب منها:

  • زيادة فعالية الدواء في القضاء على البكتيريا.

  • تقليل الآثار الجانبية لبعض أنواع المضادات.

  • تقليل جرعة الدواء.

  • حالات الالتهابات الشديدة التي تهدد حياة المريض.

هل معظم الأدوية لها آثار جانبية؟
نعم معظم الأدوية التي يتعاطاها المريض تسبب آثارا جانبية غير مرغوبة، بعضها يكون أعراضا خفيفة لا تشكل خطرا على المريض وبعضها قد يهدد حياته. والمضادات الحيوية شأنها شأن باقي الأدوية قد ينجم عن استعمالها آثار جانبية قد تكون خفيفة وقد تكون شديدة وذلك لأسباب متعددة، منها ما يحدث بسبب طبيعة جسم الإنسان، أو بسبب خصائص الدواء، أو بسبب زيادة الجرعة الدوائية الموصوفة، أو أحيانا عند استخدام دواء آخر أو مع تناول أغذية معينة أو بسبب عدم التشخيص السليم أو غيرها من الأسباب.

 ما أكثر الآثار الجانبية للمضادات الحيوية شيوعا؟
- من أكثر الآثار الجانبية للمضادات الحيوية شيوعا:
ظهور حساسية لأجسام بعض المرضى عند تناول نوعية من المضادات وخصوصا مجموعة البنسلين، وتختلف درجة الخطورة من شخص إلى آخر، فمنها ما هو قليل الخطورة مثل الإسهال الخفيف والقيء والحرقان الخفيف في المعدة أو طفح جلدي وهرش، ومنها ما هو أخطر من ذلك مثل الإسهال الشديد أو صعوبة التنفس، وفي هذه الحالة يجب على المريض التوقف فورا عن أخذ الدواء والاتصال بالطبيب المعالج.

قد تتسبب بعض أنواع المضادات الحيوية خصوصا واسعة المدى - في قتل البكتيريا النافعة الموجودة في الأمعاء بسبب عدم اتباع الإرشادات الطبية واستخدام الدواء لفترة طويلة مما يسهل إصابة الأمعاء بهجمات بكتيرية ضارة تؤدي إلى عدوى جديدة يصعب علاجها.

بعض المضادات الحيوية تستطيع عبور الحاجز المشيمي وتصل إلى الجنين محدثة آثارا جانبية بالغة على الجنين، وخصوصا في الأشهر الثلاثة الأولى من الحمل، وكذلك بعض المضادات قد تؤثر على الرضيع من خلال لبن الأم.

هل هناك أدوية معينة تؤثر على المضادات الحيوية وتتأثر بها؟
نعم هناك بعض الأدوية التي تؤثر على المضادات الحيوية وتتأثر بها إذا أخذت معها في الوقت نفسه، ومن الأمثلة على ذلك ما يلي: معظم المضادات الحيوية تؤثر على فعالية حبوب منع الحمل إذا أخذت في الوقت نفسه مما يؤدي إلى احتمالية الحمل، لذا على المرأة استخدام وسيلة أخرى لمنع الحمل بعد استشارة الطبيبة المعالجة. تتعارض أغلب المضادات الحيوية بعضها مع بعض في الوقت نفسه.

لذلك عند تناول المريض المضاد الحيوي مع أدوية أخرى يجب إخبار الطبيب أو الصيدلي بذلك، لأن تناول المريض أكثر من دواء في الوقت نفسه قد يزيد فعالية أو تأثير أحد الأدوية على دواء آخر مؤديا إلى آثار جانبية خطيرة، كما قد يتسبب في إبطال أو تقليل فعالية الدواء الآخر وقد يؤدي استعمال أكثر من دواء إلى إنتاج مركب آخر له تأثيرات عكسية للدواء الأصلي.

 هل سوء استعمال المضادات الحيوية يؤدي إلى أن تكتسب البكتيريا مناعة ضدها؟
قد تكتسب البكتيريا مناعة ضد المضادات الحيوية نتيجة لسوء الاستعمال، وذلك عند الاستهلاك المفرط للمضادات الحيوية أو حينما تعطي بجرعات غير مناسبة، أو تعطى بالقدر المطلوب على فترات غير منتظمة بين الجرعات، أو تعطي لمدة قصيرة غير كافية للعلاج. ومن الأسباب كذلك الاستعمال غير الملائم للمضادات في حالات لا تحتاج إلى معالجة بل تشفى ذاتيا، ومناعة البكتيريا ضد المضادات الحيوية قد تكون طبيعية، حيث تخلق البكتيريا ولديها القدرة على مقاومة بعض أنواع المضادات الحيوية أو كلها، وقد تكتسب البكتيريا هذه المناعة بطرق مختلفة.

 ألا يوجد أدوية تستطيع أن تتخطى كل هذه المشاكل؟
بسبب مقاومة البكتيريا لمفعول المضادات الحيوية يعكف العلماء على تطوير أدوية جديدة قادرة على تخطي تلك المشاكل، ومن تلك البحوث ما توصل إليه مجموعة من العلماء من نوع جديد من الأدوية الذكية التي يمكن أن تكون بديلا للمضادات الحيوية وتساعد على حل مقاومة البكتيريا للأدوية. قام هؤلاء العلماء بتصميم مادة بيبتيد وهي جزء تفرزه النباتات والحيوانات لمقاومة العدوى، له خصائص مشابهة للمضادات الحيوية، يقوم البيبتيد بعمل ثقوب في غشاء خلية البكتيريا مما يؤدي إلى قتلها. ومن خصائص هذا الأسلوب الجديد في العلاج أن البكتيريا لم تتعرف على ذلك التركيب من قبل مما يصعب عليه مقاومة المضاد الحيوي.

 ماذا يفعل المريض إذا أحس بآثار جانبية غير طبيعية؟
عند إحساس المريض بآثار جانبية غير معتادة بعد أخذ المضاد يجب إخبار الطبيب أو الصيدلي فورا، وعدم إهمالها لأن بعض الآثار قد تكون خطيرة على صحة المريض، على المريض التأكد من تاريخ الصلاحية للمضاد الحيوي فتناول المضاد بعد انتهاء تاريخ الصلاحية له خطورة بالغة على صحة المريض، على سبيل المثال أدوية التتراسيكلين تتحول بعد انتهاء مدة الصلاحية إلى مادة سامة تسبب إصابات خطيرة في الكلية، من الضروري للحامل أو المرضع عند صرف المضاد الحيوي إخبار الطبيبة أو الصيدلانية عن ذلك حتى لا تعرض جنينها أو طفلها إلى الأذى، عند صرف المضاد على شكل كبسولات فيجب بلعها كاملة وعدم فتح محتوياتها أو مضغها لأن هذا يؤثر على امتصاص الدواء وعلى فعاليته. أغلب المضادات الحيوية الموصوفة للأطفال تكون على هيئة شراب أو مسحوق يضاف إليه الماء ليصبح جاهزا للشرب، مثل هذه الأدوية يجب حفظها في الثلاجة مع ملاحظة أن مدة صلاحيتها لا تتعدى الأسبوعين.

 تنبيهات مهمة

  1. على المريض ألا يصر على الطبيب المعالج أو الصيدلي لصرف المضاد الحيوي لأن المضادات لا تستخدم إلا في حالة الالتهابات البكتيرية فقط، وكثرة استخدامها لها أضرار بالغة على صحة المريض.

  2. على المريض أن يصغي جيدا للتوجيهات أو التنبيهات التي يقدمها الطبيب أو الصيدلي عند صرف المضاد الحيوي، ويتأكد من كيفية أخذ الدواء وعدد المرات والمدة وهل يؤخذ قبل الأكل أو بعده.. وغيرها من التعليمات.

  3. لا بد للمريض من إكمال المدة المحددة للعلاج، ولا ينبغي إيقاف تناول العلاج عند تحسن الحالة الصيحة، لأن ذلك يؤدي إلى ظهور البكتيريا مرة أخرى وقد تكتسب مناعة من المضاد بحيث لا تتأثر به مستقبلا مما يؤدي إلى صعوبة العلاج.

  4. من الأفضل للمريض الذي يعالج المضاد الحيوي ألا يعرض جلده لأشعة الشمس.

  5. عند وجود حساسية سابقة من أحد المضادات الحيوية يجب على المريض إخبار الطبيب أو الصيدلي بذلك، ويجب عمل فحص للحساسية، من هذا المضاد قبل تعاطيه، يجب عدم إعطاء المضاد الحيوي لأي شخص آخر غير المريض، وذلك لأن هذا الدواء فعال ضد بكتيريا معينة وفي حالة خاصة، وقد لا يكون مناسبا لحالة مريض آخر.

البداية

البداية

Updated: 09/11/2007


المضادات الفيروسية Antiviral drugs

تصيب الإنسان أمراض متعددة ذات أسباب مختلفة ، وتتسبب الفيروسات في أمراض متفاوتة الخطورة مثلت اختبارات حقيقية للطب على مر العصور . وتشكل الوقاية إلى جانب التلقيح السلاح الأنجع لتفادي الأمراض الفيروسية ، لأن المضادات والأدوية التي تقضي على الفيروسات قليلة جدا، نظرا للمشاكل التي تعيق البحث في هذا المجال. إذ أن عدد المضادات الفيروسية الموجودة حاليا لا يتجاوز الخمسين مقابل عدة آلاف من المضادات الحيوية.

من الصدفة إلى العمل المدروس
الفيروس هو كائن مجهري مكون أساسا من حمض نووي محاط بغشاء بروتيني ، وهو يعيش متطفلا داخل خلية تضمن له التكاثر ، وتتسبب أغلب الفيروسات في أمراض متفاوتة الخطورة .

تتكاثر الفيروسات بسرعة بواسطة مضاعفة الخييط النووي DNA ، وتشكل النكليوزيدات أهم المواد الأولية لإنتاج نسخ DNA، لكن عند تغيير هذه النيكليوزيدات أو تعديلها فإن الأنزيمات التي تمكن من مضاعفة DNA لا تتعرف عليها وبالتالي لن تتم هذه العملية ولن يمكن الحصول على فيروسات جديدة ، وفي السبعينات مكن تعديل نيكليوزيدات من محاربة بعض الأمراض ، وقد اكتشفت المضادات الفيروسية إقتداء بالتجربة التي أجريت على الخلايا السرطانية في نهاية الأربعينات والتي اعتمدت نفس المبدأ. وهكذا تم اختيار العديد من الجزيئات الطبيعية ومشتقاتها عن طريق الصدفة حيث أبان بعضها عن القدرة المضادة للفيروسات . لكن العلماء والباحثين فكروا في العمل المدروس عوض الاعتماد على الصدفة والحظ ، لأن التطور العلمي مكن من معرفة التسلسل البروتيني والحيز النشيط للعديد من البروتينات الفيروسية ومقارنتها مع بروتينات معروفة سابقا ، مما خول تجريب مضادات البروتينات المعروفة على البروتينات الفيروسية المكتشفة . وقد تم تسهيل البحث وإعطائه منهجية أكثر، عندما استعملت الأنظمة المعلوماتية المتطورة التي تستخدم برامج لدراسة البروتينات الفيروسية وتصنيفها وتساعد على اقتراح مضادات محتملة .

مشاريع إعداد المضادات الفيروسية
استطاع علماء الفيروسات معرفة مختلف أصناف هذا الكائن الحي ، كما تعرفوا على مراحل الحياة والتكاثر لكل صنف ، وتتحد هذه المراحل في جذع مشترك رغم وجود اختلافات بسيطة ، إذ ينمو الفيروس عموما عبر ثلاث مراحل :

  • دخوله إلى الخلية المستهدفة.

  • إنتاج الخلية للعناصر الضرورية لتكاثر الفيروس.

  • خروج الفيروسات الأبناء بعد حصولها على المكونات التي أنتجتها الخلية .

وللقضاء على الفيروس يجب العمل على إيجاد مضادات تعمل على وقف نمو الفيروس في إحدى مراحل نموه ، وتبنت هذا المبدأ العديد من الأبحاث رغم الصعوبات التي تعترض الباحثين في هذا الباب والتي سنذكرها في نهاية هذا المقال. وفيما يلي عرض لبعض مشاريع المضادات حسب مراحل نمو الفيروس :

  • تحتاج أغلب الفيروسات إلى دمج أغشيتها مع غشاء الخلية حتى تتمكن من الدخول إليها ، ولا يمكن لأي فيروس كان أن يدخل لأية خلية كانت ، بل إن كل نوع من الفيروسات يقصد نوعا معينا من الخلايا لأنه يحتاج إلى إيجاد مستقبلات على أغشيتها تناسب العناصر الموجودة على غشائه حتى يتمكن من الدخول إليها ، تماما كالمفتاح والقفل . واستغل الباحثون هذه العلاقة الحميمية عندما وجدوا مضادات تمنع اتصال العناصر الموجودة على غشاء الفيروس بمستقبلاتها على الخلية أي تحول دون دخول المفتاح في القفل .

  • يفرغ الفيروس محتواه في الخلية بعد اندماج غشاءيهما ، وتوجد مضادات فيروسية تمنع هذه العملية وتحرم الآلة الفيروسية من الدخول إلى الخلية.

  • يشرع الفيروس بعد دخوله إلى الخلية في نسخ مخزونه الوراثي ، وهناك نوعان من الفيروسات : نوع يتوفر على DNA وآخر يتوفر على RNA مثل فيروس الإيدز (السيدا) . فبالنسبة للنوع الأول فإن المضادات تكون عبارة عن نظائر نيكليوزيدات أي نيكليوزيدات معدلة والتي تعيق عملية النسخ كما شرحنا سابقا ، أما النوع الثاني فيحتاج إلى تحويل RNA إلى DNA بواسطة أنزيم transcriptase inverase قبل الشروع في عملية النسخ وفي هذه الحالة يوجد نوعان من المضادات : نوع على شكل نظائر نيكليوزيدات كما شرحنا سابقا ونوع آخر على شكل جزيئات تدخل في الحيز النشيط لأنزيم transcriptase inverse وتحول بذلك دون تكون DNA انطلاقا من RNA.

  • يحتاج DNA الفيروس إلى أنزيم يدعى integrase حتى يتمكن من الدخول إلى نواة الخلية المستهدفة ، لكن لحد الآن لا يوجد مضاد فيروسي يستطيع مقاومة هذا الأنزيم ، ولا زال حقل البحث واسعا في هذا الباب، ورغم نجاح بعض التجارب مخبريا فإن تأكيدها على أرض الواقع لم يتم بعد.

  • بعد الانتهاء من عملية نسخ DNA الفيروس يتم إنتاج الفيروسات الأبناء وتعتمد بعض الأنواع على غشاء الخلية لإحاطة محتواها ، وتوجد بعض المضادات التي تحرم هذه الفيروسات الجديدة من الغشاء الخلوي وتمنع بذلك استمراريتها وانتشارها.

  • تكون بروتينات الفيروسات الأبناء غير ناضجة عند بعض الأنواع ، وتحتاج إلى أنزيمات تمكنها من التحول إلى بروتينات ناضجة ووظيفية ، لكن تدخل مضادات خاصة يشل حركة هذه الأنزيمات ويحرم الفيروسات الأبناء من نضج بروتيناتها مما يؤدي إلى القضاء عليها .

عقبات ومشاكل
ترجع القلة الكبيرة للمضادات الفيروسية إلى عدة مشاكل وعراقيل نذكر منها:

  • عندما يدخل الفيروس في الخلية فإنه يرتبط بها ويندمج مع مكوناتها ، ولذلك فإن المضادات التي تقصد الفيروس قد تقضي على الخلية أيضا ، ويعمل الباحثون على إيجاد مضادات تحارب الفيروس فقط دون الإضرار بالخلية .

  • قد يحصل نجاح كبير لبعض المضادات على مستوى التجارب المخبرية لكن التطبيق على الإنسان لا يأتي بالنتيجة المرغوبة.

  • تتطور الفيروسات بشكل كبير ولذلك يصعب رصدها والقضاء عليها ، فبمجرد توصل العلماء إلى بعض المضادات فإنها تلقى مقاومة من الفيروسات التي تغير الشكل والبرنامج الوراثي للأجيال القادمة للهروب منها.

  • ويعاب كذلك على هذه المضادات تسببها في العديد من الأعراض الجانبية ، والتكاليف الباهضة لاكتشافها ودراستها.

وفي انتظار تطوير هذا الميدان ، تبقى اللقاحات هي الوسيلة الأنجع للوقاية من الفيروسات . واللقاح الوقائي هو منتج قادر على ضمان وقاية مناعية ضد المرض ، ويتكون من الفيروس نفسه لكنه يكون غير ممرض وغير قادر على التكاثر .

ويعمل الخبراء على تطوير نوع آخر من اللقاحات وهي اللقاحات الاستشفائية والتي تعتمد على نفس مبدأ اللقاحات الوقائية لكنها موجهة إلى أشخاص أصيبوا بالمرض لتدعيم مناعتهم ضده . ويعقد الأمل كذلك على الأبحاث المنصبة على بروتين يدعى انترفيرون interferon يركب من طرف الخلايا المصابة بالفيروس لحماية الخلايا المجاورة.

حار العلم الحديث بالرغم من التقدم الكبير الذي وصل إليه ، في إيجاد حلول حاسمة للقضاء على الفيروسات ، هذه الكائنات المتناهية في الصغر تقول للناس عامة وللمتكبرين من العلماء خاصة : " وما أوتيتم من العلم إلا قليلا " .

البداية

البداية

Updated: 09/11/2007


المفاهيم الخاطئة للمرض والعلاج النفسي Wrong perception of disease and psychological treatment

المفاهيم الخاطئة للمرض والعلاج النفسي

Wrong perception of disease and psychological treatment

د فائق الزغاري - استشاري الطب النفسي

هناك العديد من المفاهيم الخاطئة بنيت على الخرافات وعدم المعرفة والجهل بطبيعة الأمراض النفسية والعلاج النفسي والتي أدت بالفرد داخل المجتمع العربي أن يحجم عن الذهاب إلى الطبيب أو المعالج النفسي , فيتردى وضعه النفسي ويتمكن منه المرض وتصبح حالته مستعصية , وأول ما يذهب إليه هو المشعوذين والدجالين والذين يدعون القدرة على شفاء الأمراض النفسية , ويتنقل من مشعوذ إلى آخر بغية أن يساعده في علاج حالته ولكن هيهات , رغم أن الذهاب إلى الطبيب النفسي في البداية يساعده في السيطرة على المرض ويوفر عليه الكثير من العناء.

من أهم هذه المفاهيم ارتباط الأمراض النفسية بالجنون: يعتقد الكثير من الناس بأن كل زوار العيادة النفسية هم من المجانين وكذلك الاعتقاد بأن الأدوية النفسية لا فائدة منها وأنها تسبب الجنون وان هذه الأدوية نوع من المخدرات وان تناولها يؤدي إلى الإدمان, والاعتقاد بأن الأمراض النفسية لا شفاء منها. إن هذه الاعتقادات تؤدي إلى التردد عند زيارة الطبيب النفسي والخجل من ذلك بل ربما الامتناع عن الإقدام عليه رغم الحاجة الشديدة إلى ذلك، ولكن من السهل مراجعة راق دجال أو مشعوذ ودون تردد. ونتيجة لهذه الأفكار والممارسات فان الناس يتأخرون في مراجعة العيادة النفسية حتى يستفحل المرض وتصبح عملية العلاج أطول. وعلينا أن نتذكر بأن المرض النفسي يتدرج من الاضطراب البسيط الذي يمكن علاجه بالإرشاد النفسي والطمئنه إلى الفصام العقلي شديد الاضطراب الذي يتحكم به دوائيا , فأمراض القلق و الاكتئاب والوساوس والمخاوف والهستيريا و اضطرابات النوم و اضطرابات الأطفال وغيرها من الأمراض النفسية قابله للشفاء, وان هناك نسبه قليلة من الأمراض النفسية التي لا تشفى ولكن يتحكم بها من قبل الأدوية , ولو نظرنا إلى الأمراض غير النفسية فان الأمر لا يختلف كثيرا فهناك العديد منها يستمر طوال العمر مثل مرض السكري و الضغط و أمراض القلب و يحتاج المريض المصاب بها إلى تناول علاجه مدى الحياة.

لقد أثبتت التجارب العلمية بأن سبب الأمراض النفسية هو اختلال في مستوى النواقل العصبية في الدماغ وذلك نتيجة عدة عوامل منها تأثير الوراثة والبيئة والتربية وعوامل عديدة أخرى, والمرض النفسي مثله في ذلك مثل الأمراض العضوية الأخرى له أساس عضوي, وانتقال الأمراض النفسية عبر الوراثة يعكس الطبيعة المرضية لتلك الأمراض.
والتجارب العلمية مدعومة بالخبرات العملية والمشاهدة اليومية أثبتت نفع الأدوية النفسية في علاج الأمراض النفسية.

وتختلف العلاجات النفسية عن غيرها بأنها تحتاج إلى عدة أسابيع حتى يبدأ مفعولها وقد يستمر العلاج لفترات قد تمتد إلى أشهر أو أكثر ويعتمد التحسن على مدى استمرارية المريض على العلاج . وللارتقاء بالمستوى الصحي والنفسي للفرد داخل المجتمع العربي عليه أن يتخلص من هذه المفاهيم الخاطئة وأن يبني قناعاته على أسس علمية ثابتة وليس على الخرافات والإشاعات.

هذه الأفكار الخاطئة أوجدت الاتجاهات السلبية للمرض النفسي من قبل العائلة في حالة إصابة أحد أفرادها به: فإذا أجرينا مقارنة متعلقة بموقف الأهل في حالة الإصابة بالمرض العضوي والإصابة بمرض نفسي نجد أن الأهل في الحالة الأولى يستدعون الطبيب بشكل فوري, وينفذون تعليماته بدقة, ويعطونه ثقة كبيرة, ويقبلون بتشخيصه, ويكون المرض مناسبة اجتماعية للزيارات، وتسود الأجواء مشاعر التعاطف مع المريض ورغبة في متابعة علاجه حتى الشفاء التام. أما في حالة المرض النفسي فنجد الأهل يترددون كثيرا قبل مراجعة الطبيب، ويحاولون التهرب من تنفيذ تعليماته، ويفضلون مراجعة أكثر من طبيب, ويحيطون التشخيص بالتشكيك, ويحملون عدائية غير ظاهرة للمعالج، كما أنهم يحاولون أخفاء أنباء المرض حتى عن المقربين، ومحاولة إنهاء العلاج بأقصى سرعة ممكنة (حتى قبل أوانه), كما يحملون مشاعر هجومية نحو المريض ويوجهون انتقادات مكثفة إليه.

من العوامل التي ساهمت في ترسيخ المفاهيم الخاطئة هي وسائل الإعلام: لقد تعودنا من الأفلام السينمائية والمسلسلات التلفزيونية والرواية العربية تقديم صورة مشوهة عن العلاج والمعالج النفسي مما جعل هذه المفاهيم تتغلغل في وجدان الناس ومن الصور المشوهة التي قدمت في الأفلام والرواية العربية شخصية الطبيب النفسي فتظهر الطبيب النفسي وكأنه غير مستقر نفسيا . ومنها أيضا طريقة العلاج النفسي وتنفيذها والمثل الواضح على هذا هو العلاج بالاختلاج الكهربائي والذي يصور على انه نوع من العقاب ويعرض بطريقة تثير اشمئزاز المشاهد, فنجد المريض يصرخ ويتألم وكأن الذي يحدث هو تعذيب للمريض وليس علاج له , وإظهار الممرض النفسي بأنه شخص قاسي عديم الرحمة ، عابس الوجه، عنيفا في حديثه وأسلوبه وتعامله. تركيز وسائل الإعلام على عرض المرضى النفسيين ذوي الحالات المزمنة وغير القابلة للشفاء وهذه الأمراض تحدث بنسبة قليلة مقارنة بالأمراض النفسية الأخرى والتي تعالج ويشفى منها تماما.

ولكي نتخلص من موروث سنوات طويلة من المفاهيم والمعتقدات الخاطئة عن الطب النفسي, على وسائل الأعلام والعاملين في مجال الصحة النفسية أن يقوموا بدورهم لتحسين الصورة المشوهة عن الطب النفسي, والمساعدة في توصيل المعلومات الصحيحة عن الأمراض النفسية وطرق العلاج النفسي, ونحن نتوق إلى ذلك اليوم الذي تصبح فيه زيارة العيادة النفسية أمرا عاديا وان نتخلص من الخوف والخجل والوصمة السلبية .

إن الهدف الذي نسعى إليه هو الارتفاع بمستوى قدرات الفرد ليعيش حياة أفضل ويساهم في بناء المجتمع بأقصى طاقاته. ولتحقيق هذا الهدف على الفرد داخل المجتمع العربي أن يتخلص من هذه المفاهيم وأن يبني قناعاته على أسس علمية ثابتة وليس على الخرافات والإشاعات.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الملاريا Malaria

د. فواز القاسم

الملاريا مرض التهابي خطير ، يسببه طفيلي خاص يسمى البلازموديوم plasmodium ، الذي يدخل إلى الكريات الحمراء في جسم المريض فيخربها ، ويترافق ذلك مع مجموعة من الأعراض والعلامات أهمها :

  • الحمى fever

  • وفقر الدم anemia

  • وتضخم الطحال splenomegaly

ينتشر هذا المرض في بلدان العالم الثالث الفقيرة ومنها اليمن ، وينتقل إلى الأطفال عبر أكثر من طريقة ، أهمها عن طريق البعوض ، الذي يكثر بعد هطول الأمطار ، وخاصة في المناطق الفقيرة والمهملة ، والتي لا يوجد فيها تصريف صحي جيد لمياه الأمطار والمجاري .

عندما تلسع البعوضة التي تحمل طفيلي الملاريا شخصا سليما ، تقذف في دمه كميات كبيرة من أطوار sporozoites التي تذهب بدورها إلى الكبد ، وهناك تدخل الخلايا الكبدية فتنمو وتنقسم فيها متحولة إلى كيسات schizonts مجهرية تحتوي في داخلها على أعداد كبيرة من الأطوار merozoites . ثم لا تلبث هذه الكيسات أن تنفجر في نهاية الأسبوع الثاني مطلقة أعداداً كبيرة من أطوار merozoites ، التي تخترق بدورها جدران الكريات الحمراء للمريض وتدخلها لتنقسم بدورها وتتطور فيها متحولة إلى الأطوار trophozoites ، ثم لا تلبث الكريات الحمراء أن تنفجر مطلقة أعداداً هائلة من هذه الأطوار ، التي تهاجمها الكريات البيضاء البالعة phagocytes فتحطم قسماً كبيراً منها ...

أما القسم الذي ينجو ، فإما أن تمتصه بعوضة جديدة لدى لسعها لهذا الطفل المريض لتنقله إلى أطفال آخرين أصحاء أو يدخل كريات حمراء جديدة في نفس المريض ليحطمها ... وهكذا تستمر الدورة ...

تختلف فترة الحضانة وهي المدة الزمنية الفاصلة ما بين دخول الطفيلي إلى جسم المريض وظهور أعراض المرض بحسب نوع الطفيلي ، ومتوسطها أسبوعان ... بعد هذه الفترة تبدأ أعراض وعلامات المرض بالظهور وأهمها :

  • الحمى fever : التي تظهر فجأة في بعض المرضى وترتفع فجأة أيضاً ، حتى أنها قد تسبب الاختلاجات لدى بعض المرضى convulsions ... أو قد تبدأ بالتدريج ، وترتفع كذلك ... وقد تكون مصحوبة بالقشعريرة أو ما تسمى بالعروة rigor . وبعد فترة زمنية معينة تختفي الحمى ويتعرق المريض ...

  • وقد تظهر على الأطفال المرضى تغيرات سلوكية behavioral changes مثل : الخوف fretfulness وفقدان الشهية anorexia والبكاء الذي لا مسوّغ له unusual crying و اضطرابات في النوم sleep disturbancs أو النعاس والهبوط drowsiness ...إلخ
    وهناك شكايات تظهر في الأطفال الأكبر سناً مثل : الصداع headach والغثيان nausia والتقيؤ vomiting وآلام البطن abdominal pain أو الظهر back ach .

  • وإذا أجرينا فحصا عاماً المريض في هذه المرحلة ، فلا نجد من العلامات ما يفرق الملاريا عن غيرها من الأمراض الالتهابية ، فقد نجد الحمى fever والشحوب pallor مع تضخم في الطحال splenomegaly مع بعض الحويصلات الفيروسية في فم المريض العقبول البسيط herpes simplex...

  • ولذلك ، فلكي نؤكد تشخيص المرض ، لا بد من إجراء بعض الفحوصات المختبرية : كالمسحة الدموية blood film التي تعتمد على رؤية الطفيلي مباشرة تحت المجهر ، والفحص المناعي serological test الذي يكتشف الآثار المناعية للطفيلي في دم المريض ...

    أما الفحوصات الدموية الأخرى ، مثل : نسبة صباغ الدم Hb والكريات البيضاء WBC وغيرها ... فهي مساعدة للتشخيص ، ولكنها ليست خاصة بمرض الملاريا .
    وقبل أن أتجاوز الفقرة المختبرية ، لابد لي من وقفة عند بعض الملاحظات الهامة :

    1. يجب على المختبري الناجح أن يجري مسحة دموية سميكة في بداية التشخيص thick blood film وذلك لكشف الحالات الخفيفة من الإصابة ، ثم يلجأ بعد ذلك للمسحة الرقيقة ilm thin blood f للتفريق بين أنواع الطفيلي الموجود .

    2. إذا جاء الطفل المريض وهو في قمة الطور الحموي feverish فقد لا نرى الطفيلي في المسحة الدموية الأولى ، لذلك لا بد من إعادة الفحص السلبي عند الشك العالي بالمرض بعد فترة اثنتي عشرة ساعة على الأقل ، وعندما تهدأ الحمى .

    3. هناك فحوص مصلية سيرولوجية متطورة مثل immune flourescent antibodies techniq = IFAT ، وهي تكتشف الأجسام المضادة لكل طفيلي في دم المريض ، وبصورة سريعة ، ولذلك يجب توفيرها في كل مستشفى من مستشفيات البلاد الموبوءة بالملاريا ..

بعد تشخيص المرض ، من خلال القصة السريرية الكاملة ، بعد ملاحظة المناطق الموبوءة بالمرض ، ثم الفحص السريري والمختبري الجيد ، هنا يأتي دور التدبير والعلاج ... ومن المناسب أن نقول هنا : بأن الملاريا هي واحدة من الأمراض القليلة التي ينطبق عليها القول المأثور في تراثنا العربي والإسلامي الخالد : درهم وقاية ، خير من قنطار علاج .

أما العلاج : فيتوقف على تقدير الطبيب في اختيار الدواء المناسب ، وفي إدخال المريض إلى المستشفى من عدمه ، حسب شدة الحالة ، ونوع الطفيلي ، واعتبارات أخرى يقدرها الطبيب . من الأدوية التي تستخدم:

  • Quinine (Chloroquine and Primaquine), Mefloquine

  • Antifolates (sulfadoxine + pyrimethamine, sulfadoxine + pyrimethamine + Mefloquine)

وأود هنا أن أسجل تجربتي الخاصة مع دواء الكلوروكوين chloroquine ، فلقد وجدته الدواء الأمثل والأسلم لعلاج الملاريا في الأطفال ، ولقد عالجت به آلاف الحالات في مستشفى الأقصى التخصصي في الحديدة ، سواء لحالات الرقود inpatient=admission أو العيادات الخارجية outpatient ، دون أن أسجل حالة مقاومة واحدة للدواء ، بعكس ما يتوهم به الكثير من العاملين في هذا الميدان ...

مع دعائنا لأطفالنا الأعزاء بالصحة الدائمة ....

البداية

البداية

Updated: 09/11/2007


الملح والسكر - 1

الملح والسكر

الصيدلي فراس جاسم جرجيس

" تجنب الإكثار منهما " عبارة تتكرر كثيرا ، ربما تكون قد سمعتها من قبل أحد الأطباء أو العاملين في المجال الصحي أو من مرضى قد تجاوزوا الأربعين من العمر وهم يشتكون مما يسمى سموم البدن كما هو معروف بالمفهوم الشعبي .

الملح والسكر مادتان أساسيتان للحياة ، لا يستغني عنهما أبدا ، ولا تطيب الحياة والصحة دونهما . إن المفهوم الخاطئ لاعتبارهما سموم البدن يرجع إلى ارتباطهما الوثيق بمرضين خطيرين يؤرقان البشرية ويحصدان ملايين البشر سنويا وهما مرض السكري ومرض ارتفاع ضغط الدم ، ويعتبران من أكثر أسباب الوفيات في العالم ، وتنفق الدول أموالا تقدر بالمليارات لعلاج مثل هؤلاء المرضى ، بالإضافة إلى ما يفرضه من ميزانية خاصة وكبيرة على المريض . لا يتفق المفهوم العلمي بتسميتهما بسموم البدن لأن السم عادة يكون خطيرا ومميتا في حالة أخذه بجرعة معينة ، لكن بالنسبة إلى السكر والملح فأن نقصهما في الجسم يؤدي إلى أمراض خطرة لا يقل أذاها عن المرضين السابقين ، لكن هذه الأمراض ليست شائعة الوجود مثل مرضي السكر وارتفاع ضغط الدم .

لا أود الحديث هنا عن المادتين بمفهومها الكيميائي و الفيزيائي ، بل سيكون الحديث عن المرضين المرتبطين بهاتين المادتين ، وسيكون التركيز على مرضى السكري المصابين بارتفاع ضغط الدم. الملح كما هو معروف بعلاقته الكبيرة وكونه أحد الأسباب الرئيسية للإصابة بارتفاع ضغط الدم ، وينصح دائما بالتقليل منه عند مرضى ارتفاع ضغط الدم والقلب والكلى وكبار السن وغيرهم . والملح المقصود هنا هو ملح الصوديوم ، الذي يشكل 99 % من ملح الطعام ويكون بشكل كلورايد الصوديم ، ويحتوي ملح الطعام بالإضافة إلى الصوديوم على أملاح البوتاسيوم والكالسيوم واليود لكن بتراكيز قليلة جدا. أما بالنسبة للسكر فمن أسمه يظهر ارتباطه الأساسي بمرض السكري الذي يتميز بارتفاع معدل السكر بالدم .

ارتفاع ضغط الدم عند مرضى السكري :

مرض السكري من أكثر الأمراض انتشارا في العالم ، يقدر عدد المصابين به على مستوى العالم 10% ، علما أن نسبة الإصابة به تختلف بين دولة وأخرى . ويعتبر انتشار مرض السكري في الوطن العربي من أعلى النسب في العالم ، ففي السعودية 16% ، الإمارات 24% ، مصر 10% ، البحرين 10% ، عمان 12% . أما في الولايات المتحدة الأمريكية فتصل النسبة إلى 10% . وتشكل هذه النسب العالية كارثة محلية لكل مجتمع. هناك نوعان رئيسيان لمرض السكري : النوع الأول يصيب الأطفال عادة ويقدر بـ 10% من عدد المصابين بالسكري . أما النوع الثاني فيصيب البالغين ويصل عدد المصابين به إلى 90% ، وهناك أنواع أخرى منها سكر الحمل الذي يظهر أثناء فترة حمل المرأة ويظهر عادة بعد الشهر الرابع من الحمل .

يحصل مرض السكري نتيجة نقص أو انعدام إفراز هرمون الأنسولين من قبل خلايا بيتا في جزر لانكرهانز الموجودة على البنكرياس ، ويعمل الانسولين على إدخال سكر العنب ( الجلوكوز ) إلى داخل الخلايا من أجل استهلاكه والحصول على الطاقة . أن هذا النقص أو الانعدام في هرمون الانسولين سيؤدي إلى زيادة نسبة السكر في الدم مما يؤدي مع مرور الوقت إلى مضاعفات خطيرة كأمراض القلب والجهاز العصبي واعتلال شبكية العين وتلف في الكليتين ، بالإضافة إلى جعل الجسم عرضة للإصابات الجرثومية والفطرية . تعتبر هذه بعض المعلومات عامة نوعا ما بالنسبة للكثير من المرضى المصابين بالسكري نتيجة الاهتمام الواسع بتوعية الناس بخطر هذا المرض ، حيث يزود الأطباء والعاملين بالمجال الصحي مرضى السكري بهذه المعلومات في سبيل توضيح المرض .

أما ما قد يجهله الكثير من مرضى السكري هو الارتباط الكبير بين السكري وارتفاع ضغط الدم ، حيث يصل عدد المصابين بمرض السكري وارتفاع ضغط الدم معا إلى ما يقارب الـ 70% من مرضى السكري . وتشير التقارير إلى أن أكثر من 65% من مرضى السكري يموتون نتيجة أمراض القلب والسكتة الدماغية ، التي تعتبر من مضاعفات ارتفاع ضغط الدم . بالإضافة إلى أن معدل إصابة مرضى السكري بارتفاع ضغط الدم هو الضعف عند البشر غير المصابين بمرض السكري . وقد أشار تقرير عرض في العام 2000 في ملتقى جمعية السكري الأمريكية أن 71% من مرضى السكري مصابين بارتفاع ضغط الدم ، وأن 12% فقط هم ممن يسيطرون على ضغطهم بشكل طبيعي .

ارتفاع ضغط الدم الذي يطلق عليه أحيانا " المرض الصامت " بسبب عدم وجود أعراض خاصة به ، وفي حالات كثيرة لا يشخص المرض إلا بعد أن تظهر المضاعفات أثر الإصابة به . علما أن 90% من المصابين بارتفاع ضغط الدم لا يعرف سبب لأصابتهم . هناك الكثير من الأسباب التي يعزى إليها الإصابة بهذين المرضين ، السكري وارتفاع ضغط الدم ، منها عامل الوراثة أو الإجهاد والتوتر أو القلق . بالإضافة إلى الأسباب الأخرى التي تعبر وظيفية أو خاصة بكل مرض .

يعتبر ارتفاع ضغط الدم المستمر وغير المسيطر عليه عامل أساسي في تطور مضاعفات مرض السكري المتمثلة في اعتلال شبكية العين ، و خلل في وظائف الكلى ، و أمراض الشريان التاجي ، و اختلال الأوعية الطرفية ( في الساقين والذراعين ) . أثبت ذلك من خلال النتائج التي تم الحصول عليها من اختبارات تمت السيطرة فيها على ضغط الدم عند المستوى الطبيعي عند بعض المرضى .

من أجل تشخيص دقيق وصحيح لمرض ارتفاع ضغط الدم لابد أن تتم عملية قياس ضغط الدم عدة مرات ولأيام مختلفة . عادة يزيد ارتفاع ضغط الدم من المضاعفات التي يسببها السكري ، فقد يؤثر هذا الارتفاع على الأوعية الدموية الصغيرة ( Microvascular ) فيسبب أذى قد يصيب الكلى ( Nephropathy ) أو شبكية العين ( Retinopathy ) ، او قد يصيب الأوعية الدموية الكبيرة ( Macrovascular ) فيسبب تصلب الشرايين ( Atherosclerotic ) . وعادة يزيد من حالات الوفاة المبكرة .

يصنف ارتفاع ضغط الدم عند المرضى العاديين ، غير المصابين بمرض السكري عدة تصنيفات ، وكما هو مبين في الجدول التالي لأشخاص لا يتناولون أي دواء مخفض ضغط الدم .
التصنيف | الضغط الانقباضي Systolic mm / Hg | الضغط الانبساطي Diastolic mm / Hg
الضغط المثالي Optimal | 120 أو أقل | 80 أو أقل
الضغط الطبيعي Normal | 130 أو أقل | 85 أو أقل
الضغط الطبيعي المرتفع* H. Normal | 130-139 | 85-89
ضغط مرتفع من الدرجة الأولى Grade-1 | 140-159 | 90-99
ضغط مرتفع من الدرجة الثانية Grade-2 | 160-179 | 100-109
ضغط مرتفع من الدرجة الثالثة Grade-3 | 180 أو أعلى | 110 أو أعلى

* يمكن معالجته والسيطرة عليه بالحمية وتقليل ملح الصوديوم والرياضة وتقليل التوتر والإجهاد .

إن الهدف من علاج ارتفاع ضغط الدم عند المرضى هو المحافظة على القياس أقل من 140 \ 90 ملم زئبق . أما عند مرضى السكري فيجب المحافظة على القياس أقل من 130 \ 80 ملم زئبق ، لأن ارتفاع ضغط الدم عن 130 \ 80 ملم زئبق يعني الإصابة بارتفاع ضغط الدم ، ويتوجب وصف العلاج لخفض ضغط الدم . بالإضافة إلى المتابعة المستمرة لمراقبة ضغط الدم ، وأجراء كل الاختبارات الدورية لتجنب المضاعفات .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الملح والسكر - 2

الملح والسكر

الصيدلي فراس جاسم جرجيس

الوقاية والعلاج:

ينقسم علاج كثير من الأمراض عادة إلى قسمين ، القسم الأول لا يعتمد على العلاج الدوائي ، ويسمى عادة تغيير أو تعديل نمط الحياة ، قد يستمر لفترة قصيرة أو طويلة اعتمادا على النتائج التي يتم الحصول عليها ، وفي حالة عدم الحصول على النتائج المطلوبة يتم الانتقال إلى القسم الثاني من العلاج الذي يعتمد على الدواء ، مع عدم إهمال القسم الأول من العلاج والاستمرار عليه . أن الالتزام بتغيير نمط الحياة يمكن أن يكون بالإضافة إلى كونه علاجا ، وقاية للناس الذين لديهم استعداد وراثي للإصابة بارتفاع ضغط الدم أو ممن تجاوزوا الأربعين من العمر ويتعرضون للإجهاد بشكل مستمر .

تغيير أو تعديل نمط الحياة : يتضمن تغيير العديد من العادات الحياتية التي أصبحت لا تتناسب مع مرض ارتفاع ضغط الدم ، وفي نفس الوقت يجب أن لا تتعارض مع المرض الأساس وهو مرض السكري ، والكثير من هذه التغيرات تتناسب مع علاج مرض السكري أيضا .

  1. الوزن : المرضى من أصحاب الوزن الثقيل ، قد يكون خفضهم للوزن عامل أساسي ومهم جدا في العلاج وفي السيطرة على ضغط الدم بالإضافة إلى السيطرة على معدل السكري في الدم عند مستوى جيد ، وخفض الوزن قد يؤخر استعمال الأدوية لمدة طويلة أو قد يستغني عنها ، كما يمنع من حصول المضاعفات . يتم ذلك عن طريق تقليل تناول الأطعمة الدسمة المليئة بالدهون وممارسة الرياضة بشكل يومي .

  2. العادات الغذائية : يعتبر الغذاء الصحي المناسب عامل مهم جدا في السيطرة على كلا المرضين . لابد لمريض السكري من الاهتمام بعاداته الغذائية والوجبات والأطعمة التي يتناولها والتركيز على تقليل السكريات، أما بالنسبة لمريض السكري وارتفاع ضغط الدم فهناك عادات غذائية أخرى يجب عليه الاهتمام بها .

    • الابتعاد عن ملح الصوديوم ، كما ذكرنا في البداية فأن ملح الصوديوم هو الجزء الرئيسي في ملح الطعام ، فيجب الحذر من استخدام الملح في الطعام والتقليل منه إلى أقصى حد ، لاعتباره سببا رئيسيا لارتفاع ضغط الدم ، لكونه يحصر كميات كبيرة من الماء مما يؤدي إلى زيادة حجم الدم وبالتالي زيادة ضغطه على الأوعية الدموية . جاء في إحدى الدراسات الغذائية الطبية أن على مريض ارتفاع ضغط الدم عدم تناول أكثر من 2400 ملغم يوميا من الصوديوم ، علما أن محتوى ملعقة صغيرة من الملح هو 2300 ملغم . ويجب التذكير بأن أكثر المنتجات التي تحتوي على الملح هي الأغذية المحفوظة والمعلبة .

    • لا يعني ضرورة الابتعاد عن الصوديوم ، تجنب الأملاح الأخرى مثل الكالسيوم والبوتاسيوم واليود والمغنيسيوم . فالدراسات تشير إلى أن خفض نسبة الكالسيوم يؤدي إلى ارتفاع ضغط الدم . أما بالنسبة للبوتاسيوم فأن خفضه سيؤدي إلى عدة مشاكل منها ارتفاع ضغط الدم ، ولابد من زيادة كمية البوتاسيوم المتناولة عند المرضى الذين يتناولون بعض الأدوية مثل مدرات البول Diuretics التي تؤدي إلى فقدان البوتاسيوم مع البول . أما في حالة وجود خلل في عمل الكلية أو أخذ بعض الأدوية التي تؤدي إلى احتفاظ الجسم بالبوتاسيوم فيجب خفض كمية البوتاسيوم . بالنسبة لليود فأن نقصه يؤدي إلى مشاكل في الغدة الدرقية . أما انخفاض المغنيسيوم فقد لوحظ مع المصابين بالسكري ، بسبب دور المغنيسيوم المساعد في إفراز الانسولين .

    • هناك الكثير من المواد الغذائية التي تكون غير مناسبة لمريض السكري وارتفاع ضغط الدم ، لابد من التقيد بها لتجنب فقدان السيطرة على أحد أو كلا المرضين أو حصول المضاعفات الخطرة . مـن هذه المواد : الدهون ، والسكريات ، واللحوم الحمراء ومنتجات الألبان الدسمة . لكن مع ذلك فأن سلة الغذاء مليئة ويمكن لمثل هؤلاء المرضى التعويض عن الأغذية غير المناسبة لهم ، وعمل نظام غذائي جيد وجديد والانتظام بعادات غذائية صحية للمحافظة على الصحة والحياة . تتنوع هذه الأغذية من الخضراوات والفواكه ( عدا ما يحتوي على السكريات ) والبقول واللحوم البيضاء ( السمك والدجاج ) والمكسرات ( غير المالحة ) . يجب التركيز على الأغذية التي تحتوي على الألياف لكونها مهمة جدا لمريض السكري . كذلك تناول بعض المنتجات النباتية التي تحتوي على البوتاسيوم كالموز ، والفراولة ، والطماطم ، والمشمش . بالإضافة إلى نوع الأغذية فالاهتمام بطريقة طهو الطعام مهم جدا ، فيفضل دائما المسلوق والمشوي لتجنب الدهون . كما أن وضع أنواع من البهارات مفيد لتجنب وضع الملح .

    • الاعتدال أو التقليل من الكافيين في المشروبات ، لأن كما هو معروف بأن الكافيين قد يزيد من ارتفاع ضغط الدم وتفاقم أمراض القلب . بالإضافة إلى أنه قد يسبب الأرق الذي يؤدي إلى التوتر وبالتالي ارتفاع ضغط الدم .

    • بالنسبة للمرضى الذين لديهم خلل في عمل الكليتين ، فأن تجنب الملح مهم جدا ، لأنه كما هو معروف فأن تصفية الملح تتم عبر الكليتين ، وأن وجود أي خلل فيهما قد يؤدي إلى تجمع الأملاح وبالتالي حصول مشاكل كثيرة أهمها ارتفاع ضغط الدم .

  3. الرياضة : الإصابة بمرض السكري من النوع الثاني عادة تظهر فيمن تجاوز الخامسة والثلاثين مـن العمر ، أما الإصابة بالسكري وارتفاع ضغط الدم معا فتظهر عادة فيمن تجاوز الأربعين من العمر ما لم يكون مريض السكري أصلا مصابا بارتفاع ضغط الدم . لذلك فأن ممارسة الرياضة المناسبة شيء ضروري جدا كعلاج تكميلي لهذين المرضين ، وذلك لعدة أسباب :

    1. السيطرة على معدل السكر في الدم

    2. السيطرة على ضغط الدم

    3. خفض الوزن

    4. المساعدة في زيادة سرعة هضم الطعام وحرق المزيد من السعرات الحرارية .

    5. تحريك الدورة الدموية .

    أن اختيار الرياضة المناسبة شيء مهم جدا ، لأن الإصابة بالسكري وارتفاع ضغط الدم قد يؤديان إلى الإصابة بأمراض القلب ، لذلك فالرياضة المجهدة تكون في بعض الأحيان ذات تأثير سلبي على المريض . والرياضة يجب أن تتناسب مع عمر المريض وقابليته البدنية ، ولابد أن تكون مستمرة وتفضل أن تكون بشكل يومي . من أحسن أنواع الرياضة التي يمكن للمريض ممارستها المشي لنصف ساعة يوميا ، أو استعمال الدراجة الثابتة مع بعض الحركات الارضية . يجب تجنب الألعاب الثقيلة كرفع الأثقال لأنها قد تؤثر على شبكية العين ، أو الركض لمسافات طويلة أو تسلق المرتفعات لأنها مجهدة للقلب . كما أن إجراء بعض الفحوصات على العين والأعصاب والقلب والكلى مهم جدا للتأكد من كون الرياضة المختارة لا تؤثر على وظائف هذه الأعضاء .

    لابد للذين يمارسون الرياضة أن تكون لديهم معرفة بأعراض انخفاض السكر في الدم ، حتى يتجنبون حصول مثل هذه الحالات عند ممارستهم الرياضة .

  4. الإقلاع عن التدخين وتعاطي الكحول : لما لهاتين العادتين السيئتين من أضرار مباشرة على صحة الفرد ، والتأثير المباشر على الرئتين والقلب وارتفاع ضغط الدم وانخفاض المناعة ، والتأثير المباشر في استقلاب الدواء .

  5. الابتعاد عن الضغط النفسي والإجهاد والتوتر : تؤدي هذه العوامل جميعا إلى الإصابة بالسكري وارتفاع ضغط الدم وتفاقم المرضين وحصول المضاعفات الخطرة . لذلك من واجب أي عائلة أحد أفرادها مصاب بأحد المرضين أو كلاهما مراعاة الجانب النفسي وتوفير سبل الراحة له . على أن لا ينسى أي مريض دوره المهم في تجنب مثل هذه العوامل . فأخذ قسط من الراحة يوميا ، وعدم القلق ، والابتعاد عن كل ما يؤدي إلى التوتر ، خطوات تساعد في السيطرة على ضغط الدم والسكري .

كما هو ملاحظ ، فأن كلا المرضين يشتركان في العلاج الذي لا يعتمد على الدواء ، بالإضافة إلى وجود أمراض أخرى تشترك معهما في هذه الخطوات ، لذلك لابد من مراعاة النقاط السالفة الذكر قبل بدء العلاج وخلاله واعتبارها جزء أساسي من العلاج ، لتجنب حصول المضاعفات أو تدهور المرض . وكلمة أخيرة في هذا المجال ، أن الاعتدال في أي شيء ضروري ومهم جدا ، فالاعتدال في الغذاء والرياضة يساهم بشكل كبير في العلاج . والأمل كبير في أن يقلل هذا النوع من العلاج من كمية الأدوية الموصوفة وبالتالي تقليل الآثار الجانبية والتكلفة المادية المترتبة على هذه الأدوية .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الملح والسكر - 3

الملح والسكر

الصيدلي فراس جاسم جرجيس

العلاج بالأدوية:

سنتناول في هذا الجانب أدوية خفض ضغط الدم ، وتأثيرها على السكري ، وأي منها مناسب لعلاج مريض السكري . فكما هو معروف ، فأن مرض السكري يزيد من احتمالية الإصابة بأمراض القلب مرتين إلى أربع مرات عن الشخص غير المصاب بالسكري . بالإضافة إلى جعل المريض أكثر عرضة للإصابة بأذى في الكليتين ، لذلك من الضروري السيطرة على ضغط الدم عند المستوى المطلوب لمنع حصول أذى للكليتين وبالتالي الوصول إلى المراحل النهائية من تلف الكليتين .

عموما ، فأن المرضى المصابين بالسكري مع ارتفاع ضغط الدم يحتاجون إلى أكثر من نوع واحد من الأدوية ، وأن اختيار دواء خفض ضغط الدم يجب أن يتحدد وفق الشروط التالية :

  1. خفض ضغط الدم

  2. حماية مريض السكري من الإصابة بخلل أو استمرار التدهور في عمل الكليتين

  3. تجنب المضاعفات الأخرى

حتى مع اختيار الدواء المناسب للمريض ، فأن العلاج ربما يكون غير ذا جدوى ، إذا لم يكن الاهتمام بالعوامل الأخرى متناسقا مع أخذ العلاج ، فزيادة تناول الملح في الطعام مثلا يمكن أن يجعل العلاج بالأدوية غير فعال بشكل مناسب ، وقد أثبتت العديد من الدراسات ذلك ، خصوصا عند كبار السن ممن يعانون من ارتفاع ضغط الدم .

سنأتي الآن على ذكر مجاميع الأدوية المستخدمة في علاج ارتفاع ضغط الدم بشكل عام وبشكل مفصل ، وأي منها مناسب ومتوافق مع علاج مريض السكري :

  1. مدرات البول Diuretics

  2. حاصرات بيتا Beta blockers

  3. مثبطات ايس Angiotensin-Converting Enzyme " ACE " Inhibitors

  4. حاصرات الكالسيوم Calcium channel blockers " CCBs "

  5. مثبطات أنجيوتينسين 2 Angiotensin II receptors blockers " ARBs "

  6. حاصرات الادرينالين " الالفا واحد " Adrenergic " Alpha 1 " blockers

  1. مدرات البول Diuretics:
    مدر الثايزايد Thiazide مثل الهيدوكلوروثايزايد Hydrochlorothiazide أو الكلورثاليدون Chlothalidone ، يعتبر المدر من أدوية الخط الأول في علاج ارتفاع ضغط الدم . تستعمل المدرات عادة في علاج ارتفاع ضغط الدم المصحوب بالاستسقاء Edema ، وأمراض الكلى ، وارتفاع ضغط الدم المعتمد على الحجم من دون استسقاء مثل الذي يكون عند مرضى السكري من النوع الثاني . يجب استعمال أقل جرعة ممكنة بالنسبة لمرضى السكري من النوع الثاني مع مراقبة مستمرة لمستويات البوتاسيوم والسكر في الدم . في حال عدم استعمال المدرات كخط علاجي أول فقد تضاف لعلاج ارتفاع ضغط الدم غير المسيطر عليه وتكون بجرعات منخفضة . إن استعمال الجرعات الصغيرة يرجع إلى التأثير الجانبي غير المرغوب فيه للمدر ، والذي يكون عادة معتمدا على الجرعة ، لذلك فالجرعات الصغيرة غالبا ما تكون من دون تأثيرات جانبية .

  2. حاصرات بيتا Beta-Blockers:
    مثل بروبانولول Propanolol ، اتينولول Atenolol ، ميتوبرولول Metoprolol ، تستعمل كذلك كخط علاجي أول في حالات ارتفاع ضغط الدم عند المرضى العاديين، لكن هناك بعض التحفظات عند استعمال هذا الدواء عند المرضى المصابين بارتفاع ضغط الدم والسكري معا . ذلك لعدة أسباب :

    1. يمكن أن تقلل من إفراز الانسولين إلى الدم ( بذلك ترفع من معدل السكر في الدم )

    2. يمكن أن تغطي على الأعراض التي ترافق هبوط السكر Hypoglycemia ، والتي تتضمن رعشة وخفقان وزيادة في سرعة القلب .

    3. التأخر في استعادة الحالة الطبيعية بعد هبوط السكر .

    بالإضافة إلى أن حاصرات بيتا يمكن أن تؤدي إلى ارتفاع مستوى الدهون الثلاثية Triglycerides وانخفاض الكوليسترول عالي الكثافة HDL، واضطراب في انتصاب العضو الذكري ، بالإضافة إلى تفاقم الخلل في الأوعية الطرفية ، وهي مشكلة شائعة عند مرضى السكري .

    عموما ، إذا كانت هناك مشكلة في عملية إستقلاب Metabolism الدواء ، فأن دواء مثل كارفيديلول Carvedilol ، حاصر انتقائي لبيتا واحد ، قد يؤدي إلى تقليل احتمالية حدوث هبوط في السكر وزيادة في الدهون Hyperglycemia . من المهم جدا لمرضى السكري الذين يتناولون حاصرات بيتا أجراء تحليل لسكر الدم وعلاج انخفاض سكر الدم في حالة وجوده عند قراءة 70 ملغم \ دلتالتر او أقل ، بغض النظر عن وجود الأعراض أو عدم وجودها. بالإضافة إلى مراقبة لمستوى البوتاسيوم ، والدهون ، والهيموغلوبين ( A1c ) الذي ينصح به أيضا . يمكن أن تستعمل هذه المجموعة من قبل مرضى السكري الذين لديهم ذبحة قلبية angina .

  3. مثبطات ايس ACE Inhibitors:
    مثل اينالبريل Enalpril ، و كابتوبريل Captopril ، و ليسينوبريل Lisinopril . التي تسترعي اهتماما خاصا لتأثيرها العلاجي الكبير عند مرضى السكري وارتفاع ضغط الدم . فهي لا تعمل على تقليل ضغط الدم فقط ، بل لها تأثير كبير في تقليل الألبومين البولي Microalbuminuria والبول البروتيني Proteinuria (زلال البول) ، وبالتالي تقليل فرص الإصابة بخلل في عمل الكليتين عند مرضى السكري المصابين أو غير المصابين بارتفاع ضغط الدم .

    عموما ، تعتبر هذه المجموعة الدوائية خط علاجي أول لعلاج مرضى السكري ممن لديهم مرض كلوي Nephropathy ، ما لم تكن أصلا محظورة على المرضى أو بسبب الآثار الجانبية التي قد تظهر على المرضى مثل السعال الذي لا يستطيع تحمله بعض المرضى ، وفي مثل هذه الحالة يستبدل العلاج بـ مثبطات انجوتينسين 2 ( ARBs ) . بعض التعليمات التي يوصى بها مرضى السكري ممن يتناولون مثبطات ايس هي المتابعة المستمرة لمستوى البوتاسيوم ، ووظائف الكلى . تعتبر هذه المجموعة الأفضل في علاج مرضى السكري بوجود خلل في عمل الكليتين أو المرضى ممن لديهم مشاكل في القلب .

  4. مثبطات انجيوتينسين 2 ARBs:
    مثل اربسارتان Irbesartan ، و لوسارتان Losartan . لها نفس تأثير مثبطات ايس لكنها تختلف في آلية العمل ، وقد تستعمل كبديل لمثبطات ايس في حال عدم قدرة المريض على احتمالها . تستعمل هذه المجموعة بكثرة عند مرضى ارتفاع ضغط الدم والمرضى الذين لديهم خلل في عمل الكليتين .

    كما هو الحال مع مثبطات ايس تعمل مثبطات انجيوتينسين 2 على تأخير تطور مرض الكلى عند المصابين بالسكري . كذلك يجب مراقبة مستوى البوتاسيوم في الدم وعمل الكليتين عند تناول هذا الدواء .

  5. حاصرات الكالسيوم CCBs:
    مثل املوديبين Amlodipine الذي ينتمي إلى مجموعة دايهيدروبيريدين Dihydropyridine وفيراباميل Verapamil وديلتيزيم Diltiazem اللذان ينتميان إلى مجموعة Nondihydropyridine، التي تساعد في تقليل نسبة بروتين الألبومين الذي يطرح في البول ، بالإضافة إلى تقليل حدوث أزمات القلب . هناك اختلافات بين هاتين المجموعتين . المجموعة الثانية تعمل على تخفيض سرعة القلب وإعطاء حماية إضافية للكلى عندما يعطى مع مثبطات ايس .

    لكن قد يتكون استسقاء Edema عند بعض المرضى مع حاصرات الكالسيوم ، وقد تكون أقل تناسبا مع كبار السن . وهي مثل مثبطات ايس ، ليس لديها أي تأثير عكسي على مستوى السكر في الدم أو الدهون . ويمكن استعمالها من قبل مرضى السكري المصابين بذبحة قلبية .

  6. حاصرات الادرينالين " الفا واحد " Adrenergic " Alpha-1 " Blockers:
    استعمال حاصرات الادرينالين مثل برازوسين Prazosin ، وتيرازوسين Terazosin ، و دوكسازوسين Doxazosin لمرضى السكري مع ارتفاع ضغط الدم أمر مثير للخلاف . ففي إحدى الاختبارات السريرية على أدوية علاج ارتفاع ضغط الدم عند مرضى السكري ، تم إيقاف العلاج بهذا الدواء لارتفاع نسبة حدوث المضاعفات . لكن مع هذا تستعمل هذه المجموعة كعلاج تكميلي في حالات ارتفاع ضغط الدم . علما أن حاصرات الفا ، مثل برازوسين ، ليس لها أي تأثير عكسي على السكر في الدم أو الدهون .

فيما يلي جدول لبيان آلية عمل الأدوية المستخدمة في علاج ارتفاع ضغط الدم ، وتأثيرها على السكر في الدم ، وتأثيرها على الانسولين ، وعلى الدهون ، وتأثيراتها الجانبية المتوقعة .
أسم المجموعة الدوائية | آلية العمل | التأثير على السكر في الدم | التأثير على الانسولين | التأثير على الدهون | التأثيرات الجانبية
مدررات البول ( Diuretics ) | تخلص الجسم من الملح الزائد والماء من خلال طرحه مع البول | قد تؤدي إلى ارتفاع ملحوظ في السكر بالدم | تقلل من الحساسية للانسولين | عند الجرعات العالية تؤدي إلى ارتفاع الكوليسترول والدهونالثلاثية | - زيادة عدد مرات التبول - جفاف الفم - بعضها يؤدي إلى انخفاض البوتاسيوم في الجسم - خلل في أنتصاب العضو الذكري - قد تزيد من تدهور الخلل في الكليتين
حاصرات بيتا ( Beta-Blockers ) | - تقلل انقباض عضلة القلب - تقلل من سرعة القلب | - قد ترفع السكر في الدم - تغطي على أعراض انخفاض السكر في الدم | - تقلل من إفراز الانسولين - تقلل من الحساسية للانسولين | - تزيد الدهون الثلاثية - تقلل من الكوليسترول عالي الكثافة | - تؤخر الرجوع من حالة انخفاض السكر في الدم - قد تزيد من نوبات الربو - قد تسبب الكوابيس - بطئ في النبض - خلل في انتصاب العضو الذكري
موسعات الأوعية الدموية (Vasodilators) | توسيع الأوعية الدموية | قد ترفع السكر في الدم | لا تأثير | لا تأثير | - زيادة سرعة القلب - حصر السوائل في الجسم - الألم في المفاصل
حاصرات الكالسيوم ( Calcium Channel Blockers ) | - تقلل انقباض عضلة القلب - توسيع الأوعية الدموية | لا تأثير | لا تأثير | لا تأثير | - قد تخفض من سرعة القلب - تجمع السوائل في القدم - إمساك - تفاقم في مشاكل القلب
حاصرات الادرينالين (الفا واحد) (Alpha adrenergic blockers) | ترخي عضلات الأوعية الدموية من خلال التأثير على وظائف النظام العصبي | لا تأثير | لا تأثير | لا تأثير | - في بعض الحالات قد تؤدي إلى تجمع السوائل - انخفاض ضغط الدم الفجائي عن الوقوف خصوصا عند بدء الاستعمال
مثبطات ايس (ACE Inhibitors) | تمنع تحرر مادة كيميائية تسمى (Renine) تساعد في تغيير كيمائي في الكلية يؤدي إلى انخفاض في ضغط الدم | قد تساعد في السيطرة على السكر في الدم | تزيد من الحساسية للانسولين | لا تأثير | - السعال عند 10 % من المرضى - زيادة البوتاسيوم - تفاقم الخلل في الكليتين
مشارك ألفا 2 (Alpha 2 agonists) | يؤثر مباشرة على مراكز السيطرة على ضغط الدم في الدماغ | لا تأثير | تمنع إفراز الانسولين (سكري النوع الثاني) | لا تأثير | - فقر الدم - انخفاض فجائي في ضغط الدم عند الوقوف - جفاف الفم - العجز الجنسي
مثبطات انجيوتينسين 2 (Angiotensin II receptor antagonists) | تغلق المستقبل المسؤول عن عمل انجيوتيسين مما يؤدي إلى عدم ارتفاع ضغط الدم | لا تأثير | لا تأثير | لا تأثير | - أرق - إسهال - تشنج عضلي - سعال

هناك بعض التحاليل والاختبارات التي يجب أن يجريها مريض السكري وارتفاع ضغط الدم بشكل دوري . لاستمرار السيطرة المستمرة على كلا المرضين من أجل تجنب المضاعفات ، واستبدال أو تغير العلاج في الوقت المناسب . من هذه الاختبارت :

  1. اختبار قياس السكر في الدم .

  2. اختبار الأملاح في الدم ( صوديوم ، بوتاسيوم ، الخ ... ) .

  3. فحص الكليتين ويتم عن طريق قياس الكريتيانين Creatinine clearance ، والبروتين في البول Microalbuminuria.

  4. اختبار الكوليسترول والدهنيات الثلاثية Triglycerides & Total cholesterol.

  5. فحص العين : لفحص شبكية العين وضغط العين .

  6. فحص ضغط الدم

  7. أجراء اختبار الـ ECG لفحص عمل القلب .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


المليساء المعدية Molluscum Contagiosum

المليساء المعدية ( السارية ) Molluscum Contagiosum

هو مرض جلدي فيروسي شديد العدوى ( لذا يسمى ﺒ المليساء المعدية ) يصيب الجلد فقط و لا يؤثر على أي أعضاء داخلية للجسم. و يظهر على هيئة حبيبات صغيرة على سطح الجلد تشبه اللؤلؤ. و لا يعتبر المرض خطير حيث يتم الشفاء منه تلقائيا خلال أشهر قليلة ما عدا في بعض الحالات التي قد يستمر لمدة تصل إلى عامان. و يصيب مختلف الأعمار لكنه أكثر انتشارا في الأطفال.

طريقة العدوى

الفيروس المسبب للمرض هو أحد فيروسات عائلة الـ Poxvirus ، و يتسلل الفيروس للجلد من خلال الثقوب الصغيرة الموجودة ببصيلات شعر الجلد. و ينتقل الفيروس من شخص مصاب إلى شخص آخر سليم بعدة طرق هي:

  • عدوى مباشرة: عن طريق الملامسة المتكررة للجلد المصاب.

  • عدوى غير مباشرة: عن طريق استخدام المناشف و الأدوات الشخصية لشخص مصاب.

  • عدوى عن طريق حمامات السباحة.

  • الاتصال الجنسي: في حالة وجود الإصابة (الحبيبات) في الأعضاء التناسلية. لذا تعتبر المليساء المعدية من الأمراض المنقولة جنسيا.

  • العدوى الذاتية: حيث تنتقل الإصابة (الحبيبات) في نفس الشخص من مكان إلى آخر نتيجة ملامسة الأيدي لجزء غير مصاب عقب ملامستها للحبيبات دون غسيل الأيدي جيدا.

فترة الحضانة
و هي الفترة ما بين الإصابة بالفيروس و ظهور أعراض المرض. و تتراوح بين 2 – 4 أسابيع و قد تصل إلى اكثر من شهر.

الأعراض
أكثر مناطق الجسم شيوعا في ظهور حبيبات المليساء المعدية هي الوجه، الرقبة، الأطراف (الذراع، الساق)، الأعضاء التناسلية. و يمكن أن تظهر الحبيبات في أي مكان بالجسم. يظهر المرض في صورة حبيبات مرتفعة عن سطح الجلد لها مميزات خاصة بها و هي:

  • صغيرة الحجم حيث يتراوح قطرها بين 2-6 ملليمتر.

  • بيضاء أو قرنفلية أو بنية اللون.

  • تشبه اللؤلؤ أو القبة.

  • بها نقرة ( فجوة صغيرة ) في المنتصف.

  • تحتوى على مادة بيضاء جبنية أو شمعية شديدة العدوى تظهر إذا تم عصر الحبيبات أو الضغط عليها.

  • غير مؤلمة.

  • غالبا تكون حبيبات متعددة، و نادرا ما تظهر حبيبة واحدة.

  • في الأطفال: الحبيبات اكثر ظهورا في الوجه، الأطراف، و الجذع.

  • في البالغين: الحبيبات اكثر ظهورا في الأعضاء التناسلية، البطن، الجزء الداخلي من الفخذ.

و تختفي الحبيبات دون ترك أي آثار على الجلد، إلا في بعض الحالات النادرة نتيجة حدوث خدوش و التهابات للحبيبات بعد حكها بشدة.

يتم تشخيص المرض عن طريق شكل الحبيبات الجلدية المميزة، حيث لا يوجد أي أعراض أخرى مصاحبة للمرض سوى الحبيبات الجلدية المميزة له. و أحيانا يحدث اختلاطا من حيث شكل الحبيبات بينها و بين الهربس البسيط. و تكون التفرقة بينهما واضحة حيث أن حبيبات المليساء المعدية تكون غير مؤلمة على عكس حبيبات الهربس البسيط التي تتميز بألم شديد. و يظهر المرض بصورة شديدة و متواصلة ( لا يتم الشفاء نهائيا ) في المصابين بأمراض نقص المناعة مثل الأيدز.

العلاج
يوجد بعض النصائح الهامة للمصاب لمنع حدوث عدوى سواء ذاتية أو للمحيطين به:

  • غسيل الأيدي جيدا بعد ملامسة الحبيبات.

  • عدم مشاركة المناشف و الأدوات الشخصية التي تلامس الحبيبات مع أشخاص آخرين.

  • تجنب كحت الحبيبات بالأيدي.

بالرغم أن جميع حبيبات المليساء المعدية يتم الشفاء منها تلقائيا دون أي علاج خلال 6 أشهر و حتى 5 سنوات كحد أقصى، لكن يفضل الكثير من الأطباء استخدام العلاج حيث أنها شديدة العدوى و تنتقل بسهولة من أي مكان بالجسم إلى مكان آخر.

و يوجد أكثر من طريقة للعلاج ترتكز جميعا على التخلص من الحبيبات حيث انه لا يوجد علاج يقتل الفيروس المسبب للمرض نفسه.

  • دهانات موضعية مثل طلاء الفينول للحبيبات.

  • استخراج محتويات الحبيبات ( المادة البيضاء الجبنية شديدة العدوى ) عن طريق عصر الحبيبات بواسطة جفت و أداة كحت ثم يتم كي بواسطة حمض الكاربوليك أو الفينول المركز. و يتم ذلك بعد استخدام مخدر موضعي.

  • تجميد الحبيبات بواسطة كلور الايثيل ثم كحتها. و في حالة إذا كان عدد الحبيبات كبير تقام هذه العملية على مراحل كل 3-6 أسابيع.

  • الكي الكهربي للحبيبات.

  • الليزر.

البداية

البداية

Updated: 09/11/2007


المناظير الجراحية

إعداد د. محمد محفوظ

تتم كل العمليات التنظيرية للبطن تحت التخدير العام , بعكس بعض العمليات التنظيرية للمفاصل (كالركبة مثلا) التي يمكن إجرائها تحت التخدير العام أو التخدير الظهري . وكما في أي عمل طبي تعتبر النظافة والتعقيم أهم الخطوات لأجراء هذه العمليات لتفادي حدوث التهابات ما بعد العملية لا سمح الله والتي تعتبر قليلة الحدوث مقارنة بالعمليات المفتوحة.

أسباب تفوق وتفضيل إجراء العمل الجراحي بالمنظار بدل الإجراء الاعتيادي (الفتح الكامل) بأذن الله :

  1. التقليل الكبير جدا لآلام ما بعد العملية

  2. لتقليل الكبير جدا لاحتمالات حدوث التهابات ما بعد العملية

  3. لتقليل الكبير جدا للفترة التي يحتاجها المريض للعودة لحياته الطبيعية.

  4. التقليل الكبير جدا لبقاء المريض بالمستشفى

  5. التقليل الكبير جدا للتشوهات والندبات الناتجة عن العمليات المفتوحة .

وللتبسيط سأقوم بتقسيم هذه العمليات إلى أقسام رئيسية لكل منهما غرض تشخيصي وعلاجي:

  • مناظير البطن
    وتتم من خلال فتحة صغيرة على الجلد فوق أو تحت الصرة يتم من خلالها نفخ البطن بغاز ثاني أوكسيد الكربون لدرجة معينة (النفخ يعمل فراغ وحيز للمشاهدة ولإجراء العمل الجراحي) ومن ثم يتم إدخال كاميرا تنظير ورؤية الجهاز الهضمي من خلال ما تنقله الكاميرا على شاشة تلفزيون يمكن متابعتها بالعين المجردة (ولك أن تتخيل أخي القارئ حجم المعلومات والتشخيص الممكن الحصول عليه بهذه الوسيلة الفذة ) .

    ويلجأ لعمل المنظار التشخيصي للبطن في حالات معينة يحددها الطبيب المتابع للحالة , أو لأخذ عينة من منطقة معينة بالكبد أو من ورم في أي منطقة داخل الغشاء البريتوني للبطن .

    ووصل استخدام المنظار لإراء العمليات العلاجية لدرجة متقدمة جدا يمكن القول انه يمكن إجراء تقريبا أي عملية بالطريقة التقليدية المفتوحة عن طريق المنظار وذلك بأحداث شقوق إضافية يتم من خلالها إدخال أدوات جراحية خاصة (كأدوات الجراحة العادية ولكنها صنعت بشكل خاص يمكن استخدامها من خلال فتحات صغيرة ، مقصات ملاقط قواطع وموصلات ....) والحقيقة لولا أن الله سبحانه وتعالى هدانا لتطوير هذه الأدوات وتصنيعها بطريقة يمكن استخدامها من خلال هذه الفتحات لما كان لنا ما وصلنا إليه من تطور وراحة في إجراء العمليات بالمنظار .

    ولك أخي الكريم أن تتخيل مدى أهمية وميزة إجراء العمل الجراحي بالتنظير حيث يكفي القول أن عملية تحتاج لفتح بطن بطول لا يقل عن 20 سم يتم إجرائها من خلال 3 أو 4 فتحات لا يتعدى الواحد منها 1 سم , وكيف ستقل الآلام ونسبة حدوث التهابات وكيف سيكون شكل البطن وسرعة الشفاء أن شاء الله ......الحمد لله على هذه النعمة .

    وسوف أقوم بوضع صور توضيحية والتعليق عليها لأهم عمليات المنظار الجراحية الشائعة .

    1. عملية استئصال الزائدة الدودية
      سابقا كانت تجرى من خلال فتحة على الجهة السفلية اليمنى للبطن بطول لا يقل تقريبا عن 7 سم وتوضح الصورة التالية آثار الجراحة بعد عملية مفتوحة لاستئصال الزائدة الدودية :

      وكيف يتم استئصالها بالمنظار :

      من خلال فتحتين لا يتعدى الواحد منهما 7 مم وفتحة للكاميرا:

    2. عملية استئصال المرارة
      سابقا كانت تجرى من خلال فتحة طويلة على الجهة العلوية اليمنى للبطن بطول لا يقل تقريبا عن15 سم ولك أخي القارئ أن تتخيل مدى الألم ونسبة حدوث الالتهابات العالية بعد عملية مفتوحة لاستئصال المرارة . ومع تطور الجراحة بالمنظار يتم حاليا وبسهولة من خلال هذه الأربع فتحات الصغيرة يتم استئصال المرارة بالمنظار :

      وهنا يشاهد البطن بعد مرور فترة من الزمن والتئام الجروح بعد عملية استئصال المرارة بالمنظار :

      .

    3. عمليات الفتق بأنواعها
      والتي مازالت تجرى بالطريقة المفتوحة ولكن أيضا أصبح بالإمكان إجرائها بالمنظار وتقريبا لكل أماكن تواجدها بالجسم وبكل نجاح.

      وبدلا من عمل شقوق كبيرة على الجسم يتم بالعادة عمل ثلاث فتحات صغيرة جدا لا يتعدى طول الواحد منها 1 سم وتستخدم هذه الفتحات لإدخال الأدوات التنظيرية الجراحية المختلفة أو إدخال الشبكات الخاصة بإصلاح بعض أنواع الفتوق وكذلك إدخال الدباسات الخاصة بها .

      وتختلف أماكن هذه الفتحات بحسب وجود الفتق واحتياجات الجراح ولكن بالمحصلة النهائية لن تتعدى الثلاث أو أربع فتحات وكما ذكرت لن يتعدى طول الواحد منها 1 سم .

    4. عمليات البدانة كربط المعدة والتي تتم بكل سهولة .

    5. استئصال أورام الجهاز الهضمي بمختلف أماكن تواجدها كأورام القولون والمعدة والكبد والبنكرياس .... والتي كان يلزم لإجرائها عمل شق جراحي طويل من اسفل عظم الصدر مرورا بالصرة حتى اسفل البطن ولكن وبحمد الله اصبح بالإمكان عمل أغلب هذه العمليات عن طريق عمل أربع فتحات صغيرة (الفتحة الواحدة 1 سم) مع فتحة واحدة إضافية لا تتعدى 3-4 سم على جهة يحددها الجراح على البطن لاستخراج الورم منها .

  • عمليات تنظير المفاصل وعلاجها
    وأشهرها عمليات تنظير الركبة التي كانت تتم بالسابق من خلال إجراء شق كبير على الركبة لا يخلو من حدوث مشاكل بعد العملية للمريض. أما الآن فاصبح تنظير الركبة بسهولة يمكن للمريض الذهاب بنفس اليوم بعد ذهاب آثار التخدير للمنزل .

    ويكفي لإجراء تنظير الركبة عمل فتحتين لا تتعدى الواحدة منهم النصف سنتيمتر الواحد على الركبة ومن خلالهما يتم إجراء التنظير وكذلك العمل الجراحي لو لزم الأمر من الداخل بالأدوات المخصصة للدخول لتجويف الركبة من خلالهما.

    ويمكن في أغلب الأحيان توفير فتح الركبة والذي كما ذكرت لا يخلو من المخاطر .

    وبشكل مشابه لتنظير الركبة يمكن أيضا تنظير كل المفاصل الكبيرة بالجسم كمفصل الكتف والكوع والفخذ ..... وإجراء اللازم جراحيا وفي كثير من الأحيان دون اللجوء لفتح المفصل كامل .

  • العمليات الجراحية للجهاز التنفسي والقلب
    قديما كان يتم فتح الصدر جانبيا من الجهة المراد علاجها لعمل الإجراء الجراحي (استئصال ورم , أو الرئة أو جزء منها , أو حتى بشكل طارئ نتيجة نزيف أو إصابة...).

    وبالمناظير الجراحية يمكن إجراء تقريبا كافة الإجراءات الجراحية دون الحاجة لفتح الصدر كاملا بل بعمل فتحات 2-3 جانبية لا يتعدى الواحد منها السنتيمترات.

    كذلك أجراء بعض العمليات الجراحية للقلب كاستبدال صمامات القلب أو إصلاح العيوب الخلقية للقلب والتي كان يستلزم لها بالسابق فتح عظم القص طوليا للوصول للقلب والأوعية الدموية.

    والتي أصبح بالإمكان عملها بالمنظار أيضا وبكل نجاح ولله الحمد ومن خلال فتحات صغيرة دون الحاجة لشق الصدر .

  • عمليات الجهاز العصبي والمخ
    وطبيعيا مع تقدم علم التنظير الجراحي والوصول للتجويف البطني والصدري بسهولة وأمان أمكن أيضا استغلال ذلك بالوصول للعمود الفقري من داخل الجسم وعمل الإجراءات الجراحية اللازمة دون الحاجة أيضا لعمل فتحات كبيرة على الجسم كالسابق . أيضا تنظير المخ وعمل أدق الجراحات .

  • العمليات الجراحية للجهاز البولي والتناسلي
    تقليديا يتم فتح الخاصرة بطول لا يقل عن 20 سم وذلك مثلا لاستئصال الكلية أو ورم منها أو استئصال الغدة الجاردرقية , ويترك ذلك آثار كبيرة على الجسم .

    وحاليا يمكن عمل كل ذلك وأكثر من خلال فتحات صغيرة وبالمنظار .

    كذلك يمكن تقريبا إجراء كافة عمليات الجهاز التناسلي الأنثوي من استئصال المبايض والرحم وربط الأنابيب وغيرها ..

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


المهيجات الشائعة للربو

المهيجات الشائعة للربو Triggers

مهيجات الربو هي تلك العوامل التي تعمل على إحداث أعراض الربو، وهذه المهيجات تتفاوت بين المصابين بالربو، ولذلك من الضروري معرفة العوامل التي تحدث النوبة:

  • العوامل المثيرة للحساسية: ريش أو شعر الحيوانات، عث الغبار (يوجد أيضا في السجاد ومكيفات النوافذ التي لا تنظف دوريا)، غبار الطلع، الأطعمة مثل الفول السوداني والسمك والمحار والبيض.
  • المثيرات في الهواء: دخان التبغ من السجائر أو السيجار أو الغليون أو النارجيلة (الشيشة)، دخان الشوي بالفحم، رائحة الطلاء والوقود، الملوثات مثل عوادم السيارات ومداخن المصانع.
  • الطقس: الهواء البارد والجاف والرطوبة العالية أو التغيرات المفاجئة بالطقس يمكن أن تسبب أعراض الربو. الرياح تنقل المواد المهيجة المثيرة للحساسية، والمطر يسهل نمو وإطلاق الفطر واللقاح.
  • المواد المهيجة: البخاخات (الإيروسول spray/aerosol) والغبار والأبخرة من منتجات التنظيف.
  • المرض: الالتهابات الفيروسية مثل الزكام/الرشح، الأنفلونزا، التهابات الحلق والجيوب الأنفية تعتبر من المهيجات الشائعة للربو لدى الأطفال.
  • التمارين الرياضية: التمارين الرياضية مهيجات شائعة للربو. ويمكن أن تحدث لدى كل الأشخاص المصابين بعد أداء تمارين رياضية عنيفة لمدة 5 دقائق على الأقل. أما الألعاب الرياضية مثل السباحة فهي أقل المهيجات للربو، بينما الجري لمسافات طويلة وكرة القدم عادة ما تؤدي إلى حدوث نوبة الربو عند المعرضين للإصابة.
  • التغييرات العاطفية: الضحك والبكاء والخوف والصراخ والسعال يمكن أن تتسبب في أعراض الربو.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


المواد الدهنية Fats
ما هي مصادر الدهون؟
ما هي أنواع الدهون؟

هضم الطعام

المواد الكربوهيدراتية

المواد الدهنية

البروتينات

أملاح المعادن

بوتاسيوم

حديد

صوديوم

فسفور

فلور

كالسيوم

مغنيسيوم

يود

الفيتامينات

الدهون عنصر هام جدا للطاقة فيستفيد منها الجسم مباشرة أو يدخرها لحين الحاجة علما بأن امتصاص الدهن لا يتم إلا بعد تحويله في الأمعاء إلى أحماض دهنية وإذا زاد مقدار المواد الدهنية عن حاجة الجسم عندئذ يمكن أن تتراكم عوضا عن احتراقها وذلك في أماكن مختلفة من الجسم أهمها الأنسجة الشحمية وربما تتراكم في بطانات الأوعية الدموية. ويجدر التنويه هنا إلى أن الدهون تعتبر أساسية للحياة والصحة الجيدة. بيد أنها مؤذية ومضرة عندما تتناول الكثير منها.
ما هي مصادر الدهون؟

  1. الدهون الحيوانية: اللحوم والحليب، الزبدة، وصفار البيض
  2. الدهون النباتية: الزيتون، الذرة، القطن، الفستق السوداني، السمسم، فول الصويا، دوار الشمس، الجوز، اللوز...الخ

هذا ولا يمكن تحديد الكمية اللازمة للأشخاص بصورة صحيحة ولكنه يمكن القول بأن الشخص السليم البالغ يلزمه من الدهون على الوجه التقريبي من 15-35 غراما أو أكثر في اليوم الواحد، وذلك بحسب الطاقة التي يحرقها الجسم نتيجة الجهد من الحركات الجسمانية، وأما الذين في دور النقاهة والأطفال فيلزمهم استهلاك مواد دهنية زيادة عن غيرهم.

ما هي أنواع الدهون؟
 للدهون ثلاثة أنواع من حيث تركيبها الكيماوي وهي:

  1. دهون بسيطة
  2. دهون مركبة
  3. دهون مشتقة من البسيطة والمركبة

ولكل منها فوائده الخاصة به لذلك فالدهن الحيواني لا يغني لوحده عن الدهن النباتي علما بأن الدهون هي أكثر المواد الغذائية إمدادا للجسم بالطاقة تليها البروتينات ثم الكربوهيدرات ومن الملاحظ بأن الدهون (دهن حيواني، سمن، زيت) إذا سخنت لدرجة عالية من الحرارة فإنه يتغير تركيبها الكيماوي ويتحول إلى مركبات سامة لذلك يستحسن عدم استعمالها للقلي وعلى الخصوص تكرار القلي بنفس الدهن المحمي سابقا حيث يتضاعف ضرره مرات ومرات (قد يكون عاملا لمرض تصلب الشرايين والسرطان).

ملحوظة: ثبت علميا بأن زيت القطن قد يسبب العنة عند الذكور بعدما لوحظ بأن الحيوانات التي كانت تتناول غذائها من أغصان نبات القطن الجاف حصلت عند ذكورها عنة.

Updated: 15/02/2007


المواد الكربوهيدراتية Carbohydrates

هضم الطعام

المواد الكربوهيدراتية

المواد الدهنية

البروتينات

أملاح المعادن

بوتاسيوم

حديد

صوديوم

فسفور

فلور

كالسيوم

مغنيسيوم

يود

الفيتامينات

الكاربوهيدرات هي أي من مكونات الأغذية التي تتحلل إلى غلوكوز ، وهو نوع من السكر تستخدمه الخلايا لاكتساب الطاقة. ويستفاد من احتراق الكربوهيدرات في الجسم من أجل توليد الطاقة والتدفئة والنشاط بالقدر الذي يحتاجه الجسم، أما الزائد منها فيختزن في الكبد. وهناك نوعان من الكاربوهيدرات
  1. النوع البسيط: موجود في السكر، العسل، وقطع الحلوى مثلاً
  2. النوع المعقد: موجود في الخضار، البطاطا، الخبز، المعجنات والأرز.

وينبغي أن تدخل الكاربوهيدرات المعقدة في أساس حميتك الغذائية

Updated: 01/02/2007


الموت المفاجئ في الملاعب الرياضية Sudden death in sport facilities

د/عبد الصمد الحكيمي

تابع عشرات الآلاف من المتفرجين الذين حضروا مباراة الدور قبل النهائي لبطولة القارات بين الكاميرون بطلة أفريقيا وكولومبيا بطلة أمريكا الجنوبية , وتابع معها ملايين المشاهدين الذين احتشدوا أمام شاشات التلفزيون في القارات الست الموت على الطبيعة وعلى الهواء مباشرة حين دقت لحظة القضاء والقدر وكانت الدقيقة 72من عمر المباراة التي احتضنتها مدينة ليون الفرنسية عندما كان فوية لاعب الكاميرون داخل دائرة منتصف الملعب وهوى بمفردة فجأة دون أي احتكاك مع أي من اللاعبين وكانت ساعة التوقيت الفرنسي بالاستاد تشير إلى الساعة 19 و36 د.

التقييم الإسعافي الأولي
كان فوية فاقدا للوعي ، وكان طبيب المنتخب الكاميروني أول من هرع إلى المصاب وكان نبضة ضعيف وعيناه منقلبتين للداخل وتحديدا القرنية ولم يظهر منهما سوى اللون الأبيض وهذا يعني أنة دخل في غيبوبة عميقة.

الإجراءات المتبعة
تكاتفت جهود الجهاز الطبي الموجود بالاستاد وتحديدا طبيب المنتخب الكاميروني لوليفي سامبا لمساعدة المصاب على التنفس دون جدوى ، ثم نقل اللاعب إلى خط تماس الملعب لمواصلة الإسعافات الفورية (الإنعاش القلبي الرئوي CPR) وأمام تطور الحالة تم نقلة إلى عيادة الاستاد لمتابعة الإسعافات وقرر رئيس الأطباء الفرنسيين الموجدين في نفس المكان إبقاء اللاعب بالعيادة لأنها مجهزة بكل الاحتياجات الضرورية التي تؤمن الإسعافات والعلاج وتم التخلي عن فكرة نقل اللاعب إلى المستشفى بسيارة الإسعاف.

استمرت الحالة الصعبة للاعب وتم تزويده بالأوكسجين وأثناء تلك العملية توقف قلب اللاعب عن العمل بعد 7 دقائق من الوصول إلى قاعة العناية المكثفة بالاستاد أي بعد 13 دقيقة من سقوط المصاب على أرض الملعب. بعد ذلك تم الانتقال إلى مرحلة متقدمة من الإسعافات وهي الإنعاش بالصدمة الكهربائية ولكن كل تلك المحاولات باءت بالفشل أمام قضاء الله وقدرة ، أي بعد 45 دقيقة من المحاولات الجادة.

أعد الفريق الطبي للفيفا تقريرا طبيا عن المأساة أعلن الوفاة دون أن يوضح الأسباب وفي الساعة الثامنة والنصف بالتوقيت الفرنسي وعقب فوز المنتخب الكاميروني وتأهله للدور النهائي أعلن طبيب الفيفا مولر حالة الوفاة رسميا لوسائل الأعلام بعد أن كان أحاط رئيس الوفد الكاميروني علما بنبأ الفاجعة وقال مولر للإعلاميين أن قلب اللاعب توقف عن العمل ولم يظهر أي ردة فعل لعمليات التنشيط والإنعاش وكانت الوفاة بعد 45 دقيقة من الجهود المضنية وقال أن الأسباب الحقيقية للوفاة مازالت غير معروفة. إن عملية التشريح التي ستجرى على الجثة في الأيام المقبلة ستلقي بمزيد من الأضواء على أسباب الوفاة.

الوضع الصحي اللاعب قبل المباراة
قد جاء في تقرير الفيفا أن اللاعب كان عانى قبل 48 ساعة من المبارة التي حدثت فيها المأساة من (إسهال حاد) وهو ما أكدة طبيب المنتخب الكاميروني أوليفي سامبا عندما تحدث عن ألم في المعدة عانى منه اللاعب قبل المباراة ، وفي المجال نفسه نشير أن اللاعب فوية كان له موعد مع أحد إعلاميي قناة نادي ليون التلفزيونية الفرنسية ولكنة تراجع عن الموعد وطلب تأجيل المقابلة لأنة سيتوجه إلى الأطباء لإجراء فحوصات وذلك لشعوره ب (ضعف عارض) . كما أكد وذكر مدربة الألماني شيفر أن اللاعب رفض استبداله خلال تلك المباراة بعد أن شعر المدرب بشيء من الضعف في أدائه.

من هو فوية؟ كان نجم خط وسط منتخب الكاميرون, يبلغ من العمر 28 سنة ويبلغ طوله 1.90 متر ووزنه 85 كلغ لعب 65 مباراة دولية كانت أولاها عندما كان عمرة 18 سنة عام 1993 وشارك في مونديال (رعاة البقر) عام 1994 وبعد ذلك انتقل من نادي كانون يا وندي أحد أعرق أندية بلادة إلى دنيا الاحتراف ولعب لنادي لنس لمدة 5 مواسم لعب فيها 85 مباراة ولم يشارك في مونديال (الديك الفرنسي) عام 1998 بسبب الإصابة وهي نفس الإصابة التي حرمته من اللعب لأحد أكبر أندية العالم وهو نادي مانشستر يونايتد وفي الموسم 99/2000 لعب لنادي وست هام الانجليزي 38 مباراة مقابل 7 ملايين دولار , ثم لعب لنادي ليون الفرنسي للمرة الأولى تحت قيادة جاك سان تيني وفاز معه عام 2001 بكأس رابطة المحترفين وبالدوري عام 2002 , بعد ذلك لعب لنادي مانشستر سيتي على سبيل الإعارة 35 مباراة وسجل 9 أهداف وكان من المقرر أن يعود إلى نادي ليون حيث كان الجميع , لكن كان القدر أسرع وبالتوازي مع كل ذلك فإن للاعب مسيرة مشرفة مع المنتخب الكاميروني في الألعاب الاولمبية وفي بطولات أمم أوروبا وفوق ذلك فقد كان يعرف عنة أنة صديق الجميع , أنة قائد فعلي على أرض الملعب , وتروي وسائل الأعلام أنة قد طلب من زملائه خلال فترة شوطي مباراة كولومبيا القتال من أجل الفوز حتى وأن أدى الأمر إلى وفاة أحد اللاعبين وقد كان الموت من نصيبه سبحان الله.

الخلاصة: كان فوية محترف مثالي ونموذجي.

التشريح الطبي للجثة
ظهر تشريح الجثة بأنة لم يكن يعاني من أي شيء غير طبيعي وتم استبعاد أن تكون السكتة الدماغية هي سبب الوفاة وأن الفريق الطبي يعتزم إجراء المزيد من الفحوصات الخاصة بالسموم أملا في معرفة أسباب الموت المفاجئ , وفي ضوء استبعاد حالة تمزق الابهر أو حدوث قصور في عمل صمامات القلب , فان الاحتمال الأرجح لحالة الوفاة هو حصول اضطراب في إيقاع دقات القلب صدر عن خلل في جهاز ضبط الدقات القلبية وهذا الخلل يكون أما بالإسراع المفرط في دقات وتوقف الدقات وهذا الاضطراب يسمى CONDUCTOR SYSTEM DISORDER ولكن التشريح لا يكشف أي أثر لهذا الاضطراب ويبقى العلم والطب عاجزين عن إثبات سبب الوفاة الحقيقي في مثل هذة الحالات.

تاريخ الموت المفاجئ في الملاعب
أثير ذلك لأول مرة عام 1956 في ندوة دولية للطب الرياضي عندما تحدث الطبيب المعروف آنذاك الدكتور فري عن موت مفاجئ لثلاثة رياضيين في العاصمة اليوغسلافية بلغراد في رياضة المشي وكان أعمارهم بين 23 و25 سنة ومنذ ذلك الحين بدأ الاهتمام بالموت المفاجئ على ملاعب وميادين الرياضة وبدأ الطب الرياضي يعكف على دراسة الحالات التي تحدث وفي الولايات المتحدة الأمريكية على سبيل المثال يموت سنويا ما بين 10 و 15 حالة وفاة ويكون معظمها للاعبين شباب أو في مقتبل العمر , وفي تاريخ الألعاب الاولمبية سجلت أيضا عدة حالات للموت المفاجئ ولكنها كانت ناتجة عن تناول المنشطات وكانت معظمها في رياضة سباق الدرجات وذلك خلافا للحالات العديدة الأخرى التي كانت تحدث لرياضيين عرفوا بأنهم في صحة جيدة ولا يعانون من أي أمراض أو عدوى تماما مثل فوية ولا يتناولون أية منشطات ولا عقاقير محظورة كما أن التشريح الطبي لم يسفر عن أي رأي قاطع لأسباب الوفاة.

الألعاب المرتبطة بحالات الموت المفاجئ

  1. رياضة سباق الدرجات تحتل الصدارة في قائمة الموت المفاجئ.

  2. رياضة ألعاب القوى وبصفة خاصة سباق المسافات القصيرة.

  3. لعبة كرة القدم.

  4. التزلج للمسافات الطويلة.

وهذه الألعاب تشترك كلها في قاسم مشترك وهو أنها تتطلب بذل جهد كبير يؤدي بالرياضي إلى الإرهاق مع مرور الأيام والمواسم والسنين حيت أن قلب بطل المسافات القصيرة يصفه خبراء الطب الرياضي بأنة قلب ذو متطلبات جهد عالية ويأتي بعدة مباشرة قلب لاعب كرة القدم المصنف على أنة ذو متطلبات كبيرة وهذه المتطلبات تحتم على الرياضي بذل جهد عالي بأقصى درجة من الشدة في أقل فترة زمنية كما يحدث في سباق 100 متر سرعة أو عندما يدخل لاعب كرة القدم في موقف متشعب يتطلب منة بذل مجهود بدني وفكري وتكتيكي ومعنوي كبير في وقت زمني لا يتجاوز الدقيقة الواحدة مثلا.

الضحايا العرب
الأمثلة الحديثة كثيرة ومنها ما حدث لثلاثة رياضيين من مصر خلال أسبوع واحد وكأمثلة للموت المفاجئ في الملاعب في الماضي نذكر حالة نجم الكرة التونسية المرحوم الهادي بن رخيصة الذي توفى عندما سقط على أرض الملعب أثناء سقوطه خلال مباراة الترجي التونسي مع فريق ليون الفرنسي وهنا يعود أسم ليون الفرنسي لذاكرة الموت المفاجئ مع وفاة فوية وكذلك نذكر اللاعب الجزائري عمر محنون المحترف بفرنسا الذي وفاة الأجل وبنفس الطريقة والأمثلة عديدة ومعظمها حصلت للاعبين يحملون قلوبا سليمة وأجسادا قوية وصلبة تماما.

أسباب الموت المفاجئ
يرجع خبراء الطب الرياضي أسباب الموت المفاجئ في الملاعب الرياضية إلى الأسباب الرئيسية التالية:

  1. توقف عمل الجهاز الدوري التنفسي ويؤدي إلى الموت بالاختناق وتوقف نشاط القلب.

  2. الموت بصدمة (انفي لاكتيك) وهذه الصدمة ترادفها في المعجم الطبي الموحد الصادر عن إتحاد الطب العربي مصطلح التأقي .

  3. حالات الموت أثناء الغطس.

  4. الحالات التي يتعرض فيها الرياضي لما يعرف ب coltapsus ومرادفة في اللغة العربية الوهط وهو قصور في أجهزة اللاعب يتطور بصورة مفاجئة وسريعة وهو فتاك ويؤدي إلى الموت السريع.

  5. القصور المفاجئ في عمل القلب الذي ينتج بسبب توقف المضخة عن ضخ الدماء إلى الأوعية.

  6. توقف عضلة القلب عن العمل بسبب قصور في حصولها على مصدر الطاقة التي تمكنها من أداء عملها وهو المعروف باجليكوجين.

الإرهاق عدو الرياضي
أثبتت معظم النظريات الطبية أن الإرهاق المتهم الرئيسي في حالات الموت المفاجئ لأن الرياضي الذي يلعب كمحترف لمدة تفوق عشر سنوات يتعرض إلى حجم كبير من الضغوط البدنية والمعنوية والنفسية تؤدي في نهاية الأمر إلى عدم انتظام إيقاع دقات القلب التي ترتفع إلى ما يزيد على200 دقة في الدقيقة الواحدة.

وهذا الإرهاق يظهر على اللاعب في صورة أعراض متنوعة يلاحظها الطبيب والمدرب ولكن اللاعب يعتبرها عادية ويصر على مواصلة بذل المجهود البدني أثناء النشاط الرياضي وتماما كما حدث بالنسبة للاعب فوية الذي رفض استبداله أثناء المباراة وهذه النظرية تعرف بنظرية troubles neurovegetatifs-lecour force de legronge وتتمحور حول تعرض قلب الرياضي لجهد شديد يفوق طاقته لفترة طويلة من الزمن وبناء علية فإننا نرجح سبب وفاة فوية إلى الإرهاق الناتج عن التزامات اللاعب في دنيا الاحتراف ومع منتخب بلادة حيث يلعب في الموسم الواحد 60 مباراة.

الملخص
أن الدرس الذي يمكن أن نستخلصه من المسائلة التي ذهب ضحيتها نجم فذ من نجوم الكرة العالمية والتي تابعها على الهواء مباشرة ملايين المشاهدين هو أهمية الإسعاف (الإنعاش القلبي الرئوي cpr) في الملاعب الرياضية حيت أنه عندما يتعلق الأمر بإنقاذ روح بشرية فان الأمر يتجاوز وجود فريق إسعاف مجهز بنقالة أنيقة ويتمثل في ضرورة وجود فريق طبي مجهز بأحدث الأجهزة الإنعاشية الطارئة الطبية لأن الأمر في مثل هذة الحالات التي تتعدى إصابات ابتلاع اللسان يصل إلى مستوى المسؤولية الطبية وهذه المسؤولية يتحملها الطبيب المدرب على الإنعاش القلبي الرئوي الأساسي والمتقدم وليس أخصائي إسعاف ، فالموت المفاجئ في الملاعب يهاجم أصحاء يملكون قلوب سليمة ويفتك بهم بسرعة مذهلة ، وهذا يعني أن الإسعاف ينبغي إن ينجز في نفس مكان الإصابة لأننا نتعامل فقط مع دقائق معدودة حيت أن توقف القلب وعدم تلف الدماغ يحتاج فقط إلى 3-5 دقائق لإنقاذ المصاب . وهنا تبرز أهمية عامل الزمن في الإنعاش القلبي الرئوي ، أي بما يسمى عند العامة التدخل الطبي وعلية فأنني أنصح مخلصا المسئولين عن الحركة الرياضية العربية ضرورة تأمين عيادات طبية بأنديتنا تكون مجهزة ويقودها أطباء متخصصون في الطب الرياضي.

معلومات عامة

  • القلب هو المضخة الحيوية النشطة التي تعمل دون كلل طوال حياة الإنسان وهو من أهم الأعضاء في جسم الإنسان.

  • يقع القلب في وسط القفص الصدري مائل إلى اليسار ويزن 300 جرام ويمكن مقارنة شكل القلب بقبضة اليد.

  • يتكون القلب في رحم الأم عندما يصبح عمر الجنين 27 يوما.

  • ينبض القلب في اليوم الواحد 150,000 نبضة وأثناء حياة الإنسان (العمر 70 سنة) 3 مليار نبضة , يضخ القلب من البطين الأيسر إلى الوتين (الابهر) حوالي 70 مليلتر من الدم في كل نبضة وهذا يساوي 5 ليتر من الدم في الدقيقة في حالة الراحة . إما في حالة المجهود فترتفع هذه الكمية إلى حوالي ستة أضعاف أي 30 ليتر في الدقيقة وهذا يساوي في اليوم الواحد 350 لتر في الساعة و 8400 لتر يوميا و 42 طن في الأسبوع وأكثر من 2 مليون لتر من الدم أثناء حياة الإنسان (حياة إنسان عمرة 70 سنة).

  • يضخ القلب كمية من الدم نستطيع أن نملاء بها سفينة صهريج بحوالي 150,000 طن من الدم.

  • يمر الدم في الأوعية الدموية في الراحة بسرعة تتجاوز 400 كم في الساعة وفي حالة الجهد تتجاوز 2000 كم في الساعة , وهذا يعني ببساطة أن الدم يدور بأكمله حول الجسم كل دقيقة.

  • يستبدل الجسم الدم بأكمله كل أربعة أشهر فسبحان الخالق.

  • يأخذ القلب 5% من المقذوف لتغطية احتياجاته و 85% من هذه الكمية تمر خلال الشريان الأيسر و 15% تمر خلال الشريان الإكليلي الأيمن.

النتيجة: القلب هو المحرك والأوعية الدموية هي وسائل النقل.

القلب والرياضة

  • القلب عضلة ومن خلال الرياضة والتدريب المتواصل , يصبح قويا , وقلة الحركة والرياضة تجعل عضلة القلب ضعيفة يسهل إصابتها بالأمراض والاضطربات المختلفة. بعكس القلب المتمرن والرياضي المتوازن تقوى عضلته ويكبر حجمه.

  • يزن قلب الإنسان غير الرياضي حوالي 300 جرام وبواسطة الرياضة المتوازنة والتمرين المستمر والجهد المدروس يكبر القلب حتى يصل وزنة إلى 500 جرام.

  • يستطيع الإنسان الوصول إلى هذه النتيجة بالتدريب والتمرين المتوازن والجهد المدروس والحالة الصحية الطبيعية بعد عدة أسابيع فقط و لحوالي ساعة يوميا ولهذا يسمى قلب الرياضي (القلب النشيط).

  • القلب الرياضي يقذف كل مرة كمية كبيرة من الدم إلى الدورة الدموية تستطيع إن ترتفع من 150 مليلتر إلى 200 مليلتر في كل انقباضة وهذا يعني أن القلب يستطيع أن يضخ حوالي 12 ليتر من الدم في الدقيقة أما القلب الغير متمرن فيكون حجم الدم المقذوف في كل انقباضة من 70 مليلتر إلى 90 مليلتر , وهذا يعني أنة يضخ حوالي 4,5 لتر في الدقيقة.

  • نستنتج من كل ذلك أنة من خلال الرياضة تقل نبضات القلب وتطول الراحة بين النبضة والنبضة , ويحصل القلب على وقت كاف للامتلاء بالدم , وكذلك وقت كاف لتزويد عضلته بالدم والطاقة.

  • لان القلب يتغذى ويمر الدم خلال الشرايين الإكليلية فقط في حالة الانبساط. لهذا فإن الأشخاص قليلو الحركة لديهم أوعية دموية ضيقة وغير مرنة , الشيء بالشيء يذكر فالجهد المبالغ والزائد على طاقة الجسم فأنة قاتل , والدليل على ذلك فان الحيوانات التي ينبض قلبها أقل تعمر أكثر من الحيوانات التي تنبض بسرعة فمثلا قلب الفأر ينبض 600 نبضة في الدقيقة وبهذا يعمر أقل أما الفيل والذي ينبض قلبه حوالي 30 نبضة في الدقيقة فيعمر طويلا.

الرياضة والرئتان

  • تتوقف كمية الهواء المتنفس التي يحتاجها الإنسان على مدى نشاطه.

  • فعندما نكون جالسين نتنفس ما يقارب 15 مرة في الدقيقة , وهذا يعطينا حوالي 12 لتر من الهواء. وسوف تستخلص الرئتان من هذا الهواء ما يقارب خمسة لترات من الأوكسجين. أثناء قيام الإنسان بالتمارين الرياضية تحدث زيادة لمعدل التنفس , وضربات القلب.

  • الرياضي من الطراز الأول قد يتوقع زيادة في معدل التنفس حوالي 40 إلى 50 مرة في الدقيقة مستنشقا كمية هائلة من الهواء تبلغ 100 إلى 150 لتر , مستخلصا منها كمية هائلة من الأوكسجين في كل دقيقة. لهذا الإنسان يستنشق حوالي 9000 لتر من الهواء يوميا.

مادا يحدث عندما نؤدي التمارين الرياضية؟
عند البدء في أداء التمارين الرياضية ترسل عضلات الجسم إلى مركز التنفس في المخ بأنها محتاجة لمزيد من الأوكسجين , وبالتالي يرسل المخ إشارات إلى عضلات التنفس , كالحجاب الحاجز والعضلات والعضلات بين الأضلاع , وتنقبض وتنبسط بمعدل أكثر لكي تلبي احتياجات الجسم من الأوكسجين أثناء هذا المجهود , وكذا تمتص أوكسجين أكثر, وتقوم كريات الدم الحمراء بحملة إلى العضلات المشاركة في هذا المجهود بكميات كافية.

لماذا تحتاج العضلات إلى أكسجين ودم أكثر؟
تحتاج الخلية إلى كميات كافية من الأكسجين لكي تتغذى وتقوم بعملية الأيض (استقلاب) للمواد الغذائية داخل الخلية وبدون ذلك تموت الخلية. ولكي تقوم الخلية بوظائفها لابد من حصولها على طاقة كافية وإخراج الفضلات الناتجة عن الأيض داخل الخلايا وخاصة عند القيام بأي مجهود كالرياضة

د/عبد الصمد عبد الرحمن الحكيمي
مستشار هيئة مستشفى الثورة العام
صنعاء-للشؤون الطوارئ وأنقاد الحياة
مؤسس ومشرف مشروع الإنعاش القلبي الرئوي CPR
اختصاصي تخدير وأنقاد حياة

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية - أخلاق الطبيب

الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية

الباب الأول
أخلاق الطبيب

المادة ( 1 )

على الطبيب أن يكون مخلصاً في عمله، متحلِّياً بمكارم الأخلاق، معترفاً بالجميل لمعلّميه ومدرِّبيه، وأن لا يكتم علماً، ولا يتجاهل جهد الآخرين. آما أن عليه أن يكون قدوة في رعاية صحته والقيام بحق بدنه ومظهره العام، وأن يتجنب كل ما من شأنه أن يُخِلَّ باحترام المهنة داخل مكان العمل وخارجه.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية - استثمار الموارد الصحية

الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية

الباب الخامس
القضايا الاجتماعية

استثمار الموارد الصحيَّة:
المادة ( 50 )
على الأطباء توظيف ما لديهم من خبرات مهنية للمشاركة في عملية اتِّخاذ القرارات الخاصة بتوزيع الموارد الطبية المحدودة أو ترشيد استهلاكها، بما يكفُل حماية مصلحة المريض وبما يضمن تحقيق مبدأ العدالة والمساواة.

المادة ( 51 )
يجب أن تستند عملية اتِّخاذ قرارات توزيع الموارد الصحية المحدودة على معايير طبية وأخلاقية، ترتبط بما تستدعيه الحالة الصحية للمريض. وتتضمَّن هذه المعايير: مدى الاحتياج لهذه الموارد، ومدة العلاج، واحتمال وقوع الوفاة، وفي بعض الحالات حجم الموارد اللازمة لنجاح العلاج.

المادة ( 52 )
يجب أن يتمسَّك الطبيب بدوره كراعٍ للمريض مهمته حماية مصلحته، باذلاً الجهد في الدفاع عن المريض في احتياجه للعلاج.

المادة ( 53 )
يحق للمرضى الذين يُحْرَمون من الحصول على بعض الموارد الصحية أن يطَّلعوا على سبب ذلك. فسياسات التحكُّم في الموارد الصحية النادرة التي تتبنَّاها بعض المؤسسات يجب أن تكون معلومة للجميع. كذلك ينبغي أن تخضع مثل هذه السياسات لمراجعة الجهات الرقابية من وقت إلى آخر.

المادة ( 54 )
لا يجوز للطبيب أن يتّخذ قراراته المتعلقة بإدخال المريض إلى المستشفى أو القيام بأي إجراءات تشخيصية أو علاجية بغرض الربح المادي دون النظر إلى حاجة المريض الفعلية.

المادة ( 55 )
يتعين على الأطباء أن يصفوا الأدوية والأدوات والتجهيزات الطبية وغيرها من أشكال العلاج المعتمدة، استناداً الى الاعتبارات الطبية واحتياجات المرضى فقط، وليس تحت أي نوع من الضغوط. ولا يجوز للطبيب أن يقبل عروضا من طرف آخر.

المادة ( 56 )
يجدر بكل طبيب أن يعمل على اقتراح السياسات التي ترمي الى تحقيق العدالة في توفير المستوى الملائم من الرعاية الصحية لجميع أفراد المجتمع.

المادة ( 57 )
عند اختيار الإجراءات والطرق الوقائية والعلاجية التي تضمن تحقيق مستوى ملائم من الرعاية الصحية، يلتزم الأطباء بمراعاة الاعتبارات الأخلاقية الآتية:

  • (أ) مدى استفادة المريض من البرنامج العلاجي؛

  • (ب) احتمال استفادة المريض من العلاج؛

  • (ج) مدة هذه الاستفادة؛

  • (د) تكلفة العلاج؛

  • (ه) عدد المرضى الذين سيستفيدون من العلاج.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية - الإجهاض

الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية

الباب الخامس
القضايا الاجتماعية

الإجهاض:
المادة ( 64 )
لا يجوز للطبيب إجهاض امرأة حامل إلا إذا اقتضت ذلك دواع طبية تهدد صحة الأم وحياتها. ومع ذلك يجوز الإجهاض إذا لم يكن الحمل قد أتم أربعة أشهر وثبت بصورة أكيدة أن استمراره يهدد صحة الأم بضرر جسيم، على أن يتم إثبات هذا الأمر بقرار من لجنة طبية لا يقل عدد أعضائها عن ثلاثة أخصائيين، يكون بينهم أخصائي ملمٌّ بنوعية المرض الذي أوصي من أجله بإنهاء الحمل، يقومون بإعداد تقرير يوضحون فيه نوع الخطورة المذكورة المؤكدة التي تهدد صحة الأم فيما لو استمر الحمل. وفي حالة التوصية بضرورة الإجهاض يوضَّح ذلك للمريضة وزوجها أو وليها، ثم تؤخذ موافقتهم الخطية على ذلك.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية - الإعلان والإعلام

الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية

الباب السادس
الإعلان والإعلام

المادة ( 73 )
يقصد بالإعلان والإعلام أن يقوم الطبيب، مباشرة أو بالواسطة، باستخدام وسائل الإعلام المرئية والمسموعة والمقروءة، المتعارف عليها (كالجرائد والمجلات والإذاعة المرئية والمسموعة والبريد العادي والإلكتروني) وغير ذلك من وسائل الإعلان لبث معلومات غايتها التعريف بالطبيب واختصاصه وخبرته.

المادة ( 74 )
يجوز أن يشتمل الإعلان على الشهادات والتخصصات التي حصل عليها الطبيب، وعلى تاريخه المهني وخبراته السابقة وما إلى ذلك من المعلومات الموضوعية غير المضللة.

المادة ( 75 )
لا يجوز أن يشتمل الإعلان أو الإعلام على معلومات تهدف إلى تضليل المتلقي، أو تزييف الحقائق، أو إخفاء الآثار الجانبية للعلاج، أو أن يكون فيه ما يُخل بالآداب العامة.

المادة ( 76 )
لا يجوز للطبيب أن يدَّعي لنفسه أو منشأته مهارات وخدمات تشخيصية أو علاجية ليس مؤهلاً لها وليس مرخصاً له بمزاولتها.

المادة ( 77 )
لا يجوز للطبيب أن يستغل جهل المرضى بالمعلومات الطبية، فيضلِّلهم بادِّعاء إمكانه القيام بإجراءات تشخيصية أو علاجية لا تستند الى دليل علمي، أو بعرض ضمانات بشفاء بعض الأمراض. ويجب أن تقتصر المادة الاعلانية على المعلومات الحقيقية فقط دون مبالغة، وأن تخلو من عبارات توحي بالتفوق على الآخرين أو الحط من قدراتهم بأي شكل كان.

المادة ( 78 )
على الطبيب أن يضيف إلى اسمه مؤهلاته وعنوانه وطريقة الاتصال به في أي دليل طبي محلي أو وطني أو في غير ذلك من المطبوعات المشابهة. ويجوز للأطباء والاختصاصيين العاملين في القطاع الخاص، إبلاغ زملائهم والمنشآت الصحية الأخرى عن الخدمات التي يقدمونها والممارسة التي يزاولونها.

المادة ( 79 )
مع أن من الواجب تشجيع التوسع في استخدام وسائل الاعلام المقروءة والمسموعة والمرئية في التثقيف الصحي والتوعية الصحية، فان من الضروري اتخاذ جميع الاحتياطات التي تكفل عدم إساءة استعمال هذه الوسائل في الدعاية للطبيب بشكل ينافي ضوابط الإعلان الآنفة الذكر.

المادة ( 80 )
على الأطباء الذين يعملون في منشآت صحية أو عيادات متخصصة، تجنُّب الدعاية للخدمات التي تقدمها الجهات التي يعملون بها أثناء الحديث في وسائل الاعلام أو كتابة المقالات أو ما إلى ذلك.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية - السر الطبي

الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية

الباب الثالث
السرّ الطبّي

المادة ( 30 )

لا يجوز للطبيب أن يفشي سراً وصل إلى علمه بسبب مزاولته المهنة، سواء كان المريض قد عهد إليه بهذا السر، أو كان الطبيب قد اطَّلع عليه بحكم عمله وذلك فيما عدا الحالات الآتية، وأمثالها مما تنصّ عليه التشريعات الوطنية:

  • (أ) إذا كان إفشاء السر بناءً على طلب صاحبه خطِّياً أو كان في إفشائه مصلحة للمريض أو مصلحة للمجتمع؛

  • (ب) إذا كانت القوانين النافذة تنصُّ على إفشاء مثل هذا السر، أو صدر قرار بإفشائه من جهة قضائية؛

  • (ج) إذا كان الغرض من إفشاء السر منع وقوع جريمة، فيكون الإفشاء في هذه الحالة للسلطة الرسمية المختصة فقط؛

  • (د) إذا كان إفشاء السر لدفع الضرر عن الزوج أو الزوجة، على أن يبلغ به في حضورهما معاً، وليس لأحدهما دون الآخر؛

  • (ه) إذا كان الغرض من إفشاء السر هو دفاع الطبيب عن نفسه أمام جهة قضائية وبناءً على طلبها بحسب ما تقتضيه حاجة الدفاع؛

  • (و) إذا كان الغرض من إفشاء السر منع تفشِّي مرض مُعْدٍ يضُرّ بأفراد المجتمع. ويكون إفشاء السر في هذه الحالة للسلطة الصحية المختصة فقط.

المادة ( 31 )

على الطبيب عندما يطلُب منه المرضى القصَّر تلقِّي العلاج سراً دون إخبار أولياء أمورهم، أن يعمل على التعرف على سبب رغبة المريض في عدم إطْلاع أهله على حالته، وأن يشجعّه على إشراك الأهل، وأن يعمل على تصحيح المفاهيم الخاطئة لديه.

المادة ( 32 )

من حقِّ الطبيب أن يعالج المرضى القصّر، ومن حقٍّه أن يُحجم عن التصريح بأي معلومات قد تؤدي إلى إلحاق ضرر بالقاصر، إلا إذا كانت القوانين النافذة تقضي بغير ذلك.

المادة ( 33 )
على الطبيب إخطار المريض والحصول على موافقته المستنيرة المبنية على المعرفة، كتابةً، قبل تقديم أية معلومات عنه لأطراف أخرى، مثل الباحثين، أو شركات الأدوية، أو مؤسسات جمع البيانات.

المادة ( 34 )

من حق المريض أن يحصل على تقرير تفصيلي بحالته الصحية من الطبيب المعالج ومن واقع معاينته الشخصية. ولا يجوز للطبيب أن يحرِّر تقريراً طبياً أو يدلي بشهادة في موضوع بعيد عن تخصُّصه، أو بشكل مخالف للواقع الذي توصل إليه من خلال فحصه الشخصي للمريض.

المادة ( 35 )

يجوز للطبيب مناقشة حالة المريض والتشخيص والعلاج والتوقعات الخاصة بتطور الحالة مع محامي المريض، شريطة موافقة المريض أو ولي أمره على ذلك.

المادة ( 36 )

يجوز للطبيب الكشف عن معلومات خاصة بحالة المريض لمندوب شركة التأمين، شريطة موافقة المريض أو من يمثله قانونياً على ذلك كتابةً، وعلى أن يقتصر الكشف على المعلومات المتعلقة بالبند التأميني فقط. وعلى الطبيب أن يقوم بتبصير المريض بما يترتب على كشفها قبل أن يقوم بذلك.

المادة ( 37 )
على الطبيب وسائر العاملين في المجال الصحي بذلُ كل جهد ممكن للمحافظة على سرية جميع التقارير الطبية، بما في ذلك التقارير التي تخزَّن في ذاكرة أجهزة الحاسوب. ولا يجوز أن يتم إدخال المعلومات إلى سجل الحاسوب إلا من قِبَل الأشخاص المخوَّلين بذلك وحدَهم. ويراعى تحديد تاريخ وتوقيت أيِّ إضافة لمعلومات جديدة، كما يراعى تسجيل اسم مَنْ قام بالتعديل أو الإضافة.

المادة ( 38 )

يجب إخبار المريض أو من ينوب عنه بوجود نظام تخزين البيانات على الحاسوب بالمنشأة الصحية، على أن يكون ذلك قبل أن يقوم الطبيب المعالج بإرسال المعلومات لقسم الحاسوب الذي يتولى تخزينها. كما ينبغي أن تُحدَّد مسبقاً جميع الأفراد والجهات التي يمكنها الوصول إلى المعلومات. ويُعَدُّ التصريح بكل هذه المعلومات للمريض أمراً ضرورياً للحصول على موافقته. وتبعاً لمدى حساسية بيانات المريض، يراعى اتخاذ الاحتياطات الأمنية التي تمنع تسرب المعلومات أو وصول أفراد آخرين إليها.

المادة ( 39 )

يجب إخبار المريض أو من ينوب عنه قبل توزيع أية تقارير تشتمل على بيانات خاصة به. كما يجب الحصول على موافقة المريض، وإخطار الطبيب المعالج، قبل إرسال أيِّ بيانات أو معلومات خاصة بالمريض إلى أفراد أو منظمات خارج نطاق مؤسسات الرعاية الصحية، بحيث لا يصرَّح بإفشاء مثل هذه البيانات لأية جهة دون موافقة المريض.

المادة ( 40 )

يقتصر التصريح بأيِّ بيانات طبية سرية على الأفراد والهيئات التي ستتناولها بكتمان شديد، حسب الأنظمة واللوائح النافذة. كما يقتصر إرسال المعلومات الطبية السرية على الوفاء بالغرض الذي تحدد عند طلبها، وتكون محددة بالإطار الزمني لهذا الغرض. ويجب إخطار جميع تلك الهيئات والأفراد أن إفشاء تلك البيانات لهم لا يعني السماح بتمريرها لجهات أخرى، أو استخدامها في أغراض غير التي حُدِّدَتْ عند طلبها.

المادة ( 41 )
يجب تزويد الأجهزة الحاسوبية بأنظمة حفظ واسترجاع المعلومات، لتجنب ضياعها حال حدوث خلل في البرامج أو عطل في مخدام الحاسوب server . وإذا تمَّ إلغاء أحد الملفات فيجب إعطاء صورة مطبوعة منها للطبيب المعالج أولاً.

المادة ( 42 )
يجوز مَحْو المعلومات المخزَّنة على الحاسوب أو التخلص منها، حال التأكد من حيازة الطبيب لصورة لها (مطبوعة أو مختزنة على حاسوب أو على اسطوانة). وعند مَحْو الملفات يجب أن يقوم قسم الحاسوب بإخطار الطبيب كتابياً بإتمام عملية المَحْو، ويحق للمريض طلب مَحْو بعض المعلومات الخاصة به في إطار القوانين النافذة.

المادة ( 43 )
يجب اتخاذ كافة التدابير الصارمة التي تمنع الوصول إلى قاعدة البيانات، بما في ذلك وضع النظم الرقابية اللازمة لاكتشاف محاولات النفاذ إلى قاعدة البيانات من جانب أي فرد أو جهة ليس لهم الحق في ذلك.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية - العلاقات مع الزملاء

الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية

الباب الثامن
العلاقات مع الزملاء

المادة ( 84 )
على الطبيب أن يحرص على حُسْن التصرُّف مع زملائه، وأن يبني علاقته بهم على الثقة المتبادلة والتعاون البنّاء وأن يتجنَّب نقدهم المباشر أمام المرضى، وأن يبذل جهده في تعليم الأطباء الذين يعملون ضمن الفريق الطبي أو من هم تحت التدريب. وعليه أن يتوخَّى الدقَّة والأمانة في تقويمه لأداء من يعملون معه أو يتدربون تحت إشرافه، فلا يبخسَ أحداً حقه، ولا يبالغ في مدحه والثناء عليه، ولا يساويَ في التقييم بين المجتهد والمقصِّر.

المادة ( 85 )
إذا اعتقد الطبيب أن التدخُّل الطبي من أحد زملائه أو رؤسائه من شأنه التأثير على سلامة ممارسته الطبية، أو خشي حصول ضرر للمريض من قِبَله، فعليه إبداءُ رأيه للزميل أو الرئيس مشافهةً. وفي حالة عدم الاتِّفاق يُرفع الأمر كتابةً إلى الجهة المختصَّة للنظر فيه واتخاذ القرار المناسب.

المادة ( 86 )
لا ينبغي للطبيب أن يتقاضى أجراً مقابل علاج زميل له.

المادة ( 87 )
لا يجوز للطبيب أن يسعى لمزاحمة زميل له بطريقة غير شريفة في أيِّ عمل متعلِّق بالمهنة.

المادة ( 88 )
على الطبيب تسوية أيِّ خلاف قد ينشأ بينه وبين أحد زملائه بسبب المهنة بالطرق الودِّية؛ فإن لم يُسَوَّ الخلاف، يبلغ الأمر إلى الجهة المختصَّة للفصل فيه.

المادة ( 89 )
إذا حلَّ طبيبٌ محلَّ زميل له في عيادته بصفة مؤقتة، فعليه أن لا يحاول استغلال هذا الوضع لصالحه الشخصي، كما يجب عليه إبلاغ المريض قبل بدء الفحص بصفته، وأنه يحل محل الطبيب صاحب العيادة بصفة مؤقتة.

المادة ( 90 )
إذا دُعي طبيبٌ لعيادة مريض يتولى علاجَهُ طبيبٌ آخر تعذَّرت دعوتُه، فعليه أن يترك إتمام المعالجة لزميله بمجرد عودته، وأن يبلغه بما اتَّخذه من إجراءات، ما لم يَرَ المريض أو أهله استمراره في المعالجة.

المادة ( 91 )
لا يجوز للطبيب أن يفرض على أيٍّ من زملائه أجراً إلا إذا اشترك معه في الاستشارة أو العلاج بالفعل.

المادة ( 92 )
على الطبيب أن يحترم زملاء المهنة من غير الأطباء، وأن يقدِّر دورهم في علاج المريض أو العناية به، وأن يتجنَّب نقدهم أمام المرضى، وأن يبني علاقته بهم على الثقة المتبادلة والتعاوُن البنَّاء بما يخدم مصلحة المرضى، وأن يبذل الجهد في تعليمهم وتدريبهم والتأكُّد من التزامهم بأخلاقيات المهنة.

المادة ( 93 )
على الطبيب في تعامله مع أفراد الهيئة الطبية المساعدة أن يلتزم بما يلي:

  • (أ) أن يحترمهم ويوقرهم وأن يبدي ملاحظاته المهنية لهم بطريقة لائقة؛

  • (ب) أن يقوم بإصدار تعليماته العلاجية كتابةً، وبصورة واضحة، وأن يتأكد من تنفيذها ما أمكن ذلك؛

  • (ج) أن يستمع الى ملاحظاتهم ونقدهم وتحفظاتهم بالنسبة لتعليماته العلاجية بنظرة موضوعية وبدون تعالٍ.

  • (د) أن يساعد ويساهم في تقدُّمهم العلمي والمهني.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية - تيسير الموت أو قتل المرحمة

الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية

الباب الخامس
القضايا الاجتماعية

تيسير الموت أو قتل المرحمة:
المادة ( 62 )
لحياة الإنسان حُرمتها، ولا يجوز إهدارها إلا في المَوَاطن التي حدَّدها الشرع والقانون، وهذه جميعاً خارج نطاق المهنة الطبية تماماً. ولا يجوز للطبيب أن يساهم في إنهاء حياة المريض ولو بدافع الشفقة، ولاسيَّما في الحالات الآتية مما يُعرف بقتل المرحمة:

  • (أ) القتل العَمْد لمن يطلب إنهاء حياته بملء إرادته ورغبته؛

  • (ب) الانتحار بمساعدة الطبيب؛

  • (ج) القتل العَمْد للولدان المولودين بعاهات خِلقية قد تهدِّد حياتهم أو لا تهددها.

المادة ( 63 )
لا تندرج الحالات التالية (على سبيل المثال) في مسمّى قتل المرحمة:

  • (أ) وقف العلاج الذي يثبت عدم جدوى استمراره بقرار من اللجنة الطبية المختصة بما في ذلك أجهزة الإنعاش الاصطناعي؛

  • (ب) صرف النظر عن الشروع في معالجة يُقطع بعدم جدواها؛

  • (ج) تكثيف العلاج القوي لدفع ألم شديد، رغم العلم بأن مثل هذا العلاج قد يُنهي حياة المريض.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية - حالات العنف

الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية

الباب الخامس
القضايا الاجتماعية

حالات العنف:
المادة ( 72 )
للطبيب إبلاغ السلطات المعنيَّة عن حالات العنف التي يطَّلع عليها بحكم عمله، ولاسيَّما إذا كان المريض قاصراً، أو امرأة، أو شخصاً عاجزاً عن حماية نفسه بسبب التقدُّم في السن أو بسبب المرض الجسمي أو النفسي، إذا قدَّر أن ذلك سيمنع مزيداً من العنف الجسمي أو النفسي.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية - حقوق الطبيب - حقوق الطبيب

الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية

الباب التاسع
حقوق الطبيب

المادة ( 94 )
من حق الطبيب أن يوفر له المجتمع وسائل التدريب والتأهيل العلمي، ووضع النُظُم التي تكفُل ضمان جودة المؤسسات الصحية وأدائها وفقاً للمعايير العالمية المتعارف عليها.

المادة ( 95 )
من حق الطبيب ان تُتاح له فرص التعليم والتدريب الطبي المستمر، وذلك من خلال المؤتمرات والندوات واللقاءات العلمية والمكتبات والبعثات الدراسية ودورات صَقْل المعلومات والمهارات وغيرها. وعليه أن يحرص على متابعة أحدث التطوُّرات المهنية في مجال تخصصه، وأن لا يتوانى عن التفاعُل معها.

المادة ( 96 )
من حق الطبيب أن يُعامَل بما يستحقه من احترام وتقدير، وأن توفَّر له جميع الحقوق المدنية التي يتمتع بها غيره من الأشخاص الطبيعيين، وأن لا يُوقف عن ممارسة المهنة إلا في حدود القانون، وأن تُصانَ كرامته أثناء أي إجراء تحقيقي أو قضائي، وأن توفَّر له الحماية القانونية وحق الدفاع عن نفسه في حالة ارتكابه لأيِّ خرق لأحكام القانون.

المادة ( 97 )
الطبيب مسؤول تجاه المريض عن بذل العناية اللازمة وليس مسؤولاً عن تحقيق الشفاء.

المادة ( 98 )
في حالة أداء الطبيب عمله مقابل أجر مباشر يجوز الاتفاق بينه وبين المريض على ربط استحقاق المقابل بحصول البرء.

المادة ( 99 )
لا يجوز إكراه الطبيب مادياً أو معنوياً أو إجباره على أداء عمل أو الامتناع عن عمل يتعلَّق بممارسة مهنته إلا في حدود القانون. ولا يجوز إرغامه على الشهادة بما يخالف ضميره.

المادة ( 100 )
للطبيب أن يقوم بإحالة المريض من أجل التشخيص أو العلاج الى طبيب آخر أو إلى منشأة صحية أخرى وفقا للوائح الناظمة لهذا التحويل مع مراعاة ما يلي:

  • (أ) أن يكون الطبيب الذي سيحال إليه المريض يملك خبرة تخصصية يستفيد منها المريض.

  • (ب) أن يدلي، كتابة أو مشافهة، إلى الطبيب الذي يحيل اليه بالمعلومات التي يعتقد أنها لازمة لاستمرار العلاج.

  • (ج) أن لا تكون إحالة المريض بسبب التيقن من عدم شفائه أو لأسباب مالية.

المادة ( 101 )
من حق الطبيب على أفراد الهيئات الصحية المساعدة في تنفيذ توجيهاته ومناقشته للاستيضاح كلما أمكن لهم ذلك، وأن يلتزموا بحدود المهنة في مجال تخصُّصهم دون تجاوز.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية - مرضى الإيدز وسائر الأمراض السارية

الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية

الباب الخامس
القضايا الاجتماعية

مرضى الإيدز وسائر الأمراض السارية:
المادة ( 58 )
من حق المصاب بعدوى مرض الإيدز أو غيره من الأمراض السارية، أن يمكَّن من العلاج والرعاية الصحية اللذين تتطلبهما حالته الصحية، مهما كان سبب إصابته بالعدوى. وعلى الطبيب أن يلتزم بعلاجه متخذاً من الاحتياطات ما يقي به نفسه وغيره.

المادة ( 59 )
على الطبيب توعية المصاب بعدوى الإيدز أو غيره من الأمراض السارية، بكيفية الحفاظ على حالته من مزيد من التدهور، وكفّ العدوى عن الآخرين.

المادة ( 60 )
على الطبيب الذي يعلم أنه إيجابيُّ المصل لمرض الإيدز أو غيره من الأمراض السارية، أن لا ينخرط في أيِّ نشاط من شأنه المجازفة الواضحة بنقل المرض إلى الآخرين.

المادة ( 61 )
مع مراعاة أحكام الفقرة (د) من المادة ( 28 )، على الطبيب إبلاغ أحد الزوجين في حالة إصابة الزوج الآخر بالإيدز أو غيره من الأمراض السارية، حسب الأنظمة المتَّبعة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية - نقل الأعضاء

الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية

الباب الخامس
القضايا الاجتماعية

نقل الأعضاء:
المادة ( 65 )
عملية نقل الأعضاء من متبرّع حي أو من جثة ميت، من أهم وسائل إحياء النفس التي يتجلَّى فيها توادُّ أفراد المجتمع وتراحُمهم وتعاطُفهم، على أن تُراعى فيها الضوابط الأخلاقية.

المادة ( 66 )
لا يجوز للأطباء الذين أعلنوا وفاة شخص يحتمل تبرّعه بأعضائه، أن يشاركوا بشكل مباشر في استخراج هذه الأعضاء منه، أو في إجراءات زرعها بعد ذلك في غيره، أو أن يكونوا مسؤولين عن رعاية المرضى الذين يُحتمل أن يتلقَّوا هذه الأعضاء.

المادة ( 67 )
على الطبيب قبل إجراء عمليات نقل الأعضاء وفقاً للتشريعات الناظمة لذلك، أن يقوم بتبصير المنقول منه بالعواقب والمخاطر التي قد يتعرَّض لها نتيجة لعملية النقل، وعليه أن يحصُل منه على الإقرار الكتابي الذي يفيد علمه بكافة العواقب في هذا الشأن قبل إجراء العملية.

المادة ( 68 )
لا يجوز أخذ أي عضو من جسد حي قاصر لزرعه في شخص آخر. وقد تُستثنى من ذلك الأنسجة المتجدِّدة إذا نصّت على ذلك القوانين الوطنية النافذة.

المادة ( 69 )
لا يجوز أن يكون الجسد البشري وأجزاؤه محلاً لمعاملات تجارية، ويحظر الاتِّجار في الأعضاء أو الأنسجة أو الخلايا أو الجينات البشرية. كما يُحظر الإعلان عن الحاجة إلى أعضاء أو عن توافرها لقاء ثمنٍ يُدفع أو يُطلب. ولا يجوز للطبيب بأي حال من الأحوال المشاركة في أيٍّ من هذه الأعمال. كما يُحظر على الأطباء وسائر المهنيين الصحيين القيام بعمليات لنقل الأعضاء أو المشاركة فيها، إذا وُجد رجح لديهم أن الأعضاء المطلوب نقلُها كانت محلاً لمعاملات تجارية.

المادة ( 70 )
على الطبيب القائم بإجراء عملية نقل الأعضاء أن يضمن توفير الرعاية الطبية الكاملة للشخص المنقول منه، بما يكفل عدم الإضرار به نتيجةَ هذا النقل بأي شكل من الأشكال.

المادة ( 71 )
يُحظر على الأطباء زرع الخصية أو المبيض.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية - واجبات الطبيب تجاه المجتمع

الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية

الباب الرابع
واجبات الطبيب تجاه المجتمع

المادة ( 44 )
على الطبيب أن يكون عضواً حيوياً في المجتمع، يتفاعل معه ويؤثِّر فيه ويهتم بأموره، وأن يوظِّف كل طاقاته وإمكانياته لخدمة المجتمع في المجال الصحي، وأن يكون عمله دائماً ابتغاء مرضاة الله، وأن لا ينخرط في أية ممارسات أو سلوكيات غير أخلاقية أو تضر بالمجتمع.

المادة ( 45 )
على الطبيب أن يساعد المجتمع في التعامل مع عناصر تعزيز الصحة والوقاية من المرض وحماية البيئة الطبيعية والاجتماعية، وأن يكون على مستوى المسؤولية في قيامه بالتوعية والتثقيف الصحي للمجتمع.

المادة ( 46 )
على الطبيب أن يجتهد في استخدام مهاراته ومعلوماته وخبراته لتحسين جودة الخدمات الصحية المقدَّمة للمجتمع.

المادة ( 47 )
على الطبيب أن يحرص على المحافظة على الموارد الصحية، البشرية منها والمادِّية، وعلى استخدامها بالطريقة المثلى.

المادة ( 48 )
على الطبيب، ولاسيَّما إذا كان في موقع المسؤولية، أن يشارك بفاعلية وإيجابية في سَنِّ الأنظمة، ورسم السياسات الصحية، وحل المشكلات الصحية.

المادة ( 49 )
على الطبيب في حالات الأمراض السارية أن يلتزم باتِّباع التنظيمات الصحية الموضوعة لذلك، بما في ذلك الإبلاغ عن هذه الحالات للجهة المختصَّة واتِّخاذ ما يلزم من إجراءات.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية - واجبات الطبيب تجاه مهنته - واجبات الطبيب تجاه مهنته

الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية

الباب العاشر
واجبات الطبيب تجاه مهنته

المادة ( 102 )
على الطبيب أن يحافظ على شرف مهنته، ويلتزم بمعايير مزاولتها ويعمل على الارتقاء بها، وأن يساهم بصورة فعّالة في تطويرها علمياً ومعرفياً من خلال الأبحاث والدراسات وكتابة المقالات والتعليم والتدريب المستمر.

المادة ( 103 )
على الطبيب في تعامله مع المريض، أن يتجنَّب كل ما يخل بأمانته ونزاهته، وكل ما من شأنه الإساءة لمهنة الطب، وأن لا يخسر ثقة المريض باستخدام أساليب الغش أو التدليس، أو إقامة علاقات غير طبيعية معه أو مع أحد من أفراد عائلته، أو التكسُّب المادي بطرق غير مشروعة. كما أن عليه أن يتجنَّب السعي إلى الشهرة على حساب أخلاقيات المهنة وأصولها.

المادة ( 104 )
على الطبيب أن يُدلي بشهادته أمام السلطات المختصَّة كلما طُلب منه ذلك. وعليه أن يقوم بتحرير التقارير الطبية بأمانة ودقة وفقاً للنُظُم المعمول بها.

المادة ( 105 )
على الطبيب المصاب بمرض من الأمراض السارية communicable أن يتوقَّف عن مزاولة أي نشاط من شأنه المجازفة بنقل المرض إلى مرضاه أو زملائه أو غيرهم. وعليه في هذه الحالة أن يستشير السلطة المختصة بالمنشأة الصحية لتحديد المهام التي يقوم بها.

المادة ( 106 )
على الطبيب أن لا يحيل المريض إلى معالج بالطب التكاملي ما لم يكن هذا المعالج حاصلاً على ترخيص لممارسة المهنة من السلطة الصحية المختصة.

المادة ( 107 )
على الطبيب أن يكون نموذجاً في المحافظة على صحته وكل سلوكياته وأن يتَّخذ جميع الاحتياطات اللازمة لحماية نفسه من جميع الأخطار المحتملة أثناء ممارسته للمهنة.

المادة ( 108 )
لا يجوز للطبيب أن يأتي عملاً من الأعمال الآتية:

  • (أ) الاستعانة بالوسطاء أو الوسائل غير المشروعة في مزاولة المهنة سواء كان ذلك بأجر أو بدون أجر؛

  • (ب) السماح باستعمال اسمه في ترويج الأدوية أو العقاقير أو مختلف أنواع العلاج أو لأغراض تجارية على أي صورة من الصور؛

  • (ج) طلب أو قبول مكافأة أو أجر من أي نوع كان، نظيرَ التعهد أو القيام بوصف أدوية أو أجهزة معينة للمرضى، أو نظير إرسالهم إلى منشأة صحية أو مصحَّة علاجية أو دار للتمريض أو صيدلية أو أي مكان محدد لإجراء الفحوص والتحاليل الطبية أو لبيع المستلزمات أو المُعِينات الطبية، أو أن يعمل وسيطاً بأجر لطبيب آخر أو منشأة صحية بأي صورة من الصور.

  • (د) القيام بإجراء استشارات طبية في محال تجارية أو ملحقاتها مما هو معدٌّ لبيع الأدوية أو الأجهزة أو التجهيزات الطبية، سواء كان ذلك بالمجان أو نظير مرتب أو مكافأة؛

  • (ه) القيام باستشارات طبية من خلال شركات الاتصالات المحترفة لهذا النوع من الاستشارات؛

  • (و) القيام ببيع أي أدوية أو وصفات أو أجهزة أو مستلزمات طبية في عيادته – أو أثناء ممارسته للمهنة – بغرض الاتجار؛

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية - واجبات الطبيب نحو المؤسسة التي يعمل بها

الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية

الباب السابع
واجبات الطبيب نحو المؤسسة التي يعمل بها

المادة ( 81 )
على الطبيب أن يحافظ على سمعة وكرامة المؤسسة التي يعمل بها، وأن يساهم مساهمة فاعلة في تطوير أدائها والارتقاء بها.

المادة ( 82 )
على الطبيب أن يكون ملتزماً بالقوانين واللوائح والأنظمة والتعليمات النافذة فيها.

المادة ( 83 )
على الطبيب أن يحافظ على ممتلكات المؤسسة وأن يستخدمها الاستخدام الأمثل الرشيد.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية - واجبات الطبيب نحو المريض

الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية

الباب الثاني
واجبات الطبيب نحو المريض

المادة ( 2 )

على الطبيب أن يُحْسن الاستماع لشكوى المريض ويتفهَّم معاناته وأن يُحسن معاملته ويرفق به أثناء الفحص. ولا يجوز له أن يتعالى على المريض أو ينظر إليه نظرة دونيَّة أو يستهزئ به أو يسخر منه، مهما كان مستواه العلمي والاجتماعي. وأياً كان انتماؤه الديني أو العرقي وعليه أن يحترم وجهة نظر المريض، ولاسيَّما في الأمور التي تتعلق به شخصياً، على أن لا يحول ذلك دون تزويد المريض بالتوجيه المناسب.

المادة ( 3 )

على الطبيب أن يحرص على المساواة في المعاملة بين جميع المرضى، وأن لا يفرِّق بينهم في الرعاية الطبية بسبب تَبَايُن مراكزهم الأدبية أو الاجتماعية، أو بسبب مشاعره الشخصية تجاههم، أو بسبب انتمائهم الديني أو العرقي أو جنسهم أو جنسيَّتهم أو لونهم.

المادة ( 4 )

على الطبيب أن يتَّقي الله في مرضاه، وأن يحترم عقيدة المريض ودينه وعاداته أثناء عملية الفحص والتشخيص والعلاج، أن يحرص على عدم ارتكاب أيِّ مخالفات شرعية، مثل الخلوة بشخص من الجنس الآخر، أو الكشف على عورة المريض إلا بالقدر الذي تقتضيه عملية الفحص والتشخيص والعلاج، وبوجود شخص ثالث، وبعد استئذان المريض.

المادة ( 5 )

على الطبيب أن يحرص على إجراء الفحوص الطبية اللازمة للمريض، دون إضافة فحوص لا تتطلَّبها حالته المرضية. وعليه أن يبني كل إجراءاته التشخيصية والعلاجية على أفضل ما يمكن من البيِّنات، وأن يمتنع عن استخدام طرق تشخيصية أو علاجية غير معتمدة، أو غير متعارَف عليها، أو غير مُعْتَرَف بها علمياً. آما أن عليه أن يقتصر في وصف الدواء أو إجراء العمليات الجراحية على ما تتطلَّبه حالة المريض.

المادة ( 6 )

على الطبيب أن يحرص على تحرِّي الصدق في إخبار المريض أو من ينوب عنه بالحالة المرضية وأسبابها ومضاعفاتها، وفائدة الإجراءات التشخيصية والعلاجية، وتعريفهم بالبدائل المناسبة للتشخيص أو العلاج، بأسلوب إنساني ولائق ومبسَّط وواضح، وذلك بالقدر الذي تسمح به حالة المريض الجسمية والنفسية.

المادة ( 7 )

على الطبيب أن لا يتردَّد في إحالة المريض إلى طبيب مختص بنوع مرضه، أو إلى طبيب لديه وسائل أكثر فعاليةً، إذا استدعت حالة المريض ذلك، أو إلى طبيب آخر يرغب المريض في استشارته. ولا يجوز للطبيب أن يتباطأ في الإحالة إذا كان ذلك في مصلحة المريض. وعليه أن يتيح المعلومات المدوَّنة بسجله الطبي والتي يعتقد أنها لازمة لعلاج المريض، عند إحالته إلى طبيب آخر، وأن يزوِّده بالتقرير الطبي الوافي عن حالته المرضيَّة.

المادة ( 8 )

يجوز للطبيب أو أهله دعوة طبيب كفء آخر أو أكثر على سبيل الاستشارة بعد موافقة الطبيب المعالج، ويجوز للطبيب المعالج أن لا يستمر في علاج الحالة – دون إبداء الأسباب – إذا أصرّ المريض أو أهله على استشارة من لا يقبله.

المادة ( 9 )

لا يجوز للطبيب الامتناع عن علاج المريض في الحالات الطارئة، ولا الانقطاع عن علاجه في جميع الأحوال، إلا إذا رفض التعليمات التي حدَّدها الطبيب، أو استعان بطبيب آخر دون موافقة الطبيب المشرف على علاجه. ولا يجوز للطبيب أن يمتنع عن علاج مريض، ما لم تكن حالته خارجة عن اختصاصه.

المادة ( 10 )

على الطبيب أن يستمرَّ في تقديم العلاج اللازم للمريض في الحالات الإسعافية حتى تنتفي الحاجة إليه، أو حتى تنتقل رعايته إلى طبيب كفء.

المادة ( 11 )

على الطبيب أن يستمرَّ في تقديم الرعاية الطبية المناسبة، للمرضى المصابين بأمراض غير قابلة للعلاج أو مستعصية أو مميتة، ومواساتهُم وفتح باب الأمل أمامهم حتى اللحظات الأخيرة من حياتهم.

المادة ( 12 )

على الطبيب أن يعمل على تخفيف آلام المريض بكل ما يستطيعه وما يتاح له من وسائل وقائية وعلاجية مادية ونفسية، وعليه إشعار المريض بحرصه على العناية به ورعايته، آما أن عليه أن يستخدم مهاراته في طمأنة المريض والتخفيف عنه.

المادة ( 13 )

على الطبيب أن يعمل على تثقيف المريض حول مرضه خصوصاً، وحول صحته عموماً، وحول كيفية حفظه لصحته ووقايته من الأمراض بالطرق المناسبة والفعالة، وذلك بالتثقيف المباشر وجهاً لوجه، أو باستخدام الوسائل الفعَّالة الأخرى متى توافرت له.

المادة ( 14 )

لا يجوز معالجة المريض دون رضاه، إلا في الحالات التي تتطلب تدخلاً طبياً طارئاً ويتعذر فيها الحصول على الموافقة، أو إذا كان مرضه مُعْدياً، أو مهدِّداً للصحة العمومية، أو كان يشكِّل خطراً على الآخرين وفقاً للقوانين النافذة. ويتحقق رضاء المريض بموافقته الصريحة أو الضمنية، إن كان كامل الأهلية، أو بموافقة من ينوب عنه قانوناً في حالة كونه قاصراً أو فاقداً للوعي أو فاقداً لأيِّ شرط من شروط الأهلية. ويجب أن تكون الموافقة كتابية مستنيرة مبنيَّة على المعرفة في العمليات والتدخلات الجراحية.

المادة ( 15 )

الطبيب مؤتمن على تحرّي البرامج العلاجية المناسبة لحالة المريض، وعليه أن يتأكد من جدوى البرنامج العلاجي قبل تنفيذه أو تطبيقه على المريض. وفي حالة طلب المريض لبرنامج علاجيغير ذي جدوى، فعلى الطبيب أن يقنعه بعدم جدواه.

المادة ( 16 )

مع مراعاة ما ورد في المادة ( 4) على الطبيب أن يحرص على ما يلي عند فحص المريض:

  • (أ) تسجيل الحالة الصحية للمريض، والسيرة المرضية الشخصية والعائلية الخاصة به، وذلك قبل الشروع في التشخيص أو العلاج.

  • (ب) التزام الدقَّة والإتقان في الفحص الطبي والتشخيص وتخصيص الوقت الضروري لذلك.

  • (ج) وصف العلاج كتابةً وبوضوح، مع تحديد مقاديره وطريقة استعماله، وتنبيه المريض أو ذويه بحسب الأحوال إلى ضرورة التقيُّد بالأسلوب الذي حدَّده الطبيب للعلاج، وإلى الآثار الجانبية الهامة والمتوقعة لذلك العلاج الطبي أو الجراحي.

  • (د) رصد المضاعفات الناجمة عن العلاج الطبي أو الجراحي، والمبادرة إلى معالجتها متى أمكن ذلك.

المادة ( 17 )

على الطبيب أن يحرص على توافر الشروط الآتية لإجراء العمليات الجراحية:

  • (أ) أن يكون الطبيب الذي يُجري الجراحة مؤهلاً لإجرائها، بحسب تخصصه العلمي وخبرته العلمية ونوعية العملية الجراحية.

  • (ب) أن تجرى الجراحة في مؤسسة علاجية أو منشأة صحية مهيأة تهيئة كافية لإجراء الجراحة المقصودة.

  • (ج) أن تجرى الفحوصات والتحاليل المختبرية والشعاعية اللازمة للتأكد من أن التدخُّل الجراحي ضروري ومناسب لعلاج المريض، والتحقُّق من أن الحالة الصحية للمريض تسمح بإجراء الجراحة.

  • (د) أن يلتزم الجراح المسؤول عن المريض الجراحي بإجراء العملية الجراحية اللازمة له. ويجوز أن يساعده أحد الأطباء المقيمين بالمستشفى أو غيرهم من الجراحين، ولو بدون موافقة المريض. كما يجوز للجراح أنْ يفوّض مساعده بأداء جوانب معَّينة من العملية شريطةَ أن يتم ذلك تحت إشراف الجراح ومساعدته.

المادة ( 18 )

على الطبيب تبصير المريض بحالته الصحية والبدائل المتاحة للعلاج إذا كان المريض مدركاً، ولا يجوز للطبيب إرغام المريض على معالجة معينة. كما لا يجوز له أن يرغم المريض على التوقيع على بيانات في الملف الطبي دون رضاه.

المادة ( 19 )

على الطبيب في حالة رفض المريض للعلاج أن يشرح له الآثار المترتبة على عدم تعاطيه للعلاج، والتطورات المرضية المترتبة على ذلك بصدق وعدم مبالغة، كما أنَّ عليه أن يسجِّل إقرار المريض، وفي حالة رفضه يوقِّع الطبيب وأحد أفراد هيئة التمريض على ذلك في الملف الطبي، حتى يُخلي الطبيب مسؤوليته.

المادة ( 20 )

في حالة تحويل المريض إلى أي من المؤسسات التي يشارك فيها الطبيب عليه مراعاة ما يلي:

  • (أ) أن تقدم هذه المنشأة خدمات متميزة لا تقلُّ عن غيرها من حيث نوعيتها أو جودتها؛

  • (ب) أن يكون التحويل إلى تلك المنشأة ضرورياً لعدم توافر الإمكانات العلاجية لحالة المريض، وأن لا يمكث المريض في المنشأة وقتاً أكثر من المطلوب.

وفي جميع الأحوال على الطبيب أن يحرص على إعطاء المريض حرية الاختيار.

المادة ( 21 )

لا يجوز تخريج المريض من المنشأة الصحية التي يتلقَّى فيها العلاج، إلا إذا كانت حالته الصحية تسمح بذلك، أو كان ذلك بناءً على رغبته في الخروج رغم تبصيره بعواقب خروجه، على أن يؤخذ إقرار كتابي منه أو من أحد أقاربه حتى الدرجة الرابعة إن كان ناقص الأهلية، ويُثبت ذلك في السجل الطبي للمريض.

المادة ( 22 )

لا يجوز للطبيب إنهاء حياة المريض، ولو بناءً على طلبه أو طلب وليِّه أو وصيِّه، حتى ولو كان السبب وجود تشوّه شديد، أو مرض مستعصٍ ميؤوس من شفائه، أو آلام شديدة مبرِّحة لا يمكن تسكينها بالوسائل المعتادة، وعلى الطبيب أن يوصي المريض بالصبر، ويذكِّره بأجر الصابرين.

المادة ( 23 )

على الطبيب أن يتعاون مع غيره من أعضاء الفريق الصحي الذين لهم صلة بالرعاية الصحية للمريض، وإتاحة ما لديه من معلومات عن حالته الصحية والطريقة التي اتَّبعها في علاجه كلما طلب منه ذلك.

المادة ( 24 )

على الطبيب إبلاغ مريضه مسبقاً بسفره أو بغيابه لفترة معينة، وبالتصرُّف الذي يستطيع اتِّباعه في حالة غيابه. وفي جميع الأحوال يجب توافر الطبيب المناسب في حال غياب الطبيب المعالج، بما يضمن استمرار تقديم العلاج للمريض.

المادة ( 25 )

إذا دعي الطبيب لمعاينة مريض يعالجه زميل آخر فعليه التقيد بالقواعد الآتية:

  • (أ) أن يستجيب لطلب الاستشارة إذا كانت الدعوة من الطبيب المعالج حتى لو لم تتبين له مسوِّغات ذلك، وعلى الطبيب المستشار أن يبلغ نتيجة فحصه إلى الطبيب المعالج لا إلى المريض؛

  • (ب) أن يقوم بطمأنة المريض والتقليل من قلقه واستعمال الحكمة في تحديد ما ينبغي أن يطَّلع المريض عليه بنفسه وما يتركه للطبيب المعالج؛

  • (ج) أن يتوخى الحذر من أي كلمة أو إيحاءة قد يُفهم منها انتقاص الزميل المعالج أو الحطُّ من قدره أو التقليل مما بذله للمريض، ويتأكد ذلك عند اختلاف وجهة نظره عن وجهة نظر الطبيب المعالج؛

  • (د) إذا كان طلب الاستشارة من المريض أو من ذويه، فعلى الطبيب المستشار التأكد من علم الطبيب المعالج بذلك قبل موافقته على المعاينة، ولا يسوغ الإطلاع على ملف المريض إلا بعد إذن الطبيب المعالج؛

  • (ه) إذا كان المريض عازماً على الاستغناء عن الطبيب الأول فيجب التأكد من إعلام الطبيب الأول بذلك؛

  • (و) يحق للطبيب المعالج عند الحاجة أن يستشير زميلاً آخر في نفس التخصص أو غيره، بعد إتمام المستشار الأول لمرئياته وتوصياته

المادة ( 26 )

على الطبيب المكلَّف بالرعاية الطبية للأشخاص المقيَّدة حريَّتهُم أن يلتزم بما يلي:

  • (أ) أن يوفِّر لهم رعاية صحية من نفس النوعية والمستوى المتاحَيْن للأشخاص غير المقيَّدة حريَّتهُم؛

  • (ب) أن لا يقوم بطريقة إيجابية أو سلبية، بأية أفعال تمثِّل مشاركة في عمليات التعذيب وغيرها من ضروب المعاملة القاسية أو اللاإنسانية، أو تمثِّل تواطؤاً أو تحريضاً على هذه الأفعال، أو سكوتاً عليها؛

  • (ج) أن لا يقوم باستخدام معلوماته ومهاراته المهنية للمساعدة في استجواب الأشخاص المقيَّدة حريَّاتهم على نحو يضرّ بالحالة الصحية الجسمية أو النفسية لهم، أو المشاركة في أيِّ إجراء لتقييدهم؛

  • (د) أن يقوم بإبلاغ السلطات المعنية إذا لاحظ أن الشخص المقيدة حريته قد تعرَّض أو يتعرَّض لتعذيب أو سوء معاملة.

المادة ( 27 )

يعمل الأطباء الذين يقدمون العلاج لمرضى لم يبلغوا سن الرشد على تبصيرهم بطبيعة الإجراء أو التدخُّل الطبي، كلٌّ وفقاً لقدراته.

المادة ( 28 )

على الطبيب عند معالجته لطفل مريض أن يكون مدافعاً عن مصلحته إذا قدَّر أن حالته الصحية لم يتم استيعابها من قِبَل أهله أو أقاربه، أو لم يقوموا بواجبهم نحوه.

المادة ( 29 )

على الطبيب التعامل مع المريض الذي يتعاطى إحدى مواد الإدمان بحرص وجدِّية، وعليه تحرِّي أفضل السُبُل لعلاجه، سواء في المؤسسات المخصصة لذلك، أو في عيادته الخاصة إذا توافرت لديه إمكانات العلاج. ويلتزم في ذلك بالقوانين النافذة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية Islamic Code of Health Ethics

المصدر: منظمة الصحة العالمية - المكتب الإقليمي لشرق المتوسط

  1. الباب الأول - أخلاق الطبيب

  2. الباب الثاني - واجبات الطبيب نحو المريض

  3. الباب الثالث - السرّ الطبّي

  4. الباب الرابع - واجبات الطبيب تجاه المجتمع

  5. الباب الخامس - القضايا الاجتماعية

    • استثمار الموارد الصحيَّة

    • مرضى الإيدز وسائر الأمراض السارية

    • تيسير الموت أو قتل المرحمة

    • الإجهاض

    • نقل الأعضاء

    • حالات العنف

  6. الباب السادس - الإعلان والإعلام

  7. الباب السابع - واجبات الطبيب نحو المؤسسة التي يعمل بها

  8. الباب الثامن - العلاقات مع الزملاء

  9. الباب التاسع - حقوق الطبيب

  10. الباب العاشر - واجبات الطبيب تجاه مهنته

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


النخالة البيضاء Pityriasis Alba

النخالة البيضاء Pityriasis Alba

هي طفح جلدي ينتشر في الأطفال والمراهقين الصغار young adults . وقد سميت بالنخالة لوجود قشور scales تشبه الردة أو مطحون قشرة القمح الجاف بها ، وسميت بالبيضاء لأنها تأخذ اللون الأبيض وتكون حواف البقع مدمجة مع ما حولها من الجلد ill-defined . وهى ليست خطيرة أو معدية ولكنها تؤثر كناحية شكلية أو جمالية cosmetic problem في فترة وجودها , ونقص الصبغيات بالجلد مكان الإصابة يكون غير دائم ويزول دون ترك أثر، وكذلك الطفح الذي يزول من تلقاء ذاته self-limiting دون الحاجة لعلاج في أغلب الحالات .

سبب النخالة البيضاء
غير معروفة السبب ولكن هناك ميل لاعتبارها نوع خفيف من التهاب وحساسية الجلد المزمنة mild form of eczema . ويعتقد العلماء أن هناك أسباب مهيئة لها والتي تؤثر على جلد الأطفال والذي يوصف بأنه رقيق وسهل التكسرfragile skin .

وأهم هذه الأسباب المهيئة:

  • تعرض الأطفال فترة طويلة لأشعة الشمس .

  • التعرض للغبار والأتربة .

  • جفاف الجلد والعوامل المسببة لجفافه مثل استعمال الصابون بكثرة والتعرض للرياح .

  • وجود طفيليات بالأمعاء مثل ديدان الأسكارس .

  • بعض المستحضرات والكيماويات التي تدهن على الوجه .

  • عدم تناول غذاء متوازن وبه كل العناصر الغذائية وخاصة الفيتامينات .

تولد المرض
في دراسة للبقع في عدد من الحالات تبين نقص في وظيفة الخلايا الصبغية melanocytes كما تبين وجود تجمع للسائل بين الخلايا intercellular edema ووجود قطرات دهنية صغيرة داخل خلايا الجلد بهذه البقع intracytoplasmic lipid droplets .

ويمر الطفح بثلاث مراحل وهي:

  • طفح حليمي مائل للحمرة وبه قشور papular (scaling) erythematous ويكون الاحمرار في هذه المرحلة خفيفا مما يجعله يمر دون ملاحظة .

  • طفح حليمي فاتح اللون به قشور papular (scaling) hypochromic .

  • طفح أملس ناعم فاتح اللون smooth hypochromic .

وبعد هذه المراحل يعود لون الجلد إلى اللون الطبيعي دون ترك أي آثار .

أعراض و علامات النخالة البيضاء

أعراض و علامات النخالة البيضاء أعراض و علامات النخالة البيضاء

أعراض و علامات النخالة البيضاء

تنتشر النخالة البيضاء بين الأطفال من سن 3 سنوات إلى 16 سنة ، أي في سن المدارس كما أنها تنتشر أكثر في المجتمعات الأقل اقتصاديا و اجتماعيا. وتكون في الذكور أكثر منها في الإناث . و بالرغم أنها تكون أكثر انتشارا بين البيض إلا أنها تلاحظ أكثر بين ذوى البشرة الداكنة وذلك حيث أنها تكون بيضاء وسط البشرة الداكنة .

وتظهر النخالة البيضاء على شكل بقع بيضاء white patches تكون في مستوي الجلد ويكون بهذه البقع حليمات papules وتكون جافة dry ودائرية circular أو بيضاوية oval يتراوح قطرها من نصف سنتيمتر إلى 2 سنتيمتر، وقد تكون أكبر فيصل قطرها من 4 أو 5 سنتيمتر إلى 20 سنتيمتر وذلك عند ظهورها كبقع على الجسم، ويكون بها حراشف أو قشور scales (والتي تكون في حجم التراب الناعم light dust) وقد تكون أيضا على شكل لويحات plaques ، والتي تكون مرتفعة قليلا عن سطح الجلد ، ويكون لون هذه البقع أو اللويحات غير محدد عند الحواف وذلك بسبب نقص صبغة الجلد hypomelanosis وليس انعدامها .

وهذه البقع واللويحات تكون غير متناظرة asymetrical بمعنى أنها لا تكون على جانبي الجسم بنفس الشكل . وتكون ملحوظة في الشتاء ، بسبب جفاف الجلد بفعل البرودة والرياح . كما تكون ملحوظة في الصيف بسبب تعرض الجلد للشمس مما يجعل الجلد داكن اللون حول البقع البيضاء بينما تميل هذه البقع إلى اللون الأحمر بتعرضها للشمس مما يحدث اختلافا ملحوظا بين لون البقع وما حولها contrasting skin color .

ومعظم الحالات تظهر كبقع على الوجه وتحديدا على الخدين ، ولكن يمكن ظهورها في نسبة أقل على الأكتاف وأعلى الذراعين والرقبة ، وبصفة عامة فإن البقع تستمر من شهر إلى 10 سنوات ولكنها تبقى قرابة العام على الوجه .

تشخيص النخالة البيضاء
يتم التشخيص من خلال فحص الطفح الجلدي سريريا .

علاج النخالة البيضاء
يجب توعية الآباء بالطبيعة الحميدة لهذه الحالات وأن أغلب هذه الحالات لا تحتاج إلى علاج . وقد تستعمل ملينات emollients مرطبات moisturizer للجلد والتي تساعد في زوال الطفح أسرع نسبيا . وأحيانا يستخدم الهدروكورتيزون hydrocortisone موضعيا كأحد مركبات الاستيرويد steroids ذات التأثير الخفيف كمضاد للالتهاب والذي يزيل الحكة الجلدية عند وجودها وكذلك احمرار البقع ويزيل القشور.

ينصح باستعمال الدهانات الواقية من الشمس sun screen وذلك لأن التعرض للشمس يزيد من وضوح البقع . ويلاحظ أنه بعد العلاج يظل لون البقع الأفتح عن بقية الجلد لفترة أسابيع ثم تأخذ بعدها لون بقية الجلد .

Updated: 20-09-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


النخالة الوردية Pityriasis Rosea

هي طفح جلدي خفيف mild يشفى من تلقاء ذاته self-limited وأغلب الحالات تحدث في فترة البلوغ وأثناء فصل الربيع وفصل الخريف. وهى حالة غير معدية ولا تنتقل عن طريق التلامس وبعد زوالها لا تترك ضررا , ولذلك فهي ببساطة مشكلة مؤقتة تتعلق بشكل الجلد.

النخالة الوردية Pityriasis Rosea النخالة الوردية Pityriasis Rosea

سببها
بالرغم من أن سبب النخالة الوردية غير معروف وغير واضح إلا أن العلماء يرجحون أن يكون السبب له علاقة بالعدوى الميكروبية أو الفيروسية ولكن هذا الترجيح لم يثبت بالأدلة المعملية حتى الآن . ويلاحظ أنه في 98 في المائة من الحالات التي تظهر أنه لا يعود المرض لهم مرة أخرى طوال حياتهم وهذا يعنى أنهم يصبح لديهم مناعة طوال حياتهم lifelong immunity .

الأعراض والعلامات
أغلب الحالات تكون في العمر من 10 إلى 35 سنة . ومع أن الطفح في العادة يستمر من 6 إلى 8 أسابيع فإنه في حالات نادرة ربما يستمر لعدة شهور.

وفى عدد من الذين يصابون بالنخالة الوردية يشعر المصابون برغبة في حك الجلد ومع ذلك فإن بعض الحالات لا يكون لديهم هذا الشعور كما أنه في بعض الحالات تكون الرغبة في حك الجلد شديدة .

وأحيانا يتزامن مع ظهور الطفح شعور بإعياء خفيف mild malaise وشعور بأعراض مماثلة لأعراض الإصابة الفيروسية للجزء العلوي من الجهاز التنفسي viral upper respiratory tract infection أو الجهاز الهضمي gastrointestinal symptoms .

وقد لوحظ أنه في أكثر من 20 بالمائة من المرضى بالنخالة الوردية أنهم يشكون من أعراض العدوى الفيروسية قبل ظهور الطفح مباشرة. وتبدأ الإصابة عادة بظهور بقعة دائرية إلى بيضاوية الشكل مساوية لسطح الجلد patch أو مرتفعة قليلا عن سطح الجلد plaque قطر سطحها من 2 سم إلى 6 سم ما بين اللون الوردي ولون السلمون pink- to salmon-colored وبها قشور دقيقة fine scales على حوافها من الداخل collarette of scale وقد تظهر هذه البقعة في أي مكان من الجسم ولكن في أغلب الحالات تظهر على الجذع وتسمى هذه البقعة بالبقعة الابتدائية أو المنذرة أو البقعة النذير herald patch وهذه البقعة قد تكون غير موجودة أو لم يلاحظ وجودها في 20 إلى 30 بالمائة من حالات الإصابة بالنخالة الوردية وهى تشبه الحساسية المزمنة eczema .
النخالة الوردية Pityriasis Rosea

البقعة المنذرة وبحوافها القشور للداخل

النخالة الوردية Pityriasis Rosea

وخلال بضعة أيام إلى أسبوعين تظهر بقع أخرى صغيرة macules وحليمات papules قطر سطحها من 1 إلى 2 سم باهتة اللون pale حمراء مستديرة أو بيضاوية ويكون سطحها مجعد crinkly surface ولها حواف وإلى الداخل من هذه الحواف توجد قشور دقيقة rim of fine scales وتظهر هذه البقع والحليمات في مجموعات على الجذع وعلى الأطراف بالأجزاء القريبة من الجذع proximal extremities .
النخالة الوردية Pityriasis Rosea

ويكون المحور الأطول the long axis للبقع والحليمات موازيا للضلوع ويتبع خطوط انشقاق الجلد cleavage lines مكونا الشكل المميز الذي يشبه ويماثل شجرة الكريسماس christmas tree .

النخالة الوردية Pityriasis Rosea

إتباع الطفح خطوط انشقاق الجلد

النخالة الوردية Pityriasis Rosea

الطفح التقليدي للنخالة ويلاحظ اتجاه محور البقع

وربما تكون البقع والحليمات قليلة ومتلاصقة وتكبر ببطء وذلك باتساع الحواف للخارج ويظل ظهور البقع والحليمات من 7 إلى 10 أيام .

وفى العادة فإن الوجه و الأيادي والأقدام لا يظهر عليها الطفح ما عدا في الأطفال .

وبعد زوال الطفح الجلدي فإنه في بعض الحالات قد تتبقى آثار للطفح على شكل بقع فاتحة عن الجلد أو داكنة عن الجلد hyper- or hypopigmentation .

وعادة لا يظهر طفح بالفم ولكن في قليل من الحالات يكون الطفح موجود بالفم على شكل بقع حمراء red patches and plaques ويكون بها نقط مدمية دقيقة hemorrhagic puncta أو تقرحات بيضاء white erosions وذلك عند وجودها, وقد يكون شكل الطفح بالفم حلقي annular lesions .

أنواعها

  • النوع الشائع والذي يظهر بالشكل التقليدي .

  • النوع الحليمي popular والذي يصيب الأطفال في الغالب .

  • النوع الحويصلي والفقاعي vesicular and bullous والذي تشمل الإصابة فيه الأيدي والقدمين .

  • ما يسمى بالنخالة الوردية المعكوسة inverse PR والتي تنحصر الإصابة بها في منطقة من الجلد بسيطة ومحدودة أو في ثنايا الجلد فقط skin folds .
    النخالة الوردية Pityriasis Rosea

  • النوع شديد الالتهاب intensely inflammatory والذي يشبه الأرتكاريا urticarial والذي يمكن حدوثه .

التشخيص
مع أنه يسهل التعرف على المرض بشكل الطفح ومناطق توزيعه على الجسم إلا أنه يجب استشارة المتخصصين في الأمراض الجلدية و ذلك حيث أن بعض الحالات يكون فيها شكل الطفح وتوزيعه غير تقليدي .

كما يجب أن يوضع في الاعتبار عمل الفحوص الخاصة بالزهري وذلك حيث أن الطفح في الزهري الثانوي secondary syphilis يكون قريب الشبه جدا بالطفح الموجود في النخالة الوردية . وهناك أمراض جلدية أخري يشبه فيها الطفح الجلدي الطفح الموجود في النخالة الوردية .

وبعض الأدوية قد يسبب طفح جلدي مشابه للموجود في النخالة الوردية ومن هذه الأدوية الزرنيخ arsenicals والبزموت bismuth والمترونيدازول metronidazole ومستحضرات الذهب gold .

وهناك حالات قد تستمر أكثر من 8 إلى 12 أسبوع مما يستدعى أخذ عينة من مكان الطفح بغرض عمل فحص مجهري .
النخالة الوردية Pityriasis Rosea

العلاج
غالبية المرضى بالنخالة الوردية لا يحتاجون لعلاج وذلك لأن الإصابة تكون خفيفة وتشفى من تلقاء ذاتها . قد تستخدم جلسات الأشعة فوق البنفسجية في علاج بعض الحالات كما أن التعرض لأشعة الشمس يبدو له أثر مباشر في تحسن النخالة الوردية .

تستخدم ملطفات ومرطبات الجلد emollients ومضادات الهستامين antihistamines وكذلك مستحضرات الكورتيزون الموضعية topical corticosteroids في الحالات التي تعانى من الرغبة في حك الجلد .

نادرا وفى الحالات الشديدة قد يتم تناول مستحضرات الكورتيزون عن طريق الفم systemic corticosteroids ولفترة بسيطة ويراعى في هذه الحالات سحب تناول الدواء تدريجيا بهدف عدم الانتكاسة أو عودة المرض rebound .

Updated: 30-03-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


النقرس Gout
  • ما هو النقرس
  • أعراض وعلامات النقرس
  • أسباب النقرس
  • الفحوصات الخاصة بالنقرس
  • علاج النقرس

Updated: 05-02-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


النكاف - أبو كعب - أبو دغيم - Mumps

أبو كعب مرض فيروسي حاد يتميز بارتفاع في درجة حرارة الجسم وتورم غدة أو أكثر من الغدد اللعابية وأحيانا يمتد الالتهاب إلى خصية الطفل وذلك من 20-35 % من الإصابات مما ينتج عن ذلك عقم دائم ويمتد إلى مبيض الطفلة في 5% من الإصابات.

مصدر العدوى بهذا المرض ومخزنها هو الإنسان وتنتقل العدوى بواسطة الرذاذ والاتصال المباشر وعن طريق الأشياء الملوثة، دور الحضانة لهذا المرض يتراوح من 12-26 يوما وعادة يكون 18 يوما. ويكون المصاب معديا في الفترة من ستة أيام قبل تورم الغدة اللعابية إلى مدة تسع أيام بعد بدء تورمها، ويكتسب الطفل مناعة دائمة بعد شفائه من المرض.

يوجد لهذا المرض لقاح مصنوع من الفيروس المضعف يعطي للملامسين ويكسب مناعة لأكثر من أربع سنوات، ولا يعطى اللقاح للأطفال المصابين بحساسية من البيض أو من مركب النيومايسين وكذلك لا يعطى للمصابين بأمراض مزمنة وللذين يعالجون بالكورتيزون أو بالأشعة.

Revised: 09/11/2007


النمو الطبيعي للشعر

تساقط الشعر: أنواعه ، أسبابه ، وكيفية علاجه

Falling hair

النمو الطبيعي للشعر

تظل نسبة 90% من شعر فروة الرأس في حالة نمو مستمر خلال فترة تتراوح بين سنتين وست سنوات . أما نسبة الـ 10% الباقية من شعر فروة الرأس فتظل في حالة سكون حتى تستمر لمدة شهرين إلى ثلاثة أشهر . ولدى اكتمال مرحلة السكون هذه، يبدأ هذا الشعر بالتساقط . ويعتبر تساقط ما يتراوح بين 50 و 100 شعرة في اليوم ضمن الحدود الطبيعية ، ولدى تساقط شعرة واحدة تحل محلها شعرة أخرى جديدة من نفس بويصلة الشعر الواقعة مباشرة تحت سطح الجلد ، علما بأنه لا تتشكل بويصلات شعرية جديدة خلال فترة حياة الإنسان .

ينمو شعر الرأس بمعدل سنتمتر واحد أو نصف بوصة تقريبا في الشهر الواحد في طول كل شعرة . وكمية الشعر أكبر عادة لدى الشقر(140,000) شعرة في المتوسط. أما السمر فيبلغ معدل عدد الشعر لديهم (105,000) شعرة في المتوسط ، ويليهم أصحاب الشعر الأحمر (90,000 شعرة) . ومع مرور الوقت تتضائل نسبة نمو الشعر الجديد عند الإنسان وتتضائل تدريجيا كمية الشعر في الرأس .

يتشكل الشعر بصفة أساسية من بروتين""الكرتين"" وهي نفس المادة الموجودة في أظافر اليدين والقدمين . ومن الضروري لجميع الناس وفي مختلف الأعمار أن يتناولوا كمية كافية من البروتين للمحافظة على نمو الشعر الطبيعي . ويتوفر البروتين في اللحوم والدجاج والسمك والبيض والحليب والجبن وفول الصويا والحبوب والمكسرات .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


النهام العصبي Bulimia Nervosa
النهام العصبي Bulimia Nervosa النهام العصبي Bulimia Nervosa

يتميز النهام العصبي بالتناول السريع المتكرر لكميات كبيرة من الطعام bingeing , و يلي ذلك محاولات لتخليص الجسم من الطعام الزائد والذي تم تناوله purging , فالمرضى بهذا الاضطراب يأكلون كميات كبيرة من الطعام , ثم يستحثون القيء , ويستعملون الملينات والحمية , أو يمارسون الرياضة الشديدة للتعويض , و يتوقع الأطباء الإصابة بهذه الحالات , عندما يبدي المريض اهتماما زائدا بوزنه , و يكون وزنه متذبذب , و متقلب بشكل واضح , و يشكل العلاج الإدراكي السلوكي أهمية كبيرة في علاج هذه الحالات .

وكما هو في اضطراب فقد الشهية العصبي , فإن حالات النهام العصبي , تتأثر بالعوامل الوراثية , و الاجتماعية و النفسية, و معظم المتأثرين بالمرض يكونون من الشابات القلقين جدا بما يتعلق بشكل , و وزن أجسامهم , و ينتمون اقتصاديا و اجتماعيا إلى الطبقة المتوسطة أو فوق المتوسطة , وهذا الاضطراب يصيب المراهقين والشباب ويحدث عند 1.6% من الإناث و 0.5% من الذكور .

أعراض النهام العصبي
أعراض النهام العصبي

  • يأكل هؤلاء المرضى مرارا و تكرارا و بلا قيود , وبذلك يأكلون كميات كبيرة من الطعام في وقت قصير نسبيا (في أغلب الأحيان ساعتين) ثم ينبه الضغط الانفعالي ما يسمى دورة النهم والتطهير (binge-purge cycle) والتي عادة ما تكون سرا.

  • النهم Bingeing والذي يكون مصحوبا بالشعور بفقدان السيطرة يشمل الأكل دون جوع , و الأكل لدرجة الشعور بالألم , و يستهلك الأشخاص أنواع من الطعام بها سعرات حرارية عالية مثل الأيس كريم / الجيلاتى , و الكيك , و تختلف كمية الطعام المستهلك , و أحيانا تحتوى الأطعمة على آلاف السعرات الحرارية , و النهم قد يحدث مرات كثيرة في نفس اليوم .

  • في محاولة لإبطال تأثير الغذاء الزائد, يستعمل الذي يعانى من النهام العصبي وسائل مختلفة للتطهير , منها التقيؤ , و أخذ الملينات laxatives, و إتباع نظام غذائي صارم , أو الصوم , و ممارسة الرياضة بشكل زائد , أو بالجمع بين هذه الطرق .

  • كثير من هؤلاء المرضى يستخدمون مدرات البول , للتغلب على شعورهم بالانتفاخ , وعلى خلاف الذين يعانون من فقد الشهية العصبي , فإن الذين يعانون من النهام العصبي , يتأرجح وزنهم حول الوزن الطبيعي .

  • الحث الذاتي للقيء قد يحدث تآكل لطبقة المينا بالأسنان , كما يتسبب في تضخم الغدد النكفية , ويلهب المريء , وقد يسبب نقص البوتاسيوم , مما يسبب اضطراب نسق ضربات القلب , وعند الذين يستعملون شراب عرق الدهب ipecac بتكرار , وبكميات كبيرة لإحداث القيء , قد يسبب ذلك اضطراب نسق ضربات القلب والموت فجأة , و نادرا ما يحدث انفجار للمعدة , أو تمزق للمريء بسبب أكل كميات كبيرة , مما يؤدى إلى مضاعفات تهدد حياتهم .

  • بالمقارنة بالأشخاص الذين يعانون من فقد الشهية العصبي , فإنه في حالات النهام العصبي , يدرك الأشخاص الخطأ في تصرفاتهم و يشعرون بالندم و الذنب تجاه أفعالهم , وهم أيضا يبدون القلق نحو تصرفاتهم للأطباء , وللذين يثقون بهم .

  • الأشخاص الذين يعانون من النهام العصبي , هم أكثر عرضة للسلوك المندفع , و إدمان الكحول , أو المخدرات , والاكتئاب.

تشخيص النهام العصبي
يتوقع الأطباء وجود النهام العصبي , و خاصة عند الشابات , عندما يبدى المريض قلق شديد فيما يخص وزن الجسم , وعندما يكون وزنهم متأرجح حول الوزن الطبيعي , وعندما يكون هناك أدلة على استعمال الملينات بإفراط , وعندما يوجد تآكل بطبقة المينا بالأسنان بتأثير حامض المعدة أثناء القيء , و تضخم الغدد النكفية , و نقص البوتاسيوم بالدم , وعندما يشكو المرضى من وجود دورة النهم والتطهير , وعندما تتكرر نوبات النهم لمرتين أسبوعيا لمدة ثلاث شهور على الأقل .

علاج النهام العصبي

  • يستخدم العلاج الإدراكي السلوكي و العلاج الدوائي , و يكون العلاج مؤثرا عندما يستعمل كلاهما معا .

  • في العلاج الإدراكي السلوكي تحدد الأفكار المسببة للاضطراب للتخلص منها , و يتقابل المريض مع المعالج مرة أو مرتين في الأسبوع على مدى أربعة إلى خمسة شهور, و يتراوح عدد الجلسات من 16 إلى 20 جلسة , و العلاج السلوكي الإدراكي يقلل تكرار النهام عند ثلثي المرضى , و يمنعه عند ثلث المرضى , و المرضى الذين يخضعون لهذا العلاج يقل عندهم النهم أو يمتنع لمدة سنة على الأقل .

  • تستخدم مثبطات إعادة امتصاص السيروتونن المختصة Selective serotonin reuptake inhibitors , والتي لها تأثير مضاد للاكتئاب , بجانب العلاج الإدراكي السلوكي , وقد تلاحظ أنه عند توقف الدواء فإن النهام كثيرا ما يعود .

Updated: 12-11-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


النوم و الطفل حديث الولادة Sleep & Newborn

النوم و الطفل حديث الولادة

Sleep & Newborn

" هل ينام طفلك الرضيع خلال الليل ؟ " سؤال يتردد كثيرا لجميع الآباء الجدد. و الإجابة المعتادة تكون" لا " بدون وعي أو معرفة بنظام نوم الطفل الرضيع. فبالطبع لا يمكن مقارنة نوم الرضيع بنومنا نحن.

كم ساعة ينام طفلي الرضيع؟
الطفل حديث الولادة ينام 16 ساعة تقريبا يوميا ( أحيانا أكثر من ذلك ). و تتوزع تلك الساعات على غفوات متعددة طوال اليوم. كل غفوة تكون 3 - 4 ساعات تقريبا. و مراحل النوم للرضيع هي نفسها عند البالغين: الخمول drowsiness، غفلة العين rapid eye movement، النوم الخفيف light sleep، النوم العميق deep sleep، و النوم العميق جدا very deep sleep. و كلما زاد عمر الرضيع كلما قلت ساعات النوم تدريجيا. في بادئ الأمر، تسبب تلك الغفوات القصيرة المدة القلق للأم لأنها بالطبع لا تتوافق مع نمط النوم الطبيعي للأم. لكن على الأم أن تصبر فتدريجيا يكبر الرضيع و يبدأ التكيف على نمط الحياة خارج الرحم.

هل أقوم بإرضاع طفلي أثناء النوم؟
إن الطفل الرضيع لا يستطيع التمييز بين النهار و الليل. و حيث أن معدته صغيرة جدا فلا يستطيع أن تمتلئ بكمية من اللبن ( سواء طبيعي أو صناعي ) تكفيه أن يبقى فترة طويلة دون الحاجة إلى الرضاعة. فالرضيع يحتاج كل ساعات قليلة جدا إلى الرضاعة سواء كان الوقت بالنهار أو الليل، فالاثنان بالنسبة له سواء.

في البداية تكون حاجة الرضيع للغذاء ( الرضاعة ) أكبر من حاجته للنوم. و العديد من الأطباء ينصحون الأم بعدم ترك الرضيع ينام لفترة طويلة دون رضاعة. فيجب إرضاع الطفل كل 3 ساعات على الأقل، و تقل المدة كلما كان الطفل وزنه قليل عند الولادة أو كان الطفل مبتسر ( مولود قبل اكتمال الميعاد المحدد له ). و الطفل المعتمد على الرضاعة الطبيعية يشعر بالجوع أسرع من الذي يرضع لبن صناعي. لذلك يجب عدم تركه نائم دون رضاعة أكثر من ساعتين خلال الأسابيع الأولى.

أين ينام طفلي الرضيع؟
النوم و الطفل حديث الولادة Sleep & Newborn
في الأسبوع الأول للرضيع يجعل الكثير من الآباء الرضيع ينام معهم في السرير. و لا ينصح بذلك فهناك خطورة أن يختنق الطفل. و قد أثبتت أخر الأبحاث أن نسبة حدوث متلازمة الموت المفاجئ عند الرضع sudden infant death syndrome - SIDS تزداد في الحالات التي ينام فيها الرضيع في نفس السرير مع الآباء.

و يساعد على ذلك وضع روتين ثابت صحيح منذ البداية. كيفية النوم تعتمد بطريقة كبيرة على العادات المتبعة عند النوم. و يعتمد الجسم على الإشارات التي تشير أنه وقت النوم. و بذلك عند وضع الرضيع منذ الولادة في سريره الخاص للنوم يبدأ الرضيع يتعود أن هذا مكان النوم. و الرضيع لا يستطيع التمييز بين النهار و الليل إلا بعد بضع أسابيع من الولادة. و الشيء الوحيد الذي يساعده في اجتياز تلك الفترة هي تثبيت الروتين اليومي بقدر الإمكان.

ما هي الشروط الصحيحة لنوم الرضيع؟

  • عدم وضع أي شيء في سرير الطفل يمكن أن تؤثر على تنفسه الهواء جيدا. و يتضمن ذلك اللعب الطرية، المخدة أو الوسادة.

  • تجنب الأشياء التي لها حبل أو رباط. كذلك الأشياء التي لها حواف أو زوايا حادة.

  • وضع الطفل على ظهره أثناء النوم، و ليس على بطنه. فنسبة حدوث متلازمة الموت المفاجئ للرضع SIDS تقل بنسبة 50% عند نوم الطفل على ظهره.

فعند نوم الطفل على بطنه يجعله عرضه للاختناق أثناء النوم لأنه لا يستطيع إيقاظ نفسه لتغيير وضع رأسه أثناء النوم و بالتالي يمكن أن يستنشق ثاني أكسيد الكربون الخاص به دون أن يستطيع فعل شيء. كذلك يمكن أن يختنق نفس الطفل في فرش السرير.

كيف أشجع طفلي حديث الولادة على النوم؟
الشهور الأولى للطفل تكون أصعب الأوقات بالنسبة للآباء فكثيرا يستيقظ الآباء كل بضع ساعات بسبب الطفل. كل طفل مختلف عن الأخر في أسلوب نومه أثناء الليل. و عندما يصل الطفل إلى عمر شهران فإنه غالبا ينام 6 - 8 ساعات أثناء الليل.

النوم و الطفل حديث الولادة Sleep & Newborn
و على الأم أن تحاول تعديل الساعة البيولوجية للطفل في اتجاه النوم أثناء الليل، و ذلك عن طريق:

  • تجنبي أي إثارة للطفل أثناء إرضاعه أو تغيير الحفاض له خلال الليل.

  • اجعلي إضاءة الغرفة خافتة.

  • قاومي أي محاولة من الطفل للعب أو الكلام معه.

  • لا تحاولي أن تبقي الطفل مستيقظ طوال النهار على أمل أن ينام ليلا جيدا. فعلى العكس عندما يكون الطفل متعب و مرهق فذلك يجعل النوم أصعب أثناء الليل. أما إذا حصل على قدر مناسب من النوم أثناء النهار، فذلك يساعده على النوم ليلا بسهولة.

  • كل ذلك يجعل الطفل يستوعب أن الليل هو وقت النوم.

  • حافظي على وضع روتين يومي للطفل وقت النوم. مثال ذلك الاستحمام، قراءة قصة له، سماع موسيقى هادئة، غنائك له ... كل ذلك يرتبط مع الطفل بوقت النوم، فيبدأ النوم بهدوء و دون أي مشاكل. حتى و إن لم يستوعب الطفل كل ذلك بسبب عمره الذي لا يتعدى الأسابيع، فذلك يضع له أسس ثابتة تساعدك فيما بعد عندما يكبر قليلا.

إن لم تنجح الطرق السابقة مع طفلك، فلا مانع أن تقومي باحتضانه و هزه برفق مع بعض الدندنة البسيطة منكي " هوووه ". تدليل الطفل في الشهور الأولى من عمره ليس مشكلة. على العكس تماما فقد أثبتت أخر الأبحاث أنه كلما زاد الاهتمام بالطفل أثناء اليوم، كلما قل إصابته بالمغص.

متى يتم اللجوء للطبيب؟

  • إذا بلغ الطفل 4 شهور و لا ينام بقدر كافي أثناء الليل.

  • إذا كان الطفل عصبي جدا و لا تستطيع الأم تهدئته.

  • إذا وجدتي صعوبة دائمة في إيقاظ الطفل من النوم و يكون غير مهتم بالرضاعة.

Updated: 24-07-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


النوم و طفلك في عمر 1 إلى 3 شهور

Sleep and Your Baby 1-3 Months old

يبدأ الطفل تدريجيا البقاء مستيقظا لفترات أطول أثناء النهار و ينام أكثر أثناء الليل. و يبدأ التأقلم على نمط النوم و الاستيقاظ الخاص بالأم و الأب. يصبح الطفل مدرك للبيئة المحيطة به فيشعر باليقظة أثناء النهار و يصبح أكثر ميولا للنوم أثناء الليل حيث يشعر بالهدوء و السكون الذي يساعده على الاسترخاء و النوم. لذلك يجب على الأم الابتعاد عن اللعب مع الطفل أو الكلام معه و هي تقوم بإرضاعه أو تغيير الحفاض له أثناء الليل.

كم ساعة ينام الطفل؟
عند بلوغ الطفل ثلاثة أشهر ينام الطفل 15 ساعة تقريبا يوميا، و يكون ثلثي تلك المدة من النوم ( 10 ساعات تقريبا ) أثناء الليل. و أغلب الأطفال يستقرون على روتين يومي للنوم فيكون 2 - 3 فترات للنوم أثناء النهار ثم فترة أخرى أطول أثناء الليل لمدة 6 - 7 ساعات بعد الرضاعة الليلية الأخيرة.

و على الأم ألا تترك الطفل طوال فترة نومه دون إرضاعه. فمثلا إذا كان الطفل ينام من الساعة 8 مساءا و لا يقلق للرضاعة حتى الساعة 3 صباحا، فعلى الأم أن توقظ الطفل و تقوم بإرضاعه الساعة 12 مساءا ثم تعيده إلى السرير لينام ثانية حتى الساعة 6 صباحا كي ترضعه مرة أخرى. سيأخذ ذلك مجهود من الأم لكن بإصرارها و التكرار سيعتاد الطفل على هذا الروتين و تجده الأم يستيقظ في نفس المواعيد تلقائيا.

و مراحل نوم الطفل في هذا السن هي نفسها عند البالغين:

  • الخمول drowsiness

  • غفلة العين rapid eye movement

  • النوم الخفيف light sleep

  • النوم العميق deep sleep

  • و النوم العميق جدا very deep sleep

أين ينام الطفل؟
أفضل مكان لنوم الطفل هو سريره الخاص مع تأكد الآباء من وجود معايير الأمان بالسرير الخاص بالطفل. و يوضع سرير الطفل في نفس حجرة الأب و الأم كي تقوم الأم بإرضاعه أثناء الليل. و لا ينصح بجعل الطفل ينام مع الأب و الأم في سريرهم لأن ذلك يُعرض الطفل لخطورة الاختناق. و قد أثبتت أخر الأبحاث أن نسبة حدوث متلازمة الموت المفاجئ عند الرضع sudden infant death syndrome - SIDS تزداد في الحالات التي ينام فيها الطفل في نفس السرير مع الآباء.

ما هي الشروط الصحيحة لنوم الطفل؟

  • عدم وضع أي شيء في سرير الطفل يمكن أن تؤثر على تنفسه الهواء جيدا. و يتضمن ذلك اللعب الطرية، المخدة أو الوسادة.

  • تجنب الأشياء التي لها حبل أو رباط. كذلك الأشياء التي لها حواف أو زوايا حادة.

  • وضع الطفل على ظهره أثناء النوم، و ليس على بطنه. فنسبة حدوث متلازمة الموت المفاجئ للرضع SIDS تقل بنسبة 50 % عند نوم الطفل على ظهره.

فعند نوم الطفل على بطنه يجعله عُرضه للاختناق أثناء النوم لأنه لا يستطيع إيقاظ نفسه لتغيير وضع رأسه أثناء النوم و بالتالي يمكن أن يستنشق ثاني أكسيد الكربون الخاص به دون أن يستطيع فعل شيء. كذلك يمكن أن يختنق نفس الطفل في فرش السرير.

كيف أشجع طفلي على النوم؟

  • حافظي على وضع روتين يومي للطفل وقت النوم. مثال ذلك الاستحمام، قراءة قصة له، سماع موسيقى هادئة، غنائك له. كل ذلك يرتبط مع الطفل بوقت النوم، فيبدأ النوم بهدوء و دون أي مشاكل.

  • اجعلي جزء من الروتين اليومي لنوم الطفل ليلا أن تقومي بهز الطفل لمدة نصف ساعة حتى ينام. فعندما يستيقظ الطفل مرة أخرى أثناء الليل و تقومي بهزه بنفس الطريقة سيعود إلى النوم مرة أخرى بسرعة.

  • ضعي الطفل في السرير و هو نعسان أي لم ينم بعد و مازال مستيقظا، ليس بعد أن ينام تماما. بتلك الطريقة سيعتاد الطفل أن ينام بنفسه بمجرد وضعه في سريره. فيتعلم أن وضعه في سريره يعني أنه حان الوقت لينام.

  • إذا استيقظ الطفل ليلا فاتركيه بضع دقائق دون أن تبدي أي اهتمام به ما دمتي تعلمين أنه ليس جائع أو يريد تغيير الحفاض. بذلك يعتاد الطفل العودة للنوم مرة أخرى وحده دون أن تساعديه.

متى يتم اللجوء للطبيب؟

  • إذا بلغ الطفل 4 شهور و لا ينام بقدر كافي أثناء الليل.

  • إذا كان الطفل عصبي جدا و لا تستطيع الأم تهدئته.

  • إذا وجدتي صعوبة دائمة في إيقاظ الطفل من النوم و يكون غير مهتم بالرضاعة.

Updated: 27-11-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


النوم و طفلك في عمر 4 إلى 7 شهور

Sleep and Your Baby 4-7 Months old

ينمو الطفل سريعا خلال تلك الفترة لذلك تتبادر إلى ذهن الأم الكثير من الأسئلة الخاصة بالتطور الطبيعي للطفل، و المهارات الحركية.

متى تكون زيارة الطبيب؟
غالبا تقوم الأم بزيارة طبيب الأطفال عند 4 شهور و عند 6 شهور من عمر الطفل. و قد يحتاج الطبيب إلى زيارات إضافية تبعا لجدول زيارات المتابعة الخاص به.

ماذا تتضمن زيارة الطبيب؟
يقوم الطبيب بمتابعة نمو الطفل من خلال:

  • قياس الطول، الوزن، و محيط الرأس. و وضع القياسات على مخطط نمو الطفل growth chart.

  • الكشف الطبي على الطفل. و يتضمن فحص العين، الأذن، القلب، الرئة، البطن، الذراع، و الأرجل.

  • فحص الجزء العلوي الأمامي من رأس الطفل The anterior fontanel.

  • فحص فم الطفل و علامات بدء التسنين.

  • تقييم التطور الطبيعي للطفل: التحكم في الرقبة و الرأس، التقلب على الجنب، الجلوس، الإمساك باليد، التفاعل مع الغرباء.

  • يتناقش الطبيب مع الأم في كيفية بدء إدخال الطعام للطفل بالطريقة الصحيحة.

  • يخبر الطبيب الأم عن الجديد الذي يجب أن يقوم به الطفل في الفترة القادمة حتى تلاحظه.

نصائح بسيطة للأم

  • تأكدي من تسجيل كل قياسات الطفل ( الوزن، الطول، محيط الرأس ) في الكارت الخاص بالطفل.

  • تأكدي من تسجيل التطعيمات التي تلقاها الطفل.

  • اسألي الطبيب عن مظاهر التطور العقلي و العاطفي للطفل في هذا السن لتتأكدي أن طفلك قد قام بها.

  • لا تنسي أن تسألي الطبيب عن مظاهر التطور التي يجب أن يقوم بها في الفترة القادمة ( مثل يبدأ يحبو، يقول ماما و بابا، و هكذا ).

ما هي التطعيمات التي يجب أن يأخذها الطفل؟
عند 4 شهور من عمر الطفل:

  • الجرعة الثانية من لقاح الالتهاب الكبدي ب Hepatitis B vaccine - HBV. و هو عبارة عن حقن 0.5 ملجم تحقن بالعضل في الجزء الخارجي من منتصف الفخذ الأيمن.

  • الجرعة الثانية من لقاح الثلاثي DTP ( الدفتريا، التيتانوس، السعال الديكي ). و هو عبارة عن حقن 0.5 ملجم تحقن بالعضل في الجزء الخارجي من منتصف الفخذ الأيسر.

  • الجرعة الثانية من الإنفلونزا النوع ب ( المستدمية النزلية النوع ب ) Haemophilus influenzae type b - Hib .

  • الجرعة الثانية من شلل الأطفال Polio vaccine. و هو عبارة عن نقط بالفم.

عند 6 شهور من عمر الطفل:

  • الجرعة الثالثة من لقاح الالتهاب الكبدي ب Hepatitis B vaccine - HBV. و هو عبارة عن حقن 0.5 ملجم تحقن بالعضل في الجزء الخارجي من منتصف الفخذ الأيمن.

  • الجرعة الثالثة من لقاح الثلاثي DTP ( الدفتريا، التيتانوس، السعال الديكي ). و هو عبارة عن حقن 0.5 ملجم تحقن بالعضل في الجزء الخارجي من منتصف الفخذ الأيسر.

  • الجرعة الثالثة من الإنفلونزا النوع ب ( المستدمية النزلية النوع ب ) Haemophilus influenzae type b - Hib.

  • الجرعة الثالثة من شلل الأطفال Polio vaccine. و هو عبارة عن نقط بالفم.

متى يجب الاتصال بالطبيب؟
على الأم الاتصال بالطبيب فورا في الحالات الآتية:

  • إصابة الطفل بالإسهال و الترجيع.

  • ارتفاع درجة حرارة الطفل أكثر من 38.3 درجة سيليزية.

  • رفض الطفل للطعام، قلة نشاطه أو ظهور مشاكل في النوم.

طبيعي في هذا السن أن يصاب الطفل بنزلات البرد أو بعض الأمراض البسيطة. فهو يحاول التعرف على البيئة المحيطة به و يبدأ الاختلاط ببعض الأطفال فيمكن أن يُصاب بسهولة بأي عدوى.

و هناك بعض النصائح البسيطة لتجنب تعرض الطفل للأمراض بقدر المستطاع:

  • الاهتمام بالرضاعة الطبيعية فهي تعطي الطفل مناعة جيدة ضد الأمراض.

  • تجنب الاختلاط بالأطفال المرضى حتى لا يكونوا مصدر عدوى للطفل خاصة المصابين بالجديري المائي.

  • ابتعاد أي فرد من الأسرة مريض عن الطفل. و إذا كانت الأم مصابة بنزلة برد مثلا فعليها ارتداء ماسك على الفم و الأنف أثناء إرضاع الطفل و غسيل الأيدي جيدا عند تحضير طعام الطفل.

  • عدم التهاون في تطعيمات الطفل.

Updated: 20-02-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الهالات الداكنة حول العينين Dark circles around the eye

الصيدلاني: معاذ مروان حمدون

الهالات الداكنة حول العينين Dark circles around the eye

تعتبر البشرة في منطقة حول العينين أكثر مناطق الوجه تأثرا بالعوامل الخارجية للبيئة والجو أو الداخلية لوظائف الجسم كما أن حركة العيون المستمرة ورقة البشرة حول العيون (0.4 ملم) مع تواجد شبكة من الأوعية الدموية يجعلها منطقة حساسة جدا وسريعة التأثر بشكل كبير، لهذا يعتبر الاهتمام بهذه المنطقة مهما جدا للمحافظة على المظهر الصحي للبشرة، كما أن صحتها أحد الأدلة على الحياة الصحية الفرد.

لماذا تتكون الهالات السوداء حول العين؟
في البداية يجب أن نعلم أن لتكون الهالات السوداء تفسيرات مختلفة و منها أن الأوعية الدموية المحيطة بالعينين تتوسع ويزداد حجمها نتيجة إثارتها ( من الشمس أو الغبار أو الحساسية ... ) وبالتالي تصبح أكثر إثارة للميلانين ( المادة الصبغية بالجلد ) وبالتالي اسمرار المنطقة حول العين وفي بعض الحالات يكون نتيجة ظهور لون الأوعية الدموية ( الدم الوريدي ) تحت العينين بسبب شفافية الجلد في هذه المنطقة وهناك تفسيرات أخرى ، لذلك يمكننا تلخيص أهم العوامل التي تؤدي لتكون الهالات السواء كالتالي:

  • العامل الوراثي: نلاحظ في بعض العائلات أن كثيراً من أفرادها يعانون من هذه المشكلة ويعود السبب الرئيسي إلى أن البشرة حول العين عند هؤلاء تكون رقيقة جداً بالإضافة إلى افتقادها في كثير من الأحيان إلى الطبقة الدهنية ( تحت الجلد ) والتي تساهم في تغطية الأوعية الدموية لذلك يظهر لون الأوعية الدموية ( الدم الوريدي ) بشكل أكبر ويكون عندهم استعداد أكبر من غيرهم إلى زيادة سوء حالتهم بزيادة العوامل المؤدية إلى ذلك.

  • التعرض لأشعة الشمس: التعرض لأشعة الشمس يعمل على تحفيز إفراز مادة الميلانين ( من الخلايا الصبغية ) التي تسبب تصبغ البشرة كما أن التعرض لأشعة الشمس يعتبر أهم العوامل التي تؤدي لتسريع تقدم البشرة في العمر ، وبالتالي يجعلها أكثر رقة وأقل سمكا لتكشف عن لون الأوعية الدموية المحيطة.

  • التدخين: فالتدخين يقلل نسبة الأوكسجين المحمول في الدم نتيجة تنافس المواد السامة في الدخان ( المواد الكربونية ) لتحمل في الدم كما يعمل النيكوتين على انقباض الأوعية الدموية ويعمل الدخان الخارج من السجائر على إضعاف البشرة المحيطة بالعين ، مما يساهم في جفاف البشرة وتكون الهالات السوداء.

  • التغيرات الهرمونية: والتي تحدث أثناء الحمل أو الدورة الشهرية أو نتيجة استعمال بعض أنواع حبوب منع الحمل كلها تزيد من ظهور الأوعية الدموية المحيطة بالعين وتزيد من اضطراب إفراز الميلانين.

  • تقدم البشرة في العمر: فالبشرة كلما تقدمت بالعمر تصبح أرق وأقل سمكا يوما بعد يوم وبالتالي تصبح أكثر شفافية وبالتالي تصبح الأوعية الدموية أكثر وضوحا.

  • الأمراض التحسسية: حساسية الأنف المستمرة ، احتقان الجيوب الأنفية ، الربو، التحسس الشديد (الأكزيما) لمنطقة حول العين كلها عوامل تؤدي إلى احتقانات وكسل في الأوعية الدموية حول العين مؤدية لتكون الهالات السوداء حول العينين.

  • النظام الغذائي: تسبب بعض المشروبات وخاصة التي تحوي نسبة من الكافيين ( مثل القهوة، الشاي، المشروبات الغازية السوداء) لظهور الهالات السوداء كما يؤدي نقص الفيتامينات مثل A,C,E وبعض المعادن وخاصة الحديد (في حالات فقر الدم) إلى تكون هذه المشكلة.

  • الإرهاق: يعتبر إرهاق العينين أحد أهم الأسباب الشائعة والمسببة للمشكلة، فقلة فترات النوم أو اضطراب أوقات النوم مع السهر ووجود ضغوط مستمرة مع القلق والتوتر أو القراءة لساعات طويلة دون الراحة أو على ضوء خافت أو مشاهدة التلفاز أو استعمال الكمبيوتر لساعات طويلة أو عدم مناسبة النظارات الطبية، كلها تؤدي للهالات السوداء والانتفاخات.

العناية بالمنطقة حول العين:
تختلف أسباب الهالات السوداء وبالتالي تختلف طرق التعامل معها ، ولكن إليك بعض النصائح التي تساعد في تقليل المشكلة أو التخلص منها:

  • التأكد من مستوى الحديد في الدم، وخاصة للناس المعرضين لذلك (مثل الحامل أو في فترة المراهقة..) إذ يعتبر نقص الحديد أحد أهم الأسباب المؤدية للهالات السوداء ويمكن عمل اختبار بسيط لذلك يساعد في التأكد من المشكلة ، فالجلوس لفترة طويلة ثم القيام والشعور بدوخة مع عدم وضوح في الرؤيا قد يدل على نقص في الحديد أو ضعف في الدورة الدموية. ويمكن تعويض النقص بالوجبات الغذائية المتوازنة إذا كان النقص بسيطا أو استخدام الكبسولات التي تحوي الحديد لتعويض النقص إذا كان كبيرا ويمكنك استشارة الطبيب أو الصيدلاني في ذلك.

  • استخدام واقيات الشمس لتجنب الإفراط في إفراز مادة الميلانين من البشرة والتي تعتبر السبب الرئيس في تلون البشرة وسرعة تقدمها في العمر ، كما يمكن استعمال النظارة الشمسية في حماية العينين لتقليل الأثر الضار لأشعة الشمس.

  • القيام بالنشاطات الرياضية المنتظمة في الخارج ( إذا أمكن ) فالرياضة تساعد الجسم في الاحتفاظ بوظائف أفضل لأعضائه ويكفي 30 دقيقة في اليوم لمدة أكثر من أسبوع ليحس الإنسان بالفرق.

  • المحافظة على نظافة البشرة حول العينين بإزالة المكياج قبل النوم وتجنب مواد المكياج التي تحسس الجلد والمحافظة على رطوبة البشرة في حالة وجود جفاف.

  • عمل تدليك للمنطقة حول العينين (مساج) : أغلقي عينيك وبلطف اضغطي من طرف العينين بإصبعيك تحركي بها تحت العينين إلى زاوية العين الداخلية ثم عودي للخارج عدة مرات يوميا يساهم هذا التدليك في تنشيط الدورة الدموية حول العينين ويساعد عمل هذا التدليك بمواد زيتية مثل زيت اللوز أو البابونالج (مع تجنب ملامستها للعينين) في ترطيب وتغذية المنطقة حول العينين .

  • الابتعاد وتجنب العوامل التي تثير حساسية الأنف أو العينين عند الأشخاص اللذين يعانون من الحساسية باستمرار، وتجنب الحكة العنيفة حول العينين ، وغسلها بالماء البارد عند الإحساس بالتهيج.

  • المحافظة على تناول كميات كافية من الماء خاصة في الفصول الحارة التي يفقد فيها الجسم كميات كبيرة من الماء.

  • يمكن استعمال كمادات الماء البارد التي يمكن أن تحوي الشاي أو عصير النعناع ( لعشر دقائق ) كمادة قابضة تقلل من توسع الأوعية الدموية وتخفف من مظهرها.

  • المحافظة على نظام غذائي متوازن وفي حالة اضطراب النظام الغذائي باستمرار ينصح باستخدام الفيتامينات والمعادن المتوفرة في كبسولات بوصفة الصيدلي أو زيادة تناول الفواكة والخضروات مثل الجزر والحمضيات حبوب القمح.

  • الابتعاد عن التدخين وتجنب الجلوس مع المدخنين فالتدخين السلبي له أثر مماثل للتدخين.

  • في الحالات الوراثية والتي يصعب علاجها بالطرق العادية يلجأ الأطباء إلى إعادة الطبقة الدهنية التي تفقدها المنطقة تحت العينين لتغطية الأوعية الدموية كما يمكن استخدام الليزر في العلاج عن طريق استخدامها بترددات تؤدي إلى انقباض في الأوعية الدموية.

  • الحصول على النوم الكافي والذي تختلف عدد ساعاته باختلاف حاجات الشخص ومن المهم الاهتمام بنوعية النوم أكثر من الاهتمام بعدد الساعات فقط ، فالنوم في مكان هادىء معتم مع استرخاء الجسم والتنفس العميق له دور كبير في راحة الجسم العامة للقيام بواجباته.

  • وأخيرا الاهتمام بالصحة النفسية بالابتعاد عن أسباب التوتر والتفاعل مع الحياة بروح ايجابية مؤمنة ومتوكلة على الله -سبحانه- له أثر كبير جدا ليس على صحة البشرة فقط بل على صحة الجسم وحياة الإنسان التي يجب أن تكون سعيدة دائما.

البداية

البداية

Updated: 09/11/2007


الهربس العصبي - الحزام الناري Herpes Zoster

الهربس العصبي (الحزام الناري) Herpes Zoster

هو التهاب فيروسي حاد في الجلد يظهر على هيئة حويصلات في مسار عصب حسي معين. و يتميز بوجود ألم شديد لذا يسمى ﺒ ( الحزام الناري ) حيث انه يأخذ جزء محدد من الجلد تبعا للعصب المصاب و كأنه حزام يفصل هذا الجزء الشديد الألم و الأحمر اللون ، كأنه نار ، عن باقي الجسم.

الفيروس المسبب له هو Varicella-Zoster Virus و هو نفس الفيروس الذي يسبب الإصابة بمرض الجديري المائي. عند الإصابة للمرة الأولى بالجديري يظل الفيروس كامنا في العقد العصبية لعدة سنوات، و عندما يعاد تنشيطه يسير الفيروس مع الأعصاب ليصل إلى الجلد في صورة الهربس العصبى.

و عادة يكون سبب تنشيط الفيروس غير معروف، لكنه يرتبط بالسن (أكثر انتشارا فوق سن الخمسين) ، ضعف المناعة لأي سبب ، و التعرض لتوتر و انفعال شديد.

الأعراض:

  • طفح جلدي: على هيئة حويصلات تظهر بعد حدوث احمرار شديد بالجلد، فتصبح الحويصلات محاطة بجلد شديد الاحمرار. بعد 1-2 أسبوع تجف هذه الحويصلات مكونة قشور، ثم تبدأ تلك القشور في التساقط تدريجيا حتى تختفي تماما بعد 2-3 أسابيع.

    يتميز هذا الطفح الجلدي أنه في جهة واحدة من الجسم. أكثر المناطق التي تصاب بالفيروس هي منطقة الصدر و الجزع. و أحيانا تصاب منطقة الوجه و الرقبة و التي قد تؤدى لحدوث مضاعفات في الفم أو العين. و أحيانا يحدث شلل في الوجه ، فقدان السمع ، فقدان التذوق في جهة واحدة من اللسان.

  • ألم شديد أو وخز ناري: يكون مصاحبا للطفح الجلدي أو يسبقه.

  • تضخم في الغدد الليمفاوية: التابعة للجزء المصاب.

  • أعراض أخرى قد تصاحب المرض:

    • ارتفاع درجة الحرارة.

    • إحساس بالضعف العام.

    • صداع.

    • ألم بالمفاصل.

    • ألم بالبطن.

☼ يعتمد تشخيص الهربس العصبي على ظهور الطفح الجلدي المميز له في شخص قد أصيب سابقا بالجديري المائي.

المضاعفات:

  • التهابات بكتيرية للجلد المصاب.

  • فقدان حاسة التذوق.

  • فقدان النظر.

  • فقدان السمع.

  • شلل في الوجه.

  • تكرار حدوث المرض. لكن نادرا ما يحدث ذلك حيث أن 99% من الحالات لا يتكرر حدوث المرض بعد الشفاء منه.

العلاج:

غالبا يتم الشفاء من الهربس العصبي تلقائيا دون علاج محدد للمرض نفسه. فقط يكون العلاج لأعراض المرض.

  • مضاد للفيروسات: يساعد في تقليل مدة المرض، الألم، و أيضا المضاعفات المحتمل حدوثها. كما يعتبر حماية للمريض إذا كان يعانى من نقص المناعة. و يفضل استخدامه خلال 24 ساعة من ظهور الألم. و يكون في صورة أقراص تؤخذ 4-5 مرات يوميا لمدة 10 أيام. و أحيانا يعطى حقن بالوريد إذا كان المريض يعانى من نقص شديد في المناعة.

  • مسكنات: لتهدئة الألم. كما يساعد أيضا على تهدئة الألم عمل كمادات باردة على الجلد المصاب.

  • مطهرات موضعية: مثل الكحول تركيز 70% ، حيث يجب تطهير الجلد المصاب. و يجب التنبيه على المريض عدم إعادة استخدام الأدوات الشخصية له إلا بعد تطهيرها عن طريق الغسيل في ماء مغلي.

الوقاية من المرض:

  • عدم ملامسة الأدوات الشخصية للمصاب إلا بعد الغسيل في ماء مغلي.

  • الابتعاد و عدم ملامسة جلد الشخص المصاب خاصة فترة تواجد الحويصلات لمنع انتقال العدوى (خاصة للسيدات الحوامل).

  • إعطاء لقاح الجديري المائي للأطفال.

الصفحة السابقة

سابق

Updated: 04/02/2009


الهرم الغذائي Food Pyramid

  • مقدمة Introduction

  • الهرم الغذائي الإرشادي Food Guide Pyramid

  • الهرم الغذائي المعدل لكبار السن Modified Food Pyramid for Older Adults

Updated: 08-01-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الهرم الغذائي الإرشادي Food Guide Pyramid

الهرم الغذائي عبارة عن مثلث يحتوي على قوائم من العديد من الأغذية. و كلما اتجه الهرم إلى القمة تكون الأطعمة أقل من الناحية الصحية و يشير إلى الإقلال منها. و يعطي الهرم الغذائي إرشادات عن كمية الأغذية التي يجب تناولها، كيف يمكن تجنب الأطعمة الدهنية، كيفية المزج بين الأنواع المختلفة من الأغذية و بصورة معتدلة لكي يتم إمداد الجسم بالمواد الغذائية التي يحتاجها و في نفس الوقت يحافظ على الصحة و الرشاقة و يتجنب زيادة الوزن و السمنة.

في عام 2005 تم تحديث و تعديل الهرم الغذائي الإرشادي Food Guide Pyramid. فالنموذج القديم كان مُصمم بحيث يُذكر الأفراد بنوعية الأطعمة التي يتناولوها ليتمتعوا بصحة جيدة. لكن تم التفكير في إجراء تعديلات عليه بحيث يتضمن أيضا التمارين الرياضية بجانب الطعام الصحي للحفاظ على صحة جيدة. لذلك تم تصميم الهرم الغذائي الجديد و تم تسميته هرمي My Pyramid فقط و ليس الهرم الغذائي لأنه لا يتضمن الأغذية فقط و لكنه يشمل أيضا اختيارات الحياة الصحية. و لذلك تم تصميم الشكل التخطيطي للهرم يبين صورة شخص يصعد درجات السلالم لتصوير كيف أن النشاط الطبيعي هام بنفس درجة اختيار الأغذية الصحية للوصول إلى صحة جيدة.
الهرم الغذائي الإرشادي Food Guide Pyramid

يحتوي الهرم الغذائي على 5 مجموعات من الأغذية في صورة سلسلة من الأشرطة بأحجام و ألوان مختلفة:

  • اللون البرتقالي: يشمل مجموعة الحبوب.

  • اللون الأخضر: يشمل مجموعة الخضروات.

  • اللون الأحمر: يشمل مجموعة الفاكهة.

  • اللون الأصفر: يشمل مجموعة الدهون و الزيوت.

  • اللون الأزرق: يشمل مجموعة الألبان.

  • اللون الأرجواني ( البنفسجي ): يشمل مجموعة اللحوم و الأسماك و البقوليات المجففة.

و سُمك الأشرطة مختلفة عن بعضها البعض، ليبين الكمية التي يجب أن يتناولها الفرد يوميا من هذه المجموعة. فمثلا نجد الشريط البرتقالي أعرض من الشريط الأصفر و يعني ذلك أنه يجب تناول الحبوب أكثر بكثير من الدهون و الزيوت.

إن كمية الأغذية التي يتناولها الفرد ترتبط بدرجة الأنشطة التي يقوم بها. ففي سن المراهقة و الشباب يحتاج الجسم على قدر كافي من المواد الغذائية لينمو جيدا. و حينما يكون المراهق نشيط جدا فهو يحتاج إلى مواد غذائية إضافية لكي تُغطي مستوى نشاطهم بجانب نموهم. على عكس، الأفراد القليلي النشاط يحتاجون إلى كمية أقل من المواد الغذائية كي يتجنبوا زيادة الوزن.

و هناك نقاط هامة جدا يتناولها و يؤكد عليها الهرم الغذائي الإرشادي:

  • الجمع بين التمارين و الغذاء المعتدل:
    التمارين لها فوائد عديدة لكل جزء من الجسم بما فيها العقل. فقد أصبح معروفا الآن أن التمارين تساعد في التصدي لمجموعة من المشاكل الصحية مثل أمراض القلب، السكر، و أيضا الإكتئاب. الأطفال في سن المراهقة يحتاجون أكثر من 60 دقيقة للتمارين الرياضية يوميا للمحافظة و الاستمرار أصحاء. و تتراوح تلك التمارين من تمارين معتدلة إلى تمارين قوية.

  • تناول أغذية متنوعة:
    إن الألوان المختلفة في الهرم الغذائي تبعث رسالة إلى أنه من الضروري تناول العديد من الأغذية المتنوعة ليكون هناك توازن جيد بين جميع المجموعات الغذائية المختلفة.

  • تناول الأطعمة باعتدال:
    الأشرطة الملونة التي تمثل مجموعة من الأغذية تكون أوسع عند أسفل الهرم و أضيق عند القمة. و هذا يُذكر الناس أنهم يستطيعون تناول كمية كبيرة من بعض الأغذية في كل مجموعة، لكن باقي الأغذية في نفس المجموعة و التي تتواجد عند قمة الهرم يجب الإقلال منها قدر المستطاع. الأغذية الموجودة عند قاعدة الهرم تتضمن الأغذية التي لا تحتوي على الدهون و السكريات نهائيا أو تحتوي على نسبة ضئيلة جدا من الدهون و السكريات و المحليات. فمثلا في مجموعة الفاكهة عليهم تناول التفاح الطازج أكثر من تناول فطيرة التفاح. مثال أخر في مجموعة الألبان مثلا يجب أن يكون مصدر مجموعة الألبان اليومي هو تناول اللبن قليل الدهون بدلا من تناول الجبنة القشطة أو أي منتجات ألبان كاملة الدسم و غنية بالدهون.

  • أكل الأطعمة الصحية و التمارين:
    يزداد الوزن و تتدهور الحالة الصحية. يحدث ذلك كثيرا بسبب الجلوس و عدم الحركة. و المقصود من ذلك أنه أغلب الوقت يضيع أمام التلفزيون أو شاشة الكمبيوتر و نكون جالسين بالطبع بدلا من مقابلة الأصدقاء و القيام ببعض الألعاب الرياضية، كذلك الجلوس في السيارة أثناء القيادة بدلا من المشي أو ركوب الدراجة. كل ذلك بجانب العادات الغذائية السيئة يؤدي إلى زيادة الوزن و تدهور الصحة.

Updated: 08-01-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الهرم الغذائي المعدل لكبار السن Modified Food Pyramid for Older Adults

الهرم الغذائي المعدل لكبار السن

Modified Food Pyramid for Older Adults

إن كبار السن ( 70 عاما فأكثر ) يكون لهم احتياجات غذائية خاصة. و حيث أن تعاملهم مع الكمبيوتر و الانترنت للحصول على المعلومات قليل، لذلك فقد تم إصدار مؤخرا ( 27 ديسمبر 2007 ) صورة توضيحية للهرم الغذائي المعدل و المخصص ليناسب احتياجاتهم الغذائية بطريقة بسيطة و سهلة الفهم.

تستهدف النسخة التخطيطية الجديدة ل MyPyramid كبار السن ( 70 عاما فأكثر ) الأصحاء الذين يقوموا بأنشطة متوسطة و يعتمدون على أنفسهم. يستطيعون أن يتناولوا وجبات غنية بالفاكهة، الخضروات، الحبوب، منتجات الألبان قليلة الدسم و الخالية من الدسم، الأسماك، و اللحوم.

ما هي مميزات هذا الهرم الغذائي المعدل عن الهرم الغذائي الإرشادي الأصلي؟

  • الإرشادات مُقدمة بطريقة مُبسطة.

  • مصحوبة بنصائح عن كيفية الوصول للهدف الموصى به.

  • يقدم مقترحات لمجموعة من الأغذية من ناحية الكمية الكلية في اليوم.

  • يوفر نصائح على تعديل الوصفات للحد من السكريات الإضافية.

  • يلتزم بمعايير سلامة الأغذية.

  • يُقدم تحديات فريدة لكبار السن.

ما هي اختلافات الهرم الغذائي المعدل لكبار السن؟
يهدف الهرم الغذائي التخطيطي المعدل لكبار السن إلى تحسين فهم و استخدام الهرم الغذائي لكبار السن الذين يجدوا بعض الصعوبات في الحصول على المعلومات من خلال الإنترنت. و ذلك بطريقة بسيطة و سهلة الفهم.

الهرم الغذائي المعدل لكبار السن Modified Food Pyramid for Older Adults

اضغط على الصورة لتكبيرها (يتم تحميلها في نافذة جديدة)

  • قاعدة الهرم أضيق من المعتاد و التي تعكس الحاجة للطاقة حيث تكون أقل من المعتاد في هذا السن بسبب التغير في تركيب الجسم و معدل الأيض .

  • قاعدة الهرم تحتوي على صف من الأكواب حتى يتذكر كبار السن دائما ضرورة المحافظة على تناول السوائل و المياه لتجنب الجفاف.

  • في الصف الثاني لقاعدة الهرم صور لمجموعة متنوعة من الأنشطة و التي تؤكد ضرورة التمارين و الأنشطة المنتظمة.

  • أعلى قمة الهرم يوجد عَلَم يبرز احتمال الاحتياج إلى أشكال إضافية من الكالسيوم و فيتامين د و ب12 نتيجة زيادة الاحتياج لهم مع تقدم العمر.

  • تم استبدال أيقونات الغذاء بأمثلة غذائية غنية بالفيتامينات و المعادن و المواد الغذائية الهامة. و بذلك فإن نقص كمية الغذاء لا تؤثر على النسب الضرورية لكبار السن من الفيتامينات و المعادن، بل على العكس قد تزيد عن احتياجاتهم منها.

  • أيقونات الألياف في جميع مستويات الأغذية توفر كمية كافية من الألياف حتى تكون حركة الأمعاء مثالية و لا تسبب أي مشاكل بالهضم.

  • كبار السن قد يكونوا عُرضة لاستهلاك زائد من الطاقة و المواد المغذية. لذلك فقد تم مراعاة أن تكون الكمية اليومية القصوى من الأغذية التي يمكن أن يأخذها كبير السن لا تشكل أي خطورة لحدوث تأثيرات سلبية على الصحة. و ذلك بالنسبة لكل الأفراد في عامة السكان تقريبا.

  • تم مراعاة أن حمض الفوليك و الصوديوم يكونوا أكثر استهلاكا في كبار السن.

  • يتضمن تشكيلة متنوعة من الحبوب، و الخضروات و الفواكه سريعة التحضير ( الأطعمة المجمدة )، منتجات الألبان الخالية من الدهون أو القليلة الدهون، مجموعة الزيوت تتضمن القليلة التشبع بالدهون، كذلك مجموعة الحبوب و اللحوم تتضمن قليلة التشبع بالدهون.

  • نظرا للمخاطر المصاحبة لتناول الكحوليات في كبيري السن خاصة، فإن الهرم الغذائي المعدل لكبار السن لا يحتوي على الكحول ضمن أي من مكوناته نهائيا.

  • يكون التركيز في كل مجموعة غذائية على الأغذية الغنية بالمواد المغذية و الألياف. فيوصي بمصادر مغذية أكثر منها مواد إضافية فقط. مع التأكيد على المواظبة على السوائل و الأنشطة.

هناك تناسق بين الهرم الغذائي المعدل لكبار السن مع الرسم التخطيطي My Pyramid graphic. لكن هذا لا يعني الاستغناء عن MyPyramid و هو برنامج على الإنترنت متعدد الوظائف، حيث يعطي إرشادات غذائية و معلومات إضافية خاصة باختيار و تحضير الغذاء معتمدا على عدة عوامل مثل النوع ( ذكر أم أنثى )، الوزن، الطول، مستوى النشاط اليومي.

الرسم التخطيطي للهرم الغذائي المعدل سوف توفر لكبار السن بديلا للنسخة الموجودة على الإنترنت في هيئة صورة تخطيطية سهلة الفهم و يمكن طباعتها للتوضيح و التعليم.

Updated: 08-01-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الواقي الأنثوي Female condom

عبارة عن غلاف أو جراب بلاستيك طويل يتم فردة بطول المهبل ليغطيه كليا قبل الجماع. و له نهايتان أحداهما مغلقة و الأخرى مفتوحة، مع وجود حلقة مرنة عند كل نهاية. و يعمل الواقي الأنثوي أيضا على الحماية من الإصابة بالأمراض المنقولة جنسيا Sexually Transmitted Diseases .

الواقي الأنثوي Female condom الواقي الأنثوي Female condom

طريقة العمل
يعمل الواقي الأنثوي في منع الحمل عن طريق الاحتفاظ بالسائل المنوي بداخله و منع دخوله إلى المهبل أثناء الجماع، و كأنه جراب يتم الاحتفاظ بالسائل المنوي بداخله.

الفاعلية
تتراوح نسبة فاعلية الواقي الأنثوي في منع الحمل بين 79% - 95% سنويا تبعا لقدرة السيدة على استعماله بطريقة مثالية.

المميزات

  • يساعد على الوقاية من انتشار الأمراض المنقولة جنسيا Sexually Transmitted Diseases .

  • ليس له أي تأثير على أجهزة الجسم المختلفة أو على خصوبة السيدة.

  • لا يعتمد استخدامه على حدوث الانتصاب مثل الواقي الذكرى.

العيوب

  • قد ينزلق الواقي الأنثوي إلى داخل المهبل أثناء الاتصال الجنسي.

  • الحلقة المرنة الموجودة عند طرفه الخارجي قد تسبب أحيانا تهيج أو حساسية للمهبل.

  • الحلقة المرنة الموجودة عند طرفه الداخلي قد تسبب أحيانا تهيج أو حساسية للقضيب.

  • قد ينقطع الواقي أو يتسرب منه السائل المنوي أثناء الجماع فيفقد فاعليته في منع الحمل.

و يجب توضيح ان:

  • لا يمكن استخدام الواقي الأنثوي و الواقي الذكرى معا في نفس الوقت.

  • تحرك الواقي الأنثوي من جانب إلى آخر أثناء الاتصال الجنسي يعتبر شيئا طبيعيا.

طريقة الاستخدام
يتم وضع الواقي الأنثوي قبل الجماع و لمدة تصل إلى 8 ساعات قبل الجماع. و يكون استخدام الواقي الأنثوي صعب في البداية بالنسبة للمرأة، لكن مع تكرار عملية وضعه تعتاد المرأة على ذلك و يصبح استخدامه سهلا. و يمكن استخدام المواد القاتلة للحيوانات المنوية لزيادة فاعلية الواقي الأنثوي في منع الحمل.

و تتمثل خطوات استعمال الواقي الأنثوي في الخطوات التالية:

  • يوضع الطرف المغلق من الواقي الأنثوي داخل المهبل بينما يظل الطرف المفتوح خارج المهبل.

  • يتم دهان الواقي الأنثوي بمادة لزقة من الداخل و الخارج لسهولة إدخال الواقي الأنثوي ( توجد مع الواقي زجاجة تحتوى على سائل من مادة لزقة).

  • يتم الإمساك بالحلقة المرنة المغلقة الموجودة في النهاية الداخلية للواقي بواسطة إصبعي الإبهام و السبابة أو الإبهام و الوسطى ( شكل رقم 1 ).

  • تختار السيدة الوضع الأكثر راحة بالنسبة لها لإدخال الواقي ( وضع القرفصاء، أو تقوم برفع رجل واحدة على كرسي، أو تستلقي على ظهرها ).

  • تقوم بأبعاد شفتي المهبل عن بعضهما بأصابع اليد، و يتم إدخال الحلقة المغلقة برفق إلى داخل المهبل ( شكل رقم 2 ).

  • يتم إدخال إصبع السبابة داخل الواقي و يتم دفع الحلقة الداخلية المغلقة إلى أقصى حد ممكن حتى يغطي عنق الرحم. و يجب التأكد ان الواقي لم يتم التفافه أثناء إدخاله ( شكل رقم 3 ).

  • يتم إبقاء الحلقة الخارجية المفتوحة من الطرف الآخر للواقي في خارج المهبل ( شكل رقم 4 ).

  • عند حدوث الاتصال الجنسي، يقوم الرجل بإدخال القضيب خلال الحلقة الخارجية المفتوحة للواقي الموجودة خارج المهبل. و يتم إدخال القضيب داخل الواقي و التأكد من ألا يتم إدخاله بين الواقي و جدار المهبل (أي خارج الواقي).

  • بعد الانتهاء من الجماع، يتم لف الحلقة الخارجية للواقي للاحتفاظ بالسائل المنوي داخل الواقي و ضمان عدم تسربه ثم يتم سحب الواقي إلى الخارج و إخراجه برفق ( شكل رقم 5 ).

  • يتم التخلص من الواقي الأنثوي، حيث لا يتم إعادة استخدامه مرة أخرى ( شكل رقم 6 ).

الواقي الأنثوي Female condom

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الواقي الذكري Male Condom

يعتبر الواقي الذكري من الوسائل العازلة لمنع الحمل، حيث يعمل كحاجز يمنع وصول الحيوانات المنوية إلى المهبل أثناء الاتصال الجنسي. و بالتالي لا يحدث التقاء للحيوان المنوي بالبويضة و لا يحدث حمل. كذلك يحمى الواقي الذكري من الإصابة بالأمراض المنقولة جنسيا Sexually Transmitted Diseases .

الواقي الذكري Male Condom
و هو عبارة عن حاجز رقيق مصنوع من نوع معين من المطاط ( Latex ). و يتم وضعه على القضيب المنتصب أثناء الجماع لتصبح الحيوانات المنوية بعيدة عن المهبل.

طريقة العمل
يعمل الواقي الذكري في منع الحمل عن طريق الاحتفاظ بداخله على السائل المنوي و الذي يحتوى على الحيوانات المنوية، و منع وصوله إلى مهبل المرأة أثناء الجماع.
الواقي الذكري Male Condom

الفاعلية
تبلغ فاعلية الواقي الذكري في منع الحمل نسبة 98% سنويا إذا استخدم بالطريقة الصحيحة. و هذا يعنى أن سيدتان فقط تصبحن حامل من بين كل 100 سيدة سنويا يستخدم زوجها الواقي كوسيلة لمنع الحمل. و يمكن استخدام المواد القاتلة للحيوانات المنوية مع الواقي لزيادة الفاعلية في منع الحمل.

و يقصد باستخدام الواقي بالطريقة الصحيحة مراعاة بعض النقاط الهامة أثناء استخدامه، و هي:

  • أن يتم استخدام الواقي الذكري في كل مرة يحدث فيها جماع.

  • عدم ملامسة القضيب للمهبل نهائيا قبل وضع الواقي.

  • عدم ملامسة القضيب للمهبل نهائيا بعد نزع الواقي.

المميزات

  • يساعد على الوقاية من انتشار الأمراض المنقولة جنسيا Sexually Transmitted Diseases (مثل الايدز ، السيلان ، الزهري ، الالتهاب الكبدي ب ...).

  • يعمل كمادة زلقة أثناء الجماع.

  • ليس له أي تأثير على أجهزة الجسم المختلفة.

  • ليس له تأثير على الخصوبة.

  • قد يساعد على تحسن حالات القذف المبكر.

العيوب

  • قد يحدث تهيج جلدي أو حساسية عند البعض من المادة المصنع منها الواقي.

  • قد يقلل من الإحساس في القضيب أثناء الجماع عند البعض.

  • يجب ملاحظة استخدامه بطريقة صحيحة عند وضعه أو عند نزعه.

طريقة الاستخدام

  • يتم وضع الواقي الذكري على القضيب المنتصب قبل إدخاله في المهبل و قبل القذف.
    و يجب الانتباه إلى ترك فراغ نصف بوصة تقريبا من مقدمة الواقي الذكري، مع مراعاة تفريغ أي هواء موجود في هذا الجزء عن طريق الضغط على هذا الجزء بواسطة الإصبع حتى يتم وضع الواقي على القضيب.

    الواقي الذكري Male Condom

    الواقي الذكري Male Condom

  • يتم إزالة الواقي من على القضيب المنتصب بعد إخراجه من المهبل. و يكون السائل المنوي متجمع في نهاية الواقي الذكري، و يجب الحرص على عدم سكب السائل المنوي أثناء إزالة الواقي.

  • يتم التخلص من الواقي الذكري المستعمل.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الورم الليمفاوي الغير هودجكن Non-Hodgkin’s Lymphoma - NHL

الورم الليمفاوي الغير هودجكن

Non-Hodgkin’s Lymphoma - NHL

هل تستطيع التعرف على الليمفوما ؟

Can you spot lymphoma?

اضغط هنا لمعرفة ذلك (وانتظر تحميل الصورة)

  • ما هو الورم الليمفاوي الغير هودجكن؟ What Is Non-Hodgkin’s Lymphoma

  • الجهاز الليمفاوي Lymphatic System

  • أنواع المرض Types of NHL

  • مراحل المرض Stages of NHL

  • عوامل الخطر Risk Factors

  • الأعراض Symptoms

  • التشخيص Diagnosis

  • العلاج Treatment

    • العلاج بالأجسام المضادة أحادية النسيلة Monoclonal Antibody Therapy

      • مابثيرا Mabthera

    • علاج تكرار المرض ( عودة السرطان ) Treatment of relapses

    • العلاج الكيميائي Chemotherapy

    • العلاج بالأشعة Radiation therapy

    • المتابعة و الانتظار Watch & Wait

    • الزرع (النقل) Transplantation

    • الجراحة Surgery

    • التعامل مع الأعراض Managing Symptoms

  • التعايش مع الورم الليمفاوي الغير هودجكن Living With NHL

    • تغيرات أسلوب الحياة Lifestyle Changes

    • حياة صحية Healthy Living

    • قصص المرضى Patient Stories

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الورم الليمفاوي الغير هودجكن Non-Hodgkin’s Lymphoma - NHL

هل تستطيع التعرف على الليمفوما ؟

Can you spot lymphoma?

يوجد 6 أشخاص في الصورة التالية لديهم أعراض الورم الليمفاوي التقليدية

هل تستطيع التعرف عليهم؟

انتظر حتى يتم تحميل الصورة

إن لم تتمكن من التعرف عليهم تابع الموضوع على موقع صحة لتتمكن من ذلك.

الورم الليمفاوي الغير هودجكنز Non-Hodgkin’s Lymphoma - NHL

للإطلاع على تفاصيل الأورام الليمفاوية اضغط هنا


الوسائل الرحمية لمنع الحمل :: اللولب :: IntraUterine Device - IUD

الوسائل الرحمية لمنع الحمل ( اللولب ) IntraUterine Device - IUD

الوسائل الرحمية ( اللولب ) IntraUterine Device - IUD

اللولب عبارة عن أداة صغيرة الحجم مصنوع من البلاستيك مع النحاس حيث يزيد النحاس من فاعلية اللولب. و يؤدى إلى منع الحمل لمدة زمنية محددة تختلف حسب نوع اللولب. فبالنسبة للولب النحاسي على شكل حرف T مثل CuT 380 الذي يعتبر أكثر اللولب استخداما فتستمر فاعليته في منع الحمل لمدة 10 سنوات.

و يتم تركيب اللولب في الرحم بسهولة بواسطة الطبيب المختص. و هناك حوالي 150 مليون سيدة في العالم تستخدم اللولب كوسيلة لمنع الحمل.

أنواع اللوالب
يوجد أكثر من نوع من اللوالب.

  1. اللوالب المحتوية على النحاس ( الغير هرمونية) Copper Bearing IUDs : حيث يتكون من مادة البلاستيك مع مادة نحاسية توضع في محور اللولب و أحيانا على طرفي اللولب. و من أكثر الأنواع انتشارا اللولب النحاسي على هيئة حرف T مثل Copper T 380 - CuT 380 ، و اللولب متعدد الحمولة Multiload - ML .

    الوسائل الرحمية ( اللولب ) IntraUterine Device - IUD الوسائل الرحمية ( اللولب ) IntraUterine Device - IUD
    الوسائل الرحمية ( اللولب ) IntraUterine Device - IUD

    الوسائل الرحمية ( اللولب ) IntraUterine Device - IUD

  2. اللوالب الهرمونية Hormone-releasing IUDs: حيث يتم إضافة هرمون البروجستيرون Levonorgestril في محور اللولب ليتم إفراز جرعة محددة من الهرمون يوميا، مثل Progestasert ، LNG-20.

    الوسائل الرحمية ( اللولب ) IntraUterine Device - IUD الوسائل الرحمية ( اللولب ) IntraUterine Device - IUD

طريقة العمل
يقوم اللولب بمنع الحمل عن طريق:

  1. منع حدوث التلقيح بمنع التقاء البويضة بالحيوان المنوي. حيث يؤدى اللولب إلى صعوبة انتقال الحيوان المنوي خلال عنق الرحم، كما يقلل من قدرة الحيوان المنوي على تلقيح البويضة. و تعتبر هذه الطريقة هي طريقة العمل الأساسية للولب.

  2. إذا حدث تلقيح يمنع اللولب انغراس البويضة الملقحة في بطانة الرحم ( جدار الرحم ).

  3. مادة النحاس الموجودة باللولب لها تأثير قاتل للحيوانات المنوية.

الفاعلية
اللولب النحاسي T أو Copper T 380 تبلغ نسبة فاعليته 99% سنويا، و هذا يعنى أنه من بين كل 100 سيدة تستخدمه سيدة واحدة فقط سنويا تصبح حامل.

المميزات

  • طويل المفعول ( يستخدم لعدة سنوات ).

  • يبدأ مفعوله في منع الحمل سريعا بمجرد تركيبه.

  • لا يؤثر على التبويض عند السيدة.

  • ليس له أي تأثير على أجهزة الجسم المختلفة.

  • لا يحتوى على هرمونات و بالتالي ليس له الأعراض الجانبية للهرمونات.

  • يمكن استخراجه في أي وقت تريده السيدة.

  • تستعيد السيدة قدرتها على الإنجاب مباشرة بعد استخراج اللولب.

الأعراض الجانبية

  • بعض التقلصات و نزول بعض قطرات الدم خلال 3 – 5 أيام من تركيب اللولب. و يختفي ذلك تلقائيا و لا يدعو لأي قلق.

  • زيادة كمية دم الدورة الشهرية، تطويل مدة الدورة الشهرية، أو زيادة الألم المصاحب للدور الشهرية. و غالبا ينتهي ذلك خلال الأشهر الأولى من تركيب اللولب.

    لذلك لا ننصح السيدة التي تعانى طبيعيا من زيادة دم الدورة الشهرية بصورة كبيرة أو التي تعانى من ألم شديد مصاحب للدورة الشهرية من استخدام اللولب كوسيلة لمنع الحمل. أو يكون الاختيار الآخر لها استخدام اللولب الهرموني حيث يؤدى إفراز هرمون البروجستيرون من اللولب للرحم إلى تخفيف كمية دم الدورة الشهرية و كذلك إزالة الآلام المصاحبة للدورة الشهرية.

  • قد يحدث طرد اللولب ذاتيا من داخل الرحم. و يحدث ذلك خلال الثلاثة شهور الأولى بعد التركيب، لذلك يجب المتابعة مع الطبيب.

  • حدوث ثقب في الرحم. و هذا نادر جدا أن يحدث. و يحدث أثناء تركيب اللولب إذا تم إدخاله بطريقة خاطئة.

  • الحمل خارج الرحم Ectopic Pregnancy . حيث أثبتت الدراسات ارتفاع نسبة حدوث الحمل خارج الرحم مع استخدام اللولب.

و على السيدة التي تستخدم اللولب التوجه فورا إلى الطبيب في الحالات التالية:

  • عدم نزول الدورة الشهرية.

  • ارتفاع درجة الحرارة دون سبب واضح.

  • ألم شديد في منطقة الحوض أو أسفل البطن.

  • إفرازات مهبلية غزيرة ذو رائحة كريهة.

  • ألم أثناء الاتصال الجنسي.

  • نزيف أو نقاط دم بعد الاتصال الجنسي.

  • نزيف مهبلي شديد في غير توقيت الدورة الشهرية.

موانع الاستخدام
توجد بعض الحالات التي يمنع فيها استخدام اللولب نهائيا، وهى:

  • الالتهابات الرحمية الحادة.

  • حالات السرطان ( سرطان عنق الرحم Cervical Cancer، سرطان الرحم Uterine Cancer، سرطان المبيض Ovarian Cancer).

  • النزيف المهبلي الذي لم يتم تشخيصه ( غير معروف سببه ).

  • العيوب الخلقية بالرحم.

طريقة الاستخدام
يتم تركيب اللولب بواسطة طبيب مختص و مدرب. و يستغرق التركيب بضع دقائق قليلة، بطريقة بسيطة غير مؤلمة. و يقوم الطبيب أثناء تركيب اللولب باستخدام أدوات معقمة.
الوسائل الرحمية ( اللولب ) IntraUterine Device - IUD

متى يتم تركيب اللولب
أهم شيء عند تركيب اللولب هو التأكد التام أن السيدة ليست حامل. لذلك يتم التركيب في أي من الأوقات التالية تبعا لحالة كل سيدة:

  • في أي يوم من أيام نزول الدورة الشهرية.

  • في أي وقت تريده السيدة بعد التأكد من عدم وجود حمل ( بعد إجراء اختبار حمل كما يحدده الطبيب ).

  • بعد الولادة: هناك اختياران. يمكن تركيب اللولب مباشرة بعد الولادة ( خلال 48 ساعة ) إذا كان لا يوجد عدوى أو نزيف. و الاختيار الآخر هو تركيبه بعد 4 – 6 أسابيع من الولادة. لكن وجد أن نسبة طرد اللولب من الرحم تكون أكثر في حالات التركيب بعد الولادة مباشرة عن الحالات الأخرى التي يتم التركيب بعد 4 – 6 أسابيع من الولادة.

  • بعد الإجهاض مباشرة، بشرط عدم وجود عدوى.

فوائد تركيب اللولب خلال فترة نزول الدورة الشهرية:

  • استبعاد وجود حمل.

  • يكون التركيب أكثر سهولة.

  • لن يؤدى حدوث أي نزيف ناتج عن التركيب إلى قلق السيدة و توترها.

كيف يتم تركيب اللولب

  • يقوم الطبيب بالكشف المهبلي للسيدة.

  • يتكون اللولب من المادة البلاستيك على حرف T حيث ينتهي طرفها بخيط نايلون، و يتواجد اللولب داخل أنبوب رفيع ( شكل رقم 1 ). فيدخل الطبيب الأنبوب الرفيع من خلال عنق الرحم حيث يتم إدخاله إلى الرحم ( شكل رقم 2 ).

  • بعد وصوله إلى قمة الرحم يتم دفع مكبس بطريقة معينة يعلمها الطبيب ليستقر اللولب داخل الرحم ( شكل رقم 3 ).

    الوسائل الرحمية ( اللولب ) IntraUterine Device - IUD الوسائل الرحمية ( اللولب ) IntraUterine Device - IUD الوسائل الرحمية ( اللولب ) IntraUterine Device - IUD

و يجب التنبيه على السيدة أنها يمكن أن تشعر ببعض التقلصات و نزول بعض قطرات الدم بعد تركيب اللولب، فلا داعي للقلق نهائيا.

المتابعة
تتم متابعة اللولب بعد تركيبه عن طريق:

  • المتابعة و زيارة الطبيب بعد اول دورة شهرية من تركيب اللولب ( 3 – 6 أسابيع بعد التركيب ).

  • تقوم السيدة بالفحص الذاتي لخيوط اللولب مرة شهريا ( بعد انتهاء الدورة الشهرية مباشرة ). حيث تجلس في وضع القرفصاء و تقوم بإدخال الإصبع داخل المهبل حتى تصل إلى و تشعر بإصبعها بخيط اللولب. مع مراعاتها عدم مسك الخيوط أو شدها، فقط تشعر به بإصبعها. و ستجد السيدة أن الخيط له طول محدد تستطيع تقييمه. و عليها في كل مرة ( شهريا ) التأكد أن طول الخيط لا يتغير أي لم يصبح أطول مما قبل أو أن تصبح لا تشعر بالخيط نهائيا، فعليها وقتها التوجه فورا إلى الطبيب.

    الوسائل الرحمية ( اللولب ) IntraUterine Device - IUD

  • زيارة الطبيب مرة كل عام.

متى يتم ( استخراج ) اللولب
يتم استخراج اللولب في الحالات الآتية:

  • انتهاء مدة فعالية اللولب.

  • رغبة السيدة في الإنجاب.

  • إذا بلغت السيدة سن انقطاع الطمث ( يتم استخراج اللولب بعد عام كامل من انقطاع الطمث كليا ).

و يتم استخراج اللولب بسهولة تامة دون أي ألم.

Updated: 13-03-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الوسائل الطارئة لمنع الحمل Emergency Contraception

هي إحدى وسائل منع الحمل التي يتم اللجوء إليها في حالات طارئة و ليس بصورة مستمرة.
 الوسائل الطارئة لمنع الحمل Emergency Contraception

و تتمثل تلك الحالات الطارئة في الآتي:

  • حدوث جماع دون استخدام وسيلة لمنع الحمل قبله Unprotected Intercourse.

  • فشل إحدى الوسائل العازلة لمنع الحمل أثناء الجماع مثل حدوث قطع في الواقي أو انزلاق غطاء عنق الرحم.

  • نسيان أخذ أقراص منع الحمل.

  • حالات الاغتصاب و التي يكون هناك قلق من حدوث حمل بعدها.

أنواع الوسائل الطارئة لمنع الحمل
تشمل الوسائل الطارئة لمنع الحمل على وسيلتان:

  1. أقراص منع الحمل الطارئة

    الوسائل الطارئة لمنع الحمل Emergency Contraception الوسائل الطارئة لمنع الحمل Emergency Contraception

    و يوجد منها أكثر من نوع. أقراص تحتوى على هرموني الإستروجين و البروجستيرون معا بجرعات كبيرة و هي الأكثر استخداما، و أقراص تحتوى على هرمون البروجستيرون فقط.

    تحذير: لا تستخدم كل أنواع حبوب منع الحمل لمنع الحمل الطارئ فهناك اختلاف في تركيبة كلا النوعين

  2. اللولب IUD

الوسائل الطارئة لمنع الحمل Emergency Contraception

طريقة العمل
تعمل أقراص منع الحمل الطارئة على منع الحمل عن طريق واحدة من الطرق التالية:

  • منع عملية التبويض ( خروج البويضة من المبيض ).

  • إذا كان قد حدث تبويض، فإنها تمنع حدوث تلقيح للبويضة بواسطة الحيوان المنوي.

  • إذا كان قد حدث تلقيح فإنها تمنع انغراس البويضة الملقحة في بطانة الرحم.

أما اللولب فيعمل على منع الحمل عن طريق إحدى الطريقتين:

  • منع تلقيح البويضة بواسطة الحيوان المنوي.

  • منع انغراس البويضة الملقحة في بطانة الرحم.

الفاعلية
تتراوح نسبة فاعلية الأقراص الطارئة لمنع الحمل 75% - 89%. لكن يجب التأكيد على انه يجب استخدامها خلال 72 ساعة بعد الجماع. أما اللولب فنسبة فاعليته 99.9% إذا تم استخدامه خلال أسبوع بعد حدوث الجماع.

الأعراض الجانبية
قد تحدث لبعض السيدات بعض الأعراض الجانبية البسيطة و التي تختفي عادة خلال 24 ساعة من الجرعة الثانية للأقراص.

  • غثيان، ترجيع.

  • صداع.

  • ألم بسيط عند لمس الثدي.

  • دوخة بسيطة.

موانع الاستخدام
هناك بعض الحالات التي تمنع فيها السيدة تماما من استخدام الأقراص الطارئة لمنع الحمل.

  • وجود حمل.

  • ارتفاع ضغط الدم.

  • الإصابة بمرض السكر.

  • أمراض القلب و الشرايين.

  • سرطان الثدي.

  • الصداع النصفي.

  • التهاب أو أورام في الكبد.

  • الإصابة السابقة بجلطة.

بعض الخبراء يعتقدون أن استعمال حبوب منع الحمل الطارئ، أي التعرض لهذه الهرمونات لفترة 12 ساعة فقط لا يشكل خطر السكتة الدماغية، مرض القلب ، الجلطات الدموية أو المشاكل القلبية الأخرى.

طريقة الاستخدام

  1. الأقراص المحتوية على هرموني الإستروجين و البروجستيرون Combined Pills و الأقراص المحتوية على هرمون البروجستيرون فقط

الوسائل الطارئة لمنع الحمل Emergency Contraception
تقوم السيدة بأخذ حبة، حبتين، 3 حبوب، 4 حبوب أو 5 حبوب وذلك حسب النوع التجاري بعد الجماع مباشرة و تكرر الجرعة بعد 12 ساعة.

  2. اللولب

    الوسائل الطارئة لمنع الحمل Emergency Contraception

يتم تركيب اللولب خلال 7 أيام بعد الجماع.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الوسائل الكيميائية :: القاتلة للحيوانات المنوية :: Chemical Contraceptives :: Spermicides

الوسائل الكيميائية لمنع الحمل ( القاتلة للحيوانات المنوية )

Chemical Contraceptives - Spermicides

وسائل منع الحمل القاتلة للحيوانات المنوية Spermicides عبارة عن مواد كيميائية تضعها السيدة في المهبل قبل الجماع بفترة قصيرة. و يمكن استخدام هذه الوسيلة منفردة، لكن يفضل استخدام وسيلة أخرى معها مثل الواقي الذكرى Condom أو الحاجز المهبلي Diaphragm لزيادة الفاعلية في منع الحمل.

الأنواع
يوجد أكثر من صورة للمواد القاتلة للحيوانات المنوية، و هي:

  • الأقراص ( الفوارة ) Foaming Tablets: عبارة عن أقراص مهبلية تبلل ببضع قطرات من الماء قبل إدخالها إلى المهبل.

  • اللبوس ( التحاميل ) Suppositories.

  • الرغاوي Foams: عبارة عن أنبوبة إيروسول تحتوى على الرغاوي و معها أداة لتوزيع الرغاوي في المهبل ( Applicator ).

  • الكريم و الجيل Creams & Gels: عبارة عن أنبوبة تحتوى على الكريم أو الجيل و معها أداة توزيع بلاستيك لوضع المحتوى في المهبل.

  • الرقائق Vaginal Contraceptive Film - VCF: عبارة عن غشاء رقيق يذوب في ثواني عندما يبلل في المهبل.
    الوسائل الكيميائية :: القاتلة للحيوانات المنوية :: Chemical Contraceptives :: Spermicides

طريقة العمل
تحتوي هذه الوسائل على مواد كيميائية من أشهرها nonoxynol-9 تؤدى إلى قتل الحيوانات المنوية و تجعلها غير قادرة على الحركة فلا تستطيع الوصول إلى الرحم. و بالتالي لا يلتقي الحيوان المنوي بالبويضة و لا يحدث حمل.

الفاعلية
تعتبر أقل فاعلية من باقي وسائل منع الحمل مثل الوسائل الهرمونية و اللولب و الوسائل الجراحية. تبلغ نسبة فشل الوسيلة و حدوث حمل في العام الأول 20 – 25% إذا استخدمت بالطريقة الصحيحة و عند كل جماع. أي أنه من بين كل 100 سيدة تستخدم هذه الوسيلة فان 20 – 25 سيدة منهم سيصبحون حوامل. لذلك يفضل زيادة فاعليتها عن طريق استخدام وسيلة إضافية معها مثل الواقي الذكرى Condom أو الحاجز المهبلي Diaphragm.

المميزات

  • سهلة الاستخدام.

  • لا تؤثر على أجهزة الجسم المختلفة حيث أن تأثيرها موضعي.

  • لا يحتاج استخدامها إلى فحص طبي.

  • لا تؤثر على الرضاعة الطبيعية.

  • لا توجد لها أعراض جانبية خطيرة.

  • لا تؤثر على التبويض عند السيدة.

  • يمكن أن تقتل بعض الميكروبات المنقولة جنسيا.

  • يمكن استخدامها كمادة زلقة مع الواقي الذكرى Condom.

الأعراض الجانبية

  • قد تؤدى إلى الإحساس بحرقان أو تهيج موضعي في الفرج، المهبل، أو القضيب خاصة إذا استخدمت أكثر من مرة في اليوم.

  • تعتبر السيدات التي تستخدم هذه الوسيلة أكثر تعرضا للإصابة بالتهابات المسالك البولية Urinary Tract Infections.

طريقة الاستخدام

  • يتم وضع القرص أو السائل الرغوي أو الكريم بأعلى المهبل ، أي بعمق في المهبل بالقرب من عنق الرحم ( يجب توزيعها إلى أقصى نقطة في المهبل حتى تغطى عنق الرحم جيدا ) قبل الجماع مباشرة أو قبلها ب 10 – 15 دقيقة حسب نوع الوسيلة.

  • عامة يستمر مفعول الوسيلة لمدة ساعة واحدة بعد استخدامها. لذلك إذا لم يحدث الجماع خلال تلك المدة يجب إعادة استخدامها مرة أخرى.

  • بعد الجماع: ممنوع إجراء دش مهبلي ( تشطيف مهبلي ) إلا بعد 6 ساعات على الأقل من الجماع.

و هناك بعض التعليمات الهامة الخاصة بنوع الوسيلة:

  • الأقراص و اللبوس Foaming Tablets & Suppositories:

    الوسائل الكيميائية :: القاتلة للحيوانات المنوية :: Chemical Contraceptives :: Spermicides الوسائل الكيميائية :: القاتلة للحيوانات المنوية :: Chemical Contraceptives :: Spermicides

    • يتم استخدام قرص أو لبوس واحد مع كل جماع.

    • يبلل القرص ببعض قطرات الماء قبل إدخاله المهبل.

    • يوضع القرص في المهبل حتى يصل إلى عنق الرحم قبل الجماع ب 10 – 15 دقيقة. حيث أن مفعول الأقراص يبدأ بعد 10 – 15 دقيقة.

    • إذا لم يحدث جماع خلال نصف ساعة يتم استخدام قرص آخر.

  • الرغاوي Foams:

    الوسائل الكيميائية :: القاتلة للحيوانات المنوية :: Chemical Contraceptives :: Spermicides

    • يجب رج أنبوب الايروسول المحتوى على الرغاوي جيدا قبل استخدامه ( 20 – 30 مرة ).

    • يتم ملئ أداة التوزيع Applicator بالرغاوي ثم يتم إدخالها إلى المهبل إلى أقصى حد ممكن بحيث يصل إلى عنق الرحم.

    • يتم دفع المكبس لتخرج الرغاوي إلى المهبل ( أعلى مكان ممكن ).

    • تأثيرها في منع الحمل فوري أي يتم الجماع مباشرة بعد الاستخدام.

    • يستمر مفعولها لمدة ساعة واحدة.

    الوسائل الكيميائية :: القاتلة للحيوانات المنوية :: Chemical Contraceptives :: Spermicides

  • الكريم و الجيل Creams & Gels:

    الوسائل الكيميائية :: القاتلة للحيوانات المنوية :: Chemical Contraceptives :: Spermicides الوسائل الكيميائية :: القاتلة للحيوانات المنوية :: Chemical Contraceptives :: Spermicides

    • يتم إدخال أداة التوزيع إلى أعلى المهبل عند عنق الرحم بعد ملئها بالكريم أو الجيل.

    • يتم دفع المكبس و إخراج الكريم أو الجيل.

    • تأثيرها في منع الحمل فوري أي يتم الجماع مباشرة بعد الاستخدام.

    • يستمر مفعولها لمدة ساعة واحدة.

    • يمكن استخدامها مع الحاجز المهبلي أو الواقي الذكرى.

  • الرقائق Vaginal Contraceptive Film - VCF:

    الوسائل الكيميائية :: القاتلة للحيوانات المنوية :: Chemical Contraceptives :: Spermicides الوسائل الكيميائية :: القاتلة للحيوانات المنوية :: Chemical Contraceptives :: Spermicides

    • يجب التأكد أن الأيدي جافة تماما قبل استخدام الرقائق حتى لا تلتصق باليدين.

    • يتم ثنيها و وضعها في المهبل على عنق الرحم أو بالقرب منه.

    • يبدأ مفعولها بعد 15 دقيقة من الاستخدام، أي يجب أن يكون الجماع بعد 15 دقيقة من وضعها.

    • يستمر مفعولها لمدة ساعة واحدة.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الوسائل الهرمونية بالزرع Contraceptive Implants

  • هي عبارة عن كبسولات يتم تركيبها في ذراع السيدة تحت الجلد بطريقة سهلة و بسيطة. و تؤدى إلى منع الحمل لعدة سنوات حسب نوع الكبسولات. و بعد انتهاء المدة المحددة لفعالية الكبسولات يتم استخراجها من الذراع بسهولة و استبدالها بأخرى أو استخدام وسيلة أخرى لمنع الحمل ( حسب رغبة السيدة ) أو عدم استخدام أي وسيلة إذا رغبت السيدة في الإنجاب.

  • و تتميز هذه الكبسولات بسرعة استعادة السيدة القدرة على الإنجاب بعد إزالة الكبسولات.

  • و هذه الكبسولة مصنوعة من نوع من البلاستيك الرخو ليس له أي تأثير على الجسم، و تحتوى على هرمون البروجستيرون بنسبة محددة حيث تنساب كمية صغيرة من محتويات الكبسولة ( هرمون البروجستيرون ) ببطء في الدم يوميا و بالتالي تؤدى إلى منع الحمل.

هناك نوعان من الكبسولات تحت الجلد

  1. النوربلانت Norplant: و هي عبارة عن 6 كبسولات صغيرة. و يمتد مفعولها لمدة 5 سنوات.

    الوسائل الهرمونية بالزرع Contraceptive Implants

    الوسائل الهرمونية بالزرع Contraceptive Implants

  2. الأمبلانون Implanon: و هي الأفضل و الأحدث و الأكثر استخداما في الوقت الحالي حيث أنها تتكون من كبسولة واحدة فقط صغيرة. و يمتد مفعولها لمدة 3 سنوات.

    الوسائل الهرمونية بالزرع Contraceptive Implants

    الوسائل الهرمونية بالزرع Contraceptive Implants

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الوصايا العشر الخاصة بالسرطان

  1. لا تهمل إجراء فحص طبي كل سنة، ومرتين في السنة بعد سن الخامسة والثلاثين
  2. لا يحوز إهمال أي كتلة وبالأخص عند منطقة الصدر (للنساء)
  3. لا تهمل أي نزف أو إفراز غير عادي من أي فتحة في الجسم
  4. لا تهمل سؤ الهضم المستمر أو الصعوبة في ابتلاع الطعام
  5. لا تهمل التغييرات في عادات الأحشاء
  6. لا تهمل السعال المتواصل أو الخشونة في البلعوم
  7. لا تهمل فقدان الوزن الغير واضح السبب، أو فقر الدم
  8. لا تهمل التغييرات في لون أو حجم شامة أو ثؤلول
  9. لا تهمل أي تقرح لا يشفى في وقت قصير
  10. لا تهمل نصيحة الطبيب، بما في ذلك إجراء جراحة إذا أوصى بها

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الوعي بالخصوبة :: فترة الأمان Fertility Awareness Method - Safe Period

الوعي بالخصوبة ( فترة الأمان )
Fertility Awareness Method - Safe Period

هي أحدى الوسائل الطبيعية لمنع الحمل. و يقصد بها أن تستطيع السيدة تحديد فترة الخصوبة و فترة الأمان خلال دورة الطمث.

الوعي بالخصوبة ( فترة الأمان ) Fertility Awareness Method - Safe Period
و فترة الخصوبة هي الفترة التي يمكن خلالها حدوث حمل و بالتالي تمتنع السيدة عن الجماع نهائيا خلال تلك الفترة أو يحدث جماع لكن مع استخدام إحدى الوسائل الإضافية لمنع الحمل مثل الوسائل العازلة Barrier Methods أو الوسائل الموضعية Local Methods. أما فترة الأمان هي الفترة التي لا يمكن حدوث حمل خلالها و بالتالي يمكن حدوث جماع دون قلق من حدوث حمل و دون استخدام أي وسيلة لمنع الحمل خلال تلك الفترة.

طريقة العمل
تعتمد تلك الوسيلة على أن دورة الطمث ( بداية من نزول الدورة الشهرية و حتى نزول الدورة الشهرية التالية ) تمر بفترتين مختلفتين:

  • فترة الخصوبة و التي يمكن حدوث حمل خلالها

  • و فترة الأمان التي لا يمكن حدوث حمل خلالها.

فإذا استطاعت السيدة التمييز بين الفترتين حتى تمتنع عن الجماع أو تستخدم وسيلة إضافية لمنع الحمل خلال فترة الخصوبة، فبذلك لن يحدث حمل.

الفاعلية
تعد نسبة الفشل في هذه الوسيلة أعلى من باقي وسائل منع الحمل حيث تحتاج إلى دقة شديدة و درجة وعى عالية لدى السيدة حتى لا يحدث أي خطأ.

طرق تحديد فترة الخصوبة
توجد أكثر من طريقة يمكن أن تستخدمها السيدة لمعرفة فترة الخصوبة:

  1. طريقة الحساب بالتقويم Calendar Method:

الوعي بالخصوبة ( فترة الأمان ) Fertility Awareness Method - Safe Period
يشترط لاستخدام هذه الطريقة أن تكون الدورة الشهرية للسيدة منتظمة.

  • تقوم السيدة بحساب طول كل دورة طمث لمدة 6 شهور متتالية، و تقوم بتسجيل مدة كل دورة من الدورات الستة ( يتم حساب مدة دورة الطمث بداية من اليوم الأول من نزول الدورة الشهرية و حتى اليوم الأخير قبل نزول الدورة الشهرية التالية ).

  • بعد تسجيل طول ال 6 دورات. تختار السيدة من بينهم أقصر دورة طمث ، و أطول دورة طمث ( أي أقل عدد أيام و أكثر عدد أيام ).

  • تقوم السيدة بحساب فترة الخصوبة عن طريق: طرح 18 من أقصر دورة ( فيكون الناتج هو أول يوم في فترة الخصوبة )..... ثم تقوم بطرح 11 من أطول دورة ( فيكون الناتج هو أخر يوم في فترة الخصوبة ). و بذلك تستطيع تحديد فترة الخصوبة و تمتنع عن الجماع خلالها أو تستخدم وسيلة إضافية لمنع الحمل خلالها.

مثال:
سيدة طول 6 دورات طمث متتالية سابقة لها حسب تسجيلها: 30 يوم، 28 يوم، 29 يوم، 31 يوم، 30 يوم، 28 يوم .
تختار أقصر دورة و تطرح منها 18: 28 – 18 = 10
تختار أطول دورة و تطرح منها 11: 31 – 11 = 20
إذن فترة الخصوبة من يوم 10 ( اليوم العاشر من بداية نزول الدورة الشهرية ) و حتى يوم 20 ( اليوم العشرين من بداية نزول الدورة الشهرية ). فتمتنع عن الجماع خلال تلك الأيام أو تستخدم وسيلة إضافية لمنع الحمل خلالها. أما باقي أيام الشهر فتعتبر فترة الأمان ، أي يتم الجماع دون خوف من حدوث حمل.

  2. طريقة تسجيل درجة الحرارة الأساسية للجسم Thermal Method - Basal Body Temperature:

الوعي بالخصوبة ( فترة الأمان ) Fertility Awareness Method - Safe Period
تعتمد تلك الطريقة على أساس انه بعد فترة قصيرة من التبويض تحدث زيادة بسيطة في درجة حرارة الجسم بمقدار 0.2 – 0.5 درجة مئوية و تظل مرتفعة حتى نزول الدورة الشهرية التالية. فتقوم السيدة بقياس درجة الحرارة يوميا.

و تعتبر فترة الخصوبة من بداية الدورة الشهرية و حتى مرور ثلاثة أيام متتالية من ارتفاع درجة الحرارة. فيجب على الزوجان الامتناع عن الجماع خلال تلك الأيام أو تستخدم وسيلة إضافية لمنع الحمل خلالها.

بينما يسمح لهم بالجماع دون خوف من حدوث حمل ( فترة الأمان ) في الأيام الأخرى بعد ال 3 أيام من ارتفاع درجة الحرارة و حتى نزول الدورة الشهرية التالية.

و للاعتماد على هذه الطريقة هناك بعض النقاط الهامة التي يجب على السيدة معرفتها:

  • يجب على السيدة قياس درجة حرارتها يوميا في نفس الوقت كل صباح قبل النهوض من السرير.

  • يجب أن تكون قياس درجة الحرارة بنفس الطريقة يوميا أي عن طريق الفم أو الشرج أو المهبل. تختار طريقة واحدة فقط منهم لقياس درجة الحرارة بها يوميا و لا تغيرها إلى طريقة أخرى.

  • تقوم السيدة بتسجيل درجة الحرارة يوميا على رسم بياني خاص Basal Body Temperature Chart.

  • يجب أن تكون السيدة متعلمة و على درجة وعى عالية و ملتزمة بتدوين درجة الحرارة بدقة.

  3. طريقة مخاط عنق الرحم Cervical Mucus Method:

الوعي بالخصوبة ( فترة الأمان ) Fertility Awareness Method - Safe Period
تعتمد هذه الطريقة على التغيرات التي تحدث في مخاط عنق الرحم خلال دورة الطمث نتيجة التغير في مستوى الهرمونات. تقوم السيدة يوميا بمراقبة إفرازات عنق الرحم ( تشعر بها بإصبعها ). فتجد التغيرات التالية في إفرازات عنق الرحم :

  1. في البداية بعد انتهاء نزول الدورة الشهرية لا يوجد إفرازات.

  2. ثم تبدأ تظهر إفرازات في بعض الأيام Wet Days.

  3. تزداد الإفرازات يوميا حتى تصل في يوم إلى الذروة Peak of cervical mucus و تكون زلقة و مطاطة.

  4. بعد أيام قليلة تختفي الإفرازات Dry Days أو تصبح لزجة مثل العجينة.

و تكون فترة الخصوبة خلال الأيام التي بها إفرازات ( رقم 2 ) حتى تصل الإفرازات إلى الذروة ( رقم 3 ) و لمدة 4 أيام من بعد وصولها إلى الذروة. لذلك على السيدة الامتناع عن الجماع خلال تلك الأيام أو تستخدم وسيلة إضافية لمنع الحمل خلالها.

أما فترة الأمان فتكون في الأيام التي لا يوجد بها إفرازات ( رقم 1 ) ، و كذلك بعد 4 أيام من وصول الإفرازات إلى الذروة و حتى نزول الدورة الشهرية القادمة. فيمكن للزوجان الجماع دون خوف من حدوث حمل خلال تلك الأيام.

  4. طريقة المؤشرات المتعددة Symptothermal:

الوعي بالخصوبة ( فترة الأمان ) Fertility Awareness Method - Safe Period
تعتمد هذه الطريقة على الجمع بين المؤشرات المتعددة لتحديد فترة الخصوبة و فترة الأمان. و بالاعتماد على أكثر من مؤشر معا تقل نسبة حدوث أي خطأ.

و هذه المؤشرات هي: ملاحظة إفرازات عنق الرحم، و قياس درجة حرارة الجسم الأساسية، و ملاحظة أعراض التبويض الأخرى مثل ألم أو ثقل أسفل البطن، ألم عند لمس الثدي.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الوقاية من الألتهابات الفطرية عند النساء

الوقاية من الالتهابات الفطرية عند النساء

صيــدليــة الأديـــــب
الأردن ، عمان ، القويسمة ، بجانب بنك الإسكان ، تلفون رقم 4748194

ســــيدتي ، آنســــتي

إذا كنت تشكين من التهابات فطرية متكررة ، فأنت لست وحدك ، هناك سبع ملايين امرأة في الولايات المتحدة وحدها تشكي كل منهن من ذلك إذا كنت حاملا فأنت معرضة ضعف غيرك للإصابة بهذه الالتهابات . إذا كان هذا الوضع يقلك وكانت هذه مشكلتك ، فيسـر صيـــدليـــة الأديـــب أن تقدم لك سيدتي ، آنستي :

هذه النصائح للوقاية من الالتهابات الفطرية ، وكذلك للمساعدة على علاجها .

  1. ارتداء ملابس داخلية قطنية فضفاضة
    لقد دلت الدراسات التي أجريت مؤخرا بأن الملابس الداخلية القطنية الفضفاضة تقي الإصابة الالتهابات الفطرية . قد تكونين تستعملين ملابس قطنية ، ألا أن هذه الملابس الضيقة تحتفظ بالرطوبة مما يجعل المكان رطبا حارا ، وهذا هو انسب بيئة لحياة و نمو الفطريات . بل على العكس من ذلك فأن الملابس الفضفاضة تمكن من التهوية الجيدة ، وتقلل من نمو الفطريات .

  2. تجنبي ارتداء الكالون
    أن ارتداء الكالون يؤدي أيضا إلى الاحتفاظ بالرطوبة و خلق جو مناسب لنمو الفطريات وعلى عكس ارتداء الشرابات الطويلة أو القصيرة ، والتي غالبا ما تناسب معظم النساء .

  3. عدم ارتداء ملابس داخلية للحوض حيثما أمكن ذلك
    إذا سنحت لك الفرصة بعدم ارتداء "الكلوت " فاغتنميها ، فمثلا يمكنك ارتداء قميص النوم ليلا ، أو في أوقات تواجدك في البيت وحدك يمكنك عدم ارتداء الكلوت .

  4. تجنبي ارتداء البنطال وخاصة الضيق منها
    من شأن البنطال الضيق أن يؤدي إلى خلق بيئة مناسبة لنمو الفطريات بسبب احتفاظه بالرطوبة ، يمكنك ارتداء التنورة مثلا ، وإذا كان لا بد من ارتداء البنطال فحاولي لبس البنطال فضفاضا ممرا للهواء مثل ملابس لرياضة مثلا .

  5. امسحي من الأمام إلى الخلف عند التبول أو التبرز
    عند الشطف من البول أو البراز امسحي المنطقة من الأمام إلى الخلف وليس العكس ، لأن المسح من الخلف إلى الأمام قد يؤدي إلى عدوى جديدة بفطريات من الخلف عند إحضارها إلى الأمام .

  6. تجنبي الجلوس على مقاعد من النايلون أو VINYL
    أن المقاعد المصنوعة من الجلد أو VINYL ، مثل مقاعد السيارات الجلدية ، تساعد على التعرق ، لذلك ينصح بوضع قطعة قماش أو ( حرام ) على مثل هذه المقاعد قبل الجلوس عليها .

  7. الاستحمام بالبانيو بدلا من الدش
    أن الجلوس في البانيو يساعد على التخلص من الفطريات ، وكذلك استخدام ليفة مصنوعة من القماش في تنظيف المنطقة الأمامية من الحوض والانتباه إلى عدم استعمال الصابون على قطعة القماش ، حيث دلت التجارب الأخيرة على أن الصابون يزيل البكتيريا النافعة في ذلك المكان ليحل مكانها فطريات ضارة ، إضافة إلى الحقيقة العلمية الواضحة بأن الصابون ليس له أي تأثير ضار على الفطريات .

  8. تجفيف منطقة المهبل جيدا بعد الاستحمام أو السباحة
    لقد وجد بأن الجفاف وسط غير ملائم لنمو الفطريات ، لذا من الأفضل المحافظة على نظافة هذه المنطقة الحساسة من الشعر ، وكذلك تجفيفها بشكل جيد حتى وأن احتاج الأمر إلى استعمال السشوار .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الوقاية من الألتهابات الفطرية عند النساء

صيــدليــة الأديـــــب
القويسمة ، بجانب بنك الإسكان ، تلفون رقم 4748194

  9. أكثري من أكل اللبن
    لقد وجد أن هذا النوع من الغذاء يحتوي على نوع من الخمائر التي تمنع نمو الفطريات مثل L ACIDOPHILLUS

  10. لا تكثري من أكل الحلوى
    أن الفطريات تعيش على السكر ، في دراسة أخيرة وجد بأن 90 % من النساء اللاتي امتنعن عن أكل الحلويات قد انخفضت لديهن حدة و تكرار الإصابة الفطرية .

  11. توقفي عن استعمال حبوب منع الحمل
    دلت الدراسات الأخيرة أن حبوب منع الحمل قد تؤدي إلى الإصابة بهذه الالتهابات وأن نسبة تزيد عن 80 % من النساء قد اختفت لديهن إصابات الفطريات أو قلت ، لذلك يمكنك البحث عن وسيلة أخرى من وسائل منع الحمل .

  12. عدم الجماع الجنسي عند ظهور الأعراض الحادة
    في حالة ظهور الأعراض الحادة مثل الحكة والاحمرار والورم والألم تجنبي الجماع ، لأن الجماع يؤدي عدوى الجنس الآخر الذي لا يتأثر بهذه الإصابة ، ولكنه من الممكن أن ينقل إليك العدوى مرة أخرى بعد أن تكوني قد شفيت ، لذلك فأن العلاج يجب أن يشمل الزوج أيضا

  13. عقمي ملابسك الداخلية أو استبدليها
    لقد وجد بأن الفطريات لا تختفي بالغسل العادي للملابس ، لذلك لا بد من غلي الملابس لفترة كافية للقضاء على الفطريات ، أو استبدال الملابس بأخرى جديدة ، يمكن للفطريات أن تموت في الحالات التالية فقط

    • الغلي

    • استعمال محاليل قصر الألوان التي تحتوي على الكلور

    • الكي على البخار

  14. تجنبي استعمال المواد الكيميائية على المناطق الحساسة
    أن المواد الكيميائية مثل " الدوش ، الرغوة المعطرة ، رغوة الحمام ، الصابون المعطر ، ومزيلات العرق ، والحفائظ المعطرة " قد تحدث حساسية والتي بدورها تزيد من ظهور الإصابات الفطرية ، وكذلك تجنبي استعمال الورق الصحي والمعطر على المناطق الحساسة .

  15. قوي من جهازك المناعي الذاتي
    تزداد الالتهابات الفطرية عند النساء اللاتي يشكين من ضعف جهازهن المناعي الذاتي ، أن التغذية الجيدة ، التمارين الرياضية ، وقف التدخين ، وتناول الفيتامينات والمعادن يوميا ، تساعد على تقوية جهاز المناعة الذاتي .

  16. تجنبي استخدام المضادات الحيوية والكورتيزون حيثما أمكن
    أن استخدام الكورتيزون سواء موضعيا أو فمويا يساعد بكثرة على الإصابة بالفطريات ، وكذلك بعض المضادات الحيوية التي قد تقضي على البكتيريا النافعة في الجسم ، لذلك لا تأخذي أي من هذه الأدوية في الحالات الخفيفة من نزلات البرد والرشح

في النهاية ترجو صيـــدليــة الأديــب ، بأن نكون قد وفقنا بتقديم هذه النصائح لك سيدتي و آنستي ، ونرجو أن نعلمك بأن كافة كوادر الصيدلية من صيادلة و صيدلانيات على استعداد لتقديم المشورة والنصح دائما و أبدا ، فنرجو منك بأن لا تترددي في استشارتنا ولك منا أحلى أمنيات الصحة والعافية

صيـــدليــــة الأديـــب
القويسمة ، بجانب بنك الإسكان ، تلفون رقم 4748194

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الوقاية من الجديري المائي - العنقز

الوقاية من الجديري المائي - العنقز

أفضل طريقة للوقاية من مرض الجديري المائي هي لقاح الجديري المائي Varicella Vaccine. فهو يعطي حماية من الإصابة بالمرض بنسبة 90% تقريبا.

الأطفال
يتم إعطاء جرعتان من اللقاح. الجرعة الأولى في سن 12-15 شهر. و الجرعة الثانية في سن 4-6 سنوات. و إذا لم يأخذ الطفل اللقاح في هذا السن فإنه يمكن أن يأخذه في سن 7-12 سنة. و يكون في صورة جرعتان منفصلتان بين الجرعة و التي تليها على الأقل 3 شهور.

و الأطفال الأكبر من 13 عاما الذين لم يأخذوا اللقاح من قبل يمكن إعطاء اللقاح لهم في صورة جرعتان يفصل بينهما على الأقل 4 أسابيع.

البالغين
يمكن للبالغين الذين لم يأخذوا اللقاح في مرحلة الطفولة أن يتم أخذ اللقاح إذا كان هناك خطورة للإصابة بالجديري المائي. و يتم إعطاء اللقاح في صورة جرعتان يفصل بينهما 4-8 أسابيع على الأقل.

و هناك بعض الحالات التي يُمنع فيها إعطاء لقاح الجديري و هي:

  • السيدات الحوامل.

  • الأشخاص الذين لديهم ضعف شديد في المناعة مثل الذين يتناولون أدوية مثبطة للمناعة

  • أو المصابين بالإيدز.

Updated: 04-02-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الوقاية من متلازمة النفق الرسغي Prevention of Carpal Tunnel Syndrome

هناك بعض النصائح التي تساعد على تجنب الإصابة بمتلازمة النفق الرسغي:

  • إنقاص الوزن في حالات السمنة.

    الوقاية من متلازمة النفق الرسغي Prevention of Carpal Tunnel Syndrome

  • الاهتمام بعلاج اى مرض قد يسبب متلازمة النفق الرسغي مثل مرض السكر، التهاب المفاصل الروماتويدي Rheumatoid Arthritis، نقص هرمون الغدة الدرقية Hypothyroidism.

  • إذا كان العمل يتطلب استعمال اليد باستمرار، فيجب محاولة عدم انحناء، مد، أو لف اليد لفترات طويلة متصلة.

  • لا يجب العمل و الذراع قريب جدا أو بعيد جدا عن باقي الجسم.

  • لا يجب سند ( ترييح ) رسغ اليد على سطح صلب لفترات طويلة.

  • التغيير بين اليدين أثناء العمل، فلا يتم الاعتماد على يد واحدة فقط في العمل.

  • اختيار أدوات مريحة و مناسبة لليد أثناء العمل.

  • أخذ فترات راحة منتظمة و باستمرار من الحركات اليدوية المتكررة لإعطاء اليد و الرسغ وقت للارتياح.

  • عدم الجلوس أو الوقوف في نفس المكان طوال اليوم.

  • إذا كان العمل يتطلب استعمال لوحة مفاتيح الكمبيوتر لفترة طويلة، فيجب جعل مستوى الكرسي الذي يتم الجلوس عليه مناسب بحيث يكون مستوى اليد في نفس مستوى لوحة المفاتيح. فلا يكون هناك حاجة لثنى رسغ اليد أثناء الكتابة.

    الوقاية من متلازمة النفق الرسغي Prevention of Carpal Tunnel Syndrome

    الوقاية من متلازمة النفق الرسغي Prevention of Carpal Tunnel Syndrome

    الوقاية من متلازمة النفق الرسغي Prevention of Carpal Tunnel Syndrome

  • عند الإمساك بشيء يجب استخدام اليد كلها و ليس الأصابع وحدها.

  • الحفاظ على القيام ببعض التمارين البسيطة لليد و الأصابع أثناء فترات الراحة.

    الوقاية من متلازمة النفق الرسغي Prevention of Carpal Tunnel Syndrome

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


الوقت المناسب لتقويم الأسنان.. للكبار والصغار

المصدر: مجلة كلينك

ما هو طب تقويم الأسنان؟
طب تقويم الأسنان كما هو اسمه واضح هو لعلاج وضع الأسنان وتعديلها لوضعها الصحيح بالنسبة للفك وللوجه ككل. كما يشمل أيضا العناية بعظام الوجه والفك حيث تكون أحيانا الأسنان وضعها صحيحا بالنسبة للفك ولكن الفك هو وضعه غير صحيح بالنسبة لعظام الوجه.

تقويم الأسنان لكافة الأعمار.. هل هذا يعني أن الطفل المولود حديثا يصلح لتقويم الأسنان مع أنه ليس لديه أسنان؟
في بعض الأحيان يولد الطفل ويكون به تشوه خلقي وهو ما نسميه الشفة المشقوقة والسقف المشقوق بحيث يكون هناك اتصال بين تجويف الفم والأنف مع بروز الجزء الأمامي من الشفة العليا مع العظم في هذه الحالة يكون تدخل اختصاصي التقويم لعمل جهاز يفصل تجويف الفم عن الأنف وذلك لتسهيل عملية الرضاعة وضغط الشفة إلى الداخل حتى يتم عمل عملية من قبل اختصاصي التجميل للشفة. ويكون هذا عمل فريق طبي من اختصاصيي التقويم والجراحة والتجميل وعادة ما يستمر العلاج لمدة طويلة إلى أن تظهر باقي الأسنان ويكمل النمو ويكون دائما المراجع مع اختصاصي التقويم وجراح التجميل.

بالنسبة للأطفال الذين ليس فيهم تشوه خلقي منذ الولادة.. متى يمكن لهم أن يتعالجوا لتقويم الأسنان؟
العناية بالأسنان اللبنية ممكن أن نعتبرها علاجا تقويميا وقائيا حيث إن الضرس اللبني هو أحسن حافظ مسافة لمكانه. إذا حدث وخسر الطفل بعمر 3 8 سنوات ضرسا لبنيا خلفيا فسوف تتحرك الأسنان التي خلفه والتي أمامه لتقفل فراغ الضرس المخلوع ويكون الضرس الدائم البديل له بعيدا أن يظهر بالفم حيث يكون غالبا بسن 11 12 سنة في هذه الحالة لنمنع فقدان المسافة يجب أن يعالج بجهاز حافظ المسافة وهذا ما يسمى بالتقويم الوقائي preventive orthodontics وإن حدث أن بدأت المسافة بالضياع فيكون لنا عمل جهاز استرجاع المسافة interceptive orthodotics ثم بعد ذلك يكون الطفل جاهزا لحافظ المسافة حيث إن فقدان المسافة للأسنان الدائمة يجعلها في وضع اعوجاج إن ظهرت أو أن تكون مطمورة ليس لها مكان أن تظهر فيه.

عندما تظهر الأسنان الدائمة وهو كما هو معروف في سن 6 سنوات.. هل تكون الصورة واضحة للعلاج إذا كان مطلوبا أو يجب الانتظار إلى سن 12 سنة كما نسمع في كثير من الأحيان؟
أحيانا تظهر الأسنان في وضع غير صحيح فتكون بعض الأسنان العلوية الأمامية خلف الأسنان السفلية وهو ما يسمى بالعضة المعكوسة croos-bite مما يودي إلى تشوه منظر الطفل وتأثير سلبي على اللثة وعلى نمو الفكين، هنا يجب التدخل بأسرع وقت وعمل جهاز لتصليح العضة. وأحيانا أخرى يكون هناك بروز كبير في الفك العلوي أو ضمور في الفك السفلي وتكون الأسنان السفلية بارزة كثيرا مما يعرضها للكسر أو يعرض الطفل لسخرية زملائه مما يؤثر في نفسيته هنا يكون لنا أن نتدخل في سن 10 سنوات أو قبلها لتصليح وضع الأسنان والفك بتغيير طريقة نمو الفك growth modification.

لماذا نسمع دائما أن تقويم الأسنان في سن 12 سنة؟
في هذه السن تكون الأسنان الدائمة غالبا موجودة كلها ما عدا ضرس العقل ويكون الطفل قد انتهى من مرحلة طفرة النمو واستقرت حالة عضة الأسنان ومفصل الفك TMJ هنا يكون الوقت ملائم لعلاج الحالة إذا احتاجت علاجا تقويميا شاملا comprehensive orthodontic treatment حيث في أحيانا كثيرة يكون علاج التقويم في سن مبكرة هو علاج لحل مشكلة معينة مثلا العضة المعكوسة cross-bite ويكون العلاج ضروري في سن مبكرة من 7 أو 8 سنوات لعلاج خلل معين في الإطباق.

لماذا بعض الحالات يؤجل علاجها إلى 16 أو 18 سنة؟
في حالات التقويم الجراحي Orthognathic Surgery يكون علاج الجراحة بعد وقف نمو الفك وهو بعد سن 18 أو 19 سنة للفتيات وبعد 20 أو 21 بالنسبة للشباب وغالبا ما يتم التأكد من وقف النمو بصورة الأشعة حالات التقويم الجراحي من الحالات التي يكون الخلل في وضع الفك وليس بوضع الأسنان وهنا يكون العلاج بتقويم الأسنان بالنسبة للفك ثم تقويم الفك بالنسبة للوجهة جراحيا وهو ما يتم بعد وقف نمو الفك فلهذا يكون جهاز التقويم في عمر 17 سنة لمدة سنة ونصف أو سنتين ثم جراحة في عمر 19 سنة وبعدها 6 أشهر للتقويم بالوضع النهائي هذا بالنسبة للفتيات ويكون بعده بسنتين للشباب.

بالنسبة لعلاج البالغين من عمر 20 سنة فما فوق.. هل توجد مشكلة أنه قد فاتت فرصة عمل التقويم لهم؟
صغار البالغين ممن لم تسمح لهم ظروفهم الأسرية أو ظروفهم الدراسية بالعلاج بسن مبكرة ممكن لهم أن يتعالجوا علاجا تقويميا شاملا عند الحاجة بالنسبة لمن هم في سن 30 سنة وأكثر يمكن لهم أن يتعالجوا علاجا تقويميا شاملا إذا كانت فيه حاجة شرط أن تكون اللثة سليمة والعظم سليما حيث إن الأسنان ترتبط بالعظم بروابط من السن إلى العظم periodontal ligament وطالما اللثة والعظم سليما فمن الممكن أن تعالج الأسنان وتكون حركتها أبطأ من صغار السن.

وممكن أن يكون العلاج جزئيا مثلا للتحضير لعلاج التركيب الثابت Adjunctive treatment وفي كل الأحوال يهدف علاج التقويم إلى مظهر أحسن ووظيفة للمضغ أصح.

دكتورة قماشة الجامع

استشاري جراحة طب الأسنان

للمزيد عن موضوع تقويم الأسنان اضغط هنا

البداية

البداية

Updated: 09/11/2007


الوقفة الأولى - المريض الذي نريد

الوقفة الثانية: رمضان مصحة الأمراض المستعصية

الدكتور شعبان بروال

قال الله تعالى في كتابه الكريم: "يا أيها الذّين آمنوا كتب عليكم الصيام كما كتب على الذّين من قبلكم لعلّكم تتّقون، أياما معدودات فمن كان منكم مريضا أو على سفر فعدّة من أيّام أخر يريد الله بكم اليسر ولا يريد بكم العسر..." الآية من سورة البقرة.

خالق البشر اعلم بما يضرهم وبما ينفعهم، جعل لعباده المحطات الزمانية والمكانية ليزدادوا منه قربا، ومن أهم المحطات الزمانية في الوقت المعلوم "شهر رمضان المبارك" الذي يزورنا في كل عام مرة، المحطة الهامة لو يعلم الإنسان عظم فوائدها لما تركها تمر عليه دون التزود والاستشفاء منها، ولقد جاء في الحديث الشريف فيما معناه عنه - صلى الله عليه وسلم - أنه قال "لو يعلم العبد ما في رمضان لتمنى أن يكون العام كله رمضان".

وكما يتبين من سياق الآية الكريمة والحديث الشريف أن الله تعالى فرض صيام هذه الشعيرة على كل البشر في مختلف الأزمنة وبكيفيات مختلفة حتى استقرت عليه كما فرضت على المسلمين في السنة الثانية من الهجرة بالكيفية الحالية المعلومة. وأريد في هذه الوقفة أن أشير فقط إشارات بسيطة إلى بعض فوائد الصوم الصحية والنفسية لعلي استفز مجموع المشاركين في المنتديات بأن يشاركوننا بالتفاصيل والزيادات لتعم الفائدة في شهر الفوائد.

 الفوائد الصحية

أولا: تأثير الصوم على الجهاز الهضمي
من غير المعقول أن يظن الناس أن حرمانهم من الأكل والشرب طوال اليوم "من طلوع الفجر إلى غروب الشمس" هو حرمان لهم من المتع التي أحلها الله لعباده، أو النيل من قوى أجسادهم والتكاسل في أعمالهم كما هو حال الكثير من الصائمين، بل العكس هو الصحيح وتعالى معي لترى بعض الفوائد العظيمة التي لا تتحقق إلا بالصوم.

* راحة للجهاز الهضمي من الفم إلى المستقيم: فخلو مسار الجهاز الهضمي من الطعام خلال اليوم يساهم في استراحته وتجديد طاقته، فتقل إفرازات المعدة اللازمة لهضم الطعام وتقل إفرازات غدة البنكرياس وترتاح الأمعاء من التقلصات الهضمية ويتخلص القولون والمستقيم من تخزين الفضلات كما يتخلص الكبد من مخزوناته الكربوهيدراتية ويحولها إلى طاقة في حالة الجوع.

وانظر إلى ما صرح به أحد أطباء الغرب " يحتاج جسم الإنسان إلى شهر على الأقل في كل عام ليتخلص الكبد من المخزونات السامة وتجديدها".
وبعضهم من الراسخين في العلم ينصح مرضاه بالصيام لما تستعصي عليهم بعض الأمراض المتعلقة خاصة بالمناعة والجهاز الهضمي.

ثانيا: على القلب وجهاز الدوران
من المعلوم بأن نسبة 10 ¬في المائة من الدورة الدموية توجه إلى الجهاز الهضمي أثناء تناول الوجبات لمساعدته على الهضم وامتصاص الطعام لذلك يحس الفرد لما يتناول الوجبة الرئيسية بنوع من الخمول والركون إلى الراحة قليلا. أما أثناء الصيام فتوزع النسبة السابقة على الأجهزة الحيوية الأخرى لتقوم بوظيفتها أحسن قيام.

ثالثا: على الكلى والجهاز البولي
تتخلص الكليتان من كل الشوارد الموجودة بالدم خلال يوم كامل وطرحها في البول ليتحقق بذلك توازن داخلي ووسط قلوي حمضي في منتهى التوازن.

رابعا: على المخ والجملة العصبية
يؤدي الصوم إلى التركيز وزيادة صبيب الدم إلى المخ مما يساعد على التفكير أكثر والدقة في الأداء، ولا يتحقق ذلك إلا عندما يكون الجهاز الهضمي في راحة تامة من الناحية الوظيفية.

خامسا: على الجهاز المناعي
كل التجارب التي أجريت على الإنسان الصائم لاختبار الجهاز المناعي تؤكد وبلا غموض مساهمة الصيام مساهمة فعالة في تقوية الجهاز المناعي لديه، مما يساعد على مواجهة الأمراض المختلفة.

 أما الفوائد النفسية فلا أستطيع أن أحصيها وذلك لكثرتها وتشعبها ويكفي أن نذكر منها ما يلي:

  1. تربية النفس وتقويمها وحملها على الصبر وتحمل الجوع والعطش ومختلف الملذات في النهار.

  2. إحساس الصائم بحال الجائعين الذين لا يملكون قوت يومهم وذلك مشاركة لهم، والتفكير في مساعدتهم والقيام بواجب إنساني تجاههم وهي أعظم صورة من صور التكافل الإنساني الوجداني.

  3. تجلي صورة من صور الوحدة في الصيام لما يتوحد تاريخ بداية رمضان وما يبعث ذلك في النفس من الشعور بالانتماء.

  4. طمأنينة يبعث الله بها في قلب الصائم وهو يحتسب الأجر عند الله وما لذلك من أثر في بعث الهمة وتجديد العزيمة بالتقرب أكثر على الخالق جل شأنه.

  5. فيه ليلة القدر وهي خير من ألف شهر في تحريها والقيام بحقها إحساس بقوة الصلة بالخالق، وزيادة في اجر وثواب العبد.

وباختصار هذا الشهر هو المصحة الكبرى لعلاج العلل والأمراض، الدواء فيها من الله والعلاج بالمجان والنتائج مضمونة لمن التزم بنصائح طبيب الأمة ومداوي جراحها عليه أفضل الصلاة وأزكى التسليم.

البداية

البداية

Updated: 13/01/2009


الوقفة الأولى - المريض الذي نريد

الوقفة الأولى: المريض الذي نريد

الدكتور شعبان بروال

في البداية لا أريد أن يفهم القارئ الفاضل من عنوان الوقفة أننا معشر الأطباء نفضل بعض المرضى على بعض ، أو أننا نريد من المريض أن يصاب بمرض ما دون غيره ، ولكن ما أريد من خلال هذه الوقفة أن نناقش معا جملة المواصفات التي يجب أن يتحلى بها المريض مهما كان مرضه من وعي وإلمام بالمرض والمعرفة الجيدة للأدوية التي يتناولها واحترام للطبيب الذي يقوم بعلاجه .

بعض المرضى يقصدون المستشفيات العامة أو التخصصية العمومية وبإسم حق المواطنة يطلبون من الطبيب أن يعمل لهم الفحص الفلاني ( أشعة مثلا ) أو التحاليل المعينة التي يطلبونها واضعين الطبيب وكأنه موظف لدى الدولة مهمته فقط تنفيذ أوامر المواطنين المرضى !...

في إحدى المرات كنت مناوبا بقسم الطوارئ الجراحية ومن جملة المرضى الذين صادفتهم مريض تقدم إلى مكتب الفحص ولما سألته عن سبب معاودته للقسم ، قال: أريد فحص بالأشعة .

وجهته لقسم الأشعة الموجود بنفس المستشفى ، ولما تكلم مع تقني الأشعة قال له (التقني): يجب أن يكون هذا الطلب مكتوب على وصفة طبيب .

رجع إلي المريض وطلب مني الوصفة ، فأجلسته وأفهمته عن المراد من قيامي بذلك ، وقلت له إن الطبيب لم يكن ليكتب الوصفات أو التحاليل عند الطلب ، فيجب عليك أن تصف حالتك بدقة ليتمكن الطبيب من علاجك
ووصف الدواء المناسب لك ، وإن كان لا بد من تحاليل أو أشعة فهو لا يبخل بها عليك .

أما بعض المرضى الذين يقصدون العيادات الخاصة فيظنون أنهم بمالهم يستطيعون أن يشتروا الطبيب كما يشترون الدواء من الصيدليات !...

  • المطلوب من المريض أن يعالج نفسه من كل علة مهما بدت له بسيطة الأعراض ، ولا يكون ذلك إلا بقصد طبيب العائلة الذي إن لم يعالجه يرشده إلى الطبيب المختص المؤهل ، وأن يتيقن أنه مهما كانت معلوماته فإنها لن تصل إلى معلومات وخبرة الطبيب ، فكل مريض حالة خاصة .

  • نريد المريض الذي يتقبل مرضه ويتعايش معه ، لا المريض الذي يتمرد على مرضه ، وعدم تناول الأدوية الموصوفة له ثم يلقي باللائمة على الطبيب وعلى الأقدار؟!...

  • نريد المريض الذي يعلم أن لكل حالة علاج ، وكل مريض حالة خاصة بمفردها ، فلربما وصف لك دواء لم يوصف لآخر بالرغم من تشابه الأعراض .

  • نريد المريض الذي يتناول الدواء كما وصف له من طبيبه من كمية ، وقت ومدة .

  • نريد المريض الذي يثق في قدرة طبيبه على إمكانية وصوله إلى تحديد المرض ووصف العلاج المناسب له .

  • نريد المريض الذي يعلم أن مفعول الدواء غير مرتبط بمدة زمنية محددة ، فهناك علاجات تستوجب مدة أطول ، وأخرى مدتها لا يحددها هو وإنما تحددها زوال الأعراض وانتقاء السبب .

  • نريد المريض الذي يخبر طبيبه عن تطور حالته ولا يخفي عنه شيئا مهما بدا له بسيطا ، فكثيرا ما تسبب التنقل بين الأطباء في نفس الاختصاص إلى تدهور صحة المريض جراء تناول الأدوية المتعددة .

  • نريد المريض الذي يكون له طبيب خاص ( طبيب العائلة أو المتخصص عند اللزوم).

  • نريد المريض الذي يراجع الطبيب قبل الصيدلي .

  • نريد المريض الذي يطلب من طبيبه أن يشرح له حالته المرضية ( ما لها وما عليها ) واتباع التعاليم اللازمة . ففي ذلك كله معاونة للعلاج الموصوف له .

  • نريد المريض الذي يحافظ على وصفاته والتحاليل المطلوبة و الفحوصات المختلفة من أشعة وغيرها ويرتبها في ملفه الطبي الخاص به.

  • نريد المريض الذي يتناول الدواء المصنوع في بلده العربي والإسلامي إذا كان متوفرا مساهما بذلك في ازدهار اقتصاده وترويجا لمنتوجه .

  • نريد المريض الذي يكون مؤمنا صحيا أو اجتماعيا ( من تأمين ) لدى صناديق الضمان الاجتماعي أو أي هيئة مسؤولة عن التأمين الصحي ، ويسعى لذلك جاهدا ليقلل عن نفسه أعباء العلاج .

  • نريد المريض الذي يتقبل مرضه ، ويقي غيره من الإصابة به ، لا أن يفقد الثقة بالطب والأطباء .

  • نريد المريض الذي لا يلجأ إلى الوصفات الشعبية ، فهي تخلو في الكثير من الأحيان من الخير الذي يصفها ، وأصبحت تجارية أكثر منها علاجية ، يقيننا بأن طب الأعشاب ميدان لا يستهان به في علاج الأوجاع والأسقام يحتاج إلى من ينفض عنه غبار بعض المروجين الذين لا يمتون بصلة إلى الطب .

  • نريد المريض الذي يلتزم في كل أحواله بصحته وصحة المحيطين به من أبناء وجيران . فإذا كنت مصابا بمرض معدي لا قدر الله فالواجب عليك المحافظة على صحة غيرك بأخذ الاحتياطات اللازمة .

تستطيع إضافة تعليقك على الموضوع في عيادات صحة ، قسم وقفات طبية (اضغط هنا)

البداية

البداية

Updated: 14/03/2008


الولادة Delivery

الولادة Delivery - Childbirth

  • أنواع الولادة
  • Types of delivery
  • أعراض ( علامات ) الولادة
  • Signs of labor
  • مراحل الولادة الطبيعية
  • Stages of labor
  • المرحلة الأولى للولادة
  • First stage of labor

  • المرحلة الثانية للولادة
  • Second stage of labor

  • المرحلة الثالثة للولادة
  • Third stage of labor
  • طرق التنفس أثناء الولادة
  • Breathing patterns during labor
  • أوضاع الجنين عند الولادة
  • Fetal presentations during labor
  • خزع المهبل ( شق العجان )
  • Episiotomy
  • تمزق المهبل
  • Vaginal tear
  • الولادة المساعدة
  • Assisted delivery
  • الولادة القيصرية

  • Cesarean section (SC)
  • تعريف الولادة القيصرية
  • Definition of SC
  • أسباب و أنواع الولادة القيصرية
  • Reasons and types of SC
  • مضاعفات الولادة القيصرية
  • Complications of SC
  • التخدير أثناء القيصرية
  • Anesthesia during SC
  • الرعاية بعد القيصرية
  • Post SC care
  • الولادة القادمة
  • Next childbirth
  • الرعاية ما بعد الولادة

  • Postpartum Care

خاص بالأطفال Children's issues

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09-11-2007


الولادة القادمة Next childbirth

نسبة فرصة الولادة الطبيعية بعد ولادة قيصرية واحدة تبلغ 70%. أى أن من بين كل مائة سيدة قد قمن بولادة قيصرية 70 سيدة منهن سيلدون ولادة طبيعية المرة القادمة. و الباقي تتم لهن ولادة قيصرية حيث أن سبب القيام بالقيصرية في المرة الأولى مازال مستمر.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الولادة القيصرية - تعريف الولادة القيصرية Cesarean Section

الولادة القيصرية هي ولادة الطفل عن طريق فتح البطن و الجزء السفلي من الرحم. و قد تزايدت نسبة الولادات القيصرية تدريجيا في الثلاثين عام الماضية. و تستغرق الولادة القيصرية 45 – 60 دقيقة تقريبا. و غالبا تتم ولادة الطفل في أول 5 – 15 دقيقة و الوقت المتبقي يكون في إغلاق ( خياطة ) الفتح الموجود بالرحم و البطن.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


الولادة المساعدة Assisted delivery

في بعض الحالات بالقرب من نهاية ولادة الطفل تحتاج الأم و الطفل إلى قليل من المساعدة ليستطيع الخروج . فيستخدم الطبيب الجفت او الشفاط ليقوم بإخراج رأس الطفل إلى الخارج أثناء قيام الأم بعملية الدفع . و يتم ذلك فقط أثناء المرحلة الثانية من الولادة أى بعد الاتساع الكلى لعنق الرحم و نزول رأس الجنين في الحوض ، و بعد إعطاء الأم حقنة مخدر موضعي في جدار المهبل Pudendal Block. تبلغ نسبة الولادات التي تتم بالولادة المساعدة 5 – 20%.

و تتم الولادة المساعدة في الحالات التالية:

  • إذا كانت حالة الجنين غير جيدة.

  • إذا كانت كمية الأكسجين التي تصل إلي الجنين غير كافية.

  • إذا كانت الأم متعبة جدا و ليس لديها القدرة على الدفع.

  • إذا كان وضع رأس الجنين غير طبيعي.

و قد توجد بعض التأثير على الطفل بعد استخدام الجفت أو الشفاط في الولادة.

في حالة استخدام الجفت قد يظهر:

  • أجزاء حمراء في وجه الطفل تختفي خلال أيام قليلة.

  • سحجات صغيرة ( خربشة ) تختفي سريعا.

  • رأس الطفل تكون مخروطية الشكل ، و هذا طبيعي حتى في الولادة الطبيعية.

في حالة استخدام الشفاط قد يظهر:

  • وجود تجمع دموي في فروة الرأس . يختفي تماما خلال 6 – 8 أسابيع و ليس له تأثير نهائيا على المخ.

  • بعض السحجات الصغيرة في فروة رأس الطفل ، تختفي خلال أيام قليلة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


امراض الجهاز التنفسي Respiratory tract

أمراض الجهاز التنفسي Respiratory tract

  • الكحة (السعال) مسبباتها وعلاجها

  • Cough reasons and treatment
  • الالتهاب الرئوي

  • Pneumonia
  • الربو

  • Asthma
  • السعال الديكي (الشاهوق)

  • Pertussis (whooping cough)
  • السل (التدرن الرئوي)

  • Tuberculosis

Updated: 09-11-2007


انسداد الأنف Blocked nose

د. محمد بشار البزرة
مشاكل ومضاعفات انسداد الأنف
أسباب انسداد الأنف
حذار من نقط الأنف

الأنف المسدود هو ظاهرة يشكو منها الكثير من الناس، وهي بالفعل مزعجة جدا، إذ أن الأنف هو طريق الهواء والأكسجين للجسم وانسداده قد يسبب شكاوي ومضاعفات كثيرة.

مشاكل ومضاعفات انسداد الأنف
إن الأنف هو طريق الهواء والأكسجين للجسم، والأنف هو جهاز تكييف كامل فهو يرطب الهواء الداخل إلى الرئتين ويسخنه إذا كان باردا. وكذلك ينقي الهواء (أي يمنع ذرات الرمل والتراب من الدخول للحلق ويلتقط الميكروبات) والانسداد يبطل عمل الأنف. لذا من أهم مضاعفات انسداد الأنف:

  1. الصداع المزمن
    وخاصة بمنطقة الجبهة وحول العين

  2. التهاب البلعوم المزمن
    انسداد الأنف يسبب التنفس عن طريق الفم وخاصة بالليل مما ينجم عنه دخول الهواء إلى الفم بدون تصفية وترطيب بواسطة الأنف مما يسبب التهابات مزمنة في الحلق والحنجرة والصدر ورائحة غير مستحبة من الفم.

  3. الشخير المزمن
    أيضا بسبب انسداد الأنف والتنفس عن طريق الفم

  4. التهابات الأذن الوسطى المتكررة
    يحدث بسبب اعوجاج الحاجز الأنفي أو وجود اللحميات في الأنف وبالتالي التهاب الأذن الوسطى الذي يسبب انسداد في قناة الأذن الواصلة من الأنف إلى الأذن

  5. التعب والنعاس وقلة التركيز
    انسداد الأنف يسبب قلة الأكسجين بشكل مستمر وهذا ينتج عنه عمل إضافي للقلب لضخ كمية أكبر من الأكسجين للجسم مما يسبب التعب والإرهاق المستمر. كذلك نقص الأكسجين يسبب النعاس وقلة التركيز

  6. ضعف أو فقدان حاسة الشم

  7. تشوه في ترتيب الأسنان وهيئة الفك
    بسبب فتح الفم المستمر للتنفس عن طريق الفم وخاصة عند الأطفال

  8. التهابات صدرية متكررة وبحة بالصوت
    بسبب استنشاق الهواء من الفم مباشرة إلى الصدر بدون تنقية وترطيب

أسباب انسداد الأنف
من أهم الأسباب:

  1. اعوجاج الحاجز الأنفي
    يتشكل الأنف من تجويف أيمن وأيسر، ويقع الحاجز الأنفي في المنتصف بين التجويفين ويفصل بينهما. واعوجاج الحاجز الأنفي أي يكون الحاجز الفاصل بين التجويفي الأنف مائلا نحو الأيمن أو الأيسر، وهذا يسبب انسداد مزمن في الطرف المائل نحوه، ونتيجة لذلك يحصل في الطرف الآخر ضخامة في القرنيات الأنفية فيحدث انسداد في الطرفين معا.

    اعوجاج الحاجز الأنفي يسبب صداع مزمن وانسداد مزمن في الأنف وقد يسبب التهاب مزمن في الجيوب الأنفية وأحيانا التهابات متكررة في الأذن الوسطى والحلق. ويتم تعديل الحاجز الأنفي بعملية من داخل الأنف ويمكن أن تجرى تحت التخدير الموضعي أو التخدير العام.

  2. ضخامة القرنيات أو الزوائد الأنفية
    القرنيات الأنفية موجودة داخل الأنف في الطرفين. وعندما تكون متضخمة تكون متضخمة تكون بحجم حبة البلح الكبيرة وتسبب انسداد مزمن في الطرفين الأيمن والأيسر وقد تسبب صداع مزمن. والعلاج يكون باستئصالها ويفضل عن طريق المنظار حيث يتم استئصالها بشكل فني وخاصة القسم المتوسط والخلفي. وهذا يمنع عودتها مرة أخرى

    وتتم العملية تحت تخدير عام أو موضعي، وفي معظم الأحيان يتم أيضا معها تعديل الحاجز الأنفي واستئصال الزوائد الأنفية لأن هاتين الحالتين غالبا ما يكونا مترافقتين معا. ومدة العملية حوالي 45 دقيقة ويحتاج المريض يوم أو يومين في المستشفى.

  3. اللحميات الأنفية
    أي انسداد في الأنف يطلق عليه الناس خطأ لحمية. ولحمية الأنف هي زوائد بيضاوية أو كروية في لون وشكل حبات العنب الأبيض، وتكون مادة معلقة كالقناديل داخل الأنف. وهي تسبب انسداد الأنف وصداع وضعف أو فقدان حاسة الشم، والإفرازات المستمرة من الأنف وإلى الخلف إلى الحلق والتهابات صدرية متكررة. ومن أهم أسبابها الحساسية المزمنة أو الالتهابات المزمنة. وهذه الحالة تختلف عن الزوائد الأنفية وكذلك تختلف عن لحمية الأطفال التي هي كتلة غدية مفردة تكون في خلف الأنف فوق اللوزتين

  4. أورام وكتل وسادة الأنف من الداخل
    وهي نادرة وتكون عادة مترافقة مع نزيف متقطع

حذار من نقط الأنف

إن كثرة استعمال نقط الأنف ضار جدا، لأن جوهر تركيبها مادة مقبضة للأوعية الدموية مما يحدث كرد فعل انسداد الأنف مرة ثانية على درجة أكبر مما كانت فضلا عل أن كثرة استعمال النقط قد تتحول إلى عادة (كيف) مثل كيف القهوة والشاي بحيث يصطحبها في جيبه أينما ذهب. وهذه النقط يجب أن لا تستعمل إلا في حالة الزكام الحاد ولمدة لا تتجاوز 5 أيام. وأهم مضاعفات استعمال هذه النقط:

  1. صداع جبهي شديد

  2. انسداد الأنف التام

  3. ضعف حاسة الشم

  4. حدوث ضمور بالأنف مع رائحة كريهة

  5. ضعف مقاومة الأنف وزكام والتهابات متكررة

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


انفصال الشبكية Retinal detachment

بقلم الدكتور/ صالح عطية

انفصال الشبكية عبارة عن انفصال الطبقة الطلائية الصبغية عن الطبقة العصبية الداخلية للشبكية

انفصال الشبكية Retinal detachment

الوضع الطبيعي للشبكية

انفصال الشبكية Retinal detachment

انفصال للشبكية

كيفيه حدوث الانفصال الشبكي
يحدث الانفصال نتيجة لأحد العوامل التالية:

  • تعويم الشبكية للداخل بسبب وجود سوائل أو نزيف أو مخلفات التهابيه تعوم عليها الشبكية

  • شد الشبكية للداخل نتيجة تلف بالجسم الزجاجي vitreous chamber أو الغشاء الهدبي cyclitic membrane

  • دفع الشبكية للداخل نتيجة ورم بالشبكية

أنواع الانفصال الشبكي

  1. انفصال شبكي أولي (ابتدائي) primary retinal detachment - rhegmatogenous
    لا يوجد سبب ظاهري يفسر هذا الانفصال لكن هناك نظرية تقول أن التمزق الحاصل في الشبكية نتيجة عاملين وهما

    • حركه شد ديناميكية بين الشبكية و السائل الهلامي vitreous خلف الشبكية

    • ضعف في أطراف الشبكية ويعزى هذا الضعف إلى ضمور وتحلل في الشبكية

عوامل مساعدة على حدوث المرض (المعرضين للإصابة)

  • من يعاني من قصر نظر شديد myopia

  • إصابة في العين نتيجة خبطه trauma أدت إلى حدوث رضوض

  • وجود تاريخ مرضي في العائلة

الأعراض

  • تشويش في الرؤية

  • الإحساس بوجود غشاوة متحركة أمام العين

  • فقدان جزئي مفاجئ للإبصار في العين المصابة

  • زيادة الشعور بوجود الأجسام الطافية أمام العين

  • تغير الأحجام المرئية

  • رؤية ومضات ضوئية تظهر فجأة مع حركه العين المفاجئة

العلامات

  • ضعف شديد في الإبصار

  • انخفاض في ضغط العين

  • انعكاس الضوء الأحمر red reflex يظهر بلون رمادي

  • عند عمل تخطيط للمجال البصري vision filed نلاحظ وجود انكماش بالمجال متوافق مع حجم ومكان الانفصال

  • قاع العين fundus

    • منطقه الانفصال يحدها خط فاصل عن بقية الشبكية وتظهر على شكل بارز ومموج

    • نوعيه وشكل التمزق في الشبكية

المضاعفات

  • التهاب في القزحية keratitis

  • إعتام في العدسة (كتاركت cataract)

  • تلف دائم في الشبكية

العلاج
الهدف من العلاج هو إغلاق التمزق الشبكي لكي يتم منع تسرب السوائل من خلاله ومن بعض الطرق المتبعة ما يلي:

  • التخثر الحراري النافذ

  • التثبيت بالتبريد

    انفصال الشبكية Retinal detachment

  • العلاج بالليزر – وهو الأكثر تداولا هذه الأيام مع تطور التكنولوجيا-

    انفصال الشبكية Retinal detachment

  • تحزيم الصلبة scleral buckle
    تقريب جوانب التمزق بواسطة قطعه من البلاستيك يتم تثبيتها على الصلبة في المكان المقابل للتمزق
    انفصال الشبكية Retinal detachment

    انفصال الشبكية Retinal detachment

  2. انفصال الشبكية الثانوي secondery retinal detachment - non-rhegmatogenous
    وغالبا ما يكون سبب الانفصال معروف ومن الأسباب:

    • إصابات العين المختلفة سواء كانت مرضية أو خارجية

    • إصابات نتيجة إجراء عمليات الكتاركت (المياه البيضاء)

    • تلف الجسم الزجاجي

    • أورام الشبكية والمشيمة

    • التهابات الشبكية

    العلاج
    أولا : علاج السبب
    ثانيا: إجراء عمليه جراحيه لتثبيت الشبكية في الحالات التي تستلزم التدخل الجراحي

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


انفلونزا - 1

الأنفلونزا Influenza
فيروس الأنفلونزا
كيف ينتقل الفيروس؟
أعراض الإصابة بالأنفلونزا
ما الفرق بين الأنفلونزا والزكام؟
ما هي مضاعفات الأنفلونزا؟

الأنفلونزا (إنفلونزا ، انفلونزا) فيروس شديد العدوى يصيب الجهاز التنفسي، وينتشر من شخص للآخر بواسطة رذاذ العطس والسعال. بمقارنة الأنفلونزا بمعظم إصابات الجهاز التنفسي الفيروسية الأخرى كالزكام (الرشح) نجد أن أعراض الإصابة بالأنفلونزا تكون شديدة جدا.

عدوى الأنفلونزا موسمية، فعادة يتم انتشار العدوى في فصل الشتاء وتستمر عدة أسابيع. وتصيب ما يقدر بـ 100 مليون إنسان في أمريكا، أوروبا، واليابان (تقريبا 10% من السكان). بالإضافة إلى منع الملايين من الناس من مزاولة أعمالهم أو الذهاب إلى مدارسهم، فالأنفلونزا تسبب موت 20000 شخص، وعدد أكبر من ذلك يتم تنويمهم في المستشفيات، ويقدر أن 20-25 مليون شخص يقومون بزيارة الأطباء سنويا في الولايات المتحدة الأمريكية بسبب الأنفلونزا.

الانتشار الوبائي العالمي للأنفلونزا يحدث بشكل غير متوقع، عادة كل 10-40 سنة، ويتم إصابة 50% من السكان مخلفة ملايين الموتى على مستوى العالم. في السابق حدثت موجات انتشار وبائي عالمي في سنوات 1889-1890 و 1899-1990 و 1918 و 1957-58 و 1968-69. الانتشار الوبائي العالمي الذي حدث عام 1918 تسبب في موت 20-40 مليون شخص على مستوى العالم. بعد هذه الكارثة العالمية نشطت البحوث وتم اكتشاف الفيروس عام 1933.

يحدث الانتشار الوبائي لفيروس الأنفلونزا بسبب قدرته السريعة على التغير. فعند حدوث تغيير بسيط على الفيروس يبقى جزء كبير من الناس محتفظين بالمناعة له. ولكن بحدوث تغيير جذري للفيروس والذي من الممكن أن يؤدي لظهور سلالة جديدة ليس لها مناعة لدى البشر يبدأ خطر الانتشار العالمي. لذلك يتم مراقبة نشاط فيروس الأنفلونزا عالميا بواسطة منظمة الصحة العالمية عن طريق 110 مركز مراقبة للأنفلونزا في 80 دولة. هذه المراكز مجتمعة تمثل النظام العالمي لمراقبة الأنفلونزا والذي يضمن تجميع معلومات عن الفيروس وانتشاره وفحص عينات لتحديد خصائصه. ويتم استخدام هذه المعلومات لتحديد المكونات السنوية للقاح الأنفلونزا بواسطة منظمة الصحة العالمية، والتي تنصح بإعطائه لمجموعات معينة من الناس المعرضة لخطر أكبر عند الإصابة بالفيروس مثل كبار السن (أكبر من 65 سنة) والمصابين بأمراض صدرية مثل الربو.

توجد حاليا مخاوف من انتشار وبائي عالمي جديد ممكن حدوثه في أي وقت، والسبب في ذلك ما حدث في شهر أيار/مايو عام 1997 في هونج كونج، بعد موت طفل أصيب بالتهاب رئوي (ذات الرئة) بسبب فيروس أنفلونزا، وإصابة 17 شخص في نهاية العام نفسه مات منهم 6 أشخاص بنفس الفيروس والذي كان مصدره الدجاج (ما سمي حينها بأنفلونزا الدجاج أو الطيور).

فيروس الأنفلونزا
فيروسات الأنفلونزا تقسم إلى 3 أنواع وتسمى أنفلونزا (أ) ، (ب) و (ج) أو influenza A, B, and C. النوعين (أ) و (ب) يسببا الانتشار الموسمي للعدوى في فصل الشتاء. بالإضافة لإصابة الإنسان، يصيب النوع (أ) الخنازير، الخيول، والعديد من الطيور. النوع (ب) عادة يصيب الإنسان فقط. أما النوع (ج) يختلف عن النوعين الآخرين من عدة جوانب أهمها طبيعة العدوى للجهاز التنفسي، فهو إما أن يسبب أعراض بسيطة أو لا بوجد له أعراض بتاتا، ولا يسبب انتشار وبائي.

فيروسات الأنفلونزا لها القدرة على التغير المستمر. وهذا التغير المستمر يمكن الفيروس من تجنب جهاز المناعة البشري وبالتالي نتعرض للإصابة بالأنفلونزا على مدى الحياة. وهذا يتم بالطريقة التالية: عند الإصابة بفيروس الأنفلونزا يقوم جهاز المناعة بإنتاج أجسام مضادة نوعية للفيروس الحالي؛ بتغير خصائص الفيروس لا تستطيع الأجسام المضادة القديمة التعرف على الفيروس الجديد وبالتالي تتم الإصابة الجديدة. بالطبع الأجسام المضادة القديمة لا تزال لها القدرة على توفير مناعة جزئية ضد الفيروس، وذلك حسب نوعية التغيير الذي يتم على الفيروس.

كيف ينتقل الفيروس؟
ينتقل الفيروس من شخص لآخر بواسطة رذاذ العطس والسعال. يتم استنشاق الفيروس عن طريق الأنف أو الفم ويصل لخلايا الجهاز التنفسي التي يبدأ فيها التكاثر. بإمكان الفيروس أيضا دخول الجسم البشري عن طريق الأغشية المخاطية للأنف والفم أو العين أيضا.

يستطيع الشخص المصاب نقل العدوى للآخرين قبل ظهور الأعراض بحوالي 24-48 ساعة وتستمر القدرة على نشر الفيروس إلى اليوم الثالث أو الرابع بعد ظهور الأعراض. بغض النظر عن طبيعة بعض الأعراض المرضية للأنفلونزا والتي تصيب جميع أجزاء الجسم، فلم يتم الكشف عن وجود للفيروس خارج نطاق الجهاز التنفسي.

أعراض الإصابة بالأنفلونزا
عادة تبدأ الأعراض بشكل فجائي (عادة يتذكر الشخص الوقت الذي بدأت عنده الأعراض المرضية) ولا تكون محصورة على الجهاز التنفسي. بمقارنة الأنفلونزا بمعظم إصابات الجهاز التنفسي الفيروسية الأخرى كالزكام (الرشح) نجد أن أعراض الإصابة بالأنفلونزا تكون شديدة جدا.

أعراض الأنفلونزا التقليدية تشمل:

  • صداع، قشعريرة، وسعال جاف

  • حمى (38-41 درجة) خصوصا عند الأطفال. ترتفع درجة الحرارة بسرعة خلال الـ 24 ساعة الأولى وربما تستمر لمدة أسبوع

  • آلام عضلية. ربما تشمل جميع عضلات الجسم، ولكنها تتركز في الرجلين وأسفل الظهر

  • آلام شديدة في المفاصل

  • ألم أو حرقان في العينين عند النظر للضوء

  • عند انحسار الأعراض العامة تبدأ أعراض الجهاز التنفسي مثل ألم الحلق والسعال الذي يستمر لمدة أسبوعين

  • عادة تزول أعراض المرض الحادة بعد 5 أيام ويتعافى معظم المرضى خلال أسبوع أو أسبوعين

  • عند قلة من المصابين تستمر أعراض مثل الإرهاق الشديد و الكسل أو التراخي لعدة أسابيع مسببة صعوبة في العودة لممارسة الحياة الطبيعية والعمل. السبب في ذلك غير معروف

  • في الأطفال أقل من 5 سنوات تتركز الأعراض عادة في المعدة بالإضافة للجهاز التنفسي مع وجود قيئ، إسهال، و ألم في البطن. وربما تصيبهم تشنجات بسبب الحمى (الارتفاع الشديد في درجة الحرارة)

الجدول التالي يوضح الفرق بين الأنفلونزا والزكام (الرشح)

الخاصية | الأنفلونزا | الزكام
الحالة المرضية | عامة | موضعية في الأنف والحلق
سرعة بدء الأعراض | بشكل مفاجئ | بشكل تدريجي
الحمى | دائما مرتفعة | عادة معتدلة
الأعراض | صداع | عطس
 | ارتجاف وقشعريرة | ألم في الحلق
 | ألم عضلي |
 | إحساس بجفاف الأنف والحلق |
 | سعال |
 | ألم في الأذن |
الشدة | مجهدة | معتدلة
مدة المرض | توعك لمد أسبوع إلى أسبوعين | شفاء سريع
المضاعفات | شديدة مثل الالتهاب الرئوي | معتدلة

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


انفلونزا - 2

الأنفلونزا Influenza
ما هي مضاعفات الأنفلونزا؟
كيف يمكن تشخيص الأنفلونزا؟
الخيارات المتوفرة للسيطرة على الأنفلونزا
متابعة الأنفلونزا بواسطة مراقبتها
الوقاية من الأنفلونزا
علاج الأنفلونزا
أدوية جديدة

ما هي مضاعفات الأنفلونزا؟
ربما تحدث مضاعفات في الجهاز التنفسي العلوي أو السفلي بسبب المرض نفسه (مضاعفات أولية) أو بسبب عدوى أخرى (مضاعفات ثانوية). ربما تسبب الأنفلونزا مضاعفات خطرة عند الأشخاص الذين يعانون من مشاكل مرضية أخرى و عند الأطفال و كبار السن.

الالتهاب الرئوي (ذات الرئة) يعتبر من المضاعفات الشائعة, وربما يكون بسبب فيروس الأنفلونزا نفسه أو بسبب عدوى بكتيرية أو فيروسية ثانوية أخرى. نسبة حدوث الالتهاب الرئوي الفيروسي قليلة ولكنها أشد المضاعفات بسبب صعوبة علاجها، وتعتبر من أسباب الموت بعد إصابة الأنفلونزا. تصل نسبة الوفيات بسبب الالتهاب الرئوي بجميع أنواعه من 7 إلى 42%. الالتهاب الرئوي البكتيري يحدث عادة عند المرضى المصابين بأمراض صدرية مزمنة أو بأمراض قلبية.

توجد عدة مضاعفات أخرى للأنفلونزا ولكنها غير شائعة الحدوث. يمكن تلخيص مضاعفات الأنفلونزا بالتالي:

  • مضاعفات الجهاز التنفسي

    • التهاب الأذن

    • التهاب رئوي بسبب فيروس الأنفلونزا

    • التهاب رئوي بكتيري ثانوي

    • تفاقم أو زيادة حدة الأمراض الصدرية المزمنة

    • خناق و التهاب الشعيبات عند الرضع والأطفال الغر

  • مضاعفات أخرى

    • تشنجات حمية (بسبب الحمى)

    • متلازمة الصدمة السمية

    • متلازمة ري Reye's syndrome

    • التهاب عضلي

    • التهاب عضلة القلب

كيف يمكن تشخيص الأنفلونزا؟
 تشخيص الأنفلونزا يتم اعتمادا على الأعراض التقليدية والتي تحدث في موسم الأنفلونزا. أي أن أي شخص يعاني من أعراض الأنفلونزا في موسم انتشارها فهو مصاب بالأنفلونزا إلى أن يثبت العكس. الاختبارات المخبرية غير متوفرة في كل مكان.

الخيارات المتوفرة للسيطرة على الأنفلونزا
مراقبة الأنفلونزا، والوقاية منها، وعلاجها، عبارة عن 3 خيارات متوفرة للسيطرة على الأنفلونزا. هذه الخيارات تختلف في كيفية تطبيقها من بلد إلى الأخر.

  1. متابعة الأنفلونزا بواسطة مراقبتها
    منذ 50 عاما قامت منظمة الصحة العالمية بإنشاء برنامج عالمي لمراقبة الأنفلونزا. اليوم يوجد 110 مركز مراقبة للأنفلونزا في 80 دولة لمراقبة ومتابعة الأنفلونزا وبالتالي يقومون بتكوين نظام الإنذار المبكر لمنع حالات الانتشار الوبائي للفيروس. هذه المراكز مجتمعة تقوم أيضا بجمع معلومات عن الفيروس وانتشاره وفحص عينات لتحديد خصائصه. ويتم استخدام هذه المعلومات لتحديد المكونات السنوية للقاح الأنفلونزا بواسطة منظمة الصحة العالمية.

  2. الوقاية من الأنفلونزا
    إلى وقت قريب لم يكن هناك عقار فعال كما ينبغي لعلاج الأنفلونزا وبالتالي كانت أسس السيطرة عليها تتمحور حول الوقاية من الإصابة بواسطة التحصين (التطعيم) بلقاح فيروس الأنفلونزا، بالذات لمجموعات المرضى الذين يتميزون بخطورة تعرضهم لفيروس الأنفلونزا مثل كبار السن (أكبر من 65 سنة) ومرضى الربو.

    بما أن فيروسات الأنفلونزا لها القدرة على التغير المستمر وبالتالي تجنب جهاز المناعة البشري وتكرار الإصابة بالأنفلونزا في كل موسم، لذلك يتم تغيير مكونات لقاح الأنفلونزا سنويا إذا تطلب الأمر بناء على معلومات المراقبة السابقة الذكر.

    لقاحات الأنفلونزا بأنواعها تحتوي على سلالتين من فيروس الأنفلونزا (أ) وسلالة واحدة من الفيروس (ب). يتم الحصول على فيروسات الأنفلونزا المراد استخدامها في اللقاح بتنميتها في مزارع متكونة من الأنسجة أو البيض. اللقاح المنتج عن طريق مزارع البيض ربما يسبب حساسية لمن لديه فرط تحسس للبيض. يتم إعطاء اللقاح بواسطة حقن عضلية قبل 6-8 أسابيع من موسم الأنفلونزا.

    ينصح بإعطاء لقاح الأنفلونزا للأشخاص الذين يتميزون بخطورة تعرضهم لمضاعفات الأنفلونزا أو خطورة تفاقم أمراضهم المزمنة مثل:

    • جميع كبار السن (أكبر من 65 سنة)

    • أمراض جهاز التنفس المزمنة ويشمل ذلك الربو

    • أمراض القلب المزمنة

    • الفشل الكلوي المزمن

    • داء السكري واضطرابات الغدد الصماء الأخرى

    • الأشخاص ذوي المناعة المكبوت مثل من تلقى زراعة عضو (كلى، كبد، قلب)

    • فقر الدم الشديد

    • الأطفال الذين يتناولون الأسبرين لفترات طويلة، وهم بذلك معرضين للإصابة بمتلازمة ري كمضاعفة من مضاعفات الأنفلونزا

    مع أنه ينصح بتلقي التطعيم الدوري السنوي ضد الأنفلونزا بالنسبة لمجموعات الخطر المميزة نجد أن نسبة كبيرة منهم لا يتلقى التطعيم. الأسباب التالية تعتبر من أسباب عدم تلقي التطعيم:

    بعض الناس لا يتلقى التطعيم لأنه يعتقد بأنه ليس فعال جدا. هناك بضعة أسباب مختلفة لهذا الاعتقاد. الناس الذين قد تلقوا تطعيم أنفلونزا لربما بعد ذلك أصيبوا بمرض ظنوا أنه أنفلونزا، ويعتقدون بأن التطعيم فشل في أن يقيهم من الإصابة. من الحالات الأخرى، الناس الذين قد تلقوا التطعيم وربما حقا أصيبوا بعدوى أنفلونزا. تتغير فاعلية التطعيم بشكل إجمالي من سنة إلى سنة، وذلك يعتمد على درجة التشابه بين سلالة فيروس الأنفلونزا الموجودة في اللقاح والسلالة أو السلالات السائدة خلال موسم الأنفلونزا. بما أن السلالات الموجودة في اللقاح يجب أن يتم اختيارها قبل فصل الأنفلونزا بـ 9 إلى 10 أشهر، ولأن فيروسات الأنفلونزا تتغير بمرور الوقت، تحدث أحيانا تغيرات في السلالات السائدة بين الوقت الذي تم اختيار السلالات به وبين موسم الأنفلونزا القادم. هذه التغيرات أحيانا تخفض مقدرة الأجسام المضادة الناتجة بسبب تلقى التطعيم على أن تمنع الفيروس المتغير حديثا، لذلك تكون كفاءة التطعيم منخفضة.

    أيضا تختلف كفاءة التطعيم من شخص إلى الآخر. ويجب تكرار التطعيم سنويا وذلك بسبب انخفاض مستوى الأجسام المضادة بعد سنة من تلقي اللقاح. ويجب تلقي اللقاح قبل موسم الأنفلونزا بأسبوع إلى أسبوعين لإعطاء الفرصة للجسم لتكوين الأجسام المضادة الجديدة.

    أظهرت الدراسات على البالغين الصغار أن تطعيم الأنفلونزا فعال في 70% إلى 90% في منع المرض. التطعيم أقل فعالية عند المسنين في منع المرض ولكنه يساهم في تقليل شدة المرض وخطر المضاعفات الخطرة والموت. كما أظهرت الدراسات على المسنين أن التطعيم يخفض نسبة دخول المستشفيات بـ 70% والموت بنسبة 85%.

  3. علاج الأنفلونزا
    بالإضافة إلى التطعيمات يوجد مجموعة الأدوية التي توصف أو تصرف من الصيدليات لعلاج الأنفلونزا أو أعراضها، وهي:

    1. مضادات الفيروسات Antiviral agents
      تم استخدام بشكل محدود جدا العقار أمانتادين Amantadine والعقار ريمانتادين Rimantadine لعلاج الأنفلونزا. هذا النوع من مضادات الفيروسات فعال ضد فيروس الأنفلونزا (أ) فقط والذي من الصعب التفريق بينة وبين الفيروس (ب). ومن أسباب عدم انتشار استخدامهم قدرة الفيروس على تكوين مناعة ضدهم وارتفاع نسبة الأغراض الجانبية والتي قد تصل إلى 40%.

      حديثا تم طرح أدوية جديدة تسمى مثبطات الأنزيم نيورأمينيدايز neuraminidase inhibitors. هذه المجموعة الجديدة تختلف عن المجموعة القديمة التي تشمل الأمانتادين وريمانتادين وتعتبر أفضل من ناحية العلاج والأعراض الجانبية.

      قصة تطوير هذه الأدوية الجديدة اعتمدت على عنصري الحظ والمنطق. فالتقدم المفاجئ والذي أدى إلى تطويرها كان بسبب اكتشاف الشكل الثلاثي الأبعاد لأنزيم نيورأمينيدايز الخاص بفيروسات الأنفلونزا عام 1983. وهذا التقدم اعتمد على اكتشافات مبكرة أدت للإدراك أن هناك جزء معين في إنزيم نيورأمينيدايز الخاص بفيروسات الأنفلونزا ثابت ولا يتغير بتغير نوع الفيروس (أ أو ب) أو تغير في السلالات. وهذا يدل على أن الجزء الثابت الذي لا يتغير من الإنزيم أساسي لبقاء الفيروس وقدرته على الانتشار. وبالتالي تم اكتشاف نقطة ضعف يمكن أن يتم محاربة الفيروس من خلالها بواسطة إنشاء أدوية متخصصة لهذه الجزء من إنزيم نيورأمينيدايز وبالتالي تكون فعاله ضد جميع أنواع فيروس الأنفلونزا وسلالاته المختلفة، ويشمل ذلك تلك التي تنتقل للإنسان من الحيوانات بطريقة مفاجئة.

      وبمعرفة أن فيروس الأنفلونزا لا يستطيع الانتقال من خلية إلى الأخرى داخل جسم الإنسان بدون مساعدة إنزيم النيورأمينيدايز فإن منع عمل الإنزيم سيؤدي إلى حصر الفيروس بداخل الخلايا ومنعه من الانتقال إلى خلايا أخرى لمتابعة دورة حياته واستمرار العدوى للإنسان.

      أحد هذه العقاقير الجديدة والذي سمي علميا باسم زناميفير zanamivir وتجاريا باسم ريلنزا Relenza من شركة جلاكسو Glaxo وهذا المركب لا يعمل إذا تم تعاطيه عن طريف الفم (لا يتم امتصاصه بواسطة الأمعاء) ولهذا يجب استنشاقه عن طريق الأنف أو الفم ليصل إلى الجهاز التنفسي .

      قامت شركة جيلاد Gilead بالتعاون مع شركة روش Roche باكتشاف وتطوير مركب سمي علميا باسم أوزيلتاميفير oseltamivir أو تجاريا تاميفلو Tamiflu يصلح لتعاطيه عن طريق الفم..

    2. أدوية علاج الأعراض
      هذه المجموعة من الأدوية شائعة الاستعمال ومتوفرة في الصيدليات وتباع بدون وصفة OTC وتستخدم لعلاج أعراض الأنفلونزا فقط وليس للقضاء على الفيروس، وتشمل المسكنات ومثبطات الحرارة مثل الأسبرين Aspirin والباراسيتامول paracetamol والأدوية التي تحتوي على مستحضر إبيوبروفين ibuprofen. كما يوجد العديد من الأدوية والتي تستخدم للتقليل من التهابات الحلق والسعال ولتخفيف احتقان الأنف وغير ذلك.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


انفلونزا - 3

أنفلونزا الطيور في ثمانية أسئلة Avian influenza

  1. ما معنى انفلونزا الطيور؟
    تنقسم فيروسات الإنفلونزا المسؤولة عن الزكام إلى أنواع مختلفة A و B و C أغلبها هو النوع A الذي ينقسم إلى 15 صنف H و تسعة أصناف N، حيث يتسبب الصنفان H5 و H7 في حالات مرضية تؤدي إلى الوفاة بنسبة 90 إلى 100 بالمائة. و تصيب هذه الأنفلونزا جميع أنواع الطيور تقريبا، و ينتقل الفيروس بين الحيوانات عن طريق العدوى بالاتصال المباشر عبر التنفس أو البراز، أو بطريقة غير مباشرة عبر التعرض إلى مواد تحمل الفيروس كالماء و الأغذية و الأدوات و الألبسة التي يستعملها المربون والعمال. وتحمل غالبا الطيور البرية سلالات من الفيروس دون أن تظهر عليها أية أعراض، لكن اتصال هذه الطيور المهاجرة بالدواجن هو السبب في ظهور المرض وانتشار الوباء، و يمكن كذلك أن تنتقل العدوى إلى أنواع حيوانية أخرى كالخنزير.

    وقد ظهر فيروس أنفلونزا الطيور لأول مرة في هونج كونج سنة 1997 وخلف موت ستة أشخاص ثم عاد بعد ذلك في سنة 2003 مسببا عدة ضحايا في آسيا بالخصوص ، ولا زالت وسائل الإعلام تطلعنا على أخباره إلى اليوم . فأغلب البلدان المتضررة هي الدول الأسيوية، حيث حصل انتقال الفيروس إلى الإنسان في فيثنام و تايلاند و كامبوديا و أندونيسيا. و رغم ذلك فإن منظمة الصحة العالمية لا تطالب باختزال الأسفار إلى المناطق المتضررة لكنها تملي بعض الاحتياطات.

  2. هل ينتقل هذا الفيروس من الحيوانات إلى الإنسان؟
    يمكن للفيروس من النوع A و الصنف (N1/ H5) أن ينتقل من الحيوان إلى الإنسان مثلما حدث في آسيا، و كذلك في هولندا بواسطة الصنف (N7/ H7) ، و تتم العدوى عندما يكون الاتصال بهذه الحيوانات كبيرا و ممتدا و متكررا كما هو الشأن بالنسبة للعالمين في الميدان أو من لهم علاقة به كالمربين و التقنيين و الأطباء البيطريين و فرق التطهير.

  3. هل ينتقل الفيروس من إنسان لآخر؟
    لا يوجد دليل على انتقال الصنف N1/ H5 من إنسان لآخر، ولكن يوجد اشتباه في بعض الحالات القليلة، لكن حصول وباء عام يتطلب طفرة في فيروس انفلونزا الطيور تجعل منه فيروسا ممرضا و في نفس الوقت منتقلا بين البشر أيضا، و يمكن أن يحصل هذا في إنسان عنده إصابة مسبقة بفيروس الأنفلونزا البشرية بعدما يلحق به فيروس انفلونزا الطيور في نفس الشخص، ثم يتم تبادل المادة الوراثية بين النوعين، هنا يكون الاحتمال واردا لتوليد فيروس هجين قادر على إحداث الوباء عند البشر أيضا، و يمكن لهذه التعديلات الوراثية أن تحدث تلقائيا في شخص ما دون أن يكون قد أصيب مسبقا بفيروس الأنفلونزا البشري. ولذلك فإن منظمة الصحة العالمية أعلنت في 2003 أننا في حالة ما قبل الوباء ويمكن أن ننتقل إلى مرحلة الوباء العام عند تمكن الفيروس من الانتقال بين البشر.

  4. ما هي أعراض الأنفلونزا و كيف يحصل الوباء العام؟
    من بين أعراض الأنفلونزا نذكر ما يلي (راجع أيضا):

    • ظهور مفاجئ في بضع ساعات أو اقل من ساعة

    • حمى وارتعاش

    • سعال وآلام في الرأس

    • تعب ودعث ( وجع وتكسر في الجسد )

    أما بالنسبة للوباء العام فهو يحدث بعد مدة حضانة الفيروس و التي تستمر إلى أسبوع، ثم ينتقل المرض إلى المرحلة العادية أو المرض التافه ( حرارة الجسم أكثر من 38 درجة و الألم في الحنجرة و العضلات ومشاكل التنفس كالكحة)، و لكن سرعان ما يتطور المرض و تتطور أعراضه بظهور مشاكل كالتنفس الصعب . تأتي بعد ذلك المرحلة التي تتغير فيها شدة و طبيعة الفيروس الجديد حيث يكمن خطره في اختلاط المصابين به بملايين المصابين بالزكام الفصلي الذي غالبا ما يحدث للبشر في فصل الشتاء، فهنا يصعب رصد هذه العناصر المصابة بالفيروس الجديد، وفي هذه الحالة لا يكشف عن الفيروس إلا إذا كانت هناك تحاليل سريعة و مطورة أو مستشفيات متطورة و متخصصة تكشف عن هذه الحالات الجديدة.

  5. هل يوجد لقاح للبشر؟
    إن اللقاح الخاص بأنفلونزا فصل الشتاء لا يخول الحماية من أنفلونزا الطيور أو من الفيروسات الناتجة عن الطفرات، و يعمل الأخصائيون على تحضير لقاح ضد الصنف N1 H5 ، لكن في حالة الوباء العام فإن هذا اللقاح لن يكون فعالا إلا إذا كان الفيروس الجديد قريبا من هذا الصنف. و لذلك فإن اللقاح الناجع هو الذي يحضر بعد معرفة الفيروس الجديد، ثم يظهر بعد مرور أربعة إلى ستة أشهر حسب الأخصائيين.

  6. هل يوجد علاج وقائي أو شفائي عند الإنسان؟
    هناك قسمان من الأدوية:

    • مضادات البروتين الفيروسي M2 والتي تقاوم فيروسات الأنفلونزا A لكنها تتميز بأعراض جانبية كمشاكل في الكلى و الكبد و الأعصاب، كما أن الفيروسات تطور المقاومة ضد هذه المضادات بسرعة.

    • مثبطات أنزيم نيورامينداز neuraminidase inhibitors: مثل عقار تاميفلو Tamiflu وهي ناجعة في اختزال شدة و مدة الأعراض إذا استعملت في اليومين الأولى لظهور الأعراض (خلال 48 ساعة وكلما كان ذلك أسرع كلما كانت النتائج أفضل)، وتمكن أيضا من الوقاية من الفيروس في حال استخدامها قبل الإصابة ، و بذلك فإن هذا الدواء هو الصالح في حالة انتشار الوباء العام خصوصا و أن استعماله سهل.

    أما المضادات البكتيرية فليس لها تأثير على فيروسات الوباء، لأنها خاصة بمقاومة البكتيريا لا الفيروسات، إلا أنها يمكن أن تنفع في حالة اصطحاب المرض الفيروسي أو لمنع حدوث عدوى بكتيرية.

  7. هل هناك احتمال للعدوى عند استهلاك الطيور و البيض؟
    يكون انتقال الفيروس عبر الهواء، أما العدوى عن طريق استهلاك لحوم الحيوانات المصابة فإن احتمالها ضعيف و مهمل، لأن تأثير الفيروس يندثر مع الحرارة أكثر من 60 درجة لمدة 5 دقائق و لدقيقة واحدة فقط تحت حرارة 100 درجة، و من جهة أخرى فإن الفيروس حتى في حالة عدم طهو الطعام فإنه يتحطم بواسطة حموضة السائل الهضمي.

  8. كيف يمكن الحد من انتشار الأنفلونزا ؟
    ينتقل فيروس الأنفلونزا عموما – لا نتكلم هنا عن فيروس الطيور - بواسطة الرذاذ المصاحب للكلام و السعال والعطاس ، ويجب اتخاذ مجموعة من التدابير للحد من انتشار الفيروس:

    • العمل على بقاء المصابين بمنازلهم و تتبعهم من طرف مختصين بعين المكان أو نقلهم للمستشفى بالنسبة للحالات الحرجة.

    • الحجر الصحي لمدة ستة أيام على الأشخاص الذي كانت لهم اتصالات بالمصابين دون اتخاذ الإجراءات الوقائية.

    • استعمال الأقنعة الواقية التي تحول دون انتقال الفيروسات.

    • و بما أن الفيروس يمكن أن يكون في الأيدي و غيرها فإن اتخاذ إجراءات الصيانة أمر ضروري، مثل غسل الأيدي بالصابون لمرات متكررة بعد العطاس عليها أو الاتصال بأحد المصابين كما يجب تغطية الفم و الأنف عند السعال أو العطاس، مع تجنب البصق على الأرض ومع اتخاذ المناديل لاستعمال واحد فقط، و غسل الأيدي بعد هذه الاستعمالات.

    • يجب منع التجمعات في حالة انتشار الوباء العام.

    • استعمال المضادات الفيروسية في الأماكن القريبة من الإصابات الأولى بالفيروس مع الحرص على الابتعاد عنها.

    أما بالنسبة لأنفلونزا الطيور فإنه يجب اتخاذ التدابير التالية للحد من انتشارها :

    • حجر صحي على الحيوانات المصابة أو المجاورة لها ثم قتلها بعد ذلك

    • تطهير الآلات المستعملة لتفادي العدوى في حالة استعمالها في أماكن أخرى

    • الفصل بين الأنواع الحيوانية أثناء تربيتها ، كل نوع على حدة بمعزل عن النوع الآخر

    • تشجيع المربين للإعلان عن الحالات المصابة فور معاينتها

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


باركنسون .. مرض المشاهير Parkinson

المصدر: مجلة كلينك

  • أصيب به: هاري ترومان - ماو تسي تونغ - هتلر - محمد علي كلاي - البابا يوحنا الثاني - والرئيس الأمريكي رونالد ريغان

  • من علاماته البطء في الحركة والكلام والكتابة والفهم

  • أ كثر من مليون شخص مصاب بهذا المرض في أمريكا

  • مريض الباركنسون لا ترمش عيناه إلا نادرا

يعود الفضل للمعرفة العلمية لهذا المرض إلى الطبيب البريطاني (جيمس باركنسون) الذي وصف المرض للمرة الأولى عام 1817 م .. وهو مرض يتقدم مع مرور الزمن ويؤدي إلى ضمور وتلف في الخلايا والألياف العصبية.. وتقدر نسبة حدوثه العالية من 1: 500 من السكان في سن الخمسين ويزداد مع تقدم العمر. عن خلفيات هذا المرض التقت «كلينك» مع الدكتورة أسمهان فرحان الشبيلي استشارية ورئيسة قسم أمراض الجهاز العصبي في مستشفى ابن سينا.. وفيما يلي نص الحوار:

كيف يتطور مرض باركنسون؟
مادة الدوبامين هي مرسل كيماوي في الدماغ. والخلايا المنتجة للدوبامين موجودة في أماكن خاصة من الدماغ Substantia Nigra تتأثر وتقل وتتلف في الأشخاص المصابين بهذا المرض. وعند استهلاك مادة الدوبامين ، وهي المسؤولة عن نقل الإشارات العصبية التي تسهم في تحقيق التوافق الحركي للإنسان يفقد الدماغ قدرته على السيطرة على الحركات وإدارتها كما يجب ، ولهذا يعتبر مرض باركنسون ناجما عن نقص في مادة الدوبامين.

متى تظهر أعراض هذا المرض؟
تظهر بعد أن يصبح النقص 75-80% ، أو عندما يحدث عدم توازن بين الدوبامين ومواد كيميائية أخرى موجودة في النوى القاعدية ، مثل: الأستيل كولين Acetylcholine ، والجلوتاميت Glutamate ، ومادة B ، ومادة GABA ومواد أخرى.

هل يوجد في الرجال أكثر من النساء؟
مرض باركنسون يوجد في الرجال أكثر من النساء بنسبة 2:3 ، ومعدل عمر المريض عند ظهور الإصابة هو 50 عاما ، ويمكن أن يحصل عند صغار السن أيضا.. أي قبل سن الأربعين بنسبة 5-10% . ويوجد في أمريكا أكثر من مليون شخص مصاب بهذا المرض ، ونسبة هذا المرض تزداد مع ازدياد متوسط العمر.

هل هناك أسماء مشهورة أصيبت به؟
نعم ، أصيب به كثير من المشهورين مثل: هاري ترومان ، وماو تسي تونغ ، وهتلر ، ومحمد علي كلاي ، والبابا يوحنا الثاني ، ورونالد ريغان.. وغيرهم.

ما أعراضه؟

  • بطء في الحركة مع اختلال

  • تيبس في الأطراف

  • رجفان في الأطراف العليا والسفلى

وهذا يؤثر على توازن المريض وسيره ،

  • وهنالك صعوبة في البدء بالحركة والتوقف والدوران

  • كما أنه قد يؤثر على الكلام والبلع والذاكرة والتوازن.

ما أبرز ما يميزه؟
الرجفان المنتظم الذي يبدأ في اليدين والأصابع ، ثم يمتد ليشمل القدمين والرأس ، ويبدو المريض كأنه يدحرج حبات مسبحة بين أصبعي الإبهام والسبابة ، ويظهر الرجفان أثناء الراحة ، ويختفي أثناء النوم ، ومع الحركة الإرادية للطرف المصاب ، ويزداد الرجفان مع التوتر والقلق ، وهذا الرجفان يؤدي إلى صعوبة في الكتابة والإمضاء والرسم ، مع تغير في الكتابة بأن تصبح كتابته أصغر ومرتجفة ، مع صعوبة في الأكل ، ولا سيما احتساء السوائل مثل الماء والشوربة. كما يؤثر الرجفان على الحلاقة ، وربط الحذاء ، أو فتح أو ربط الأزرار ، أو لبس الجوارب ، أو عد الفلوس ، أو قرع الباب ، أو استعمال فرشاة الأسنان ، وغيرها.

وما آثاره؟
من آثار هذا المرض البطء في الحركة وسلاسة السير ، وهذا يؤثر في المريض أثناء النهوض من السرير أو الكرسي ، أو البدء في الحركة ، أما السير فبصعوبة وبخطوات صغيرة وعدم مرونة في السير ، وكأن الجسم متشنج وبتوازن مختل ، وكذلك يظهر تباطؤ في حركة الساعدين ، والتوقف وصعوبة الدوران ، ويظهر تغيير في استقامة الجسم والميل إلى الانحناء إلى الأمام ، ومن الغريب أن مريض باركنسون قد يستطيع الركض وصعود أو نزول الدرج بسهولة ، بينما يسير ببطء شديد.

بم يتميز مريض باركنسون؟
يتميز مريض باركنسون بوجه جامد الملامح ، قليل الحركة ، معدوم الانفعال ، لا ترمش عيناه إلا نادرا ، وكأنه يضع قناعا أصم على وجهه ، وقد يسيل اللعاب من فمه أثناء الليل ، أو ترتعش شفتاه ولسانه ، فإذا تكلم كان كلامه بطيئا هامسا مملا على وتيرة واحدة ، ويكتسب جسمه وضعا متصلبا يتميز بانحناء الظهر ، وانثناء المرفقين والركبتين جزئيا، وغالبا ما يمشي المريض بخطوات قصيرة زاحفة ، فهو بطيء الحركة ، بطيء الكلام ، بطيء الكتابة ، بطيء الاستجابة ، بطيء الفهم ، كأنه قد وضع في قميص من الجبس ، أو قناع من حديد.

وهنا لابد من التأكيد أنه ليس كل رجفان أو بطء في الحركة أو تيبس ، هو مرض باركنسون ، إذ إن هنالك كثيرا من الأمراض التي لها أعراض مشابهة. لذلك يجب توخي الدقة عند تشخيص هذا المرض ، أو عند تحويله إلى الجراحة.

هل هناك أدوية حديثة أثرت بالإيجاب على تحسن حالة المريض؟
هنالك أدوية كثيرة وحديثة أثرت إيجابيا في تحسن حالة المريض ، ولكن في بعض الحالات تنقص كفاءة الدواء ، وفي حالات أخرى لا يتحمل المريض العلاج أو تظهر آثار جانبية لهذه الأدوية لا يمكن علاجها.

وفي مثل هذه الحالات ونسبتها لا تزيد على 10-15% ، يحول المريض إلى لجنة متخصصة للتأكد من التشخيص وتقرير حاجة المريض إلى الجراحة ونوعية وموقع الجراحة . يوجد نوعان من الجراحة إما بالكي أو بالتنبيه الكهربائي بواسطة بطارية تزرع تحت الجلد ، وهذا يؤدي إلى نتائج جيدة.

وهناك دراسات كثيرة على علاجات متطورة ، وكذلك دراسة هندسة الجينات (المورثات) وزرع خلايا ، خاصة من الجنين.

هل هناك أسباب معروفة لمرض باركنسون؟
أسباب هذا المرض غير معروفة تحديدا ، وهنالك عدة احتمالات:

  1. فيروس.

  2. ضعف في المناعة.

  3. ضمور وتلف في الخلايا المؤدية إلى المرض.

  4. مواد سامة.

  5. استعداد وراثي.

هل توجد الآن معالجة شافية لهذا المرض؟
رغم التقدم الكبير في المعالجة الدوائية والجراحية لمرض باركنسون إلا أنه لا توجد حتى الآن معالجة شافية له ، ولا تزال هنالك تحديات كثيرة تنتظر الحل. وما يشجع أن أبحاثا كثيرة ومتطورة تجرى الآن في العالم قد تساعد في المستقبل على ظهور فهم جديد يمكن أن يؤدي إلى شفاء المرض.

والمعالجة في الوقت الحاضر تستمر طوال الحياة مثلها مثل معالجة مرض السكري، فهي تساعد على تخفيف حدة الأعراض ، وعلى استعادة القدرات الوظيفية ، وتحسين نوعية الحياة فقط ، فيتمكن المريض من أن يعود إلى مزاولة حياته الطبيعية في العمل والمجتمع ، كما يشعر بنعمة الصحة والسعادة ، وعدم الاعتماد المستمر على الآخرين.

ما العوامل التي تؤثر في المريض؟

  • التوتر.

  • الطريقة التي يتم التعامل بها مع المريض.

  • وجود أمراض أخرى مثل السكري ، أمراض القلب ، الضغط.

  • تردد المريض على عدة أطباء.

  • المشعوذون.

  • الذين يرعون المريض وفي بعض الأحيان قد يكون هؤلاء سببا في تدهور حالة المريض الصحية.

  • الجراحة التي ليس لها داع.

  • عدم وجود جمعيات ومراكز ومؤسسات لرعاية المرضى وتثقيفهم مع عائلاتهم ومن المسؤلون عنهم.

  • قلة الأطباء المتخصصين في مرضى باركنسون والحركات اللاإرادية.

هل يشعر مريض باركنسون بالقلق؟
نعم يصاب مرضى باركنسون بالقلق عادة ، لأنه بالإضافة إلى المسببات الفسيولوجية فإن المريض لابد أن يتأثر بأعراض مرضه ، على كل حال يمكن أن يظهر القلق كأحد الأعراض الجانبية لبعض الأدوية ، لذلك يجب طلب مساعدة الطبيب النفسي من قبل عائلة المريض أو من يقوم على خدمته.

يلاحظ الكثيرون من مرضي باركنسون أن الضغط النفسي والقلق يزيدان أعراض تشويش الجهاز الحركي ومشاكل الجهاز الهضمي ومستويات أيون الهيدروجين، وكذلك مستويات السكر في الدم بالإضافة إلى وظائف فسيولوجية أخرى.

ما الذي يجب فعله في هذه الحالة؟

  1. استشارة الطبيب النفسي.

  2. التدريب الذاتي.

  3. تقنية التغذية الاسترجاعية.

  4. التأمل.

  5. استشارة اختصاصي المعالجة بالعمل أو الانشغال ليقدم نصائحه حول مشاكل الحركة عند المريض.

  6. استشارة مدرب النطق ليقدم إرشاداته حول تقنيات التكلم والتمارين الخاصة بعضلات الوجه وثيقة الصلة بعملية المضغ.

  7. القيام بالتمارين الرياضية والمشي والغناء والتكلم على أنغام الموسيقى.

د. أسمهان فرحان الشبيلي
استشارية أمراض الجهاز العصبي ورئيسة قسم
في مستشفى ابن سينا

البداية

البداية

Updated: 09/11/2007


بحث Search

بالإمكان إجراء عدة أنواع من البحث. الأول بحث عن المعلومات الطبية في موقع صحة. والأنواع الأخرى للبحث عن معلومات متعلقة بالإنترنت.

In this page you can perform several kinds of searches. The first is for medical information on Sehha site. The others, are for Internet related information.

للبحث في موقع صحة Search Sehha

لا يلزم أن تكون صيغة البحث كلمات كاملة. فمثلا الكلمة "حر" ستتطابق أيضا مع حرارة ، الحرارة ، السحر

أدخل صيغة البحث:

لمطابقة صيغة البحث . يتم مطابقة صيغة البحث كما أدخلت أعلاه.

لمطابقة كلمات كاملة . الكلمات الكاملة هي كلمات كاملة منفصلة وليست جزء من كلمة.

لمطابقة جزء من كلمة.

إعطاء أهمية أعلى في حالة العثور على جميع كلمات صيغة البحث (يتم عرض تلك الصفحات أولا).

للبحث في عناوين الصحفات

للبحث في الوصف الداخلي للصفحات.

للبحث في كلمات الفهرسة الداخلية للصفحات.

للبحث في محتوى الصفحات (المعلومات التي تستطيع مشاهدتها من خلال المتصفح).

إعطاء أهمية إضافية في حال مطابقة صيغة البحث بأكملها.

إعطاء أهمية إضافية في حال مطابقة كلمات كاملة.

للبحث في الإنترنت Search the internet

Google

Updated:29-11-2007


بخر الفم

موقع يختص بكل ما يهمك معرفته عن طب الاسنان وفروعه بشكل مبسط ومختصر ويحدث باستمرار

حقائق عن الاسنان |  |  |  | ماذا عن اسناني
تقويم الاسنان | تجميل الاسنان |  | زراعة الاسنان | معالجة العصب
 |  | الجسور |  | سبب نخر الاسنان
 |  | المادة السادة للشقوق |  | بخر الفم
 | اضراس العقل | المفصل الفكيTMJ |  |

جدة

يشكر دكتور محمد فؤاد صافي موقع صحة لاستضافته هذا الموقع

السعودية

Halitosis بخر الفم

هل مررت باي من التجارب التالية
بصورة متكررة تحس بطعم سئ في فمك
تحس بان نفسك له تاثير في علاقاتك الاجتماعية والمهنية
احدهم اخبرك عن رائحة نفسك
تحس باحراج من نفسك وتستعمل منعشات الفم بكثرة
تحس ان الناس الذين تكلمهم يبتعدون عندما تتكلم

ماهو

بخر الفم المزمن هو الحالة التي تظهر رائحة مهينة من منطقة الفم او الانف والتي لايمكن القضاء عليها باجراءات نظافة الفم العادية كاستعمال فرشاة الاسنان او الخيط السني . اما الرائحة العرضية مثل نفس الصباح والتي اغلب الناس تلاحظها في هذا الوقت او بعد فترة صيام . فهذه في الحقيقة ليست بخر الفم

بخر الفم عندما ياتي لايرتبط بعمر ولا جنس معين ولا طبقة اجتماعية , انه حقا يمكن ان يضعف المعنويات ويؤثر سلبيا في حياة اناس كثيرين وحتى الاحراج التي تسببه تمنع المرضى من ذكرها للطبيب او طبيب الاسنان , والحقيقة الثانية لسوء الحظ ان اغلب الذين يعانون منها لايعلمون بها الا عن طريق اخبارهم من شخص اخر مثل صديق او زوجة

اسبابها

هناك عدد من الاسباب المحتملة لبخر الفم مفصلة في القائمة التالية لاسباب عامة واسباب خاصة بالاسنان

الاسباب العامة الطبية

التهاب الجيوب الانفية او عيوب تشريحية في الجيوب الانفية - التهابات اللوز - امراض الرئة - امراض الكلى - امراض الكبد - امراض الدم - السكري - اعتلال المثانة - الدورة الشهرة للنساء - السرطان - بعض انواع الاطعمة

الاسباب المتعلقة بالفم والاسنان

نخر الاسنان - امراض اللثة والنسج حول السنية - التهابات الفم والخراجات - سرطانات الفم - جفاف الفم حيث ان عدة ادوية تؤدي الى جفاف الفم - افرازات الحفرة الانفية للفم - حالات التحسس - تكاثر انواع من جراثيم السالبة الغرام اللاهوائية في الفم

وجد ان 90% من مشاكل النفس تتسبب عن تكاثر بكتيريا اللاهوائية السالبة الغرام والناتجة عن حالات التحسس او احتقان الجيوب وافرازات الحفرة الانفية او الزوائد الانفية او جفاف الفم

المكان الشائع لتكاثر هذة البكتريا هو اللسان , ولانه نادرا مايكون السبب الطبي هو سبب بخر الفم لذلك ينبغي ان يكون الاهتمام الاول لانهاء هذة المشكلة هو الاعتناء بصحة الفم والاسنان واللسان وزيارة طبيب الاسنان ممكن ان تساعد لتحديد ما اذا كان السبب خارجا عن الفم والاسنان

اختبر نفسك

بما انه لايستطيع احدنا ان يكتشف لوحده عما اذا عنده بخر فم ام لا وسبب ذلك عائد الى ظاهرة تعود الاعصاب الشمية الموجودة بالانف لرائحتنا , وهناك جهاز خاص لقياس الغازات المنبعثة من الفم وخاصة المحتوية على عنصر الكبريت المسبب الرئيسي للرائحة , ولكن ليس كل الاطباء يملك هذا لجهاز

اليك طرق بسيطة لتختبر نفسك اولا خذ قطعة من الخيط السني ومرره بين الاسنان الخلفية العلوية والسفلية انتظر لمدة 45 ثانية ثم شمها ولاحظ رائحتها

الاختبار الثاني خذ قطعة من القماش ثم اقشط وامسح ابعد نقطة تصلها في لسانك ثم مرة ثانية انتظر 45 ثانية وشمها

الاختبار الثالث بسيط العق رسغك النظيف انتظر برهة ثم شمها هذا الاختبار يمكن ان يعطيك فكرة سريعة وقريبة الى حد ما من الواقع

العلاج

ينحصر العلاج بشكل رئيسي في ازالة المسبب, فاذا كانت الاسباب طبية عامة كامراض الدم والسكر لابد من معالجة هذة الامراض والتي تسبب رائحة خاصة لكل مرض يعرفها المتخصصون او يعرفها المريض نفسة بخبرتة فمثلا مريض السكري يعاني من رائحة تشبة الاسيتون نفسه وكذلك امراض الدم والرئة ,
وبما ان نسبة مهمة من مصادر الرائحة تاتي من منطقة اللوزتان والحلق والجيوب الفكية وما تصاب به من التهابات مزمنة يجب الالتفات جديا لانهاء أي التهابات وطبيب الاذن والانف هو المختص بذلك وقد يحتاج لاخذ مسحة وعمل مزرعة لمعرفة نوع الجراثيم الممرضة واعطاء الدواء اللازم او مايقترحه طبيب الاذن من علاج لازالة اية عوائق تنفسة تتسبب في التنفس الفمي

اما الاسباب المتعلقة بالاسنان واللثة واللسان فاليك بعض النصائح

لابد من الكشف الجيد على اية حشوات قديمة او جديدة سيئة تكون هي المسؤولة عن انحصار بقايا الطعام في الفم وبالتالي صعوبة تنظيفها
الكشف الجيد على اللثة وما اذا كان هناك جيوب حول الاسنان التي تسبب بالتهابات مزمنة للثة والنسج حول السنية
تراكب الاسنان وعدم انتظامها يؤدي الى مشاكل وصعوبة في التنظيف ومن ثم الى مشاكل الرائحة لذلك يفضل تقويم الاسنان اذا كان ذلك ممكنا
تنظيف الفم والاسنان مرتين يوميا وبشكل جيد يستغرق جميع اسطح الاسنان واللثة ايضا واستخدام الخيط السني ولو مرتين بالاسبوع
تنظيف اللسان ايضا ومحاولة الوصول الى ابعد ماتصله الفرشاة لخلف اللسان
الجفاف سبب مهم للرائحة لذلك يفضل مضغ علكة او لبان لان العلكة تحرض افراز الغدد اللعابية وهناك انواع جيدة من العلكة تحافظ على نكهتها مدة طويلة


برنامج غذائي لإنقاص الوزن 3 Diet recipe

الدكتور محيي الدين عمر لبنية - استشاري تغذية بمستشفى الملك فهد بالمدينة المنورة

  • الإفطار

    • ثمرة فاكهة واحدة مثل ( برتقال ، تفاح ، كمثرى ، ...... )

  • الغذاء

    • ربع دجاجة أو ما يماثلها وزنا من اللحم المطبوخ خالٍ من الدهن أو سمك بدون العظم ( حوالي 150 جم )

    • خضراوات سلطة مثل ( خيار ، وخس ، وجرجير ، وبندورة ) أو صحن تبولة ( الكمية حسب الرغبة )

    • نصف رغيف خبز أسمر (حوالي 75 جرام)

    • صحن خضراوات مطبوخة مثل بامياء أو ملوخية أو كوسا ( قليل الدسم ) أو خضراوات مشكلة مسلوقة

  • العشاء ( فواكه وخضروات فقط )

    • ثلاث حبات من ثمار الفواكه مثل ( برتقال ، تفاح ، كمثرى ، ...... )

    • خضراوات سلطة مثل (خيار وخس وبندورة وجرجير ) أو صحن تبولة (الكمية حسب الرغبة).

إرشادات استخدامه:

  • يفيد تنوع الأغذية في هذا البرنامج لتجنب شعور مستعمليها بالملل باستعمال جداول مبادلات الأغذية لتناول ما يرغبه الشخص منها بشرط
    أنها تماثل فيما توفره من سعرات حرارية وعناصر غذائية كالبروتين والكربوهيدرات والدهون وضمن الحدود المقررة في الحمية الغذائية التي يرغب استخدامها ، فمثلا يمكن تناول 10 ملاعق طعام من الأرز المطبوخ أو صحن صغير من المعكرونة عوضا عن نصف رغيف الخبز المذكور .

  • يجب ممارسة الشخص أنشطة عضلية كافية كالمشي أو السباحة أو الرياضة السويدية لا يقل عن نصف ساعة كل يوم لتحقيق نتائج أفضل في برنامج إنقاص وزنه .

  • يمكن شرب المياه الغازية الخالية من السكر المستعمل فيها أحد المحليات الصناعية .

  • تستعمل أحد الزيوت النباتية في تحضير أطباق الخضراوات المطبوخة المذكورة في هذا البرنامج الغذائي ، ويفيد وجود القليل منها في الطعام
    لأهميتها الغذائية بما قد تحتويه من فيتامينات ذائبة فيها وهي أ - د - ي - ك وتمتص معها في الأمعاء وكذلك لاحتوائها على أحماض دهنية ضرورية Essential fatty acids للجسم بالإضافة إلى مساهمتها في تحسين مذاق الطعام وتقبله .

  • يفضل استعمال الخبز المصنوع من حبوب القمح الكامل على الخبز الأبيض ( وليس ما يسمى خبز النخالة ).

  • تساهم الخضراوات والفواكه الطازجة في توفير فيتامينات للجسم وخاصة فيتامين ج وفيتامين أ وبعض أفراد فيتامين ب المركب وأملاح
    معدنية كالحديد والكالسيوم و كربوهيدرات في صورة سكريات ونشا بالإضافة إلى ألياف غذائية للوقاية من حدوث الإمساك .

عودة للخلف

Updated: 01/02/2007


برنامج غذائي لإنقاص الوزن 4 Diet recipe

الدكتور محيي الدين عمر لبنية - استشاري تغذية بمستشفى الملك فهد بالمدينة المنورة

  • الإفطار

    • كأس حليب خال من الدسم ( ربع لتر ) أو ثمرة فاكهة واحدة مثل ( برتقال ، تفاح ، كمثرى ، موز ...... )

  • الغذاء

    • ربع دجاجة أو ما يماثلها وزنا من اللحم المطبوخ خالٍ من الدهن أو سمك بدون العظم ( حوالي 150 جم )

    • خضراوات سلطة مثل ( خيار ، وخس ، وجرجير ، وبندورة ) أو صحن تبولة ( الكمية حسب الرغبة )

    • نصف رغيف خبز أسمر (حوالي 75 جرام)

    • صحن خضراوات مطبوخة مثل فاصوليا أو ملوخية أو كوسا ( قليل الدسم )

  • العشاء

    • كأس حليب بدون سكر أو لبن زبادي أو لبن رائب قليل الدسم ( ربع لتر )

    • حبتان من ثمار الفواكه مثل ( برتقال ، تفاح ، كمثرى ، ...... )

    • خضراوات طازجة مثل ( خيار وخس و بندورة و جرجير ) أو صحن تبولة ( الكمية حسب الرغبة )

إرشادات استخدامه:

  • يفيد تنوع الأغذية في هذا البرنامج لتجنب شعور مستعمليها بالملل باستعمال جداول مبادلات الأغذية لتناول ما يرغبه الشخص منها بشرط
    أنها تماثل فيما توفره من سعرات حرارية وعناصر غذائية كالبروتين والكربوهيدرات والدهون وضمن الحدود المقررة في الحمية الغذائية التي يرغب استخدامها ، فمثلا يمكن تناول 10 ملاعق طعام من الأرز المطبوخ أو صحن صغير من المعكرونة عوضا عن نصف رغيف الخبز المذكور .

  • يجب ممارسة الشخص أنشطة عضلية كافية كالمشي أو السباحة أو الرياضة السويدية لا يقل عن نصف ساعة كل يوم لتحقيق نتائج أفضل في برنامج إنقاص وزنه .

  • يمكن شرب المياه الغازية الخالية من السكر المستعمل فيها أحد المحليات الصناعية .

  • تستعمل أحد الزيوت النباتية في تحضير أطباق الخضراوات المطبوخة المذكورة في هذا البرنامج الغذائي ، ويفيد وجود القليل منها في الطعام
    لأهميتها الغذائية بما قد تحتويه من فيتامينات ذائبة فيها وهي أ - د - ي - ك وتمتص معها في الأمعاء وكذلك لاحتوائها على أحماض دهنية ضرورية Essential fatty acids للجسم بالإضافة إلى مساهمتها في تحسين مذاق الطعام وتقبله .

  • يفضل استعمال الخبز المصنوع من حبوب القمح الكامل على الخبز الأبيض ( وليس ما يسمى خبز النخالة ).

  • تساهم الخضراوات والفواكه الطازجة في توفير فيتامينات للجسم وخاصة فيتامين ج وفيتامين أ وبعض أفراد فيتامين ب المركب وأملاح
    معدنية كالحديد والكالسيوم و كربوهيدرات في صورة سكريات ونشا بالإضافة إلى ألياف غذائية للوقاية من حدوث الإمساك .

عودة للخلف

Updated: 01/02/2007


برنامج غذائي لإنقاص الوزن 5 حليب مع الفواكه والخضراوات Diet recipe

برنامج غذائي لإنقاص الوزن 5 Diet recipe

(حليب مع الفواكه والخضراوات)

الدكتور محيي الدين عمر لبنية - استشاري تغذية بمستشفى الملك فهد بالمدينة المنورة

  • الإفطار

    • كأس حليب أو لبن رائب قليل الدسم ( ربع لتر )

    • حبتان من الفواكه الموسمية مثل ( تفاحة + برتقالة ) أو ( كمثرى + موزة ) أو...

    • قهوة أو شاي بدون سكر أو محلاة بأحد المحليات الصناعية

  • الغذاء

    • كأس حليب قليل الدسم ( ربع لتر )

    • كأس لبن رائب قليل الدسم ( ربع لتر )

    • خضراوات سلطة كالخيار و الخس و البندورة .... ( الكمية حسب الرغبة )

    • حبتان من الفواكه الموسمية مثل ( كمثرى + موزة )

  • العشاء

    • كأس حليب قليل الدسم ( ربع لتر )

    • كأس لبن رائب قليل الدسم ( ربع لتر )

    • خضراوات سلطة كالخيار و الخس و البندورة .... ( الكمية حسب الرغبة )

    • حبتان من الفواكه الموسمية مثل ( برتقالة + موزة )

    • قهوة أو شاي بدون سكر أو محلاة بأحد المحليات الصناعية

إرشادات استخدامه:

  • يتكون هذا البرنامج الغذائي رئيسا من الحليب واللبن الزبادي مع الخضراوات والفواكه الطازجة .

  • يمكن استعمال الشخص جداول مبادلات الأغذية في اختيار ثمار الفواكه التي يرغب تناولها في هذا النظام الغذائي .

  • يجب ممارسة الشخص أنشطة عضلية كافية كالمشي أو السباحة أو الرياضة السويدية لا يقل عن نصف ساعة كل يوم لتحقيق نتائج أفضل في برنامج إنقاص وزنه .

  • يفيد تناول الخضراوات والفواكه الطازجين في توفير بعض احتياجات الجسم من فيتامينات مثل فيتامين ج وبعض أفراد فيتامين ب المركب والكاروتينات ( مولد فيتامين أ ) وكذلك الألياف الغذائية في غياب المصادر الغنية بها كالحبوب وبذور البقول في هذا النوع من الحميات الغذائية .

  • تساهم الألبان في هذا النظام الغذائي بالكربوهيدرات والبروتين والدهن وعناصر معدنية كالكالسيوم و الفسفور وبعض الفيتامينات وتساهم الفواكه والخضراوات بفيتامينات وأملاح معدنية عديدة .

  • يمكن استعمال أحد المحليات الصناعية كالأسبارتم والسكارين في تحلية المشروبات الساخنة كالشاي والقهوة وشرب المياه ا لغازية الخالية من السكر العادي .

مضادات استخدامه:

لا يستعمل النظام الغذائي ( الحليب مع الفواكه والخضراوات لإنقاص الوزن ) في الأحوال التالية :

  • الأشخاص المهيئين لترسيب الحصى البولية المحتوية على عنصر الكالسيوم لارتفاع نسبة هذا العنصر في الحليب ومنتجاته .

  • في الأشخاص الذين يعانون حالة الحساسية للحليب Lactose intolerance لاحتواء الحليب على سكر اللبن ، كما يستبعد الحليب من الطعام عند حدوث الإسهال ، ويمكن استبداله باللبن الزبادي الذي يخفف حدة حدوثه.

عودة للخلف

Updated: 01/02/2007


برنامج مراقبة زيادة الوزن أثناء الحمل*

كتاب إلكتروني

ينصح الأطباء بأن يكون متوسط زيادة الوزن أثناء الحمل لذوات الوزن الطبيعي ما بين 11 و 16 كيلوغرام . فالمحافظة على هذا المجال للزيادة في الوزن (يزداد للسيدات ذوات الوزن المنخفض ولمن تحمل بتوأم ، ويقل للسيدات ذوات الوزن المرتفع) تزيد من احتمال ولادة طفل يتمتع بالصحة والعافية وتساعدك في الحفاظ على وزن صحي أثناء الحمل وبالتالي تجنب المعاناة من زيادة الوزن بعد الولادة.

الجداول التالية ستساعدك أن تتابعي تطور وزنك أسبوعيا وتراقبيه لضمان البقاء في الحدود الخاصة بك مقارنة بطولك وبوزنك قبل الحمل .

  • الخطوة الأولى: اطبعي الجدول الأول (اضغطي هنا). سجلي أسمك ، وزنك قبل الحمل وطولك. ستقومين بتسجيل معدل زيادة وزنك في هذا الجدول أسبوعيا لكي تقومي بإطلاع طبيبك عليها واستخدام المعلومات في الجداول التالية.

  • الخطوة الثانية: اطبعي الجدول الثاني (اضغطي هنا). ثم قومي بالتالي:

    1. ابحثي في الجهة اليسرى من الجدول عن وزنك قبل الحمل.

    2. ابحثي في الجهة العليا من الجدول عن طولك بالسنتيمتر (بدون حذاء).

    3. ضعي علامة X على الجدول في النقطة التي يلتقي فيها طولك ووزنك قبل الحمل. إن كان موضع العلامة X على حافة أي من المجالين (المنخفض أو المرتفع) فسيتم اختيار المجال الطبيعي . ولفهم ذلك:

      • إن تم وضع علامة X في المنطقة الصفراء فإن نسبة طولك إلى وزنك تقع في المجال الطبيعي وينصح بأن تكون زيادة وزنك أثناء الحمل ما بين 11 و 16 كجم (1.5 كجم أول 3 أشهر وبعد ذلك 0.5 كجم أسبوعيا).

      • إن تم وضع علامة X في المنطقة الخضراء فإن نسبة طولك إلى وزنك تقع في المجال المرتفع وينصح بأن تكون زيادة وزنك أثناء الحمل ما بين 7 و 12 كجم (1 كجم أول 3 أشهر وبعد ذلك 0.25 إلى 0.75 كجم أسبوعيا).

      • إن تم وضع علامة X في المنطقة الأرجوانية (البنفسجية) فإن نسبة طولك إلى وزنك تقع في المجال المنخفض وينصح بأن تكون زيادة وزنك أثناء الحمل ما بين 13 و 18 كجم (2 كجم أول 3 أشهر وبعد ذلك 0.5 كجم أسبوعيا).

  • الخطوة الثالثة: ستجدين هنا ثلاثة جداول اختاري الجدول الذي يتطابق مع لون المنطقة التي تم وضع علامة X فيها في الخطوة الثانية السابقة وقومي بطباعة ذلك الجدول لاستخدامه في الخطوة الرابعة.

    • المنطقة الصفراء (اضغطي هنا) ثم قومي بطباعة الجدول

    • المنطقة الخضراء (اضغطي هنا) ثم قومي بطباعة الجدول

    • المنطقة البنفسجية (اضغطي هنا) ثم قومي بطباعة الجدول

  • الخطوة الرابعة:

    1. قومي بقياس وزنك أسبوعيا وبتسجيل ذلك في الجدول 1 . يتم حساب الزيادة الإجمالية في الوزن بطرح وزنك قبل الحمل من قيمة وزنك الحالي لهذا الأسبوع .

    2. استخدمي الجدول رقم 3 الخاص بمجال وزنك وقومي بالتالي:

    3. ابحثي في الجهة اليسرى من الجدول عن مقدار زيادة وزنك هذا الأسبوع.

    4. ابحثي في الجهة العليا من الجدول عن قيمة أسبوع الحمل الحالي.

    5. ضعي نقطة على الجدول في النقطة التي يلتقي فيها مقدار زيادة وزنك هذا الأسبوع مع قيمة أسبوع الحمل حاليا.

    6. إن كانت النقطة تقع في المنطقة البيضاء للجدول فهذا يعني بأن وزنك يزداد بطريقة صحية بالنسبة لطولك ووزنك.

يرجى ملاحظة أن برنامج مراقبة الوزن هذا عبارة عن إرشادات صحية ولكن ربما ينصحك طبيبك بزيادة وزنك بمقدار أقل أو أكثر من المذكور هنا وهذا يعتمد على حالتك وحالة جنينك الصحية.

* Adapted from Nutrition During Pregnancy, 1990 by the National Academy of Sciences, National Academy Press, Washington, DC.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


برنامج مراقبة زيادة الوزن أثناء الحمل - جدول 1

برنامج مراقبة زيادة الوزن أثناء الحمل مع تحيات موقع صحة Sehha.com
الاسم:__________________________ |  |
الوزن قبل الحمل:__________ (كجم) الطول:___________ (سم)
أسبوع الحمل | الوزن هذا الأسبوع | الزيادة الإجمالية


برنامج مراقبة زيادة الوزن أثناء الحمل - جدول 2

مع تحيات موقع صحة Sehha.com


برنامج مراقبة زيادة الوزن أثناء الحمل - جدول 3 - المجال الطبيعي

مع تحيات موقع صحة Sehha.com


برنامج مراقبة زيادة الوزن أثناء الحمل - جدول 3 - المجال المرتفع

مع تحيات موقع صحة Sehha.com


برنامج مراقبة زيادة الوزن أثناء الحمل - جدول 3 - المجال المنخفض

مع تحيات موقع صحة Sehha.com


بشرتي دهنية ….. ماذا أفعل؟

بشرتي دهنية ..... ماذا أفعل؟

الصيدلاني / معاذ مروان حمدون

تنقسم البشرة من حيث النوع إلى عدة أنواع منها البشرة الدهنية والعادية والجافة وأحيانا ما تكون خليط من أكثر من نوع . في حديثنا هنا سنتناول البشرة الدهنية وطرق التعامل معها .

تعتبر البشر الدهنية من أكثر أنواع البشرة انتشارا وخاصة في الأجواء الرطبة والحارة ويعاني أصحاب هذه البشرة من مظاهر متعددة تجعلهم دائمي الشكوى من بشرتهم مثل :-

  • لمعان الوجه

  • بهتان في البشرة

  • زيتية البشرة

  • ظهور رؤوس ذات لون أبيض وأخرى سوداء

  • ظهور حب الشباب من فترة لأخرى

  • فساد المكياج بعد عدة ساعات من وضعة

وطالما يفتقد أصحاب هذه البشرة النضارة فتظهر بشرتهم بشكل مرهق وخالي من الحيوية وقد يعزى هذا في كثير من الأحيان لتوسع مسام البشرة نتيجة إفراز الدهنيات بكميات كبيرة من الغدد الدهنية والتي تكون ذات حجم أكبر عندهم .

وقد يسأل البعض هل للوراثة دور في تكون البشرة الدهنية ؟
طبعا فالوراثة وما يترتب عليها من تركيبات خلقية وهرمونية تلعب الدور الأساسي في كل خصائصها الجسمية ونوع البشرة هي إحدى هذه الخصائص ومن الأخبار الجيدة التي يفرح بسماعها أصحاب البشرة الدهنية هي أن بشرتهم أقل تعرضا لظهور التجاعيد والخطوط الرفيعة وبالتالي تصبح البشرة أكثر قدرة على المحافظة على شبابها لفترة أطول.

الدهنيات ما هي؟ الدهنيات التي نراها على البشرة هي في العادة خليط من عدة مواد مثل glycerides, free fatly acids waxesters, squaline , cholestrol & cholestrol esters

ويتركز إفراز الدهنيات عادة في مناطق معينة في الجسم حيث يزيد في هذه المناطق عدد الغدد الدهنية ففي الوجه تتركز الدهنيات على شكل حرف (T- zone) في الجبهة والأنف والذقن وفي الجسم تتوزع في منطقة الصدر والكتف والظهر وذلك حسب توزيع الغدد الدهنية .

يظن الكثيرين أن الدهنيات هي مواد زائدة عن حاجة الجسم ويجب التخلص منها باستمرار في الوقت الذي تلعب فيه الدهون دورا رئيسيا في المحافظة على صحة الجلد فهي تعمل عل تقليل تبخر الماء من الجسم والمحافظة على رطوبته وتحمي من كثير من الالتهابات الناتجة عن بعض أنواع البكتريا والفطريات وغيرها من الفوائد التي تبين حكمة الخالق عز وجل .

العناية بالبشرة الدهنية
يرغب الكثيرين في التخلص من دهنية البشرة تماما وللأبد ولكن هذا غير صحي وغير ممكن أيضا ولكن اتباع إرشادات معينة يساعد في التغلب على مشاكل البشرة الدهنية ويجعلها تحت السيطرة دائما :

  1. التنظيف المستمر: بسبب لزوجة البشرة الدهنية فإنها دائما ما تكون مكان سهل لاستقرار الغبار والجراثيم لذا يعتبر التنظيف المستمر للبشرة مهماً جدا للحفاظ على بشرة صحية طوال الوقت وهنا لابد من الانتباه لعدة أشياء في تنظيف البشرة .

    • يوجد عدة أشكال من المنظفات للبشرة فيفضل دائما استخدام المنظفات التي لا تحتوى على مواد كيميائية فعالة واستبدالها بمواد طبيعية مثل زيت الشاي الأسترالي الذي يساعد في التخلص من الدهون كما يعمل على تطهير البشرة وإعادة النضارة لها نتيجة لتأثيره القابض .

    • في حالة استعمال الصابون الابتعاد عن الصابون العادي واستخدام الصابون الطبي الخالي من القلويات alkalin free soap وبالتالي لا يساهم في تكوين الزيوان

    • عدم تكرار الغسيل لأكثر من مرتين إلى ثلاثة يوميا بالصابون واستعمال الماء الساخن مرة في حالة الدهنية الزائدة إذ يعمل الماء الساخن على تنظيف أعمق المسام وإزالة الدهنيات ويمكن غسل الوجه بالماء أكثر من مرة للبشرة الأقل دهنية وذلك يتمثل في الوضوء وتذكر أن ازدياد الغسيل الذي يؤدي لجفاف البشرة يعمل على تهيج الغدد الدهنية

  2. الانتباه لما تأكل والتقليل من المأكولات الدهنية مثل الشوكولاته والهمبرجر والمشروبات الغازية السكرية والتقليل من اليود الذي يساهم في زيادة إفراز الدهنيات والتي لم يثبت تأثيرها علمياً ولكنها تساهم كما ذكرنا في زيادة الدهون المفرزة

  3. الابتعاد عن التوتر حيث أظهرت كثير من الدراسات أن التوتر يزيد إفراز الدهنيات على البشرة , فالاسترخاء والهدوء يضبط نشاطات الجسم بشكل أكبر .

  4. إزالة المكياج دائما قبل النوم وتجنب المرطبات الزيتية واستبدالها بمرطبات خالية من الزيوت il free moisturizer

  5. استخدام واقي الشمس المناسب والخالي من الدهنيات oil free sun screen

  6. استخدام المصفي skin toner على شرط عدم احتوائه على الكحول ويفضل الاستعاضة عنه بماء الورد وعصير الليمون المخفف , أو Rosmary – ( أكليل الجبل ) المخفف .

  7. استخدام المكياج الذي لا يتسبب في زيادة الدهنيات أو ظهور الرؤوس السوداء وتجديه مسجل عليه non – comodgenic ويفضل النوع الباودر الذي يساهم في امتصاص الدهنيات .

  8. عمل قناع أسبوعي لتجديد حيوية البشرة واستخدام Scrub لإزالة الخلايا الميتة والكشف عن بشرة جديدة باستمرار مرتين أسبوعيا .

ودائما استشارتك للطبيب أو الصيدلي أو خبير التجميل المختص يساعدك دائما على العناية الصحيحة بالبشرة وبالتالي المحافظة عليها نضرة ومتألقة دائما .

المقال القادم: بشرتي جافة …. ماذا أفعل ؟

الصفحة السابقة

سابق

Updated: 09/11/2007


بشرتي في رمضان

الصيدلاني / معاذ مروان حمدون

بعد مرور أيام من شهر رمضان المبارك تسمع بين الحين والآخر بعض الناس يتكلمون عن حالة بشرتهم في رمضان وأنها أصبحت شاحبة وأقل نضارة وبدأت تظهر خطوط رفيعة على الوجه بالإضافة لاسوداد بسيط تحت العينين.

في بداية حديثنا نحب أن نذكر أن شهر رمضان هو فرصة ذهبية لكل من يريد أن يرقى بحالة الإيمانية فيكون المسلم في حلة إيمانية زاهية بمعاني الروحانية والإيمان العميق . فهو شهر عبادة وفيه الكثير من جهاد للنفس عن ما تحب فيصب المسلم فيه اهتمامه إلى كل ما يقربه من الله – تعالى – خلال هذا الشهر لذلك تجد أن الناس يظلمون أنفسهم عندما يقولون أن الصيام هو المسبب لمشاكل بشرتهم بينما يعود السبب الحقيقي إلى العادات الخاطئة والتي أصبحت من سمات رمضان عند الكثيرين مثل السهر ، قلة ساعات النوم واضطراب النظام الغذائي وغيرها من العادات التي تفقد في بعض الأحيان هدفاً من أهداف رمضان وتؤثر سلباً على صحة بشرتهم لذلك جمعناً للمهتمين ببشرتهم في رمضان بعض النصائح التي تعينهم على الاهتمام ببشرتهم والتمتع بصيامهم:

  • تناول السوائل
    يعتبر عدم تناول كميات كافية من السوائل أحد الأسباب التي تؤدي لجفاف البشرة وتقليل نضارتها لذا ينصح بالإكثار من السوائل والعصائر الطازجة (ويعتبر شراب السوس من الأشربة المناسبة لزيادة كمية الماء في الجسم) خلال فترة الإفطار وتعتبر 8 أكواب من الماء كافية لحاجة الإنسان اليومية، كما يساعد الوضوء في الحفاظ على رطوبة البشرة كما يمكن استعمال الكريمات المرطبة الليلية night creams قبل النوم لترطيب أكبر للبشرة .

  • التعرض لأشعة الشمس
    ينصح خبراء البشرة دائماً بالابتعاد عن التعرض المباشر لأشعة الشمس لما في ذلك من تأثير مضر على البشرة وخاصة في الأوقات من الساعة 10 صباحاً إلي 4 مساءاً حيث تكون أشعة الشمس قاسية كما ينصح باستعمال واقي الشمس حسب نوع البشرة بشرط عدم احتوائه على لون ( شفاف ) بقوة لا تقل عن ( SPF 25 ) ويمكن استعمال كريم الشمس في حالة النساء اللواتي يقفن قريباً في الفرن لفترات طويلة إذ تعمل الحرارة الخارجة من الفرن على زيادة تهيج الخلاياً الصبغية Melanocytes وزيادة إفراز مادة الميلانين melanin التي تؤدي لاسمرار البشرة .

  • النظام الغذائي الصحي
    تكون المائدة في رمضان مليئة بما يحب الإنسان لذا ينصح بأن تحتوي المائدة وجبات رئيسة مكونة من الخضار أو السلطات والإكثار من تناول الفواكه الغنية بالألياف والفيتامينات التي تحتاجها البشرة والابتعاد عن المأكولات الدسمة أو ذات الدهنية العالية واستبدالها بوجبات أقل دسامة كما ينصح بالتقليل من المشروبات المنبهة التي تحتوى الكافيين (الشاي والقهوة) لما لها من تأثير سيئ على البشرة إذا تناولها الإنسان بكثرة .

  • النوم الجيد
    محاولة النوم باكرا والتقليل من السهر ومشاهدة التلفاز للمحافظة على هدوء البشرة ويختلف الباحثين في عدد ساعات النوم التي يحتاجها الإنسان ولكن أكثرهم يوصي بـ 7 إلي 8 ساعات يومياً والابتعاد عن الأشياء التي قد تسبب القلق مثل شرب المنبهات قبل النوم أو النوم بعد مشاهدة التلفاز مباشرة .

  • الابتعاد عن الانفعال والتوتر وأخذ الأمور بروح الصائم الإيجابية دائماً .

  • تناول الفيتامينات الخاصة بالبشرة عند الشعور بالإرهاق الشديد مثل فيتامين A, E, C والزنك .

  • ممارسة المشي أو الرياضة الخفيفة 20 دقيقة يومياً لتنشيط الحركة الدموية وزيادة الدم والواصل لخلايا الجسم ومنها خلايا البشرة .

وفي النهاية نرجو من الله تعالى أن يتقبل طاعتكم ويزيدكم إقبالاً على الطاعات لتفرحوا بها بعد رمضان وكل عام وأنتم بخير .

الصفحة السابقة

سابق

Updated: 09/11/2007


بعض الإحصاءات عن سرطان الثدي

يعد مرض سرطان الثدي من أكثر أمراض السرطان انتشارا في العالم وبالذات في الدول الغربية، ويعتبر سرطان الثدي من أكثر الأورام شيوعا عند السيدات في المملكة العربية السعودية (بنسبة 20.6‏%) من ‏جميع الأورام الخبيثة الأخرى بناء على إحصاءات السجل الوطني للأورام عام (1999-2000 ‏م) وبمعدل 28.9 ‏حالات سنويا، ونسبة الإصابة عند السيدات في المملكة هي 13.6 ‏حالة لكل 100،000 سيدة.

‏وهذه النسبة تعتبر أقل من المجتمعات الغربية بكثير، حيث إن الإحصاءات في تلك البلدان تشير إلى الآتي:

  • هولندا 91.6 ‏حالة لكل 100،000 سيدة.

  • الولايات المتحدة الأمريكية 91.4 ‏حالة لكل 100،000 سيدة.

  • فرنسا 83.4 ‏حالة لكل 100،000 سيدة.

  • الأردن 33 ‏حالة لكل 100،000 سيدة.

  • اليابان 31.4 ‏حالة لكل 100،000 سيدة.

  • عمان 11.7 ‏حالة لكل 100،000 سيدة.

وقد لوحظ أن ثلثي الحالات في السعودية يتم تشخيصها في مراحل متقدمة والثلث الباقي فقط في مرحلة مبكرة، والسبب في ذلك هو عدم استجابة الكثير من السيدات لعمل الفحوصات اللازمة للكشف المبكر لهذا المرض وعدم مصارحة الأطباء عند ملاحظة أي أعراض لهذا المرض.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


بقع حب الشباب - ما هي؟

حب الشباب هو اعتلال بالغدد الزهمية (الغدد الدهنية - غدد إفراز الدهن sebaceous glands) التي في الجلد والقنوات التي تحمل إفرازها (الزهم) إلى سطح الجلد . وأكثر أماكن تواجد هذه الغدد هي جلد الوجه والظهر والصدر ، وهي الأماكن التي يسود فيها ظهور حب الشباب. ورغم أن أغلب الذين يعانون من حب الشباب يكون على الوجه. فليس بالضرورة وجوده على ظهورهم أو صدورهم. وعلى النقيض فإن عددا قليلا من الناس سيظهر عندهم حب الشباب المقلق على الجذع بدون بقع على الوجه. ورغم وجود الغدد الزهمية في فروة الرأس فإنه من النادر تكون حب الشباب فيها ، لأن الشعر يعمل على نزح الزهم فلا يتسبب في سد المسام.

وحيث إن حب الشباب - سواء السريري أو الفسيولوجي - مرتبط بزيادة إنتاج الدهون الجلدية ، فان الدين يعانون من حب الشباب غالبا ما يشكون من التزيت الشديد للجلد. أي أن هناك علاقة طردية بين درجة شدة حب الشباب وزيادة إنتاج المواد الدهنية في الجلد.

بالإضافة إلى زيادة إنتاج المواد الزيتية للجلد فان المعانين من حب الشباب تظهر عليهم عدة أنواع من البقع . ويمكن تصنيف هذه البقع إلى نوعين: بقع غير التهابية وأخرى التهابية. فالبقع غير الالتهابية إما أن تكون بيضاء الرؤوس أو سوداء الرؤوس ، أما البقع الالتهابية فتبدو على هينة حطاطات papules أو بثور pustules أو عقيدات nodules أو أكياس cysts.

يعرف أغلب الناس شكل البقع سوداء الرؤوس. تتكون هذه البقع نتيجة تجمع الخلايا مع صبغة الميلانين (صبغة تفرزها خلايا خاصة بالجلد) في قنوات الغدد. أما البقع بيضاء الرؤوس فهي تشبه في حجمها البقع سوداء الرؤوس - تصل إلى 2 مم- وغالبا ما يفوق عددها سوداء الرؤوس بنسبة 1:5 ، ولها لون الجلد ولكن يصعب رؤية منفذها الذي تتسلل منه الزيوت والبكتيريا. وفى أغلب الأحوال يجب شد الجلد وفحصه في ضوء جيد لمشاهدة الرؤوس البيضاء . والأكثر احتمالا أن تتحول الرؤوس البيضاء إلى بقع ملتهبة ، إذ أن المادة الموجودة في الرؤوس السوداء يمكنها الخروج بسهولة أكثر.

البقع الصغيرة الحمراء التي يلاحظها المصابون بحب الشباب تسمى حطاطات papules ، أما البقع الصفراء فتسمى بثرات pustules . وتبعا لدرجة الالتهاب ، فإن البقع الملتهبة يمكن أن تكون كبيرة وأحيانا مؤلمة وفي هذه الحالة تسمى عقيدات nodules ، أو حتى أكبر حجما وتسمى أكياس cysts . فالحطاطات والبثرات تدوم عادة من ثلاثة إلى عشرة أيام ، ولكن العقيدات قد تدوم لمدة أسبوعين إلى ثلاثة أسابيع ، أما الكيس فقد يستمر لعدة أشهر. العقيدات والأكياس سيعقبها تكون ندب في عدد قليل من المرضى.

A- جريب الشعر الطبيعي ، B- الرؤوس السوداء ، C- الرؤوس البيضاء ، D- حطاطات ، E- بثرات
الرؤوس السوداء | الرؤوس البيضاء | حطاطات | بثرات | أكياس

ولحسن الحظ فإن تكون الندب غير شائع ، أما الآن وحيث أصبح حب الشباب قابلا جدا للعلاج فنأمل أن تتناقص هذه المشكلة كثيرا في المستقبل. يوجد نوعان من الندب: فإما أن تكون سميكة وبارزة على سطح الجلد (الندب المتضخمة أو الجدرية keloid) أو منخفضة عن مستوى سطح الجلد (البقع الضامرة atrophis) .

في بعض المرضى من ذوي البشرة الداكنة ، يمكن أن يحدث تلون بالجلد نتيجة للتفاعلات الالتهابية التي تصحب الإصابة بحب الشباب. وهى من العواقب الثانوية لكثير من الأمراض الجلدية ويمكن أن تدوم لأشهر عديدة أو حتى سنوات. ولهذا تكون من الأهمية بمكان أن يبادر ذوو البشرة الملونة بالعلاج المبكر والفعال لحب الشباب.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


بنوك الحبل السري 2

بنوك الحبل السري Umbilical cord banks

بقلم : فراس جاسم جرجيس

ما هو دور بنك الحبل السري :
الجمع :

  • بعد أن يخرج الوليد إلى الحياة ، لا يبقى على الأم إلا دفعة أخرى بعد عناء المخاض ، ليستطيع الطبيب إخراج الحبل السري umbilical cord " الذي كان يمد الطفل بالغذاء خلال فترة الحمل طوال الأشهر التسعة " . وبعد ذلك يقوم الطبيب بقطع الحبل السري .

  • يقوم أولا بأخذ الحبل السري المقطوع ( 4- 8 إنشات ) ، ومن ثم تنظيفه بمحلول مطهر .

  • تغرس بعد ذلك إبرة تنتهي بكيس بلاستيكي ( مثل الكيس الذي يتبرع فيه بالدم ) ، لجمع الدم من الحبل السري المقطوع ، وتترك لتملئ الكيس البلاستيكي عن طريق الجاذبية حتى يتوقف انتقال الدم . بعد ذلك تثبت المعلومات المطلوبة على الكيس ، بعد أن يتم إغلاقه بأحكام . وتضع معظم بنوك دم الحبل السري بطاقة تعريفية لكل عينة ، وبذلك تستطع تأمين صلة بالمانح تمتد لعدة سنوات .

  • تتم هذه العملية خلال 2- 4 دقيقة .

  • كذلك تسحب أنبوبتين من دم الأم .

مشيمة وحبل سري جاهزان لجمع الدم منهما | إحدى المختصات تجري عملية سحب لدم الحبل السري

الخزن :

  • بعد أن تمت عملية نقل الدم إلى بنك دم الحبل السري ، تجرى الفحوصات اللازمة عليه للتأكد من خلوه من الفيروسات والاعتلالات الجينية . يتم كذلك التأكد من صحة المولود للتأكد من خلوه من الأمراض الجينية والجرثومية . كما يتم التأكد من التنميط النسيجي tissue typing ، وتستغرق عملية مطابقة دم الحبل السري ثلاثة إلى أربعة أيام فقط .

  • يتم بعد ذلك حفظ الدم في ثلاجات خاصة في ظروف ودرجات حرارة خاصة ( قد تصل إلى 196 درجة مئوية تحت لصفر ، وفي النتروجين السائل ) ، وتتم عملية التجميد هذه خلال 24 ساعة فقط من أخذ الدم .

صورتان توضحان عملية حفظ الأكياس البلاستيكية التي تحتوي على دم الحبل السري . وتوضح الصورتان الثلاجة المستخدمة في التجميد ويظهر ذلك درجات الحرارة المنخفضة

بعد أن يتم خزنه والتأكد من صحة المولود ، والتأكد من أن الدم صالح صحيا ، وان هناك إمكانية لاستعماله ، يتم استخدامه في حالة طلبة من قبل شخص محتاج إليه حيث يخرج الدم من الثلاجات ويعامل معاملة خاصة ، لاستخراج المادة المطلوبة للقيام بعملية زراعتها في جسم المريض ، وربما تجرى عليه عمليات خاصة لتكثير وتنمية الخلايا الجذعية ( لكون هذه لخلايا محدودة العدد في دم الحبل السري ) .

أما عن آلية عمل هذه البنوك ، فهناك بنوك تقوم بشراء هذا الدم للاستفادة منه في بيعه إلى أشخاص هم بحاجة إليه ، أو إجراء التجارب العلمية عليه . أما النوع الثاني فيقوم بأخذ مبلغ معين من الوالدين الذين يودون جمع هذا الدم ، والاستفادة منه مستقبلا في علاج وليدهم لو أصيب بأمراض في المستقبل . ويمكن حفظ هذا الدم اكثر من 20 سنة ( حيث أثبتت هذه الخلايا قدرتها على مقاومة ظروف التجميد لسنين طويلة ) .

ويقدر أن حاجة الوليد إلى خلايا جذعية من حبله السري مستقبلا يتفاوت من 1/10000 إلى 1/200000 . وهذا مما يفتح المجال في التبرع بهذا الدم إلى مرضى آخرين بحاجة ماسة إلى هذا الدم لعلاجهم .

صورة توضح عينة من دم الحبل السري المجمد

محفوظة في أحد بنوك دم الحبل السري

استعمالات أخرى لدم الحبل السري :

  • نجح العلماء في استخدام الخلايا الجذعية في دم الحبل السري بتحويلها إلى خلايا مخ لدى الفئران . وهذا الإنجاز يبشر بفتح آفاق جديدة لاستخدامات أخرى لدم الحبل السري . حيث قام العلماء باستخلاص الخلايا المولدة من دماء الحبل السري . وإضافة حامض الريتينوك Retinoic acid وهرمون النمو لتحويلها إلى خلايا عصبية غير ناضجة . ثم حقنها في أوردة الفئران التي تعاني من جلطات دماغية . ونجحت هذه الطريقة في علاج الحيوانات بطريقة مذهلة . وتم الحصول على أفضل النتائج في حالة استخدام هذه الطريقة خلال اليوم الأول من حدوث الجلطة . وقد تمكنت الفئران التي حقنت من الحركة بصورة افضل ، وبعد شهر لوحظ تحسن بمعدل 80% . ولوحظ أن الخلايا التي حقنت حلت محل الخلايا المدمرة ، ليس هذا فقط بل عززت في ما يبدو من عملية علاج التلف في الدماغ .

  • كما يقوم العلماء على استثمار هذه الخلايا الجذعية في عمليات إنتاج خلايا الكبد والعظام والغضاريف وعضلات القلب .

  • كما تم الاستفادة من الخلايا الجذعية الموجودة في الحبل السري في علاج طفلة كانت تعاني من ورم أرومة العصبي Neuroblastoma.

وقد أثبت دم الحبل السري نجاحه ، وقد يغني في المستقبل عن المصادر الأخرى للخلايا الجذعية ليحل دم الحبل السري محلها ، لكونه لا يشكل خطرا على الأم أو الطفل ، ويختلف مناعيا ، وسهولة الحصول عليه ، بالإضافة إلى سهولة التعامل معه وتكثيره و وإمكانية حفظه لفترات طويلة ، وقلة الأخطار من استعماله ، وقلة القيود الأخلاقية على استخدام هذا النوع من الخلايا .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 19/01/2007


بنوك الحبل السري Umbilical cord banks

بقلم : فراس جاسم جرجيس

أنشأت أولى البنوك في العالم لحفظ الأموال ، وكانت تعتبر فتحا كبيرا في عالم الاقتصاد والأموال ، وهنا عرف معنى كلمة بنك وهو المكان الذي تحفظ فيه أموال المودعين ، ويستردونها في حالة الحاجة إليها . وجاء تطور الطب عبر السنين باكتشاف عمليات نقل الدم والاستفادة منه . ولعدم إمكانية تصنيع الدم صناعيا ، فقد قام العلماء على إيجاد طريقة لحفظ كميات كبيرة من الدم المتبرع للاستفادة منها في حالات الحرب والسلم . وحاليا بدأ النوع الجديد من البنوك بالظهور والتي بدأت تأخذ طريقا جديدا من خلال اكتشاف فوائد دم الحبل السري الذي يعتبر أحد معجزات الولادة والذي لم يهتم إليه أحد سابقا ، واصبح الآن منقذا لحياة آلاف من المرضى ، ولكون هذا الدم يحتوي على كمية من الخلايا الجذعية القادرة على إعادة بناء خلايا الدم والجهاز المناعي لدى المرضى المصابين بأمراض كابيضاض الدم leukemia وأنواع أخرى من السرطان ، مما أهله لأن يكون المنقذ في علاج الكثير من الأمراض . ولأن هذا الدم يتم الحصول عليه أثناء عملية الولادة ( وهو وقت محدود نسبيا ) ، فلابد من حفظه في ظروف خاصة للاستفادة منه في علاج الكثير من الأمراض ، ويبشر استعمال دم الحبل السري بآفاق جديدة في عالم الطب والعلاج .

يعتبر الحبل السري مصدرا غنيا للخلايا الجذعية المصنعة للدم Hematopoietic stem cells ، وهي السليفة لكل ما يحتويه الدم ، بدءا من الخلايا الدموية البيض white blood cells المقاومة للعدوى ، والخلايا الحمر red blood cells الحاملة للأوكسجين ، إلى الصفائح الدموية platelets التي تسهل عملية تخثر الدم بعد حدوث إصابة أو جرح ما .

وتكفي الخلايا الجذعية الموجودة في مشيمة واحدة لإعادة بناء خلايا الدم والجهاز المناعي عند طفل مصاب بابيضاض الدم leukemia ( وهو مرض يتميز بانقسام خلايا الدم البيض بصورة غير سوية مما يوجب قتلها بالمعالجة الكيمياوية ) ، وتكفي لعلاج شخص بالغ في حال تنميتها في ظروف خاصة .

وعند الرجوع للماضي كان على الأطباء البحث عن مانح ليؤمنوا نقي (نخاع) العظم bone marrow الذي يحتوي أيضا على خلايا جذعية منتجة للخلايا الدموية والمناعية . ولكن لسوء الحظ كان الكثيرون يموتون خلال فترة البحث الطويلة عن مانح يطابق النوع النسيجي للمريض . أو بسبب المضاعفات الناتجة عن عدم تطابق النقي الممنوح تطابقا جيدا ؛ أما دم الحبل السري القابل للحفظ لفترات طويلة ، فهو اكثر احتمالا للتطابق الجيد واقل احتمالا لأحداث المضاعفات لان الخلايا الجذعية في دم الحبل السري تختلف مناعيا عن تلك الموجودة في نقي العظم عند البالغين ، وكذلك تتميز بأنها اكثر تحملا tolerance .

وعلى الرغم من أن العلاج بهذه الطريقة لا يشمل علاج جميع الأمراض . ولكن العلماء يتأملون بإمكانية تطوير هذه الطريقة العلاجية لتشمل علاج أمراض أخرى في المستقبل القريب ، ولكون هذه الطريقة قد حققت نجاحات كبيرة ، فأن العلماء ينظرون إليها نظرة مشرقة في سبيل تحقيق مكاسب طبية كبيرة . ومن أهم الأمراض التي يسعى العلماء الآن لتحقيق نجاحات فيها ، وقد تم فعلا النجاح في قسم منها :

  1. أمراض الدم: ابيضاض الدم leukemia باختلاف أنواعه الحادة والمزمنة ، وفقر الدم بأنواعه المختلفة ( فقر الدم المنجلي Sickle cell anemia ، فقر الدم الفرانكفوني ، فقر الدم الغير مستجيب للعلاج ، الخ ... ) .

  2. أمراض النخاع الشوكي .

  3. مرض هوجكن Hodgkin's disease.

  4. أنواع متعددة من السرطان ( سرطان الثدي ، سرطان الدم ، سرطان الكلى ، الخ ... ) .

  5. أمراض جهاز المناعة ( نقص خلايا T ، نقص خلايا B ، إعادة تشكيل الجهاز المناعي للرضع المولودين ولديهم عوز مناعي مشترك sever combined immunodeficiency ، الخ ... ) .

  6. متلازمة هرلر Hurler's syndrome ، التي تسبب تنكسا عصبيا مستفحلا يؤدي في النهاية إلى الوفاة . وفي هذه الحال يستفاد من الخلايا الجذعية ليس فقد لتكوين خلايا الدم الحمراء والبيضاء ، بل أيضا في تكوين خلايا داعمة للدماغ .

وهناك آمال كبيرة من العلماء على هذا النوع من العلاج لتحقيق فتحا مهما في مجال الطب والعلاج الحديث .

بعد التعرف على المميزات الواضحة لاغتراس دم الحبل السري ، قامت عدة مراكز طبية ومستشفيات وبعض الجامعات بتأسيس بنوك لحفظ دم الحبل السري ، تمكن الأم الراغبة في منح دم الحبل السري الخاص بوليدها ليستعمل من قبل الغرباء المحتاجين إليه . وقد أنشأت الكثير من هذه البنوك وانتشرت في أنحاء مختلفة من العالم ، منها الولايات المتحدة الأمريكية و ألمانيا وإيطاليا وتايوان وسنغافورة وبريطانيا واستراليا .

تاريخ تطور نقل دم الحبل السري :

  • ظهر أول دليل على إمكان الاستفادة الطبية من دم الحبل السري عام 1972 ، و تم ذلك عن طريق إعطاء مصاب بابيضاض الدم عمره 16 سنة دم الحبل السري بالتسريب الوريدي infusion . وبعد مرور أسبوع واحد وجد أن دم المريض يحتوي على خلايا حمر منشؤها الخلايا الجذعية للمانح .

  • في عام 1980 بدأ التفكير والمقارنة بين خلايا الحبل السري ونقي العظم المنقول ، ولم يتم التأكد من ذلك إلا في عام 1989 عبر التوضيح أن دم الحبل السري يحتوي على نفس كمية الخلايا الجذعية الموجودة في نقي العظم .

  • وفي العام نفسه تمت أول عملية نقل خلايا جذعية من حبل سري إلى طفل مصاب بمرض وراثي ( الأنيميا الفانكوني Fanconi anima ) عن طريق استعمال دم الحبل السري لأخته الوليدة .

  • في عام 1991 تمت أول عملية لنقل دم الحبل السري لطفل مصاب بابيضاض الدم المزمن ( اللوكيميا ) . وكلا العمليتين نجحتا ، وأدت إلى ولادة آفاق جديدة في عملية نقل دم الحبل السري واستبداله
    بعملية نقل نقي العظم .

  • عام 1997 توصل العلماء إلى دليل أن اغتراس دم الحبل السري – حتى بين مانح ومتلق غير قريبين – هو أكثر أمانا من اغتراس نقي العظم .

أهداف اغتراس دم الحبل السري :

يهدف اغتراس دم الحبل السري إلى الحصول على مصدر للخلايا الجذعية الأكثر تطابقا مع النوع النسيجي لمريض معين . وهناك ست جينات رئيسية Human Leukocyte Antigens أو HLA ( وهي توجد على سطوح جميع خلايا الجسم ، ومن خلالها يتعرف جهاز المناعة على الخلايا ويتعامل معها على أساس كونها خلايا طبيعية ، أي تنتمي للذات ( self ) وما عدا ذلك يقوم بقتلها باعتبارها لا تنتمي للذات non-self . ومن هذه الجينات الست يمتلك كل شخص نسختين ( أو اليلين alleles ) لكل جينة من الجينات الست ، كل نسخة منهما تعود لأحد الأبوين ، ( يوجد من كل اليل أكثر من 30 نوعا مختلفا ) . ومن أجل اغتراس نقي العظم يهدف الأطباء إلى مطابقة الاليلات الستة ( من أصل 12 ) الأكثر ملائمة للاغتراس من الناحية السريرية . ولكن بسبب الاختلاف المناعي لخلايا دم الحبل السري عن خلايا نقي العظم ، يستطيع الأطباء استعمال عينات من دم الحبل السري تطابق خمسة فقط – أو حتى ثلاثة – من اليلات HLA . تتوضع النسخ الجينية المسؤولة عن صناعة بروتينات HLA على الصبغي رقم 6 . وبحسب قواعد علم الوراثة يكون احتمال أن يرث أخوان الصبغي رقم 6 نفسه من الأب والأم ، ومن ثم أن يكونا متطابقين نسيجيا بشكل جيد ، هو 25 % فقط .

إن الاختلافات في الجهاز المناعي للوليد يؤدي إلى تقليل احتمال قيام الخلايا المناعية في الحبل السري لديه بمهاجمة نسج المتلقي ( على أنها غريبة ) ، وبذلك تكون الخلايا المناعية في دم الحبل السري اقل إحداثا للضرر من ضرر خلايا نقي العظم . حيث أن تلقي غرسة من نقي عظم شخص لا يطابق النوع النسيجي للمريض بشكل جيد يمكن أن يكون مميتا ، في حالة إذا نجت كمية ولو قليلة جدا من الخلايا المناعية مؤدية إلى حصول داء الطعم حيال العائل Graft-versus-host disease أو GVHD ( وهي ظاهرة تتسم بمهاجمة الخلايا المغترسة ) ، وتقوم هذه الخلايا بمهاجمة جسم المتلقي على انه غريب . وتؤدي هذه الظاهرة إلى الإصابة بطفح جلدي مصحوب بقروح ، إضافة إلى أذية كبدية ، يمكن أن تتطور إلى فشل كبدي أو نزيف شديد بالجهاز العصبي ، وقد يؤدي هذا المرض سريعا إلى الوفاة .

يعتقد العلماء بأن مستقبل العلاج سيكون معتمدا على نقل دم الحبل السري . وسيوظف هذا التطور في تقوية جهاز المناعة لعلاج أمراض كالإيدز و السرطان . وتتميز هذه الطريقة بوجود الكثير من الفوائد التي تميزها عن عملية اغتراس خلايا من نقي العظم ، والتي تبشر بأفاق جديدة لتطور الطب الحديث وتفتح أبوابا في العلاج :

  1. وجود عدد غير محدد من المتبرعين ( حيث أن أغلب الأطفال الأصحاء جنينيا وجسديا بإمكان أهاليهم التبرع بهذا الدم ) .

  2. وجود استجابة أكبر للخلايا المنقولة من الحبل السري منه للخلايا المنقولة من نقي العظم .

  3. يمكن خزنه للاستعمال الشخصي ( للطفل المولود نفسه ) أو يمكن التبرع به للآخرين .

  4. انخفاض الإصابة بالمرض القاتل GVHD .

  5. انخفاض التكاليف المادية .

  6. قلة الآثار الجانبية .

  7. سهولة الحصول عليه من دون خطر أو ألم على الأم أو الطفل .

ولكن مع وجود هذه الفوائد فهناك بعض المخاطر أو السلبيات في غرس دم الحبل السري ، ومن هذه السلبيات :

  • احتمال وجود أخطاء وراثية ( جينية ) في الخلايا الجذعية في عينة دم الحبل السري ، مما يمكن أن يسبب مرضا عند المتلقي وهذه الحالات – التي تشمل فقر الدم الخلقي أو نقص المناعة – قد لا تظهر عند المانح إلا بعد عدة شهور أو سنوات . يكون دم حبله السري قد نقل خلالها إلى أشخاص آخرين ، ويمكن لبنوك دم الحبل السري أن تتجنب هذا الخطر بدرجة كبيرة عن طريق إجراء ما يشبه الحجر الصحي للدم مدة تتفاوت بين 6 و 12 شهرا تتصل خلالها بعائلة المانح للتأكد من تمتعه بصحة جيدة .

  • وهناك سلبية أخرى لدم الحبل السري تتمثل في احتواء العينة الواحدة منه على عدد قليل نسبيا من الخلايا الجذعية . فمع أن دم الحبل السري يمكن أن يستعمل للاغتراس لدى البالغين ، توضح الدراسات انه بسبب العدد المحدود للخلايا الجذعية في عينة دم الحبل السري ، يستفيد المرضى الأضخم حجما ( الأكبر عمرا ) بشكل أقل من المرضى الأصغر حجما ( الأحدث عمرا ) . ويعمل الباحثون الآن على استحداث عدة طرق من أجل زيادة عدد الخلايا الجذعية في عينات دم الحبل السري عن طريق استعمال المغذيات nutrients وعوامل النمو growth factor . وكذلك يقومون بهندسة الخلايا الجذعية جنينا من أجل إصلاح الاضطرابات الوراثية كالعوز المناعي المشترك severe combined immunodeficiency ففي هذه الحالة ، يجمع الأطباء دم الحبل السري الخاص بالمريض ، ثم يقحمون جينات سوية في الخلايا الجذعية لدم الحبل السري ، ثم يعيدون حقن الخلايا في جسم الطفل .

يبشر كل ذلك باستعمالات اكثر إثارة لدم الحبل السري . فإذا احتفظ بهذا الدم الخاص بمولود به خلل وراثي في نقي عظامه أو في دمه . يمكن عن طريق الهندسة الجينية إصلاح الخلل في دمه الذي تم جمعه ، ومن ثم يحقن الطفل به . وبذلك لن يعاني هذا الطفل أبدا من التأثيرات السلبية لمورث الجيني . وبخلاف ذلك ، يمكن أن يعالج مثل هذا الطفل بحقن خلايا جذعية من عينة دم حبل سري – كامل التطابق – لمانح من غير الأقرباء عن طريق بنك الدم .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 19/01/2007


بوتاسيوم Potassium

البوتاسيوم Potassium
أين يوجد عنصر البوتاسيوم؟

هضم الطعام

المواد الكربوهيدراتية

المواد الدهنية

البروتينات

أملاح المعادن

بوتاسيوم

حديد

صوديوم

فسفور

فلور

كالسيوم

مغنيسيوم

يود

الفيتامينات

عنصر البوتاسيوم ضروري للأعصاب والقلب والشرايين والعضلات كما أن له شأنا كبيرا في تعديل الأحماض الضارة بالجسم لكن الإفراط فيه قد يؤدي إلى مضايقات ومضار الإنسان في غنى عنها. إن الإفراط في تناول عنصري البوتاسيوم والصوديوم قد يؤدي إلى نقص أملاح معدنية أخرى مما يفتقر إليها الجسم.

وبكلمة وجيزة فان عنصر البوتاسيوم له أهمية عنصر الصوديوم فكما أن ملح الطعام موجود في السوائل الطبيعية المختلفة في الجسم كذلك فإن عنصر البوتاسيوم موجود في خلايا العضلات وكريات الدم وغيرها.

 أين يوجد عنصر البوتاسيوم؟
عنصر البوتاسيوم موجود في الأطعمة المختلفة كاللحوم واللبن والبيض والخضروات والفواكه والحبوب. مقدار أملاح الصوديوم والبوتاسيوم الموجودة في بعض المواد الغذائية (ملغ في كل مائة غرام):

 | صوديوم | بوتاسيوم
اللحوم | 50-110 | 325-400
البيض | 130 | 100
الحليب | 20-50 | 110-150
الشعير | 300 | 500
القمح الجاف | 30 | 460
البنادورة | 30 | 160
الكوسا | 0 | 170
البقول | 40 تقريبا | 750-1000

يظهر من الجدول بأن الخضروات فقيرة بالصوديوم وغنية بالبوتاسيوم وأكثر ما تحتويه من عنصر البوتاسيوم هو الكراث (البراصيا) إذ يصل احتوائه منه الى 300 ملغ ثم الجزر والسبانخ.إن نقع الخضروات في الماء كثيرا يقلل من قيمتها الغذائية لفقدان أملاحها وانحلالها في ماء الغسيل، كما أن عملية الطبخ قد تفقدها جزأ من عنصر البوتاسيوم الذي ينحل في ماء الطبخ.

لذلك يجب علينا أن نقلل ما أمكن من كمية الماء المعد للطبخ مع عدم إهمال المرق الذي يحتوي على عديد من الأملاح المنحلة فيه ومن هذه الأملاح عنصر البوتاسيوم. فمثلا الجزر، البصل، اللفت، البطاطا، اليقطين، السبانخ يفقد 70% أما القرنبيط، البازلاء، الفاصوليا الخضراء تفقد 60% والذرة، الملفوف، الملفوف الحمراء، الشمندر، البنادورة تفقد 50% فالإعتدال مطلوب في جميع الأمور.

ملحوظة: إن وجود الصوديوم والبوتاسيوم في اللحم يتفاوت بحسب جنس الحيوان علما بأن إحشاء الحيوان تحتوي على كمية أوفر.

Updated: 01/02/2007


بيان (سياسة) السرية لموقع صحة

Privacy Statement for Sehha for Arabic Medical Information

لقد تم صياغة بيان (سياسة) السرية هذا بواسطة موقع صحة للمعلومات الطبية والصحية العربية (صحة) لكي نظهر وبوضوح التزامنا الثابت بالسرية. فالسطور التالية تكشف طرق جمع واستعمال المعلومات التي يتم الحصول عليها بواسطة موقع صحة.

موقع صحة يجمع معلومات خاصة بزوار الموقع بواسطة أربعة طرق:

  1. معلومات تجمع آليا (مثلنا مثل كل مواقع شبكة الإنترنت تقريبا)

  2. البيانات التي يقوم الزوار بتزويدنا بها من خلال التسجيل الطوعي الاختياري في نشرة صحة للمعلومات الطبية والصحية

  3. البيانات التي يقوم الزوار بتزويدنا بها من خلال نموذج الأسئلة الطبية الطوعية الاختيارية

  4. البيانات التي يقوم الزوار بتزويدنا بها من خلال نموذج الملاحظات الطوعي الاختياري

  • المعلومات المجمعة آليا
    يقوم خادم (الكمبيوتر الرئيسي) مواقع الإنترنت في جميع أنحاء العالم تقريبا ، وذلك يتضمن خادم موقعنا وخدمات التتبع المقدمة من طرف ثالث بتسجيل بعض المعلومات آليا حول الزوار. هذه المعلومات تتضمن تاريخ ووقت زيارتك ، عنوان واسم الـ IP ، مستعرض أو متصفح الإنترنت ، نظام التشغيل، والدولة. إضافة إلى ذلك، يتم تسجيل تقارير عن أكثر الصفحات التي تزار. البيانات المتوفرة لموقع صحة أو أي موقع آخر من خلال نظام تتبع خادم الموقع تكون ملخصة وغير شخصية وتمكننا من أن نقوم بتحسين محتويات الموقع بما يناسب احتياجات زوارنا وفي نفس الوقت تساعد معلنونا على فهم التنوع السكاني الإحصائي لزوارنا.

  • المعلنون
    نقوم باستخدام شركات إعلان لعرض إعلانات على موقعنا. هذه الإعلانات ربما تحتوي على كوكيز cookies . الكوكيز التي تقومون باستلامها مع الإعلانات تجمع بواسطة شركات الإعلان ، ولا يوجد لدينا طريقة للوصول إلى هذه المعلومات. نحن لا نستعمل كوكيز في موقع صحة.

  • نماذج التسجيل ، الأسئلة، الملاحظات
    المعلومات التي يتم تزويدنا بها من خلال نماذج الأسئلة الطبية ، الملاحظات ، الاشتراك أو التسجيل في نشرة صحة للمعلومات الطبية اختيارية وطوعية. هذه المعلومات تمكننا من أن نساعد زوارنا وأن نزودهم بالمعلومات الطبية المفيدة ، وفي نفس الوقت تساعدنا أن نحسن من محتوى الموقع بما بتناسب واحتياجات الزوار.

    نماذج التسجيل ، الأسئلة، الملاحظات تتطلب من زوارنا أن يزودونا بمعلومات اتصال (مثل الاسم , البريد الإلكتروني , الهاتف والفاكس) ، ومعلومات إحصائية (مثل العمر والجنس).

    المعلومات التي تجمع من خلال النماذج تستخدم لإرسال معلومات طبية ، لتوضيح الأسئلة الطبية ، وأيضا تستخدم لإرسال رسائل ترويجية ومواد دعائية من بعض معلنينا إلى زوارنا ، وأيضا تستخدم للاتصال بالزائر عندما يكون ذلك ضروريا.

    بإمكان زوارنا اختيار عدم استلام البريد ؛ راجع الجزء الخاص "بالحرية في الاختيار" أدناه.

    من الممكن أن نزود المعلنين ببيانات إحصائية مختصرة فقط. لن يتم تزويد أي معلومات شخصية لأي طرف ثالث بأي حال من الأحوال وذلك يتضمن المعلنون. الاستثناء الوحيد لهذا هو المعلومات المرسلة خلال الأسئلة الطبية ؛ راجع الجزء الخاص "بالعلاقات الخاصة" أدناه.

  • وصلات خارجية
    هذا الموقع يحتوي على وصلات إلى مواقع أخرى. موقع صحة للمعلومات الطبية العربية ليس مسؤولا عن سياسة السرية التي تمارس في تلك المواقع أو محتواها.

  • الإحصاءات
    موقع صحة يعرض أسئلة إحصائية من خلال وصلات إلى طرف ثالث لكي يتم بناء قاعدة معلومات طبية عربية لبضعة مظاهر طبية. الطرف الثالث الذي يقوم بتوفير هذه الخدمة يستخدم كوكيز. هذه الكوكيز غير مرتبطة بأي معلومات شخصية حول الزوار. استقبال الكوكيز مع نماذج التصويت يتم بواسطة شركة الإحصاءات ، ولا يستطيع موقع صحة الوصول لهذه المعلومات. نحن لا نستعمل كوكيز في موقعنا. تستعمل شركة الإحصاءات الكوكيز بهدف معرفة من قام بالتصويت ، وذلك بهدف منع تكرار التصويت لو تطلب السؤال الإحصائي ذلك وبهدف عرض الإعلانات. البيانات التي تسجلها هذه الكوكيز لا ترتبط بمعلومات شخصية حول الزوار.

  • علاقات خاصة
    نحن لا نرتبط مع أي طبيب ، مستشفى ، نظام صحة ، أو شركة تأمين . الأطباء الذين يقبلون أن يجيبوا على الأسئلة الطبية أيضا غير مرتبطون بنا. فهم يتطوعون لمساعدتنا ولمساعدة زوارنا بإجابة الأسئلة الطبية مجانا. في هذه الحالة فقط يتم تزويد الطبيب الذي سيجيب على السؤال الطبي بالبيانات الشخصية الخاصة بصاحب السؤال.

  • ضمان لأمن المعلومات
    هذا الموقع يوفر وسائل أمن لضمان أمن المعلومات وعدم ضياعها ومنع سوء استعمال أو تعديل المعلومات التي بحوزتنا. وهذا يتم بضمان أن هناك فقط بضعة أشخاص موثقون يقومون بالتعامل مع المعلومات. ويتم عمل نسخ احتياطية دورية يتم حفظها بمكان آمن.

  • إرشادات خاصة بالأطفال (أقل من 13 سنة)
    هذا الموقع يعرض معلومات عن الصحة الجنسية. رأي الأهل (الوالدين) العرب على ملائمة مثل هذه المعلومات للأطفال أقل من 13 سنة من الممكن أن يتراوح بين المناسب إلى غير مناسب. ولو أنه من المحال أن يتم التحقق من عمر الزوار إن لم يتم تزويد ذلك طوعا ، فنحن نهتم بالأطفال ونفهم بأنهم بالنسبة للسرية بحاجة لتعامل خاص . لهذا فقد تبنينا سياسة السرية التالية بخصوص الأطفال:

    1. لن نجمع ، نستعمل ، أو نوزع إلى أي طرف ثالث أي معلومات مميزة شخصيا بدون قبول أبوي قابل للإثبات المسبق.

    2. لن نوفر للطفل المجال أو المقدرة على توزيع معلومات مميزة شخصيا بدون قبول أبوي قابل للتحقق المسبق

    3. عندما لا نستطيع الحصول على قبول أبوي قابل للتحقق ، سيتم استعمال معلومات الاتصال (مثل البريد الإلكتروني) لكي:

      • نجيب الطفل مباشرة لمرة واحدة فقط ولن نستعمل تلك المعلومات إلى إعادة الاتصال بالطفل للأغراض الأخرى.

      • سنطلب معلومات اتصال بوالد الطفل لغرض الحصول على القبول الأبوي القابل للإثبات

      • نرد أكثر من مرة بشكل مباشر إلى طلب محدد من الطفل ( مثل طلب الطفل الاشتراك في نشرة صحة الطبية أو عندما يسأل سؤال طبي ) ولن تستخدم لإعادة الاتصال بالطفل لأغراض أخرى. سنبذل أفضل الجهود لإخطار الأهل ، وذلك سيتضمن الطبيعة و الاستعمال المقصود للمعلومات ، و نوفر فرصة للأبوين لمنع استعمال المعلومات و الاشتراك في النشاط.

    4. لن نغري الطفل أن يبوح بمعلومات أكثر من المطلوب.

    5. إذا طلب منا ذلك ، سنزود الأهل بوصف للمعلومات المميزة شخصيا والتي جمعت من طفلهم . ويحق للأهل رفض استعمال أو استقبال معلومات مميزة شخصيا في المستقبل ويحق لهم أيضا الحصول على أي معلومات مميزة شخصيا جمعت من طفلهم.

    6. قمنا بوضع إعلان خاص بالأطفال للتوضيح بشكل مناسب للفئة العمرية بخصوص ماهية المعلومات المميزة شخصيا التي نقوم بجمعها.

    7. لن نزود أي وصلات إلى مواقع غير مناسبة للأطفال.

    8. نشجع الأطفال أن يحصلوا على موافقة الأهل قبل القيام بتزويد معلومات شخصية .

  • الحرية في الاختيار
     موقعنا يزود زواره بطرق لاختيار عدم استلام نشرة صحة الطبية أو معلومات ترويجية / تسويقية.

    1. بإمكانك أن ترسل بريد إلكتروني إلى news@sehha.com

    2. بإمكانك زيارة الصفحة التالية http://www.sehha.com/newsltrfrm.htm

  • تعديل البيانات
    هذا الموقع يعطي زواره الخيارات التالية لتغيير وتعديل معلومات سابقة:

    1. بإمكانك أن ترسل بريد إلكتروني إلى news@sehha.com

    2. بإمكانك زيارة الصفحة التالية http://www.sehha.com/newsltrfrm.htm

  • للاتصال بالموقع
    إذا كان لديكم أي سؤال حول بيان (سياسة) السرية أو الموقع أو تعاملك مع هذا الموقع بإمكانك أن:

    1. بإمكانك أن ترسل بريد إلكتروني إلى webmaster1@sehha.com

    2. بإمكانك زيارة الصفحة التالية http://www.sehha.com/feedback.htm

Updated: 06-12-2008

صفحة البداية

البداية

اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


تاريخ الجراحة التنظيرية

ملخص لبحث مطول من أعداد الدكتور محمد محفوظ

  • القسم الأول
    قبل الخوض في تاريخ الجراحة التنظيرية أود التنويه إلى أن هذا العلم قائم على أساسيات علم الضوء والبصريات والتي قام بوضعها وبين وصحح خطأ وجهل اليونانين بها العالم المسلم الحسن بن الهيثم المولود عام 965م في البصرة ، رائد علم الضوء والبصر في القرن الحادي عشر .

    يعتبر إبن الهيثم بحق أكبر مرجع ومصدر لعلم الضوء والبصر والصناعة الطبية بأوروبا من خلال قيام عالم الرياضيات والفيزياء الألماني فيتلو Witelo قي عام 1270 بترجمة كتابه " كتاب المناظِر " والذي قام بطبعه والتعليق عليه عالم الرياضيات والفيزياء الألماني ريسنر Risner في عام 1572 تحت اسم Oticae thesaurus Alhazeni libri VII ليكون بذلك المرجع الأساسي والهام لعلم الضوء والبصر في أوروبا لأشهر علماء العصر في هذا المجال .

    وكذلك لا يفوتني هنا وأينما ذكرت الجراحة أن أ ذكر العالم المسلم أبو القاسم خلف بن عباس الزهراوي ، المولود في مدينة الزهراء بالأندلس عام 927م

    والذي بفضل الله ثم بفضل مجهوداته واختراعه لأول أدوات الجراحة كالمشرط والمقص الجراحي ووضعه لأسس وقوانين الجراحة والتي من أهمها علم ربط الأوعية لمنع نزفها واختراعه لخيوط الجراحة وإيقاف النزف بالتخثير. الحقيقة الكلام عنه في هذا المجال يطول ولكن سأبقي فقط فيما يهم بحثي هنا حيث أنني أقولها وبكل ثقة وفخر بأن الزهراوي هو الواضع الأول لعلم التنظير الجراحي وذلك باختراعه واستخدامه للمحاقن والمبازل (Trocar) الجراحية والتي عليها يقوم هذا العلم وبالفعل قام بعمل تفتيت لحصوة المثانة Lithotrite بما يشبه المنظار في هذا الوقت وهو أول مخترع ومستخدم لمنظار المهبل Vaginal speculum , ويعتبر كتابه " التصريف لمن عجز عن التأليف " والذي قام بترجمته إلى اللاتينية العالم الإيطالي جيراردو Gherardo da Cremona تحت اسم ALTASRIF والذي يعتبر موسوعة طبية متكاملة لمؤسسين علم الجراحة بأوروبا وباعترافهم.

    الأدوات الجراحية للزهراوي مترجمة للغة الإنجليزية :

    أدوات تفتيت حصى المثانة الأصلية التي أستخدمها الزهرواي والتي تعتبر أول أدوات تنظير جراحي في العالم :

    يذكر أن الطبيب الإيطالي ارانسي Giulio Cesare Aranzi قام في عام 1585م بدراسة ونقل وتطوير أعمال الزهرواي مستخدما نظريات أبن الهيثم في علم الضوء وخاصة لتطوير منظار الزهراوي مستخدما انعكاسات ضوء الشمس لأول مرة كمصدر إضاءة .

  • القسم الثاني
    دأب العلماء الأوربيون من أمثال ارانسي على تطوير ما وصل إليهم من علوم البصريات واستخدامها طبيا معتمدين في ذلك على تجارب وخبرة من سبقهم من علماء المسلمين أمثال الزهراوي حتى مجيء الطبيب الألماني فيلب بوتسيني Philipp Bozzini 1773-1809

    والذي قام وبمدينة فرانكفورت في عام 1806 م بتصنيع منظار لتنظير المستقيم والجزء الأخير من الأمعاء وذلك باستخدام تقنية سماها Lichtleiter

    وهي تقنية استخدام الكحول والشمع كمصدر للإضاءة والموثقة بمعهد تاريخ الطب بجامعة فينا والذي أستخدم بداية على الجثث وبعدها قام الجراح الفرنسي انتونا ديزورمو Antonin J. Desormeaux في عام 1850م بتجربته على المرضى واخترت لكم هذه الصور التاريخية منه :

    من الجدير ذكره أن منظار الطبيب الألماني فيلب بوتسيني سرق من متحف الطب بجامعة فيينا بالنمسا بعد الحرب العالمية الثانية ليظهر انه موجود لدى الكلية الأمريكية للجراحيين !! وأعيد في عام 2002 إلى متحف الطب بجامعة فيينا بالنمسا .

    لم تمضي عدة سنوات حتى جاء البروفيسور الألماني ماكسيميليان نيتسه 1848 - 1906 والمولود ببرلين

    ليضع في عام 1879م الأساس الحقيقي لعلم التنظير الحديث وذلك باختراعه واستخدامه بنجاح لأول منظار مستخدما الضوء الكهربائي وكان للجهاز البولي وهذه صورة لمنظاره :

    وقام بتقديمه لأول مرة مع زميله النمساوي جوزيف لايتر في عام 1879م أمام اتحاد الأطباء الألمان في ذلك العام . ليفتح بذلك أفاق جديدة لتشخيص وعلاج أمراض الجهاز البولي والأساس الحديث لهذا العلم , ليس ذلك فحسب بل أساس علم التنظير التشخيصي الذي قمت بالحديث عن مراحله في مقدمة " الجامع الصغير في شرح علوم التنظير " .

  • القسم الثالث
    في عام 1901م دخل الطبيب الألماني جورج كيلنج George Kelling والمولود بمدينة درسدن تاريخ التنظير الجراحي من أوسع أبوابه

    حيث قام بتطوير منظار مواطنه الألماني نيتسه لاستخدامه لأول مرة بتاريخ البشرية لتنظير التجويف البطني للحيوان وواضعا لأول مرة بالتاريخ مصطلح منظار البطن laparoscopy والذي قام بتقديم عمله في عام 1901م أمام اتحاد الأطباء الألمان والذي اعتمد لاستخدامه على الإنسان فيما بعد , وهذه صورة لمنظاره :

    إن عمل جورج كيلينج لم يكن فقط هام كونه أول من قام بتنظير جوف البطن بل أنه يعتبر أيضا أول من أخترع أدوات التنظير البطني من مرشحات للهواء وأنابيب الضخ والقياس والمبازل بشكلها الحديث والتي تستخدم إلى يومنا هذا. وهذه صور لبعض أدواته :

    وكان من اشهر تلامذته السويدي هانز كرستيان ياكوبس Hans Christian Jacobaeus الذي قام بعمل أول منظار للتجويف البطني والصدري للإنسان في عام 1911 معتمدا على تقنية وأدوات أستاذه كيلنج .

    القفزة الأولى باستخدام التنظير للتدخل الجراحي كانت على يد الطبيب الألماني كالك Kalk في عام 1942م الذي قام بعمل أول خزعة للكبد بالمنظار ولحقها بعمل 2000 حالة بنجاح فاتحا أبوابا ومجالات جديدة في هذا العلم خاصة للشركات الألمانية المصنعة لأدوات التنظير والذي يفسر تربعها على عرش هذه الصناعات حتى هذه الأيام حيث كانت البداية والسبق لهم بهذا المجال .

    ومما يجدر ذكره أن الإبرة المستخدمة حتى يومنا هذا لنفخ التجويف البطني دون مخاطر في بداية أي عمل جراحي بالمنظار قام باختراعها الجراح الألماني جوتسه GOETZE في عام 1918 م والتي طورها تلميذه المجري الدكتور فيرس VERRES في عام 1938 م والتي تسمى باسمه .

    القفزة الثانية باستخدام التنظير للتدخل الجراحي كان السبق بها لجراحيين النساء والولادة الألمان حيث كانوا أغلب من استخدم التنظير ومن أشهرهم الجراح الألماني الشهير كورت زم Kurt Semm الذي قام بأجراء حتى أول عملية استئصال للزائدة الدودية بالمنظار وقام بتعليم مؤسسين علم النساء والولادة بأمريكا مثل الطبيب الأمريكي جون موريسون John Morrison الحائز على جائزة أستاذه كورت زم بتوصية منه في عام 1992م.

    رموز علم التنظير الجراحي الحديث بالعالم

    1. البروفيسور الألماني كورت زم Kurt Semm رئيس قسم النساء والولادة بجامعة كيل الألمانية

      والذي يعود له السبق التاريخي بأجراء اغلب عمليات النساء والولادة التنظيرية ليس ذلك فحسب بل تعدي ذلك بأجراء أول عملية استئصال للزائدة الدودية بالمنظار في عام 1980م وقام بتعليم وتدريب اشهر الجراحيين الأمريكيين بهذا المجال من أمثال موريسون وهاري رايش .

    2. البروفيسور الألماني ايرش موها Erich Mühe رئيس قسم الجراحة بجامعة بوبلنجن الألمانية .والذي قام بأجراء أول عملية استئصال مرارة بالمنظار بالعالم في عام 1985م.

    3. البروفيسور الإنجليزي مونسون Monson رئيس قسم الجراحة بجامعة هول بمدينة هامبرسيد بالمملكة المتحدة .والذي قام بأجراء أول عمليات استئصال أجزاء من الأمعاء بالمنظار في عام 1991م ومازالت أبحاثه الرائعة متواصلة لأيامنا هذه .

    4. البروفيسور الألماني هيرمان رايشنشبورنر Hermann Reichenspurner رئيس قسم جراحة القلب بجامعة ميونخ

      والذي أحدث ثورة عالمية بأجرائه أول عملية تبديل صمامات لقلب إنسان نابض بالمنظار وباستخدام تقنية التصوير الثلاثي الأبعاد من سيمنز الألمانية ويعود له السبق بأجراء ووضع أسس جميع عمليات القلب التنظيرية وكذلك هو أول من أجرى هذه العمليات بمساعدة الروبوت الجراحي وكان ذلك في عام 1998 وساعد على دخول وتعليم هذه الطريقة إلى الولايات المتحدة الأمريكية حيث لم يسمح باستخدام هذه التقنية هناك إلا في أواخر عام 2000 م .

      يذكر أيضا بأنه أستاذ لكل من الجراح اوتس كابرت U. Kappert والجراح روموئلد شيشون R. Cichon الجراحيين بمعهد درسدن وليبزش للقلب بألمانيا وهم اكثر من قاموا بأجراء عمليات القلب التنظيرية بما فيها تبديل الصمامات الكامل بالمنظار بنجاح على مستوى العالم واكثر من قام ويقوم بإجرائها بمساعدة الروبوت الجراحي إلى هذا الوقت .

    5. البروفيسور الألماني انجولف تورك Ingolf A. Türk رئيس قسم جراحة المسالك البولية بجامعة برلين .

      قام بأول عملية استئصال كامل للمثانة محافظا على المجرى الطبيعي للبول باستخدام المنظار في أول عام 2000م والتي أذهلت أهل تخصصه مما حدا بجامعة فيرجينا ومركز سرطان البروستاتا بأمريكا بطلبه كبروفيسور زائر للاستفادة منه ومن خبرته خاصة بمجال الجراحة التنظيرية باستخدام الروبوتات الجراحية .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


تبييض الاسنان في البيت

الصورة لاسنان مريض في متوسط العمر متلونه باصفر خفيف استخدم لتبيض الاسنان قالب صنع خصيصا لاسنانه , يضع القالب في اسنانه بعد وضع الجل الخاص لمدة ساعة او ساعتين في اليوم ويمكن ان نرى الفرق خلال ثلاثة اسابيع والعملية تتم بدون الم

اسنان المريض بعد التبييض كما تظهر واضحة , ويمكن للمريض ان يحتفظ بالقالب لاجراء تبييض متى رغب فعادة يتراجع قليلا بعد مدة من الزمن وينصح باجراء اعادة التبييض بعد كل ثلاث سنوات

عودة


تجلط الأوردة العميقة - جلطة الساق Deep Vein Thrombosis - DVT

تجلط الأوردة العميقة - جلطة الساق Deep Vein Thrombosis - DVT

  • ما هو تجلط الأوردة العميقة؟ What is Deep Vein Thrombosis

  • أسباب جلطة الأوردة العميقة Causes

  • أعراض و تشخيص تجلط الأوردة العميقة Symptoms & Diagnosis

  • علاج جلطة الأوردة العميقة Treatment

Updated: 27-12-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


تجميل الاسنان CosmeticDentistry

موقع يختص بكل ما يهمك معرفته عن طب الاسنان وفروعه بشكل مبسط ومختصر ويحدث باستمرار

حقائق عن الاسنان |  |  |  | ماذا عن اسناني
تقويم الاسنان | تجميل الاسنان |  | زراعة الاسنان | معالجة العصب
 |  | الجسور |  | سبب نخر الاسنان
 |  | المادة السادة للشقوق |  | بخر الفم
 | اضراس العقل | المفصل الفكيTMJ |  |

جدة

يشكر دكتور محمد فؤاد صافي موقع صحة لاستضافته هذا الموقع

السعودية

Cosmetic Dentistry تجميل الاسنان

بمساعدة التقنيات والمواد الحديثة نقدم لمريضنا العديد من البدائل لاظهار ابتسامات براقة تتفجر طاقة وحيوية , هناك خيارات عديدة وحديثة, لن نبخل باستشاراتنا فقط اعطنا ساعات قليلة لنعطيك ابتسامة جميلة - ان شاء الله

يمكنك ان ترى ماذا يقدم لك طب تجميل الاسنان الحديث

بعض الصور توضح قبل العلاج وبعده

قبل |  | بعد
b_bleach.jpg (6150 bytes) | تبييض الاسنان بعض الاسنان تحمل بقعا وتلون خفيف يكون من داخل بنية الاسنان نتيجة معالجة لب السن او بشكل طبيعي وهذا يتم علاجه عند طبيب الاسنان حيث يصنع لك قالبا لاسنانك ويزودك بالمادة الخاصة للتبييض وهذا يجب ان يتم تحت اشرافه , فليس كل الحالات ينفع معها هذا العلاج | a_bleach.jpg (7059 bytes) تبيض الاسنان
b_bonding.jpg (9376 bytes) | بعض حالات التشققات والتلون او عدم انتظام سطح الاسنان يمكن ان يسوى بمادة الكمبوزيت او بتصنيع قشرة خزفية ثم تلصق بمواد خاصة لتعطي الاسنان مظهرا طبيعيا | a_bonding.jpg (9513 bytes)
b_veneers.jpg (6754 bytes) | كذلك الحال هناك بدائل التاج الخزفي الكامل لاصلاح بعض العيوب | a_veneers.jpg (7718 bytes)
b_porcelain.jpg (8722 bytes) | وبدائل اخري تسمى الحشوات الخزفية التي تغطي اجزاء من الاسنان | a_porcelain.jpg (8280 bytes)
b_fillings.jpg (8910 bytes) | حشوات الخزف هناك بدائل لحشوات الاسنان المتلونة لتعطي منظرا افضل للاسنان فهناك الحشوات الخزفية المصنعة بمخابر الاسنان او في العيادة مباشرة مع تنوع في الوانها مما يسهل التحكم بمطابقة اللون مع لون الاسنان | a_fillings.jpg (7763 bytes)


تخلص من القلق

القلق العام ونوبات القلق الحاد ( الهلع )

المظاهر والأسباب وطرق العلاج ..

د. حسان المالح

استشاري الطب النفسي
زمالة وخبرة في جامعات فيينا وبريطانيا

تخلص من القلق لتعيش سعيدا
اكتشف ما الفرق بين القلق الطبيعي والقلق المرضي ونوبات الخوف وكيف تحرر نفسك من أسر القلق ونوبات الخوف

في لغتنا العربية نجد أن كلمة القلق حديثة نسبيا ، ونجد عدد من التعبيرات التي تصف هذا الشعور بشكل تقريبي .. مثل الخوف والوجل وعدم الاطمئنان والترقب والحذر ، وغير ذلك من التعبيرات الشائعة مثل : العصبية (والنرفزة) وقلة الصبر والتوتر وانشغال البال..

ويمكننا أن نقول أن درجة من القلق هي صحية وإيجابية لأنها تدفع الإنسان نحو العمل لدرء الأخطار الممكنة أو المحتملة والتي يتعرض لها الإنسان في صراعه مع الحياة. فالقلق باعث إيجابي يساعد في الحفاظ على الذات والنجاح في مسيرة الحياة..

المشكلة تكمن في ازدياد شدة درجة القلق وفي استمراره دون سبب واضح أو معقول.

تصفح هذا الكتاب الإلكتروني لمعرفة :

  • ما هي مظاهر القلق

  • ما هي أسباب القلق

  • كيفية العلاج

  • كيفية تشخيص القلق العام

  • مقياس درجة القلق الذاتي (اختبار نفسي تجريه بنفسك)

  • تشخيص نوبات القلق الحاد أو الهلع (ما هي الأعراض)

  • لولب (حلزون) القلق

  • كيف تسيطر على نوبات القلق

  • عشر قواعد للسيطرة علي نوبات القلق

  • التفكير السلبي

  • التفكير الإيجابي

  • الأفكار الشخصية المرتبطة بنوبات القلق الحاد (اختبار نفسي تجريه بنفسك لتقببم الأفكار الأربعين الخاطئة المرتبطة بنوبات القلق الحاد)

  • برنامج علاج اضطرابات القلق

  • ملاحظات حول الأرق والنوم

متطلبات تشغيل الكتاب Windows ومتصفح انترنت اكسبلورر IE اصدار 4 أو أحدث

اضغط هنا لتنزيل نسختك من الكتاب

أو

هنا لتنزيل نسختك من موقع آخر مساعد

أضغط هنا لشراء الكتاب


تخلص من سرعة القذف

د. علي محمود حلمي
جراح واستشاري جراحة المسالك البولية والتناسلية والعقم
ورائد جراحات وعلاجات الضعف الجنسي للرجال والنساء
ماجستير الجراحة العامة ودكتوراه جراحة المسالك البولية والتناسلية
زميل جمعيات أبحاث الضعف الجنسي العالمية والأفريقية والأوروبية
زميل كلية الجراحين العالمية والأمريكية
وعضو أكاديمية العلوم بنيويورك

اكتشف وأنت على مقعدك المريح وفي ليلة واحدة فقط

أحدث المعلومات التي يعرفها الأطباء عن سرعة القذف وكيفية التغلب عليه

  • هل تعاني من سرعة القذف؟
  • هل تعرف أحدا يعاني من سرعة القذف؟
  • هل أنت معرض للمعاناة من سرعة القذف؟
  • هل تود إثراء ثقافتك الصحية؟

لقد قام د. علي حلمي بخبرته الطويلة في هذا المجال بشرح وبطريقة مبسطة وسلسلة المعلومات الضرورية لفهم الموضوع بالتفصيل لتستطيع التغلب على مشكلة سرعة القذف . تصفح هذا الكتاب الإلكتروني لمعرفة :

  • مراحل العملية الجنسية:
    • 4 مراحل متتابعة كل منها يؤدي إلى الأخرى
    • ما هي مظاهر الضعف الجنسي المتعلقة بتلك المراحل

  • النشوة الجنسية:
    • ما المقصود بها
    • ما الفرق بين نشوة الرجل ونشوة المرأة
    • ما هي العلاقة بين النشوة وبين القذف

  • سرعة القذف:
    • ما المقصود بسرعة القذف
    • ما هي العلاقة بين قذف الرجل ونشوة المرأة

  • متى يجب أن يتم القذف

  • أسباب سرعة القذف:
    • 7 أسباب لسرعة القذف
    • ما الفرق بين سرعة القذف الطبيعية وسرعة القذف المرضية
    • مظاهر وتأثيرات سرعة القذف على كل من الرجل والمرأة
    • من يتأثر بسرعة القذف أولا (الرجل أم المرأة)
    • ما هي النتائج المترتبة على سرعة القذف لكل من الرجل والمرأة

  • كيفية التخلص من وعلاج سرعة القذف:
    • معرفة ما هو العلاح الرئيسي لسرعة القذف
    • 16 طريقة للتخلص من سرعة القذف
    • ما هي الأدوية المستخدمة
    • الطريقة المثلى لاستخدام بعض الأدوية
    • ما هي التأثيرات الجانبية لآهم الأدوية المستخدمة وكيفية تجنبها

متطلبات تشغيل الكتاب Windows ومتصفح انترنت اكسبلورر IE اصدار 4 أو أحدث

اضغط هنا لتنزيل نسختك من الكتاب

أو

هنا لتنزيل نسختك من موقع آخر مساعد


تركيب الجهاز الدوري الدموي

يتألف الجهاز الدوري الدموي من :

  1. الدم

  2. الأوعية الدموية

  3. القلب

أولاً: الدم

الدم سائل احمر اللون يتألف من :

  1. البلازما : هي محلول مائي مائل إلى الاصفرار يحتوي على الأغذية الذائبة وظيفته نقل الغذاء إلى جميع أعضاء الجسم

  2. خلايا الدم الحمراء قرصية الشكل مقعرة من الجانبين ولا تحتوي على نواة يوجد بها مادة الهيموجلوبين التي تساعد في نقل الأكسجين وثاني أكسيد الكربون

  3. خلايا الدم البيضاء تتألف من غشاء سيتوبلازمي وسيتوبلازم ونواة وظيفتها الدفاع عن الجسم

  4. الصفائح الدموية تراكيب غاية في الدقة وخالية من النواة عددها يتراوح حوالي 250 ألف صفيحة تساعد في تجلط الدم

ثانياً : الأوعية الدموية
هي أوعية أنبوبية الشكل يجري الدم فيها وهي على ثلاثة أنواع :

  1. الشريان: هو أنبوب ذو جدار عضلي سمك قادر على التقلص ينقل الدم من القلب إلى أعضاء الجسم المختلفة

  2. الوريد: هو أنبوب ذو جدار رقيق وغير عضلي يحمل الدم من أجزاء الجسم إلى القلب

  3. الشعيرات الدموية : أنابيب رقيقة تتألف من طبقة واحدة من الخلايا الطلائية تسمح بانتشار الغذاء والأكسجين من الدم إلى الخلايا وانتشار ثاني أكسيد الكربون والإفرازات الضارة والفضلات من الجسم إلى الدم

ثالثاً : القلب

عضو عضلي مخروطي الشكل يتكون من أربع حجرات هي :

  1. البطين الأيمن

  2. الأذين الأيمن

  3. البطين الأيسر

  4. الأذين الأيسر

تنقسم الدورة الدموية إلى قسمين هما:

  1. الدورة الدموية الكبرى (الجهازية) وفيها يمر الدم من القلب إلى جميع أعضاء الجسم ماعدا الرئتين ثم يعود للقلب

  2. الدورة الدموية الصغرى ( الرئوية) وفيها يمر الدم من القلب إلى الرئتين فقط ثم يعود منها إلى القلب

الدورة الدموية
كيف تحدث الدورة الدموية ؟

  1. تحمل الأوردة الدم من الجسم إلى القلب ( الأذين الأيمن) ومنه ينتقل الدم إلى البطين الأيمن الذي يضخ الدم عبر الشرايين إلى الرئتين ويكون الدم غير مؤكسد

  2. يحدث للدم داخل الرئتين تبادل للغازات فيطلق غاز ثاني أكسيد الكربون من الدم . ويتم امتصاص غاز الأكسجين . فيتحول لون الدم من أحمر داكن مائل إلى الزرقة إلى أحمر زاهي اللون .

  3. تقوم الأوردة الرئوية بنقل الدم من الرئتين إلى الأذين الأيسر الذي يتقلص بدوره دافعاً الدم إلى البطين الأيسر الذي يضخ الدم إلى جميع أعضاء الجسم عبر الشريان الأورطي

Updated: 09/11/2007


تساقط الشعر Falling hair

تساقط الشعر: أنواعه ، أسبابه ، وكيفية علاجه

Falling hair

الدكتور عبدالله العيسى - رئيس قسم الأمراض الجلدية - مستشفى الملك فيصل التخصصي

يصاب اثنان من كل ثلاثة رجال بنمط أو آخر من أنماط الصلع في الغالب ، إلا أن نسبة أكبر من الرجال والنساء يعانون من نوع أو آخر من أنواع تساقط الشعر خلال فترات حياتهم . ويلجأ العديد من الرجال والنساء ، دون أن يعرفوا بالضبط أسباب تساقط الشعر ، إلى استخدام العقاقير وأنواع كثيرة من الشامبو ، والعلاج الكهربائي ، والمراهم وحتى الجراحة على أمل تشجيع نمو شعرهم من جديد .

ويخصص الناس جزءا كبيرا من الوقت الذي يقضونه في الاهتمام بمظهرهم الشخصي لتصفيف شعرهم وترتيبه . وهم يعلقون أهمية فائقة على وجود الشعر متكاملا في الرأس . أما الصلع أو تساقط الشعر المفاجئ فهو يسبب لهم في الغالب انزعاجا شديدا . ويقرن بعض الرجال وجود الشعر متكاملا في رؤوسهم بالقوة أو الشباب .

  • النمو الطبيعي للشعر

  • أسباب التساقط الغير طبيعي للشعر

  • الولادة

  • الحمى الشديدة والالتهابات الجرثومية الحادة وحالات الأنفلونزا

  • أمراض الغدة الدرقية

  • قلة البروتين في الطعام

  • العقاقير

  • عقاقير علاج السرطان

  • أقراص منع الحمل

  • انخفاض الحديد في المصل

  • الخضوع لجراحات كبيرة أو الإصابات بأمراض شديدة مزمنة

  • الثعلبة

  • تساقط الشعر الوراثي أو الصلع

  • إصابة فروة الرأس بالقوباء الخلقية

  • استعمال مواد التجميل والمواد غير المناسبة للشعر

  • الخاتمة

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


تساقط الشعر Falling hair

تساقط الشعر: أنواعه ، أسبابه ، وكيفية علاجه

Falling hair

الخاتمة
تعود معظم أسباب تساقط الشعر إلى دورة الشعر الطبيعية ، وبالتالي فان تساقط ما يتراوح بين 50 إلى 100 شعرة في اليوم يجب ألا يبعث على الانزعاج ، أما إذا شعرت بفرط تساقط الشعر أو بحدوث صلع واضح فينبغي استشارة طبيب الأمراض الجلدية . وهناك أنماط من تساقط الشعر تلقائيا بحيث ينمو الشعر مجددا من تلقاء نفسه ، وهناك أنواع أخرى يمكن علاجها بنجاح بواسطة أخصائي الأمراض الجلدية . أما بالنسبة للأنماط المختلفة من تساقط الشعر والتي لم يتضح لها علاج حتى الآن فهناك بحوث شتى تجري بشأنها ، وتشير الدلائل إلى أن النتائج المستقبلية ستكون مشجعة وتدعو للتفاؤل بإذن الله .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


تساقط الشعر Hair Loss

بعض أنواع العلاج الكيميائي المستخدمة في علاج مرض السرطان تؤدى إلى تدمير الخلايا المسئولة عن نمو الشعر ( بصيلات الشعر Hair Follicles ) مما يسبب تساقط الشعر. و الكثير من المرضى - خاصة السيدات- يعتبر تساقط الشعر من أشد الأعراض الجانبية للعلاج الكيميائي تأثيرا على حالتهم النفسية. لكن يجب التأكيد على أن تساقط الشعر نتيجة العلاج الكيميائي يكون مؤقتا، و يعود الشعر للنمو مرة أخرى بعد انتهاء العلاج.

و يحدث تساقط الشعر و الذي يطلق عليه الثعلبة Alopecia سواء كليا أو جزئيا. و يمكن إن يشمل تساقط شعر الجسم بأكمله و ليس فروة الرأس فقط. فقد يحدث في شعر الذراع، الأرجل، منطقة العانة، الوجه ( الرموش، الحواجب ).

و يبدأ تساقط الشعر 2 – 3 أسابيع بعد بداية العلاج الكيميائي. و غالبا يحدث التساقط تدريجيا. و يعود الشعر للنمو مرة أخرى خلال 2 – 3 شهور من انتهاء العلاج الكيميائي. و قد يبدأ نمو الشعر ثانية في بعض الحالات قبل نهاية العلاج الكيميائي. و عادة يختلف الشعر الجديد عما قبل فيكون أقل كثافة و قد تتغير طبيعة الشعر عما قبل فمثلا قد يصبح مجعدا عما قبل أو يتغير لونه إلى لون افتح أو أغمق.

طرق التعامل مع تساقط الشعر:

  1. قبل بدء تساقط الشعر:

    • يجب في البداية التحدث مع الطبيب و معرفة هل هناك احتمال لحدوث تساقط للشعر نتيجة العلاج الكيميائي أم لا.

    • محاولة قص الشعر كليا أو جعله قصير قدر الإمكان قبل بدء تساقطه. فذلك يكون أكثر راحة نفسيا للمريض.
      تساقط الشعر Hair Loss

    • إذا كان المريض يخطط أن يستخدم شعر مستعار ( باروكة ) عند حدوث تساقط لشعر الرأس، فعليه اختيار الباروكة قبل بدء العلاج الكيميائي. فعندئذ سيكون اختياره للباروكة أفضل و مناسب لشكل و لون شعره الأصلي. و عليه التأكد إن الباروكة مريحة بالنسبة له و لا تسبب له أي أذى لفروة الرأس.

    • غسيل الشعر برفق و استعمال شامبو لطيف على الشعر مثل شامبو الأطفال. و تجفيف الشعر بمنشفة ناعمة و بلطف.

    • تجنب استعمال مجفف كهربائي للشعر، مكواة للشعر، أي أصباغ، أو اى مواد كيماوية للشعر.
      تساقط الشعر Hair Loss

  2. بعد سقوط الشعر:

    • يجب حماية فروة الرأس بارتداء قبعة عند الخروج لحماية فروة الرأس من أشعة الشمس.

      تساقط الشعر Hair Loss

    • استعمال واقي من الشمس على فروة الرأس عند الخروج نهارا و التعرض للشمس.

    • اختيار وسادة مريحة إثناء النوم. و يكون غطاء الوسادة من الحرير.
      تساقط الشعر Hair Loss

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


تساقط الشعر الوراثي أو الصلع

تساقط الشعر: أنواعه ، أسبابه ، وكيفية علاجه

Falling hair

تساقط الشعر الوراثي أو الصلع
إن الصلع الذي يصاب به الذكور عادة ، أو الصلع الوراثي أو تناقص كمية الشعر هي الأسباب الأكثر شيوعا لحالات تساقط الشعر. ويمكن أن تتم الوراثة من جانب الأم أو من جانب الأب. والنساء اللاتي يصبن بهذا الداء الوراثي يشكين من تضاؤل كمية الشعر ، ولا يصبن بالصلع الكامل. وتعرف هذه الحالة طبيا بـ (الخاصة الذكارية) وتبدأ في فترة المراهقة وفي العشرينات أو الثلاثينات من العمر.

وهناك عدة طرق لعلاج تساقط الشعر الوراثي وتعتمد الطرق العلاجية على عمر المريض ودرجة تساقط الشعر. ويعتبر عقار المينوكسيديل الذي طرح في الأسواق العالمية منذ أوائل الثمانينات الميلادية في أوائل نتائج الأبحاث التي أعطت نتائج مشجعة في حوالي 60% ممن استخدم هذا العقار ويستخدم للرجال والنساء. وفي السنوات الخمس الأخيرة ومع تواصل الأبحاث اكتشف علاج جديد يعطى عن طريق الفم (فنيستراد) ويجب أخذه تحت إشراف طبي ويعطى فقط للرجال. كما أن زراعة الشعر تطورت في السنوات الأخيرة وتتم عن طريق غرس بصيلات الشعر في المناطق الخالية من الشعر.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


تساقط الشعر وأقراص منع الحمل

تساقط الشعر: أنواعه ، أسبابه ، وكيفية علاجه

Falling hair

أقراص منع الحمل
تحتوي الأقراص المانعة للحمل على مادتين هما الاستروجين والبروجستين الاصطناعيين ، والنساء اللاتي يصبن بتساقط الشعر وهن يتلقين أقراص منع الحمل هن في الغالب النساء المعرضات للإصابة بتساقط الشعر لأسباب وراثية ، وقد تحدث هذه الحالة في وقت مبكر نتيجة لتأثيرات الهرمونات شبه الذكورية لمركبات البروجستين التي تحتوي عليها هذه الأقراص. وفي حالة حدوث هذه الحالة ينبغي على المرأة استشارة طبيبها لكي يضعها على نوع آخر من أقراص منع الحمل.

لدى توقف المرأة عن استخدام أقراص منع الحمل عن طريق الفم ، قد تلاحظ أن شعرها يبدأ في التساقط بعد شهرين إلى ثلاثة أشهر من ذلك ، وهذا التساقط قد يستمر لمدة ستة أشهر ثم يتوقف ، وتعود الأمور إلى طبيعتها. وهذا الأمر مشابه لموضوع تساقط الشعر بعد الولادة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


تساقط الشعر وأمراض الغدة الدرقية

تساقط الشعر: أنواعه ، أسبابه ، وكيفية علاجه

Falling hair

أمراض الغدة الدرقية
يعرف الإفراز المتزايد من الغدة الدرقية بفرط النشاط الدرقي ، بينما تعرف حالة تدني الإفراز الدرقي بنقص النشاط الدرقي . وكل من هاتين الحالتين يمكن أن تسبب تساقطا في الشعر . ويمكن تشخيص أمراض الغدة الدرقية بالعلامات السريرية والأعراض الأخرى علاوة للاستقصاءات المخبرية ، علما بأن تساقط الشعر الناتج عن الأمراض الدرقية يمكن مكافحته بنجاح بتلقي المعالجة المناسبة .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


تساقط الشعر وإصابة فروة الرأس بالقوباء الخلقية

تساقط الشعر: أنواعه ، أسبابه ، وكيفية علاجه

Falling hair

إصابة فروة الرأس بالقوباء الخلقية
تحدث التهابات فطرية قوبائية تبدأ على شكل لطخات صغيرة في فروة الرأس ثم تنتشر مسببة تساقطا في الشعر. وهذا الداء معد ويصيب الأطفال في غالب الأحيان ويتم علاجه بعقار يؤخذ عن طرق الفم ويؤدي إلى الشفاء عادة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


تساقط الشعر والأدوية

تساقط الشعر: أنواعه ، أسبابه ، وكيفية علاجه

Falling hair

العقاقير
قد يؤدي تعاطي العقاقير إلى الإصابة بتساقط الشعر ، إلا أن هذه الحالة قابلة للشفاء ومن تلك العقاقير بعض مضادات التجلط (وهي الأدوية التي تمنع حدوث التجلط بتخفيف كثافة الدم) وبعض العقاقير المضادة للنقرس والتهاب المفاصل ، أو مضادات الاكتئاب (التي تخفف أعراض الاكتئاب ) وبعض العقاقير (للسيطرة على مشكلات القلب وارتفاع ضغط الدم )والجرعات المرتفعة من فيتامين أ. ونسبة قليلة نوعا ما من المرضى الذين يتناولون تلك العقاقير يصابون بتساقط الشعر ، إلا أن حالاتهم قابلة للعلاج ولله الحمد .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 05/02/2009


تساقط الشعر والثعلبة

تساقط الشعر: أنواعه ، أسبابه ، وكيفية علاجه

Falling hair

الثعلبة
يتساقط الشعر في حالة الثعلبة على شكل بقع تصبح خالية تماما من الشعر وعلى هيئة لطخات دائرية في حجم العملة المعدنية أو أكبر من ذلك. وقد يؤدي الداء إلى تساقط تام لشعر فروة الرأس وتساقط جزئي أو كامل لشعر أجزاء الجسم. وهذا الداء قد يصيب الرجال والنساء في أي مرحلة من مراحل العمر.

أسباب الإصابة بهذا الداء غير معروفة ، علما بأن الأشخاص الذين يصابون بهذه الحالة يكونون في حالة جسدية وصحية ممتازة باستثناء معاناتهم من تساقط الشعر ، ويمكن لأخصائي الأمراض الجلدية علاج بعض هذه الحالات ، حيث قد ينمو الشعر مجددا تلقائيا في بعض الأحيان.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


تساقط الشعر والحمى

تساقط الشعر: أنواعه ، أسبابه ، وكيفية علاجه

Falling hair

الحمى الشديدة والالتهابات الجرثومية الحادة وحالات الأنفلونزا
يفاجأ المريض بعد مرور فترة 6 أسابيع إلى ثلاثة أشهر من إصابته بحمى شديدة أو بالأنفلونزا بتساقط كمية كبيرة من الشعر ، وتزول هذه الحالة تلقائيا أيضا، إلا أن بعض حالات الالتهاب الجرثومي قد تحتاج للعلاج.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


تساقط الشعر والعملبات الجراحية والأمراض المزمنة

تساقط الشعر: أنواعه ، أسبابه ، وكيفية علاجه

Falling hair

الخضوع لجراحات كبيرة أو الإصابات بأمراض شديدة مزمنة
يصاب بتساقط الشعر في كثير من الأحيان المرضى الذين تجرى لهم عمليات جراحية رئيسية ، لان مثل هذه الجراحة قد تعرض الأجهزة الحيوية للجسم لصدمة لا يستهان بها. وقد يحث تساقط الشعر خلال شهرين أو ثلاثة أشهر من تاريخ العملية ، إلا أن الحالة تعود إلى وضعها الطبيعي خلال بضعة أشهر. كما يصاب من يعانون من الأمراض المزمنة الشديدة بتساقط الشعر ماداموا يعانون من تلك الأمراض.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


تساقط الشعر والولادة

تساقط الشعر: أنواعه ، أسبابه ، وكيفية علاجه

Falling hair

الولادة
 عندما تحمل المرأة ، يتوقف سقوط الشعر نسبيا في العادة ولكن نسبة كبيرة من الشعر تدخل مرحلة السكون بعد الولادة . وفي خلال شهرين إلى ثلاثة أشهر عقب الولادة تلاحظ بعض النساء أن كميات كبيرة من الشعر تتساقط لدى تصفيفه وتمشيطه ، وتتلاشى هذه الحالة تلقائيا في معظم الأحيان . ولا تشكو جميع الوالدات من هذه الحالة كما أنها قد لا تتكرر لدى كل حمل لديها .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


تساقط الشعر وانخفاض الحديد في المصل

تساقط الشعر: أنواعه ، أسبابه ، وكيفية علاجه

Falling hair

انخفاض الحديد في المصل
إن النساء اللاتي يعانين من الطمث الشديد يفقدن كمية كبيرة من الحديد مما يؤدي أحيانا إلى تساقط الشعر. ويمكن تحري نقص الحديد بالاستقصاءات المخبرية ، كما يمكن تصحيح الوضع بتناول أقراص الحديد.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


تساقط الشعر وعقاقير علاج السرطان

تساقط الشعر: أنواعه ، أسبابه ، وكيفية علاجه

Falling hair

عقاقير علاج السرطان
تؤدي بعض أنواع العقاقير المستخدمة في العلاج الكيميائي للسرطان إلى منع تكاثر خلايا الشعر بحيث تصبح الشعرة هشة، وقابلة للسقوط بمجرد بروزها من فروة الرأس. وهذه الظاهرة قد تحدث بعد أسبوع واحد إلى ثلاثة أسابيع من بدء علاج السرطان وقد يفقد المريض حوالي 90% من شعر فروة الرأس. وعند اكتمال العلاج ينمو الشعر من جديد لدى غالبية المرضى. ويتم تشجيع مثل هؤلاء المرضى وخاصة النساء على الاستعداد للأمر بشراء شعر مستعار (باروكة) قبل بدء العلاج.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


تساقط الشعر وقلة البروتين في الطعام

تساقط الشعر: أنواعه ، أسبابه ، وكيفية علاجه

Falling hair

قلة البروتين في الطعام
إن النباتيين الذين يتناولون أغذية خاليا تماما من البروتين ، ومرضى القهم العصابي الذين يتناولون كمية ضئيلة من الطعام ، قد يصابون بسوء التغذية البروتيني ، ولدى حدوث هذه الحالة ، يحاول الجسم الإبقاء على البروتين بتحويل الشعر النامي إلى مرحلة السكون. لذا فقد يعاني من يتبعون نظاما غذائيا قاسيا ، والنباتيون أو مرضى القهم العصابي من تساقط كثيف في الشعر بعد شهرين إلى ثلاثة شهور من بدء التغيير في نظامهم الغذائي بحيث يصبح الشعر قابلا للانتزاع من جذوره بسهولة نسبيا . ويمكن منع حدوث هذه الحالة أو علاجها بتناول كمية كافية من المواد البروتينية .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


تساقط الشعر ومواد التجميل

تساقط الشعر: أنواعه ، أسبابه ، وكيفية علاجه

Falling hair

استعمال مواد التجميل والمواد غير المناسبة للشعر
يستخدم الكثير من الرجال والنساء علاجات كيميائية للشعر مثل الأصباغ والمواد الملونة والمبيضة ومواد تسييل الشعر وتجعيده. والمعالجة بالمواد الكيميائية لا تلحق الضرر بالشعر إلا في أحوال نادرة ، إذا ما تم استخدامها بالطريقة الصحيحة. إلا أن الشعر قد يصبح ضعيفا وعرضة للتساقط إذا ما تكرر استخدامها بصورة مبالغ فيها ، أو إذا ما ظل المحلول على الرأس لمدة مطولة ، أو إذا ما تم استعمال مبيض لشعر تم تبييضه مسبقا. وإذا ما أصبح الشعر ضعيفا جدا وهشا بسبب فرط تعرضه للعلاجات الكيميائية ، فمن الأفضل الإحجام عن استخدام هذه المواد لبعض الوقت حتى ينمو الشعر بصورة طبيعية.

إن غسل الشعر بالشامبو ، وتصفيفه وتفريشه هي أمور ضرورية للعناية بفروة الرأس ، إلا أن الإفراط في ذلك أو ممارسته بطريقة خاطئة من شأنه إلحاق الضرر بالشعر ، مما يجعله عرضة للتساقط أو التشقق ، ويمكن شطف الشعر بالمواد المرطبة بعد غسله بالشامبو لتسهيل تمشيطه وتسريحه وينبغي تنشيف الماء الزائد بضغط المنشفة على الرأس دون أن يتم فرك الشعر بقوة. فالشعر يكون أكثر هشاشة حين يكون مبتلا ، وبالتالي ينبغي عدم اللجوء إلى التمشيط والتفريش العنيف . كما ينبغي الإقلاع عن تمشيط الشعر لمرات عديدة في اليوم لان ذلك إفراطا يلحق الضرر بالشعر . ومن الأمور التي تساعد على عدم تساقط الشعر استخدام أمشاط ذات أسنان متباعدة وفرشاة ذات أطراف ناعمة .

كما ينبغي استبدال تصفيفات الشعر التي تتطلب المبالغة في شده ، مثل تصفيفه (ذيل الفرس) أو الضفائر لأن ذلك يؤدي إلى تساقط الشعر إلى حد ما ، وخاصة على جانبي الرأس .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


تسخين الخبز على لهب الغاز Bread roasting

الدكتور محيي الدين عمر لبنية - استشاري تغذية بمستشفى الملك فهد - بالمدينة المنورة

تسخين الخبز على لهب الغاز Bread roasting

يعتقد بعض زائدي الوزن و مرضى السكر بفائدة تحميص الخبز أو تجفيفه قبل تناوله على موائد طعامهم اعتقادا بأنه يقلل كمية الكربوهيدرات فيه وما يساهم به من سعرات حرارية.

تسخين الخبز على لهب الغاز Bread roasting

وقد تؤدي عملية تحميص الخبز داخل الفرن إلى احتراق أجزاء منه وتفحمها، كما قد يمتص جزء من الغاز الطبيعي ونواتج احتراقه ويتلوث بذرات الفحم الناتج عن عدم اكتمال احتراق هذا الغاز ، وتصبح الأجزاء المحترقة كمركبات تلوث الخبز وليس لها قيمة غذائية لأنها أصبحت مختلفة في تركيبها عن مكوناته التركيبية وهي الكربوهيدرات و البروتينات و الدهون . ويعتقد البعض بأضرار تناول الأجزاء المحترقة من الخبز والأغذية الأخرى لأنها تحتوي على مركبات قد تسبب تهيج في أنسجة الجهاز الهضمي ومنها الأمعاء ، ويوصى بتسخين أرغفة الخبز على قدر على يحتوي ماء في درجة الغليان فتصبح في شكلها وقوامها كالخبز فور خروجه من الفرن .

Updated: 08-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


تشخيص التهاب الزائدة الدودية

هناك العديد من الأسباب المرضية التي تؤدي إلى نفس أعراض التهاب الزائدة الدودية مثل تكيسات المبيض، الحمل خارج الرحم، و حصوات الكلى. لذلك قد يحتاج الطبيب القيام ببعض التحاليل و الفحوصات بالإضافة إلى الكشف الطبي لتأكيد التشخيص.

  • اختبار دم Blood test: يظهر إرتفاع في عدد كرات الدم البيضاء الذي قد يشير إلى وجود عدوى.
    اختبار دم Blood test

  • اختبار بول Urine test: يتم القيام به لنفي وجود حصوات بالكلى.
    اختبار بول Urine test

  • أشعة سينية على البطن Abdominal X-ray.

  • أشعة موجات فوق صوتية على البطن Abdominal ultrasound.
    أشعة موجات فوق صوتية على البطن Abdominal ultrasound

  • أشعة مقطعية CTscan.
    أشعة مقطعية CTscan

Updated: 09-11-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


تشخيص التهاب العضلة القلبية

يتم تشخيص المرض من خلال الكشف الطبي و إجراء بعض الفحوصات، مثل:

  • تخطيط القلب الكهربي ( رسم القلب ) Electrocardiogram - ECG: يسجل النشاط الكهربي للقلب من عدة زوايا. و يبين وجود ضعف أو تلف في عضلة القلب.
    تخطيط القلب الكهربي - رسم القلب

  • أشعة سينية على الصدر Chest X-ray: تبين شكل و حجم القلب، و إذا كان هناك أي مشاكل بالرئتين التي تعكس ضعف القلب على ضخ الدم.
    أشعة سينية على الصدر

  • مخطط صدى القلب ( أشعة موجات فوق صوتية على القلب ) Echocardiogram: يبين وجود تضخم بالقلب، ضعف ضخ الدم، وجود مشاكل بصمامات القلب.
    مخطط صدى القلب - أشعة موجات فوق صوتية على القلب

  • اختبارات دم Blood tests: يتم قياس عدد خلايا الدم الحمراء، خلايا الدم البيضاء، بعض الإنزيمات التي تشير إلى وجود تلف في عضلة القلب، و الأجسام المضادة للفيروسات و البكتريا التي يمكن أن تكون سبب الإصابة بالتهاب العضلة القلبية.
    اختبارات دم Blood tests

  • القسطرة القلبية Cardiac catheterization: يتم إدخال أنبوبة رفيعة مرنة ( القسطرة ) من خلال وريد بالساق أو الرقبة، حتى تصل القسطرة إلى القلب. ثم يتم استخدام أداة خاصة لأخذ عينة صغيرة جدا من نسيج عضلة القلب. و يتم بعد ذلك فحص العينة المأخوذة في المختبر لتحديد وجود علامات الالتهاب أو العدوى.
    القسطرة القلبية Cardiac catheterization

المضاعفات Complications
إذا كان التهاب العضلة القلبية حاد قد يؤدي إلى ضعف قدرة القلب على ضخ الدم مما يؤدي إلى:

  • الإصابة بهبوط - فشل القلب Heart failure.

  • تكون الجلطات الدموية Blood clots.

  • الإصابة بالنوبة القلبية Heart attack.

Updated: 20-02-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


تشخيص التهاب القولون التقرحي

يتم تشخيص التهاب القولون التقرحي من خلال بعض التحاليل و الفحوصات لتأكيد التشخيص بعد الكشف الطبي.

اختبار دم Blood test
اختبار دم Blood test
يتم عمل تحليل دم لاكتشاف وجود أنيميا ( نتيجة النزيف المتكرر ) أو أي علامات للعدوى. و هناك نوعان من اختبارات الدم تظهر وجود نوع معين من الأجسام المضادة التي تساعد في تشخيص الإصابة بالتهاب القولون التقرحي. لكن هذه الأجسام المضادة لا تظهر في جميع المصابين بالمرض.

منظار القولون Colonoscopy
منظار القولون Colonoscopy
يتم باستخدام أنبوبة مرنة رفيعة تحتوي على كاميرا صغيرة يمكن من خلالها رؤية القولون كاملا. و أحيانا يلجأ الطبيب أثناء إجراء المنظار إلى أخذ عينة صغيرة من نسيج القولون ليتم فحصها تحت المجهر.
أخذ عينة صغيرة من نسيج القولون

منظار القولون الملتوي Flexible sigmoidoscopy
منظار القولون الملتوي Flexible sigmoidoscopy
يتم استخدام أنبوبة مرنة صغيرة لرؤية القولون الملتوي الذي يمثل الجزء الأخير من القولون.

حقنة الباريوم الشرجية Barium enema
حقنة الباريوم الشرجية Barium enema
يتم إعطاء المريض حقنة شرجية تحتوي على مادة الباريوم و هي مادة صبغية. فتملأ الصبغة القولون و تكون طبقة تغطي بطانة القولون. ثم يتم عمل أشعة سينية على البطن فتُظهر الصبغة صورة ظلية للمستقيم، القولون، و جزء من الأمعاء الدقيقة.

أشعة سينية للأمعاء الدقيقة Small bowel X-ray
تستخدم للتفرقة بين التهاب القولون التقرحي و مرض أخر مشابه له يسمى مرض كرون Crohn's disease.

Updated: 27-03-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


تشخيص الحزاز المسطح Lichen planus

ويتم تشخيص الحزاز المسطح من خلال الأعراض و الشكل الظاهري وقد يتم أخذ عينه من موضع الإصابة لفحصها مجهريا لتأكيد التشخيص (مرفق صورة لمقطع مجهري)

الحزاز المسطح Lichen planus

Updated: 05-01-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


تشخيص الورم الليمفاوي الغير هودجكن NHL Diagnosis

عند الشكوى من تضخم العقد الليمفاوية لفترة و هناك شك في الإصابة بالورم الليمفاوي الغير هودجكن ، فهناك العديد من الفحوصات التي يتم إجرائها لتأكيد التشخيص:

  • الفحص الطبي Physical Exam: يقوم الطبيب بفحص العقد الليمفاوية المتضخمة، و كذلك الطُحال و الكبد.

  • تحاليل دم Blood Tests: و تشمل صورة دم كاملة CBC لفحص أعداد خلايا الدم ( خلايا الدم البيضاء، الحمراء، الهيموجلوبين، و الصفائح الدموية ).
    تشخيص الورم الليمفاوي الغير هودجكن NHL Diagnosis
    و يشمل أيضا تحليل وظائف كبد Liver Function Test حيث يتم أخذ عينة دم لقياس كمية بعض المواد التي تفرز في الدم بواسطة الكبد و منها إنزيم Lactate dehydrogenase - LDH لأن الورم الليمفاوي الغير هودجكن يؤدي إلى ارتفاع نسبته بالدم.

  • أشعة سينية على الصدر Chest X-Rays: لفحص العقد الليمفاوية المتضخمة، أو علامات المرض في الصدر.
    تشخيص الورم الليمفاوي الغير هودجكن NHL Diagnosis

  • فحص عينة Biopsy: يحتاج الطبيب لأخذ عينة من العقد الليمفاوية ليقوم الطبيب أخصائي علم الأمراض والأنسجة Pathologist بفحصها تحت الميكروسكوب لرؤية الخلايا السرطانية. و هناك 3 طرق لأخذ العينة:

    • استئصال جزء من العقدة الليمفاوية Incisional Biopsy.

    • استئصال العقدة الليمفاوية بأكملها Excisional Biopsy.

    • أخذ جزء من العقدة الليمفاوية باستخدام إبرة عريضة Core Biopsy.
      تشخيص الورم الليمفاوي الغير هودجكن NHL Diagnosis

    و يحتاج الطبيب إلى فحوصات أخرى لتحديد مرحلة المرض حتى يستطيع وضع خطة علاج مناسبة للحالة. و تتضمن تلك الفحوصات:

  • أشعة مقطعية CT Scan:عبارة عن جهاز أشعة سينية X-Ray متصل بجهاز كمبيوتر. و يقوم بأخذ سلسلة من صور تفصيلية من الصدر، البطن، أو, الحوض. و قد يحتاج المريض إلى حقن أو شرب مادة تؤدي إلى سهولة رؤية العقد الليمفاوية المتضخمة أو أى أماكن غير طبيعية بالأشعة.
    تشخيص الورم الليمفاوي الغير هودجكن NHL Diagnosis

  • أشعة رنين مغناطيسي MRI: تستخدم لرؤية صور تفصيلية للحبل الشوكي، النخاع العظمي أو المخ.
    تشخيص الورم الليمفاوي الغير هودجكن NHL Diagnosis

  • أشعة موجات فوق صوتية Ultrasound: يمكن من خلالها رؤية الورم.
    تشخيص الورم الليمفاوي الغير هودجكن NHL Diagnosis

  • بزل قطني Spinal Tap: يستخدم الطبيب إبرة رفيعة و طويلة لسحب سائل من العمود الفقري. ثم يتم فحص السائل في المعمل للبحث عن خلايا سرطانية. و تتم باستخدام مخدر موضعي. و يجب الاستلقاء مسطحا لبضع ساعات بعد البزل لعدم الإصابة بالصداع.
    تشخيص الورم الليمفاوي الغير هودجكن NHL Diagnosis

  • التصوير المقطعي بالإصدار البوزيتروني PET Scan: يتم حقن كمية صغيرة من مادة مشعة حتى يتم رؤية الخلايا السرطانية و تفرقتها عن باقي الخلايا الطبيعية بوضوح.
    تشخيص الورم الليمفاوي الغير هودجكن NHL Diagnosis

  • أشعة الغاليوم Gallium Scan: يتم حقن مادة الغاليوم التي تساعد في رؤية الخلايا السرطانية و الالتهابات.
    تشخيص الورم الليمفاوي الغير هودجكن NHL Diagnosis

  • عينة من نخاع العظام Bone Marrow Biopsy:
    تشخيص الورم الليمفاوي الغير هودجكن NHL Diagnosis

    يستخدم الطبيب إبرة سميكة لأخذ عينة صغيرة من العظم و النخاع من العظم الحرقفي ( أعلى الفخذ ) Hip bone أو أي عظمة كبيرة أخرى في الجسم. ثم يقوم الطبيب أخصائي الأمراض Pathologist بفحص العينة للبحث عن الخلايا السرطانية.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


تشخيص داء بطانة الرحم الهاجرة Diagnosis of endometriosis

الكشف الطبي
قد يجد الطبيب أثناء الكشف الطبي حبوب صغيرة في منطقة الحوض pelvic nodules. و تكون مؤلمة عند الضغط عليها. و قد يجد أيضا تكتلات masses في المبايض.

التحاليل و الفحوصات
لا يمكن الاعتماد على الأعراض و الفحص الطبي فقط لتشخيص مرض بطانة الرحم الهاجرة. فهناك أمراض أخرى تسبب نفس الأعراض. لذلك يجب القيام ببعض الفحوصات لتأكيد تشخيص المرض.

  • فحص عينة Biopsy:
    يعتبر من أهم وسائل تشخيص المرض. يتم إدخال منظار من خلال شق صغير في البطن ( laparoscopy ). و يتم أخذ عينة من النسيج المتوقع انه من بطانة الرحم. و يمكن أن يتم ذلك بدون استخدام المنظار، لكن تحتاج إلى شق جراحي كبير (laparotomy ). ثم يتم بعد ذلك فحص العينة المأخوذة تحت الميكروسكوب بواسطة أخصائي الأمراض pathologist لتحديد إذا كانت خلايا من بطانة الرحم أم لا.

    أعراض داء بطانة الرحم الهاجرة Symptoms of endometriosis

    أعراض داء بطانة الرحم الهاجرة Symptoms of endometriosis أعراض داء بطانة الرحم الهاجرة Symptoms of endometriosis

  • فحص الدم:
    يوجد نوع معين من البروتين يسمى CA125 يرتفع معدله في الحالات المتقدمة من المرض. لكن لا يمكن الاعتماد علي هذا التحليل في تشخيص المرض لأنه يرتفع في أمراض أخرى مثل سرطان المبيض. كذلك لا يشخص المرض في المرحلة المبكرة له. و تكمن فائدة ذلك التحليل فقط في أنه يمكن استخدامه لمتابعة استجابة المريضة للعلاج.

  • الرنين المغناطيسي MRI:
    يكشف وجود التصاقات حول المبيض. و يمكن أن يظهر وجود أنسجة بطانة الرحم و أكياس من الدم في الأمعاء، المثانة.

  • الموجات فوق الصوتية المهبلية ( الألتراساوند المهبلي ) Vaginal Ultrasound:
    يمكن أن يظهر وجود أكياس دموية على المبيضين.

Updated: 27-12-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


تشخيص قصور الغدة الدرقية Diagnosis

عندما يشكو المريض من التعب و عدم القدرة على تحمل البرودة و الإمساك و جفاف و تقصف الشعر، يتم عمل تحليل دم لتأكيد تشخيص قصور الغدة الدرقية حيث يتم قياس نسبة بعض الهرمونات بالدم.

  • قياس نسبة الهرمون المحفز للدرقية Thyroid Stimulating Hormone - TSH: يرتفع معدل هذا الهرمون في حالات قصور الغدة الدرقية الناتجة عن خلل بالغدة الدرقية. و في حالات قصور الغدة الدرقية الناتج عن خلل في الغدة النخامية فإن معدل هذا الهرمون يكون منخفض عن الطبيعي. و يعتبر هذا التحليل هو أكثر التحاليل الحساسة لتشخيص المرض.

  • هرمونات الثايرويد T3 and T4 : ينخفض مستوى هرمونات الثايرويد بالدم. لكن في الحالات البسيطة من المرض قد يكون مستوى تلك الهرمونات منخفض قليلا لكنه مازال في المعدل الطبيعي.

  • الأجسام المضادة للدرقية Thyroid autoantibodies : يتم قياس مستوى الأجسام المضادة للدرقية في الدم. وجودها يعني إصابة المريض بالالتهاب الدرقي هاشيموتو.

Updated: 14-03-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


تشخيص مرض أديسون - القصور الكظري Diagnosis

تشخيص مرض أديسون - القصور الكظري Diagnosis

يقوم الطبيب بأخذ التاريخ المرضي و الأعراض التي يشكو منها المريض خاصة تغيرات لون الجلد الذي يجعل الطبيب يتوقع المرض. و يعتمد التشخيص النهائي لمرض أديسون على التحاليل المختبرية. و هدف تلك التحاليل هو معرفة مستوى هرمون الكورتيزول إذا كان في المعدل الطبيعي أم به نقص. و أيضا تهدف التحاليل إلى معرفة سبب المرض. و قد يتم إجراء أشعة سينية X-Rays على الغدة الكظرية و النخامية للمساعدة في معرفة سبب الإصابة بالمرض.

اختبار تحفيز هرمون الغدة النخامية ACTH Stimulation Test
يعتبر أكثر الاختبارات دقة لتشخيص مرض أديسون.

  • يتم قياس نسبة هرمون الكورتيزول في الدم أو البول أو الاثنان معا.

  • ثم يتم حقن هرمون الغدة النخامية المصنع ACTH .

  • و يتم قياس هرمون الكورتيزول في الدم أو البول أو الاثنان معا مرة أخرى بعدها بحوالي 30 - 60 دقيقة.

في الحالات الطبيعية الغير مصابة بالمرض يرتفع نسبة هرمون الكورتيزول في الدم و البول. أما في حالة الإصابة بقصور الغدة الكظرية فلا يحدث ذلك.

اختبار تحفيز هرمون CRH:
يستخدم لمعرفة سبب المرض.

قد يحتاج المريض لإجراء اختبارات أخرى مثل:

  • أشعة سينية X-Rays على البطن.

  • اختبار للدرن tuberculin skin test.

  • أشعة مقطعية CT scan: في حالات القصور الكظري الثانوي.

في حالات الإصابة بصدمة أديسون:
يجب أن يبدأ الطبيب العلاج فورا عن طريق حقن محاليل الملح و الجلوكوز و هرمونات الكورتيزون بالوريد. و يقوم المريض بعمل بعض الاختبارات و التحاليل بعد شهر من انتهاء علاج الصدمة ليكون التشخيص دقيق.

Updated: 17-04-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


تشخيص مرض بيروني

كيف يتم تشخيص مرض بيروني؟
يتم تشخيص مرض بيروني بواسطة الطبيب أخصائي المسالك البولية دون الحاجة إلى إجراء تحاليل أو فحوصات.

و يتم التشخيص من خلال أعراض المرض التي تتمثل في:

  • ألم أثناء الانتصاب.

  • انحناء القضيب أثناء الانتصاب.

  • صغر في طول القضيب.

و في بعض الحالات لا يكون هناك ألم أثناء الانتصاب.

و هناك أيضا علامات مميزة للمرض أثناء الكشف الطبي، مثل:

  • وجود كتلة أو تسمك في مكان أو أكثر بالقضيب.

  • انخفاض مطاطية القضيب المترهل ( ليس في حالة انتصاب ).

و يمكن الاستعانة بصور لأشعة إكس أو موجات فوق صوتية لمتابعة تطور المرض.

Updated: 04-09-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


تشخيص مرض مينيير Diagnosis

يتم تشخيص المرض من خلال:

  • الكشف الطبي: يسأل الطبيب عن طبيعة الدوخة أو الدوار التي يشعر بها المريض و إذا كان المريض يشعر أثناء نوبة الدوار بفقدان التوازن و الشعور بطنين أو ضغط بالأُذن و إذا كان هناك مشاكل في السمع أم لا.

و للمساعدة في التشخيص يتم عمل بعض الفحوصات، و هي:

  • اختبار سمعي: يظهر فقدان في السمع.

  • اختبار لتقييم وظيفة الاتزان Electronystagmography - ENG.

  • أشعة رنين مغناطيسي MRI.

و هناك بعض النقاط الهامة التي يتم تشخيص المرض من خلالها، و هي:

  • حدوث نوبتان من الدوار، كل منهما تستمر 20 دقيقة أو أكثر.

  • الشعور بطنين أو بضغط في الأُذن.

  • اختبار السمع يظهر به فقدان في السمع.

Updated: 08-04-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


تشريح أجهزة و أعضاء الجسم Anatomy of the body

  • تشريح الجهاز البولي Anatomy of the Urinary System

تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


تشريح الأذن Anatomy of ear

تشريح الأذن

انقر على أسماء أجزاء الأذن لقراءة الشرح

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


تصلب الركابة otosclerosis أو الاستحالة الإسفنجية otospongiosis

تأليف وإعداد الأستاذ المساعد الدكتور محمد سامر البريدي
 للحصول على معلومات اضافية أو للاستفسار يمكن الاتصال بالدكتور محمد سامر البريدي
الاستاذ المساعد في جامعة دمشق كلية الطب قسم امراض الانف والاذن والحنجرة
هاتف 4429656 او 3324044
دمشق - الروضة - بناء البريدي
صندوق بريد 8004 دمشق
او ارسال بريد اليكتروني على العنوان
baridy2000@yahoo.com

مرض يتصف بنقص سمع توصيلي مع غشاء طبل سليم نتيجة إصابة المحفظة التيهية وتثبت قاعدة الركابة بالبوئر التصلبية

لمحة تاريخية:
وصف فالسالفا Valsalva عام 1735 بعض حالات التصاق الركابة ثم بعد مائة عام تقريبا اجرى توينبي Toynbe فحوصه على العظم الصدغي للمرضى الذين توفوا وكان لديهم نقص سمع وتوصل الى نتيجة تقول ان التصاق قاعدة الركابة في النافذة البيضية هو من احد الاسباب الشائعة لحدوث الصمم . وفي عام 1881 جاء فون تروليتش Von Troltsch مستخدما عبارة تصلب الركابة لوصف التصاق الركابة ثم اثبتت بحوث بوليتسر عام 1893 ان تصلب الركابة انما هو مرض يعود الى اصابة بدئية في المحفظة العظمية ثم تلى بوليتسر وبحوثه سيبينمان وبتسولد Siebnman & Bezold واقترحو تبديل التسمية من تصلب الركابة otosclerosis الى الاستحالة الاسفنجية otospongiosis وذلك لان العظم المريض اكثر رقة واقل سماكة من عظم المحفظة التيهية . ثم جاء بعدهم كثيرون مثل روزين وليمبيرت وبورتمان وغيرهم .

اما بالنسبة للعلاج الجراحي فقد اجرى Kessel عام 1878 شقا في القسم الخلفي لغشاء الطبل ثم فصل السندان عن الركابة واستأصل قسما من مجرى السمع الظاهر لاجراء كشف جيد للركابة ثم حاول تحريك الركابة يتطبق ضغط على راسها في جميع الاتجاهات وفي عام 1890 كتب Miot مقالة عن 200 مريض اجرى لهم تحريك ركابة وقد تحسن السمع لديهم ثم بعد 62 سنة تقريبا اجرى Rosen نفس العملية وبطرق مختلفة ثم في عام 1892 اجرى Blake استئصال للركابة لتحسين السمع وقال ان نزع الركابة لا يخرب السمع ويحسنه احيانا وفي عام 1900 ادان العالمان Politzer & Sibenmann جميع المحاولات الجراحية المجراة لتحسين السمع وقالوا انها عديمة الفائدة وخطرة وغالبا نتيجة الاختلاطات التي حصلت ان ذاك وفي عام 1952 ومع تطور الصادات اجريت عملية فتح النافذة البيضية من قبل العالم ليمبيرت Lempert حيث قدمت الصادات وقاية جيدة كما استعملت الاضائة الكهربائية والتكبير الذان ساعدا في كشف الركابة بشكل افضل ، وكان من اهم الامور الشق الذي ابتدعه ليمبرت عبر مجرى السمع الظاهر الذي يحافظ على سلامة غشاء الطبل حيث استعمل بعدها هذه الطريقة روزين في عمليات تحريك الركابة .

وفي عام 1954 استعمل شامبو المجهر في عمليات تحريك الركابة وتطور استعماله مع العالم هيرمان حيث تم تطوير ازميل ومنحت للاستعمال المجهري ثم اجرى العالم Basek & Fowler تحريك الركابة واستئصال السويقة الامامية وفي النهاية عام 1956 ظهرت فكرة استئصال الركابة وتبديلها من قبل Shea حيث انه اغلق النافذة البيضية بنسيج ضام بعد وضع جبيرة بين النتوء الطويل للسندان
وقاعدة الركابة ثم بعد ذلك اجريت عمليات كثيرة اعتمدت على نظرية شيا والتي تتلخص في ان النافذة البيضية يجب ان تسد باحكام ويجب ان تكون العظيمات السمعية سليمة ومتصلة مع بعضها البعض بشكل جيد وذلك اما باستعمال بديل بين السندان والركابة او استعمال السويقة الخلفية للركابة ثم استعمل بدائل مختلفة من سلك معدني بشكل العروة مع شحمة او جيلفوم واستعمل الوريد لسد النافذة البضية ثم استعمل البديل المصنوع من التيفلون والبلاتين مع استعمال نسيج شحمي لسد قاعدة الركابة . ثم اجريت بحوث مختلفة واراء مختلفة حول استئصال كامل قاعدة الركابة او جزء منه او اجراء ثقب في قاعدة الركابة فقط .

تشخيص المرض :

  1. نقص سمع توصيلي غالبا ثنائي الجانب ( اختبار رينة سلبي اختبار جيلة سلبي ) . مخطط السمع بالنغمة الصافية يبدي فجوة عظمية هوائية وقد يترافق مع نقص حسي عصبي على التواتر 2000 هيرتز او ما يسمى بثلمة كارهارت ويختفي بعد العمل الجراحي ويعتقد ان السبب في وجود هذه الثلمة هو تغير في النقل الحلزوني او بسبب التواتر الطنيني للركابة.

    ملاحظة : بعض المرضى المصابين بتصلب الركابة يلاحظون تحسن السمع في الضجيج وهذا ما يسمى بظاهرة خطل السمع لويلسي paracusis Willisy وتفسر هذه الظاهرة ان الانسان الطبيعي في حالة وجوده في ضجيج يرفع شدة صوته مما يساعد مريض تصلب الركابة بسماعه . اما التفسير الاخر فيقترح ان الضجيج المجاور لمريض لديه تصلب ركابة يؤدي الى اصطدام الامواج الصوتية بجمجمة المريض مما يؤدي الى تخلخل بسيط في العظم على مستوى الرباط الدائري حول قاعدة الركابة مما يساعد في حركة الركابة بشكل افضل . ويجب الملاحظة
    ان خطل السمع لا يحصل الا في الاصابة المزدوجة والمتناظرة أي نسبة نقص السمع في الاذنتين متساوي . ان تميز الكلام جيد عند اصابة النافذة البيضية فقط وينذر بنتائج جيدة بعد العمل الجراحي .

  2. المعاوقة السمعية tympanometry تكون طبيعية وقد تبدي نقص في السعة مخطط As اقل او تساوي 3 وحدات ( في الحالة الطبيعية السعة من 4 الى 10 وحدات والسعة تعبر عن مرونة حركة غشاء الطبل )

  3. منعكس الركابة acoustic reflex : غائب ولكن يمكن مشاهدة منعكس ركابة سلبي on-of ويعتقد ان السبب هنا هو عدم تثبت قاعدة الركابة التام في قسمها الخلفي مما يسمح بالحركة الجزئية ونتيجة لتقلص عضلة المطرقة التي تعاكس عضلة الركابة يحصل هذا المنعكس السلبي

  4. الطنين الاذني غالبا ما يكون منخفض التواتر شبيه بصوت غليان الماء او الشلال تكون نسبته حوالي 75%

  5. الاعراض الدهليزية من حس عدم ثبات ودوار وغيره عند 25-30% من المرضى

تنظير الاذن :

  1. غشاء الطبل : طبيعي وقد يكون مترقق نتيجة ضمور الطبقة الليفية ( علامة ليمبيرت ) وقد يظهر خلفه لون احمر زهري ( علامة شوارتز Schwartz) نتيجة وجود بوئرة فعالة نشطة تؤدي الى احتقان الاوعية وزيادة التوعية في الطبقة حول السمحاق periosteal في الخرشوم وان نسبة وجود هذه العلامة 10% .

  2. مجرى السمع الظاهر عادة طبيعي الا انه يمكن ان يلاحظ توسع المجرى ( علامة تيلو Tillo ) ونقص افراز الصملاخ او غيابه ( علامة توينبي-بينغ ) وترقق البشرة في مجرى السمع الظاهر خاصة في القسم العظمي مع قابليتها للرض السريع ( علامة خيلوف ) ونقص حس اللمس في المجرى ( علامة فريشيلس Freshels ) كما يمكن احيانا ملاحظة وجود اعران عظمية ( علامة توينبي ) ويمكن ملاحظة جفاف الجلد نتيجة نقص التعرق ( علامة هامرشلاغ)

الفحص الشعاعي :

يبدي تهوية جيدة للعظم الصدغي وان التصوير الطبقي المحوري يظهر تسمك في القسم الامامي لقاعدة الركابة ونقص كثافة حوالي 1800 هاوسفلد وهو مستطب فقط في الحالات الناكسة والمترافقة مع نقص سمع حسي عصبي شديد

ملاحظة : احدى المقالات الطبية ذكرت انها قد اجرت تصوير بالمرنان MRI كان قد اجري له في السابق عملية تصنيع ركابة مع وضع بديل من سلك معدني مع شحمة ولم يصب المريض باي اذى .

الفحوص المخبرية :
قد تبدي نقص في الكلس والفوسفور. وقد يلاحظ نقص في نشاط الكولين استيراز في المصورة ( البلاسما ) وارتفاع في ACTH وقد ترتفع الفوسفاتاز القلوية عند وجود بؤرة فعالة

الالية الامراضية والعامل المسبب:
العامل المسبب غير معروف بالتحديد الا انه يوجد عدة اقتراحات ونظريات وسوف نذكرها . في السابق اقترحت النظرية الالتهابية والورمية ولكن في يومنا هذا لم تجد التفسير الواضح واصبحت من التاريخ القديم اما بالنسبة للنظريات التي اقترحت بعدها فهي نظرية التاثير الصوتي في المجالات المختلفة وتتلخص هذه النظرية ان التاثير الصوتي المتناغم على المحفظة التيهة العظمية يؤدي الى تحريك بسيط غير متناسق ضمن جزيئات عظم هذه المحفظة وان هذا يؤدي الى زيادة التدفق الدموي مع توسع القنيات ضمن العظم مما يؤدي الى تشكل بؤرة طرية أي بما معناه تشكل بؤرة مرضية . أي ان تصلب الركابة انما هو مرض تلوث البيئة الصوتي بالضجيج . وان هؤلاء العلماء اثبتو نظريتهم في عام 1944 حيث اجرو تاثير صوتي بشدات عالية على الاذن وفحصوا الاذن بعدها فلاحظو ان الصوت المرتفع لا يصيب فقط الخلايا العصبية بعضو كورتي والعقد الدهليزية انما يحصل تغيرات في المحفظة التيهية العظمية مشابهة لما يحصل في تصلب الركابة . وبعض الباحثين الاخرين عرضوا المحفظة التيهية لامواج فوق صوتية ولاحظوا ايضا تبدلات شبيهة بتصلب الركابة . وتوصلو الى نتيجة ان الناس الذين لديهم استعداد وراثي وحساسية اعلى لتاثير الاهتزازات فوق الصوتية هم الذين يصابون بتصلب الركابة .

في الاونة الاخيرة كثيرا ماعزا العلماء ان تصلب الركابة له علاقة بالغدد الصم ، أي النظرية الغدية endocrinicus . فقد لاحظوا ان الخلل في الغدد الصم من الدرق وجارات الدرق والنخامى والغدد التناسلية يؤثر على تصلب الركابة وتطور المرض فقد لوحظ عند المرضى تغيرات في كلس الدم والفوسفور والكوليسترين ومواد اخرى نتيجة الخلل في الوظيفة الهرمونية . وان هذه النظرية لم يتم اثباتها بالتجارب الا انه يجب ان لا ننسى تاثير الهرمونات التناسلية على المرض حيث ان النساء تزداد الاصابة لديهم اثناء الحمل وهذا مثبت سريريا وان معدل اصابة النساء اكثر من الذكور كما ان الاصابة لديهم تتفاقم اثناء البلوغ والدورة الشهرية والحمل والارضاع .

ويوجد نظرية اخرى تقترح ان العامل المسبب هو انما هو نتيجة خلل في الجملة العصبية الانباتية يؤدي الى خلل غدي ومن المعروف ان العامل النفسي والعواطف السلبية تؤثر سلبيا على نقص السمع في مرضى تصلب الركابة وقد لاحظو ان استعمال الادوية التي تحرض او تنشط قشر الدماغ مثل الكافيئين والفينامين تؤثر ايجابيا على السمع عند مرضى تصلب الركابة برائيهم الخاص . كما انه بعض الباحثين لاحظو عند بعض المرضى المصابين بتصلب الركابة ثنائي الجانب تحسن في السمع على الاذن الغير خاضعة للعمل الجراحي بعد اجراء العمل الجراحي على الاذن الاخرى وقد عزوا هذا التحسن انه نتيجة كبح او اخماد المنطقة السمعية في قشر الدماغ قبل العمل الجراحي ويحصل التحسن بعده نيجة التاثير الصوتي على هذه المنطقة وتنبيهها من جديد. أي ما يشابه كسل الشبكية في امراض العين .

بعض الباحثين الاخرين اقترحوا نظرية التغذية للاذن trophicus فبرائيهم ان الاصابة لا تشمل فقط المحفظة التيهية انما الاذن باكملها وعزوا هذا لخلل في تغذية الاذن فقد لاحظو عند مرضى تصلب الركابة بالفعل ضمور atrophia جلد مجرى السمع الظاهر وقابليته للرض السريع وضمور الطبقة المرنة من غشاء الطبل وكما لاحظو ايضا نقص افراز الصملاخ والتعرق عند مرضى تصلب الركابة وهذا مما دعى بعض الباحثين تسمية المرض بالحثل الاذني otodystrophia

باحثين اخرين يعتقدون ان تصلب الركابة انما هو مرض وراثي وبالواقع لوحظت الاصابة عند مرضى اقربائهم مصابين بهذا المرض وكما ربط الباحثين هذه النظرية الوراثية مع المرضى الذين لديهم تصلب ركابة وصلبة زرقاء ( علامة فادير غوف ) وترقق عظام osteoporsis كتظاهرة لاصابة او الخلل في النسيج المتوسط او المزنشيم mesenchyma .

بعض الباحثين اقترحوا النظرية المناعية ولاحظو ان تصلب الركابة انما هو عملية مناعية ضد الكولاجين نتيجة تحول المورثة الكولاجينية 1A1 وقد وجدو Anti-antibody type 2 colagen والبعض الاخر اقترح ان تصلب الركابة انما هو ناتج عن اصابة فيروسية فقد لاحظو وجود RNA فيروس الحصبة بنسبة 83% في قاعدة الركابة واقترح كالدويل وباست ان الفتحة الامامية (امام القسم الامامي لقاعدة الركابة ) Fissula Anta Fenestrum تقع في مكان يميل لعدم الثبات يشكل في مرحلة البلوغ غضروف وعظم جديدين يمكن ان يكون البدء في تشكل التحول الاسفنجي.

وفي النهاية يجب القول انه لا يوجد أي نظرية من هذه النظريات تستطيع تحديد العامل المسبب بشكل تام .

الالية الامراضية :
ان تصلب الركابة غالبا ما يصيب الطبقات الثلاث للمحفظة التيهية الداخلية endeostal والمتوسطة endochonddrial والخارجية periostial ولكن الاصابة غالبا ما تبدأ من الطبقة المتوسطة endochonddrial خاصة في المناطق التي تحوي بقايا غضروفية جنينية حيث يتشكل بؤرة مرضية محددة مع تشكل عظم اسفنجي غني بالاوعية ونقي العظم نتيجة وجود ماصات العظم osteoclast التي تحطم العظم القاسي وتؤدي الى امتصاص الكلس منه وان التبارزات حول الاوعية من هذا العظم الاسفنجي الجديد تشكل ما يشبه بالغشاء الازرق الذي يسمى بالغلاف الازرق ل Maasse ثم بعد تشكل العظم الاسفنجي الجديد يحصل له امتصاص وتشكل عظم قاسي بواسطة بانيات العظم ostaoblast أي يتحول الى عظم اسطواني صم وقاسي . لذا في البوئر التصلبية يمكن تحديد بؤرة نشطة ( غير ناضجة ) عندما يكون تشكل العظم الاسفنجي الجديد اعظمي وبؤرة غير نشطة وفعالة ( ناضجة ) عندما يكون تشكل العظم الاسفنجي الجديد اقل ما يمكن ويغلب العظم القاسي . وان هذه العملية تتكر الى ان تمتد الاصابة الى الرباط الحلقي حول قاعدة الركابة ثم تثبتها . وحدوث نقص السمع التوصيلي غالبا ما تنتشر البوئر التصلبية في المحفظة التيهية نحو الطبقة الخارجية periostial اكثر من انتشارها الى الطبقة الداخلية endeostal التي تجاور اجواف التيه

ويمكن ان نلخص ماورد في الاعلى بما يلي :
البوئرة التصلبية تظهر بان واحد امتصاص عظمي واعادة نمو عظمي وتحوي ماصات (كاسرات ) العظم osteoclast وبانيات العظم osteoblast . وان كل بقعة تصلبية تملك صفاتها وسلوكها الخاص . البعض يمكن ان يكون نشيط ويؤدي لنقص سمع بسرعة والاخر نشيط ثم خامد لفترة . وان بؤرة التحول الاسفنجي او التصلب تفتقر الى الجزر الغضروفية المتكلسة والتي تميز العظم الغضروفي الداخلي للمحفظة التيهية التي تنشأ منه جنينيا . العظم المريض الحديث يختلف من بناء اسفنجي رخو من القشور العظمية المتوضعة بشكل غير منتظم ومفصولة عن بعضها البعض بفراغات وعائية تحتوي على كثير من خلايا ناسجة وصانعات العظم وقليل من كاسرات العظم في البؤئر غير الناضجة والفعالة ( أي النشطة ) الى بناء سميك من العظم الناضج وغير الفعال مع قليل من الخلايا وتضيق المسافات الوعائية وقليل من الاوعية الدموية الصغيرة .

اماكن توضع البؤر التصلبية :
90% من الحالات البؤر التصلبية تتوضع بين الحلزون والدهليز عند النافذة البيضية ( الدهليزية ) الى الامام من قاعدة الركابة ، وبشكل اقل يمكن ان تتوضع في حافة النافذة المدورة بنسبة 30% وقد تؤدي الى تسكيرها بشكل تام ، كما يمكن ان تتوضع البؤر التصلبية في الحلزون وخاصة اللفة القاعدية ومجرى السمع الباطن . وان البؤر التصلبية غالبا مزدوجة ومتناظرة من حيث مكان التوضع.

العرق ونسبة الاصابة :
يصاب بهذا المرض الانسان فقط والعرق الابيض اكثر من غيره ويكون اقل في اسيا وافريقيا . وتتواجد الاصابة عند 8-10% من العرق الابيض لكنها لا تتظاهر سريريا الا عند 12% منهم ، وتكون الاصابة مزدوجة بنسبة 75-85% ، وعائلية بنسبة 60% من الحالات ، وتكون نسبة حدوث الاصابة عند الاطفال عند اصابة احد الوالدين هي 20%. نسبة الحدوث وزيادة الاصابة عند الحامل هي 25% ويصاب النساء اكثر من الذكور بمرتين تقريبا .

داء بادجيت وتثبت الركابة :
تشريحيا مرضيا شبيه بتصلب الركابة والعلامات التفريقية الهامة هي ما يلي :
- داء بادجيت اصابة منتشرة بينما تصلب الركابة اصابة موضعية
- تصلب الركابة يصيب الطبقات الثلاث للمحفظة التيهية بينما داء بادجيت يصيب فقط الطبقة الخارجية pereost
- نادرا مايصيب العظيمات السمعية وقاعدة الركابة
- تثبت الركابة في داء بادجيت يعود الى تضيق في حفرة النافذة البيضية يؤدي الى حدوث انضغاط سويقتي الركابة وليس نتيجة اصابة قاعدة الركابة

تشكل العظام غير التام osteogenesis imperfecta :
اصابة معممة تترافق بخلل في ترميم العظام والذي يسبب امتصاص العظم وهو مرض وراثي قاهر autosomal dominant ويتصف بكسور متعددة وان 40-60% من هؤلاء المرضى لديهم صلبة زرقاء ( نتيجة ظهور الغشاء الوعائي عبر الصلبة اللينة ) وتصلب ركابة وتشكل اورام دموية haematoma عند التعرض لرض بسيط

النظريات المقترحة لحدوث نقص سمع حسي عصبي مترافق مع تصلب ركابة :
النظرية السمية نتيجة تاثير الانزيمات الحالة للعظم في البؤرة التصلبية حيث لوحظ وجدها في اللمف المحيط وليس فقط في البؤرة التصلبية حسب معطيات Causse 1974 وكما لوحظ ايضا عند مرضى تصلب الركابة زيادة في البوتاسيوم والفوسفات والبروتينات ضمن اللمف المحيط .

النظرية الوعائية حيث يحصل خلل في الدوران الدموي ضمن الرباط اللولبي نتيجة تشكل مجازات وريدية التي تؤدي الى نقص دخول الاوكسيجين الى الخلايا الحسية مما يؤدي ايضا الى انخفاض النشاط البيولوجي الكهربي ثم بالتالي اصابة الخلايا المشعرة

النظرية الميكانيكية وتتجلى بخلل ميكانيكي لنقل الامواج الصوتية ضمن الحلزون . فقد لوحظ تغير في طول وتوتر الغشاء القاعدي في مستوى وجود البؤر عند الرباط اللولبي من 0,85 ( في الحالة الطبيعية ) الى 0,78 MKM وان هذا يؤثر على سعة الموجة الصوتية وان وجود بؤر تصلبية في الطبقة الداخلية للمحفظة التيهية يؤثر ايضا على نقل الاهتزازات

وفي النهاية يجب ان لا ننسى ان البؤر التصلبية يمكن ان تتوضع في مجرى السمع الباطن وتضغط على العصب السمعي مسببة ضمور في الالياف العصبية له .

العلاج :
جراحي :
في السابق اجري ما يسمى بعملية تحريك الركابة الا ان هذه الطريقة لم تفي بالغرض بالرغم من تحسن السمع بعد العمل الجراحي فبعد برهة بسيطة من الزمن عاد نقص السمع من جديد بسبب تشكل البوئر التصلبية لذا اقترح العلماء بعدها عملية تصنيع الركابة stapedoplasty ويهدف العمل الجراحي الى استئصال كلي او جزئي للركابة مع وضع بديل صنعي ما بين النتوء الطويل للسندان وقاعدة الركابة .

ويوجد علاج دوائي وهو استعمال فلورايد الصوديوم Sodium Fluoride الذي يحث على اعادة تكلس العظام وانقاص فعالية البؤر التصلبية الفعاية والغير ناضجة حيث لوحظ ان استعمال فلورايد الصوديوم يوقف نقص السمع . ويمكن استعمال فلوريد الصوديوم عند وجود بؤرة فعالة مثل علامة شوارتز وغيره ثم اجراء العمل الجراحي . ولكن عند استعمال الفلور يجب الانتباه واخذ الحذر لما يلي :

  1. التحسس نحو الدواء الذي يتظاهر بحكة جلدية واندفاعات

  2. اضطرابات نظم القلب التي يمكن ان تزداد اثناء تناول الدواء . ويعود النظم القلبي الى الطبيعي بعد ايقاف الدواء

  3. الاضطرابات الهضمية والتي تقل عند مشاركة الفلورايد مع كربونات الكالسيوم

  4. التهاب الحويضة والكلية المزمن مع احتباس النتروجين حيث يمكن ان يحدث نقصا في طرح الفلور عن طريق الكلية مما يؤدي الى تراكمه في الدم ووصوله الى المستوى السمي . الجرعة تتراوح من 50 ملغ / يوم الى 75 ملغ/يوم ويمكن اعطاء العلاج لمدة سنتين .

مضادات استطباب العمل الجراحي conraindications :

  1. اصابة او التهاب في مجرى السمع الظاهر او الاذن الوسطى

  2. عدوى او انتان في الطرق التنفسية العلوية

  3. انثقاب غشاء الطبل مهما كان حجمه يجب علاجه اولا بعملية ترقيع ثم انتظار شهرين واجراء تصنيع الركابة بعدها

  4. داء منير حيث ان الكئيس saccule المتوسع والمتمدد قد يتوضع مباشرة تحت قاعدة الركابة وعند ثقبها قد يحصل نقص سمع حسي عصبي

  5. المرضى الذين لديهم اذن واحدة تسمع فقط أي الاخرى اذن ميتة

  6. المرضى الذين لديهم نقص شديد في تميز الكلام

  7. المرضى الذين لديهم بؤرة فعالة نشطة والذي يتظاهر بعلامة شوارتز والاصابة في عمر مبكر مع تدني السمع بسرعة هؤلاء المرضى يجب علاجهم بفلورايد الصوديوم لسنتين ثم اجراء الجراحة

  8. المرضى الذين لديهم سوء في وظيفة نفير اوستاش ومثبت بالمعاوقة السمعية

  9. المرضى الذين لديهم عرن عظمي يعيق العمل الجراحي حيث يجرى استئصال العرن العظمي ويوجل تصنيع الركابة لمرحلة لاحقة

  10. المرضى الذين لديهم مهن خاصة مثل الغواصين والطيارين ولاعبي الجمباز وغيرهم فالبرغم ان الدوار لا يحصل بشكل كبير بعد العمل الجراحي ولكن يجب تبيههم. ولقد اقترح بعض الجراحين استعمال بديل من سلك قصير وشحمة كبيرة عند هؤلاء المرضى

  11. يجب ان لا يجرى العمل الجراحي عند الاطفال وفي حال وجود اصابة مزدوجة فينصح باستعمال المعينات السمعية حتى يكبر الطفل ثم اجراء العمل الجراحي . خشية من حدوث اصابة حسية عصبية .

استطباب العمل الجراحي واختيار المريض لتلافي الاختلاطات:

  1. وجود فجوة عظمية هوائية لاتقل عن 25 ديسيبيل

  2. نقص سمع مزدوج ويجرى العمل الجراحي على الاذن الاسوء ( التي تملك فجوة عظمية هوائية اكبر ) مع مراعاة اجراء اختبار تميز الكلام حيث يجرى العمل الجراحي على الاذن التي تميز الكلام بشكل اسوء خشية من حدوث نقص سمع حسي عصبي بعد العمل الجراحي وعند نجاح العمل الجراحي الاول يجرى العمل الجراحي على الاذن الاخرى بعد سنة

  3. عدم وجود علامة شوارتز او ما يدل على وجود بؤرة فعالة نشطة غير ناضجة

  4. عمر المريض يزيد عن 18-20 سنة أي ان النمو العظمي اكتمل لديه

  5. وجود نقص سمع توصيلي مع سلبية اختبار رينة لتواترين مختلفين من تواترات الكلام على الاقل

مراحل العمل الجراحي وانواعه :

  1. تخدير اما موضعي او عام ويفضل الموضعي لمعرفة تحسن السمع اثناء العمل الجراحي ولمعرفة ان حصل دوار او لقوة ( شلل العصب الوجهي ) اثناء الجراحة

  2. اجراء شق روزين او ليمبرت ضمن مجرى السمع الظاهر يبعد عن الحوية الطبلية لمسافة 5 -7 ملم من الساعة 6-12 تقريبا .

  3. تسليخ الشريحة ورفعها للامام مع القسم الخلفي من غشاء الطبل

  4. ابعاد عصب حبل الطبل . ملاحظة في بعض الحالات النادرة قد يضطر الجراح الى قطع عصب حبل الطبل chorda tempany اذا اعاقت الرؤية

  5. حفر مجرى السمع الظاهر في قسمه الخلفي العلوي الى الخلف حتى يظهر الناتىء الهرمي والى الاعلى حتى يظهر العصب الوجهي

  6. قطع وتر عضلة الركابة . ملاحظة بعض الجراحين يحافظو على الوتر وخاصة عند استعمال الليزر

  7. فصل السندان عن الركابة

  8. استئصال الركابة عدا قاعدتها

  9. اجراء ثقب في قاعدة الركابة . ملاحظة بعض الجراحين يستأصلوا الجزء الخلفي من قاعدة الركابة وبعضهم يستأصلوا كامل القاعدة ويضعوا طعم في النافذة البيضة من وريد

  10. وضع البديل بين السندان والنافذة البيضية اما من سلك وشحمة او بديل من تيفلون او هيدركسو ابيتايت (سيراميك) او من معادن غير قابلة للرفض من الجسم . ملاحظة عند استخدام التخدير العام بعد وضع البديل للتاكد انه في المكان المناسب يجب اجراء ما يسمى بمنعكس النافذة المدورة ويتم بوضع نقطة سيروم او دم في النافذة المدورة ثم يحرك السندان بشكل بسيط فيلاحظ اهتزاز نقطة السيروم اوالدم اذا كان توضع البديل جيد ام اذا لم تتحرك قطرة السيروم فهذا دليل على ان البديل لا يصل الى المف المحيط بشكل مناسب ويجب عدم اجراء هذا الاختبار بعنف حتى لا يحصل اذى للاذن الباطنة . من هنا نجد افضلية التخدير الموضعي حيث يمكننا مراقبة تحسن سمع المريض وهو مستلق على طاولة العمليات بسماعه الصوت المهموس دون الحاجة لاجراء منعكس النافذة المدورة .

  11. وضع قطع شحمية صغيرة حول البديل عند قاعدة الركابة . ملاحظة بعض الجراحين لا يضعوا شيء حول البديل

  12. رد الشريحة لمكانها ووضع قطعة جيلفوم فوق الشريحة في مجرى السمع الظاهر . ملاحظة بعض الجراحين لا يستعملوا بديل انما يستأصلوا السويقة الامامية فقط للركابة ويستعملوا السويقة الخلفية الملتصقة مع السندان بدل البديل وهذا ما يسمى باستئصال الركابة الجزئي . وبعض الجراحين ايضا بعد وضع البديل يضعوا قطعة شحم بين النتوء الطويل للسندان ورباط عضلة الركابة المقطوع سابقا .

الاختلاطات التي تصادف اثناء العمل الجراحي :
تمزق الشريحة وانثقاب غشاء الطبل:
نتيجة التسليخ الراض ويمكن اصلاح هذا الاختلاط اما بقطعة شحم مهروسة او بوضع طعم من سمحاق الغضروف المستاصل من الوتدة tragus
انخلاع العظيمات السمعية خاصة السندان :
غالبا يحصل نتيجة الرض الجراحي وخاصة عند حفر المجرى ويوجد نوعان من الانخلاع اما ان يحصل تمزق في المفصل السنداي المطرقي مع عدم اصابة المحفظة للمفصل حيث تصبح حركة السندان كبيرة وهنا يمكن رد المفصل لمكانه ومتابعة العمل الجراحي والنتائج غالبا مرضية . او ان يحصل تمزق في المحفظة وهنا يجب استئصال السندان ووضع البديل بين المطرقة والركابة .

كسر النتوء الطويل للسندان:
يحصل اثناء تركيب البديل وعصه بشكل كبير نتيجة قلة الخبرة . اذا حصل الكسر في قمة النتوء الطويل للسندان فهنا يمكن استعمال بديل روبينسون بشكل السلة اما اذا كان الكسر بعيد فيجب وضع البديل بين المطرقة والركابة . ملاحظة. بعض الجراحين وضعوا البديل على عصب حبل الطبل وحصلوا على نتائج مرضية برايهم.

سيلان السائل الدماغي الشوكي عبر النافذة البيضة للاذن الوسطى :
يحصل هذا الاختلاط بشكل نادر جدا نسبة حدوثه تقريبا 1\2 % وغالبا ما يترافق مع تثبت الركابة الخلقي . فعند ثقب قاعدة الركابة يلاحظ سيلان السائل الدماغي الشوكي بقوة وغزارة نحو الاذن الوسطى وعادة يحصل نتيجة تشوه او توسع في القناة المائية الحلزونية cochlear aqueductus الذي يمر عبرها السائل الدماغي الشوكي للاذن الباطنة حيث يدخل المنحدر الطبلي الى قمة الحلزون helctrema ثم الى المنحدر الدهليزي ثم الدهليز ليصل النافذة البيضية . او قد يكون نتيجة الاتصال المباشر بين مجرى السمع الباطن والدهليز . عند حدوث هذا الاختلاط يجب رفع راس المريض مع وضع طعم شحمي وانهاء العمل الجراحي وغالبا ما يلاحظ هذا التشوه عند المرضى الذين لديهم تثبت ركابة خلقي

النزف :
خاصة اذا ما وجد الشريان الركابي الشاذ او قد يحصل النزف من الشريحة نتيجة التسليخ الخاطىء لها وتهتكها او قد يكون من مخاطية الاذن الوسطى وهنا يمكن السيطرة على النزف بوضع قطنة مبللة بالادرينالين. اما اذا حصل نزف بسيط بعد استئصال قاعدة الركابة فيمكن تركه ومتابعة العمل الجراحي ووضع البديل حيث ان الخثرة لا تعيق حركة البديل

الدوار :
يحصل عادة اما نتيجة التاثير الحروري او نتيجة تشكل بركة من المخدر الموضعي وعند ثقب قاعدة الركابة يدخل المخدر ويؤدي الى دوار او نتيجة مص اللمف المحيط بعد ثقب قاعدة الركابة الذي يؤدي الى توضع القريبة بشكل علوي وتلامسها مع البديل او قد يكون نتيجة لتطاول البديل او نتيجة سقوط قطعة من قاعدة الركابة لذا يجب الحذر الشديد في هذه المرحلة ، وفي حال تم مص اللمف فيمكن وصع عدة قطرات من مصل دم المريض في النافذة البيضية . وعند سقوط قطعة من الركابة فيجب تركها لان المحاولة في استئصالها ستؤدي الى نقص حسي عصبي . وعند تطاول البديل فيجب سحبه ووضع بديل بالقياس المناسب . وعند اجراء التخدير الموضعي يجب ان لا يدخل الى جوف الطبل خشية من الدوار

غؤور قاعدة الركابة ضمن اللمف المحيط في النافذة البيضية:
غالبا مايحصل هذا الاختلاط نتيجة وجود ركابة متحركة او عدم تثبت الركابة بشكل تام . فعند حدوث هذا الاختلاط يجب ترك القاعدة مكانها ووضع بديل من سلك وجيلفوم او شحمة ويلاحظ بعدها دوار لفترة اسابيع مع حس عدم ثبات لاشهر

سقوط قطعة عظمية صغيرة او جزء صغير من قاعدة الركابة ضمن اللمف المحيط :
اذا ما حصل مثل هذا الاختلاط فيجب الحذر لان محاولة اخراج هذه القطعة قد يؤدي الى اذية سمعية ونقص سمع حسي عصبي ودوار لذا يجب وضع قطرة دم حيث تصبح علقة وتتثبت عليها القطعة العظمية ثم يتم سحبها .

اصابة العصب الوجهي :
خاصة اذا ما كان العصب متدلي فوق قاعدة الركابة او متضاعف في حالات نادرة من التشوهات . وان وجود عصب وجهي مكشوف أي غير مغطى بقناة فالوب العظمية ليس بالنادر فان نسبة وجود عصب مكشوف تتراوح من 20-50% وغالبا المنطقة المكشوفة تكون فوق قاعدة الركابة في القسم السفلي من القناة أي غير مرئية بشكل واضح اثناء الجراحة واستعمال المص في تللك المنطقة قد يؤدي الى وذمة للعصب الوجهي وبالتالي شلله . احيانا قد يحصل الشلل بعد العمل الجراحي بفترة وذلك نتيجة احتكاك البديل بقناة العصب وتوذمه لذا اثناء الجراحة يجب عدم رض العصب الوجهي نهائيا وعدم وضع البديل ملامسا لقناة العصب .

بعض الباحثين راقبوا وجود اصابة عصب وجهي نتيجة لتمطط عصب حبل الطبل اثناء ابعاده ولكنها حالات نادرة جدا

الاختلاطات بعد العمل الجراحي :
التهاب اذن وسطى حاد :
غالبا يحصل نتيجة انتان او سوء في تعقيم الادوات
التهاب التيه :
وهو اختلاط مهدد للحياة نتيجة انتقال الانتان الى الاذن الباطنة غالبا عبر النافذة البيضية ، ولوحظ ان هذا الاختلاط يحصل اكثر عند استعمال بديل من البولياتيلين من البديل المؤلف من سلك وشحمة . لذا لتلافي هذا الاختلاط يجب فحص الطرق التنفسية العلوية قبل اجراء العمل الجراحي واعطاء الصادات وقائيا
التهاب السحايا :
غالبا يلي اويكون نتيجة التهاب التيه القيحي
الدوار :
غالبا يحصل نتيجة لرض التيه او فقد في اللمف المحيط او نتيجة تطاول البديل او نتيجة تشكل ناسور او انغماس قاعدة الركابة ضمن النافذة البيضية
ملاحظة : قد يحصل بعد عملية تصنيع الركابة دوار وضعة سليم يكون نتيجة تحرر الرمال السمعية بسبب رض القريبة وهذا الدوار غالبا ما يعالج تلقائيا . لكن اذا حصل دوار بعد عملية ركابة مع ايجابية اختبار الناسور Fistula test ( دوار عند تطبق ضغط ايجابي في مجرى السمع الظاهر ) اوظاهرة توليو Tullio's phenomen ( دوار عند التعرض لاصوات عالية ) فغالبا الدوار يكون نتيجة تطاول البديل وملامسته الكئيس saccule ويحتاج لاعادة العمل الجراحي ووضع بديل اقصر .
ناسور اللمف المحيط :
نسبة حدوث الناسور 2-4 % يمكن ان يحصل بعد عدة ايام من العمل الجراحي حتى اشهر ويتظاهر بنقص سمع مفاجىء ومتموج مع طنين يشبه الهدير وحس عدم ثبات وشعور امتلاء وثقل في الاذن وعلاجه باستئصال البديل ووضع بديل اخر مؤلف من سلك وشحمة او وضع طعم من وريد على قاعدة الركابة ثم وضع بديل اخر. ملاحظة. الناسور يؤدي الى نقص سمع حسي عصبي اذا ترك دون علاج وان العلاج المبكر يعطي نتائج افضل
شلل العصب الوجهي :
العصب الوجهي فوق قاعدة الركابة قد يكون مكشوف عند 10-20 % من الناس لذا قد يحصل رض مباشر على العصب ويؤدي الى شلله مباشرة اثناء العمل الجراحي او قد يكون نتيجة استعمال المخدر الموضعي . اما اذا حصل الشلل بعد عدة ايام فغالبا المسبب يكون نتيجة وذمة العصب بسبب احتكاك البديل به
تموج السمع :
يمكن ان يحصل نتيجة ناسور او نتيجة قصر في البديل وانزياحه من مكانه او نتيجة عدم تثبته الجيد على النتوء الطويل للسندان . وفي هذه الحالة يفضل اجراء فتح اذن وسطى استقصائي مع وضع البديل بشكل مناسب
خلل في حس الذوق وجفاف الفم :
غالبا نتيجة قطع اوتمطط عصب حبل الطبل اثناء الجراحة وان هذه الاعراض غالبا ما تتحسن خلال عدة اشهر .
ملاحظة: بعض الباحثين يفضلو قطع عصب حبل الطبل عن تمططه وشده .
ملاحظة: بعض المرضى يلاحظون شعور بطعم معدني في الفم بعد العمل الجراحي ولكنه غالبا ما يزول خلال اسابيع معدودة
تشكل انثقاب في غشاء الطبل :
يحصل نتيجة رض لغشاء الطبل اثناء رفع الشريحة . ويمكن ترميم الاننثقاب عبر مجرى السمع الظاهر بتنظير حواف الانثقاب ووضع طعم اما شحمي او من سمحاق غضروفي اذا كان الانثقاب صغير اما اذا كان واسع فتجرى عملية ترقيع غشاء طبل
تموت النتوء الطويل للسندان :
من المعروف ان تروية النتوء الطويل للسندان سيئة وضعيفة جدا لذا يحصل تموت النتوء الطويل للسندان غالبا نتيجة رض اثناء العمل الجراحي او نتيجة عص البديل بشكل غير محكم مما يؤدي الى الاحتكاك والتموت او نتيجة العص الزائد للبديل على السندان مما يؤدي الى انقطاع التروية عنه وتموته بعد العمل الجراحي . لاصلاح هذا الاختلاط يمكن وضع بديل مؤلف من سلك وشحمة بين عنق المطرقة وقاعدة الركابة او وضع بديل روبينسون بشكل السلة ما بين قاعدة الركابة وبقايا النتوء الطويل للسندان .
تشكل حبيبة ترميمية تعويضية reperative granuloma :
نسبة حدوثها حوالي 2% من المرضى المجرى لهم عملية تصنيع ركابة وغالبا ما تحصل في الاسبوع الاول او الثاني بعد العمل الجراحي . ملاحظة يجب الشك بالحبيبة الترميمية اذا ما حصل نقص سمع حسي عصبي بعد تحسن بالسمع بعد العمل الجراحي وان الغرانولوما الترميمية في البداية تترافق مع التهاب تيه مصلي ثم فيما بعد يحصل التهاب تيه مصلي ليفي يؤدي الى نقص سمع حسي عصبي دائم نقص السمع الحسي العصبي المتاخر :
غالبا يحصل نتيجة تغير الضغط الجوي اونتيجة انزياح البديل من مكانه وهبوطه ضمن النافذة البيضية . ويمكن ان يحصل بعدة عدة شهور من العمل الجراحي او كنتيجة لاعادة العمل الجراحي . ويجب ان لا ننسى انه في بعض حالات عملية تصنيع الركابة قد تؤدي لسوء في تميز الكلام ويجب الانتباه الى تخطيط السمع قبل العمل الجراحي وبعده فاذا كان المخطط السمعي قبل العمل الجراحي بشكل منحدر نازل فان سوء تميز الكلام ليس بسبب العمل الجراحي اما اذا لوحظ تحول تخطيط السمع من مسطح الى منحدر ونازل فالسبب في سوء تميز الكلام هو العمل الجراحي ويجب ان لا يجرى على الاذن الاخرى ومن هنا نجد ضرورة الانتظار لسنة قبل اجراء العمل الجراحي على الاذن الاخرى .
التليف والالتصاقات بعد العمل الجراحي :
ان التليف غالبا ما يحصل بين النتوء الطويل للسندان والخرشوم وبين بقايا قاعدة الركابة والسندان وهو احد اسباب عدم تسكير الفجوة الهوائية العظمية بشكل تام . ولتجنب حدوث هذا الاختلاط يجب عدم رض مخاطية الاذن الوسطى واستئصال الالياف ان وجدت قبل التداخل على الركابة . بعض الجراحين ان كان النتوء الطويل للسندان كبير ومتدلي نحو الخرشوم يقطعون جزء منه ويضعوا صفيحة من السيليكون كي تمنع الالتصاقات وبض الجراحين في نهاية العمل الجراحي بعد وضع البديل يحقنوا الهيدركورتزون ضمن جوف الطبل ثم يردوا الشريحة وغشاء الطبل لمكانه تثبت المفصل السنداني الركابي :
غالبا ما يحصل هذا الاختلاط كنتيجة لرض اثناء الجراحة السابقة او نتيجة انخلاع في المفصل السنداني المطرقي سابق ويؤدي الى قسط في المفصل ويكون العلاج باجراء عمل جراحي اخر مع وضع البديل بين المطرقة وقاعدة الركابة وقص النتوء الطويل للسندان

اسباب اعادة عملية تصنيع الركابة :

  1. انزياح وانحراف البديل من مكانه

  2. تموت النتوء الطويل للسندان

  3. تشكل ناسور وتطاول البديل

  4. تشكل عظمي جديد

  5. نقص سمع حسي عصبي متدرج او مفاجىء مع دوار

  6. تثبت المفصل السنداني الركابي

ملاحظة : غالبا ماتترافق اعادة العمل الجراحي بنقص سمع حسي عصبي وان نتائج اعادة العمل الجراحي غير مرضية كما في المرة الاولى . وعند اعادة العمل الجراحي فان الغشاء المتشكل في قاعدة الركابة يجب ان يترك مكانه الا اذا وجد ناسور فيجب تجريفه ثم وضع طعم من وريد وبديل او وضع بديل مؤلف من سلك وشحمة . عند وجود قاعدة ركابة ممتلئة بشكل تام بالبوئر التصلبية فيجب ان لا يجرى فغر لقاعدة الركابة مرة اخرى . عند وجود نقص سمع حسي عصبي بعد الجراحة الاولى فان التداخل مرة اخرى سوف يزيد من نسبة حدوث نقص سمع حسي عصبي

تصنيع الركابة في التشوهات الخلقية :
يجب الحذر دوما من حدوث سيلان سائل دماغي شوكي لللاذن الوسطى لذا يجب في البداية اجراء ثقب صغير في قاعدة الركابة فاذا ما تدفق السائل الدماغي الشوكي فيجب رفع راس المريض ووضع شحمة لمنع التدفق اما اذا لم يحصل فتابع العمل الجراحي في الطريقة الاعتيادية .

تصلب الركابة عند اليفعان JUVENAIL OTOSCLEROSIS:
غالبا ما يلاحظ نقص سمع متزايد بسرعة شديدة مع ايجابية علامة شوارتز ومترافق بطنين عالي التواتر ودوار وان البوئر التصلبية عند هؤلاء المرضى موجودة في جميع ارجاء المحفظة التيهية وتؤدي الى انتاج انزيمات حالة بكمية كبيرة تدخل الاذن الباطنة وتؤدي الى نقص سمع حسي عصبي او صمم ويجب الوضع بعين الاعتبار عند هؤلاء المرضى وجود اصابة اذنية خلقية اخرى احيانا

تصلب الاذن الحلزوني cochlear otosclerosis :
حيث يلاحظ نقص سمع حسي عصبي دون وجد اصابة نقلية . ويجب الشك به عند وجود نقص سمع حسي عصبي للتواترات العالية مع وجود ثلمة كارهارت وعدم تثبت قاعدة الركابة وان البوئر التصلبية في هذا النوع موجودة في أي مكان من المحفظة التيهية عدا القسم الامامي لقاعدة الركابة FOSULA ANTI
FENESTRA ولقد اقترح شامبو 7 معايير تساعد في تحديد نقص السمع الحسي العصبي نتيجة الاصابة بالاستحالة الاسفنجية وهي :

  1. علامة شوارتز ايجابية

  2. قصة عائلية ايجابية

  3. نقص سمع نقلي وحيد الجانب متناسب مع تصلب الركابة ونقص سمع حسي عصبي متناظر وثنائي الجانب

  4. تخيطيط السمع يبدي شكل مسطح او مقعر بشكل عضة الكعكة مع تميز جيد للكلام

  5. نقص السمع الحسي العصبي مترافق ومتزامن مع بداية الاصابة بتصلب الركابة

  6. منعكس الركابة يبدي وجود منعكس سلبي قبل حدوث التثبت التام لقاعدة الركابة

  7. التصوير الطبقي المحسب CT يبدي نقص في الاملاح المعدنية demineralization للحلزون والذي هو نوعي عند الاصابة بالاستحالة الاسفنجية

الطنين وتصلب الركابة :
يمكن ان يترافق الطنين مع نقص السمع او يسبقه ويحصل الطنين غالبا نتيجة اصابة الخلايا المهدبة الخارجية في عضو كورتي بالانزيمات الانحلالية السامة عند تشكل البوئر التصلبية وان الطنين المنخفض التواتر غالبا ما يختفي اكثر من العالي التواتر بعد العمل الجراحي . وتبين ان اجراء ثقب في قاعدة الركابة دون استئصال جزء منها يحسن الطنين بشكل افضل . ويمكن تلخيص اسباب الطنين عند مرضى تصلب الركابة كما يلي :

  1. بسبب دخول الانزيمات الحالة والسامة لللاذن الباطنة وتاثيرها السمي

  2. بسبب التهاب العقد العصبية ganglionitis للضفيرة الطبلية

  3. خلل في دوران اللمف المحيط

  4. سماع الضجيج الذاتي الذي هو عادة موجود لكنه يكون مقنع بواسطة الضجيج المحيط لانه لوحظ ان الطنين يزداد مع زيادة نقص السمع

الدوار وتصلب الركابة :
في بعض الحالات قد يترافق تصلب الركابة مع دوار او قد يسبق نقص السمع التوصيلي او يترافق معه . كما يمكن ان يحدث دوار ونقص سمع حسي عصبي ووذمة لمف باطن ويكونوا احد اعراض تصلب الركابة الباكر . اذا حصل الدوار وترافق مع نقص السمع التوصيلي فغالبا ما يعالج بعد عملية تصنيع الركابة اما اذا كان الدوار نتيجة التاثير السمي للانزيمات الحالة للعظم المخزنة في اللمف المحيط نتيجة الية التصلب فيتطلب العلاج الدوائي بفلورايد الصوديوم ثم الجراحة ، حيث انه تبين بالفحص ان الانزيمات التي تتشكل نتيجة البوئر التصلبية لا تصيب فقط عضو كورتي انما تصيب ايضا كيس اللمف الباطن مما يؤدي الى وذمة في اللمف الباطن احيانا شبيهة بداء منير . ويمكننا ان نميز ثلاثة اشكال للدوار مع تصلب الركابة :

  1. دوار بسيط وغير جلي لفترة زمنية طويلة والذي يتصف بنقص تنبيه للدهليز في الاذنتين

  2. دوار وضعة بشكل نوبي ويكون تنبيه الدهليز فيه طبيعي في الاذنتين

  3. دوار نوبي شديد مع خلل في التوازن ويترافق مع اقياء وغثيان وهنا يلاحظ عدم تناظر في التنيه للاذنتين عند اجراء الاختبار الحروري

ولكي نفرق الدوار الناتج عن الاصابة بالاستحالة الاسفنجية عن داء منير فيجب الانتباه الى مايلي :

  1. داء منير غالبا ما يترافق بنقص سمع حسي عصبي اثناء النوبة وخاصة على التواترات المنخفضة ثم يتراجع بينما هذا لا يحصل في تصلب الركابة ولا يلاحظ نقص سمع حسي على التواترات المنخفضة فقط

  2. الدوار والغثيان والاقياء شديد في داء منير ولفترة زمنية قليلة بينما في تصلب الركابة فالاعراض اقل ولكنها مستمرة اكثر

وفي النهاية فان تختطيط القوقعة الكهربي electrocochleography يمكن ان يساعد في التشخيص التفريقي بين الاصابة بداء منير وتصلب الركابة .

التشخيص التفريقي :
غالبا تشخيص تصلب الركابة لا يبدي صعوبة فوجود نقص سمع توصيلي متزايد تدريجيا مع غياب منعكس الركابة ومخطط معاوقة اما طبيعي او ناقص السعة مع غشاء طبل سليم يدل على تصلب الركابة كما ان وجود ثلمة كارهارت وعلامة شوارتز تساعد في التشخيص . ويجب اجراء التشخيص التفريقي مع الامراض الاذنية التي تترافق بنقص سمع توصيلي دون وجود انثقاب في غشاء الطبل مثل :

  1. انخلاع العظيمات السمعية حيث ان هذه الاصابة تترافق بنقص سمع توصيلي كما في تصلب الركابة لكن عند اخذ قصة مرضية جيدة غالبا ما يترافق اخلاع العظيمات مع قصة رض على الاذن ويكون فجائي عادة وليس تدريجي كما في تصلب الركابة وان اختبار المعاوقة السمعية يبدي زيادة في السعة عكس تصلب الركابة الذي يبدي نقص في السعة

  2. التهاب الاذن الوسطى المصلي والذي عادة يبدي سوية سائلة خلف غشاء الطبل وكما ان مخطط المعاوقة يكون مسطح ومنعكس الركابة غائب وغالبا ما يترافق مع افة في البلعوم الانفي ادت الى خلل في وظيفة نفير اوستاش اما في تصلب الركابة فوظيفة النفير طبيعية والمعاوقة طبيعية

  3. الاذن الزرقاء وهو احد انواع التهاب الاذن الوسطى وتميزه سهل حيث ان غشاء الطبل يظهر بلون ازرق كامل اما في تصلب الركابة فغشاء الطبل ذو لون طبيعي

  4. التهاب الاذن الوسطى الالتصاقي غالبا ما يترافق هذا المرض مع وجود تندبات في غشاء الطبل مع قصة التهاب سابق للاذن الوسطى

  5. تصلب صندوق الطبل غالبا ما يظهر هذا المرض بقع تصلبية كلسية بيضاء شبيهة بالطبشور على غشاء الطبل ولكن في بعض هذه الحالات يصعب التفريق ويتم التشخيص النهائي عند فتح جوف الطبل وتحري العظيمات

  6. تثيت العظيمات السمعية وعالبا ما يلاحظ تثبت المطرقة بسبب تنبت عظمي بين راس المطرقة وسقف الطبل ويشابه تصلب الركابة ويتم التشخيص النهائي عند فتح الاذن ولقد لوحظ وجود تثبت المطرقة المترافق مع تصلب الركابة عند 1,6% من المرضى

  7. تاكل النتوء الطويل للسندان غالبا عند هؤلاء المرضى قصة التهاب متكرر لللاذن الوسطى الذي ادى الى تنخر النتوء الطويل للسندان ذو التروية الاقل بين العظيمات السمعي

  8. تثبت المفصل السنداني الركابي او المطرقي السنداني نتيجة الاصابة الرثوية ، غالبا ما تترافق هذه الاصابة باصابة مفاصل اخرى في الجسم وتظاهرات عامة اخرى مثل ارتفاع سرعة التثفل والعامل الرثواني وغيره

بعض التناذرات التي قد تترافق بتثبت الركابة :

تناذر فورتي : قامة قصيرة - نقص سمع اوصمم + تثبت ركابة - اصابة صمام قلب - وجه عليه نقط (نمش ربيعي) - التصاق فقرات وعظام الأصابع .

قسط المفاصل السلامية القاهر smphalangia ونقص السمع التوصيلي: نقص سمع توصيلي نتيجة تثبت قاعدة الركابة مع إصابة مفاصل السلاميات والتحام عظام اليد

تناذر نينس Nanse : وراثي يصيب الذكور فقط اصابة اذن وسطى وباطنة مع تصلب ركابة واصابة دهليزية وصمم وبكم

تناذر روبينسون Robinson Faraeg : تعظم وإلتصاقات المفاصل ـ قصور الصمام التاجي + نقص سمع توصيلي: التصاق المفاصل للفقارات الرقبية وعظام اليد ـ قصور الصمام التاجي ـ نقص سمع توصيلي يسبب تثبت الركابة غالباً.

تناذر لوبستين : كسور العظام الوراثي السليم – كسور وشعور العظام بعد الولادة - نمو العظام
في الطول طبيعي في العرض نقص - طول القامة عادة قصيرة - صلبة زرقاء - تصلب ركابة - ارتفاع الفوسفاتاز القلوية في الدم - المفاصل مشدودة مع ميل للانخلاع . الاشعة العظام الطولانية تبدي نقص في العظم السميك - الغضاريف طبيعية ، بعد عمر 20 سنة

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


تصلب الشرايين 1

تصلب الشرايين Arteriosclerosis

د. جمال عبدالله باصهي

تصلب الشرايين مصطلح طبي يطلق على حالة تجمع وتراكم المواد الدهنية على طول جدران شرايين الجسم. تلك المواد التي مع مرور الزمن تصبح كثيفة وقوية مسببة تضيق الشرايين وربما انسدادها الأمر الذي يؤدي إلى ضعف تدفق الدم عبر هذا الشريان للعضو الذي يغذيه الشريان فيؤدي ذلك إلى ضعف حيوية ووظيفة هذا العضو.

أما إذا حصل انسداد كامل لهذا الشريان فأن ذلك يؤدي إلى موت العضو أو ذلك الجزء منه المعتمد على هذا الشريان مثل حدوث موت جزء من عضلة القلب نتيجة لانسداد الشريان التاجي الذي يغذي هذه العضلة.

وفي بعض الحالات يودي تراكم الدهون على جدران الشرايين إلى ضعف جدار الشريان وبالتالي تمزقه وحدوث النزيف مثل النزيف الذي يحدث في المخ محدثا السكتة الدماغية عند كبار السن. وفي حالات أخرى يؤدي تراكم الدهون على جدران الشرايين إلى انفصال أجزاء صغيرة من هذه التراكمات وانتقالها عبر الدم محدثة انسداد لشرايين أخرى صغيرة وبالتالي حدوث جلطة في مكان بعيد عن مصدر هذه الجلطة.

أسباب تصلب الشرايين والعوامل المساعدة على حدوثه
تصلب الشرايين من المشكلات الشائعة التي تصيب الشرايين حيث تتراكم الدهون والكلسترول على جدران هذه الشرايين. وهو يحدث لكل إنسان ضمن متلازمة التقدم في العمر والشيخوخة لكن هناك أسباب وعوامل تؤدي إلى حدوث مبكر وشديد لتصلب الشرايين وبالتالي حدوث مضاعفاتها وعواقبها في سن مبكر من عمر الإنسان ومن هذه العوامل والأسباب التي تؤدي إلى ظهور تصلب الشرايين الآتي:

  1. التدخين

  2. البدانة أو زيادة الوزن

  3. زيادة الدهون والكلسترول في الجسم

  4. قلة الرياضة والتمارين البدنية

  5. مرض السكري

  6. ارتفاع ضغط الدم

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


تصلب الشرايين 2

تصلب الشرايين Arteriosclerosis

د. جمال عبدالله باصهي

أعراض وعلامات مرض تصلب الشرايين
تصلب الشرايين عادة لا يكون مصحوب بأي أعراض أو علامات حتى يتأثر سريان وتدفق الدم تأثرا شديدا مؤديا إلى نقصان في تروية وغذاء الأعضاء ، وهنا تظهر الأعراض والعلامات والتي يعتمد نوعها على نوع العضو الذي تأثر وفي حالات كثيرة يكون هناك أكثر من عضو يعاني من وجود نقصان في تغذيته بالدم نتيجة لتضيق الشرايين التي تغذيها بسبب مرض تصلب الشرايين. ومن هذه الأعراض والعلامات الآتي:

  1. ألم الصدر نتيجة لنقصان التروية الدموية إلى عضلة القلب وخاصة إذا حاول الشخص أن يبذل مجهودا ذلك أن حاجة عضلة القلب للدم أثناء الحركة يزيد عما هو عليه اثنا الراحة والاسترخاء.

  2. ألم الساقين إذا تأثرت شرايين الرجلين بمرض تصلب الشرايين وهي حالة نرى فيها كبير السن مثلا يمشي لفترة ثم يتوقف نتيجة لحدوث الألم ثم يمشي مرة أخرى وهي العلامة التي تسمى بالمشي المتقطع نتيجة لتصلب شرايين الرجلين. وفي الحالات المتأخرة يحدث ألم الساقين حتى أثناء الراحة. (ملاحظة: هناك أسباب أخرى لحدوث ألم الساقين أثناء الراحة مثل نتيجة لوجود التهاب بالحلق أو الكلى أو الأسنان أو في عظام الساقين أو نتيجة للنوم الكثير أو نتيجة لدوالي الساقين).

  3. وجود فرق في قياس ضغط الدم بين ضغط الساعد للطرف العلوي وضغط أسفل الساق.

تشخيص مرض تصلب الشرايين
إضافة للأعراض والعلامات فان هناك عدد من الفحوصات والقياسات الطبية التي تساعد في تشخيص مرض تصلب الشرايين مثل:

  1. قياس نسبة الدهون والكلسترول في الجسم

  2. التأكد من فعالية ووظيفة الكلى والكبد

  3. التأكد من عدم وجود مرض السكري

  4. استخدام جهاز الدبلر

  5. استخدام جهاز التشخيص المقطعي للجسم

  6. استخدام الأشعة الملونة للشرايين

علاج مرض تصلب الشرايين

  1. التوقف عن التدخين

  2. الإقلال من تناول الأغذية ذات الدهون العالية والكلسترول

  3. الحفاظ على ممارسة الرياضة

  4. التشخيص والعلاج المبكر لمرض السكري

  5. التشخيص والعلاج المبكر لمرض ارتفاع ضغط الدم

  6. التشخيص والعلاج المبكر لمرض زيادة الدهون والكلسترول

  7. التشخيص والعلاج المبكر لمرض الكلى

  8. استخدام بعض العقاقير التي تؤخر حدوث الجلطات أو تزيد من ميوعة الدم أو تقلل من مستوى الدهون والكلسترول في الجسم ومن هذه الأدوية الآتي والذي يجب أخذها تحت إشراف طبي

    Medications include cholestyramine, colestipol, nicotinic acid, gemfibrozil, probucol, atorvastatin, lovastatin and others. Aspirin, ticlopidine, and clopidogrel (inhibitors of platelet clumping) or anti-coagulants may be used to reduce the risk of clot formation

مضاعفات مرض تصلب الشرايين

  1. حدث أمراض القلب مثل الذبحة الصدرية وجلطة القلب

  2. حدوث السكتة الدماغية

  3. حدوث جلطة الشريان المغذي للأطراف السفلية

  4. ارتفاع ضغط الدم

  5. تأخر وضعف حيوية ووظيفة أعضاء الجسم المختلفة مثل ضعف الحركة وانتصاب العضو التناسلي للرجل وحدوث ضعف في البصر ووظائف المخ العليا مثل ضعف الذاكرة.

الوقاية من الظهور المبكّر أو من شدّة تصلب الشرايين

  1. الإقلال من تناول المأكولات الدهنية والتي تحتوي على نسبة عالية من الكلسترول مثل الحلويات والبيض والزبدة واللحوم

  2. المحافظة على ممارسة التمارين البدنية مثل المشي أو السباحة أو الجري.

  3. التوقف عن التدخين

  4. العلاج المبكر والفعال لمرض ارتفاع ضغط الدم

  5. العلاج المبكر والفعال لمرض السكري

  6. العلاج المبكر والفعال لحالة زيادة الدهون والكلسترول

  7. التحكم في وزن الجسم ومحاربة البدانة

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


تصنيع غشاء الطبل باستعمال الصلبة

بحث علمي قد تم نشره في اسبوع العلم التاسع والثلاثون في جامعة دمشق

للحصول على معلومات اضافية أو للاستفسار يمكن الاتصال بالدكتور محمد سامر البريدي
الاستاذ المساعد في جامعة دمشق كلية الطب قسم امراض الانف والاذن والحنجرة
هاتف 4429656 او 3324044
دمشق - الروضة - بناء البريدي
صندوق بريد 8004 دمشق
او ارسال بريد اليكتروني على العنوان
baridy2000@yahoo.com

مقدمة:
قبل البدء بالبحث الذي اجري في كلية الطب بجامعة دمشق بمشفى المواساة ولفترة اربعة سنوات متتالية ساستعرض موجزا ملخصا عن ما جرى في العالم بهذا الشأن ولفترة لا تقل عن ثلاثين عاما وسنستعرض النسج التي استعملت لتكوين سطوح وطعوم في عمليات تصنيع غشاء الطبل والاذن الوسطى

  1. النسيج من منشأ ظهاري ectoderm :

    • استعمل الطعم البشروي بطريقة تيرش Tersh وهو ذو ثخانة 0,1–0,05 ملم والذي يستأصل على مستوى stratum germinativum

    • الطعم الجلدي ناقص الثخانة والذي يساوي ثلثي سماكة الجلد

    • الطعم بطريقة ريني Ren حيث يتم بعد استئصال الطبقة السطحية بطريقة تيرش أي تستأصل الادمة

    • الطعم كامل الثخانة

    ولقد بين الباحثون ان عيوب هذه الطعوم يمكن تلخيصها فيما يلي :

    1. تشكل ورم كولسترولي ثانوي

    2. انكماش الطعم وصغر حجمه

    3. وجود الجريبات الشعرية في الطعم يؤدي الى توسفات وثقوب مجهرية ودخول البشرة للجوف

    4. زيادة التوسفات والمفرزات من الطعم الجلدي بسبب سوء تغذيته وزيادة سماكته نتيجة لسوء التغذية

    5. يتطلب هذا النوع من الطعوم توعية جيدة وملامسة جيدة side to side

  2. استعمال بشرة الاجنة :
    استعمل هذه الطريقة روجير وكونفيرس حيث استعملوا بشرة اجنة عمرهم اربعة اشهر

  3. استعمال الملتحمة :
    استعمل زولنير Zollner الملتحمة الا انه تخلى عن هذه الطريقة بسبب ان الملتحمة تحوي الياف مرنة فهي تنكمش وتلتف حول نفسها كما انها صغيرة لا تصلح في الانثقابات الكبيرة

  4. استعمال البيرتوان :
    استعمل بيرتش Birch وترومبيت البيرتوان ولكن ثبت ان البيرتوان يملك عدة نقاط ضعف اهمها صعوبة الحصول على الطعم وبما ان الظهارة المتوسطة mesothelium التي تشكل الوجه السطحي تتالف من خلايا ليفية fibrocytis وخلايا منسجة histiocytis والذي كما هو معروف أي تاثير عليها يؤدي الى تشكل ندبات والتصاقات كبيرة

  5. استعمال النسيج الشحمي :
    استعمل الشحم في عمليات الترقيع لللانثقابات الصغيرة من قبل غود هيل Goodhill و رينغينبرغ Ringenberg كما استعمل من كونكشتد لتسكير الانثقابات الحاصلة عند رفع الشريحة في عمليات تصنيع الركابة

  6. استعمال سمحاق الغضروف :
    استعمل من قبل كثير من الجراحين مثل غودهيل وغالبا ما يستعمل سمحاق غضروف الوتدة او الصيوان وقد لاقى هذا النوع من الطعوم نتائج جيدة من قبل الباحثين

  7. استعمال السمحاق العظمي :
    استعمل من فبل بورتمان ورايت Wright وقد لوحظت مقاومته الشديدة الا انه لوحظ سماكة في هذا الطعم وقابليته للتعظم مما يعيق في بعض الحالات اهتزاز غشاء الطبل ويفضل بورتمان استئصال السمحاق من تحت ارتكاز العضلة الصدغية وليس من الناتىء الخشائي حيث انه في منطقة العضلة املس ورقيق

  8. استعمال الام الجافية :
    استعملت من قبل برابراجينسكي وكان يتم وضع السطح الداخلي باتجاه الخرشوم

  9. استعمال التامور البيريكارد :
    استعمل من قبل ترومبيت Trombetto وقد لاحظ ان قابلية هذا الطعم للرفض قليلة

  10. استعمال القرنية :
    استعملت القرنية في عمليات الترقيع من قبل Formann 1960 وقد استعملت لانها لاتملك اوعية ولايمكن ان تتأثر مناعيا . اما Flottes و Riu و Alavoin 1963 استعملو قرنية البقر المجففة والمجمدة الا ان تجاربهم باءت بالفشل

  11. استعمال غشاء السلى amnion :
    استعمل من قبل فيرتليب الا انه لم يظهر نتائج استعماله

  12. استعمال الطعوم المزدوجة :
    البشرة مع مخاطية باطن الخد استعملت من قبل باتياكينا و Williams في حالات تصلب الطبل. Unterberger استعمل بشرة الجنين مع مخاطية جوف الفم ، Kley استعمل البشرة مع الصفاق ، استعمل ايضا الغضروف مع سمحاق الغضروف بشكل الفراشة او انبوب التهوية للترقيع عبر المجرى Trombetta استعمل الويد مع بشرة مجرى السمع الظاهر

  13. استعمال الوريد :
    استعملت هذه الطريقة من زمن فولشتين وشيا Shea و Tabb و كرامير Kramer و غويل فورد Guilford وقد استعمل في هذه الطريقة الوريد الصافن V Saphena magna وقد وضعت بطانة الوريد intima نحو جهة الخرشوم لانها تملك سطح املس يمنع من تشكل الالتصاقات مع الخرشوم كما انها تتغطى بالغشاء المخاطي بسرعة . من عيوب هذا الطعم انه قليل العرض قد لا يغطي الانثقابات الكبيرة

  14. استعمال غشاء الطبل الغيري المحفوظ بالبارافين :
    استعملت هذه الطريقة من قبل كلين و longmir و Smith وقد لاحظوا نسبة نجاح قدرها 85% اما بالنسبة لطريقة تحضير الطعم فكانت تتم كما يلي : بعد وفاة الشخص بفترة لا تزيد عن 18 ساعة يجرى شق خلف الصيوان ثم شق اعلى الحوية بنصف سم ثم تسلخ بشرة المجرى وترفع الحوية مع غشاء الطبل وتفصل المطرقة عن السندان ووتر العضلة الموترة ويقطع عصب حبل الطبل . يستأصل الغشاء مع قبضة المطرقة وجزء من بشرة مجرى السمع الظاهر ثم يتم وضع الطعم المأخوذ في محلول من الصادات لفترة 30 دقيقة ثم يوضع فوقه محلول البارافين العقيم المذوب بحرارة 40 درجة ثم يوضع في البراد ويمكن استعماله لفترة شهرين بعد حفظه وذلك بتذويب الشمع بسائل فيزيولوجي عقيم ذو حرارة 40 درجة ثم وضعه بمحلول من الصادات قبل استعماله

  15. استعمال الصفاق العضلي :
    اشيع طعم فقد استعمل من زمن بعيد من قبل الكثيرين امثال فوليشتين وبابيريلا وهاوس وهيرمان وغيرهم وكان الامثل لما يحتويه من الياف كولاجينية ومرنة واستقلاب جيد مما يؤدي الى نمو الظهارة في الطرفين أي البشرة من الوحشي والمخاطية من الانسي ومع هذا النمو فان الصفاق يضمر في الثخانة ويؤدي الى نقل الاهتزازات بشكل جيد الا انه في بعض الحالات يمكن ان يحصل تنكس هياليني hyalinosis مما يؤدي الى تشكل ندبات قاسية تعيق من الاهتزاز الجيد لغشاء الطبل وكما انه يحصل تقلص في حجم الطعم لما يحصل فيه من ارتشاح ليفي وكولاجيني وان نموه بطيء لكنه قوي واساسي ويؤدي الى نمو الظهارة في الطرفين.

وفي النهاية فسوف نلخص طريقة تشكل غشاء الطبل الجديد الذي يمكن ايجازه في النقاط الهامة التالية :

  • المرحلة الاولى :
    وتسمى مرحلة الدوران المصوري البلازمي وتحصل خلال يومين بعد وضع الطعم حيث يتم استقلاب المواد عبر التشرب النسيجي للسوائل من المنطقة التي يتوضع الطعم بها

  • المرحلة الثانية :
    وتسمى مرحلة اعادة التوعية حيث انه خلال 24 ساعة يمكن رؤية الدم في الاوعية القديمة ولكن في اليوم الخامس تحصل التوعية الجديدة الحقيقة

  • المرحلة الثالثة :
    وهي مرحلة البناء حيث يتشكل بين الطعم والمنطقة الموضوع فيها طبقة قيبرينية تتحول فيما بعد الى نسيج حبيبي ثم يتكون طبقة ندبية رقيقة ناعمة ينمو علها الظهارة والمخاطية . اما الالتأم الكامل فيتم خلال 4 – 6 اسابيع .

وبعد دراسة هذه البحوث التي نرى من خلالها انه لا يوجد طريقة واحدة لاستعمال الطعوم سواء الغيرية او الذاتية ونظرا لان الصلبة تحصل على التغذية بطريقة التشرب والتوعية ونظرا لانها مقاومة ولها المقدرة على التعايش فقد قرر استعمالها في عمليات ترقيع غشاء الطبل . فالصلبة تتألف من نسيج ضام يملك الياف كولاجينية fibrilla collagenica وعدد قليل من الالياف المرنة ، اما سماكة الصلبة فتتراوح من 0,3 ملم الى 1,6 ملم وهو متراوح في مناطق مختلفة واسمك ما يكون في القطب الخلفي ويرق كلما اتجهنا نحو خط استواء العين اما بالنسبة لللاوعية فالصلبة تملك اوعية قليلة جدا والسطح الداخلي لا يملك اوعية . وان الصلبة لا تنكمش ولا يصغر حجمها عند استعمالها كطعم وارتكاسها المناعي قليل واستقلابها بطيء. كل هذه العوامل جعلتنا نستعملها في عمليات الترقيع. استعملت الصلبة المحفوظة بمحلول 0,5 % من الفورمول والمحفوظة بعدها بعبوات خاصة وبتعقيم محكم واختبارات لنفي نقص الناعة المكتسب . استعملت هذه الطريقة عند 35 مريضا تراوحت اعمارهم من 9-50 سنة من بينهم 15 نساء و 20 ذكور و 10 منهم كان لديهم انثقاب ثنائي الجانب وتمت مراقبة اغلبهم في فترة تراوحت الثلاث سنوات.

طريقة العمل الجراحي المستخدمة :
ان اغلب المرضى اجري لهم العمل الجراحي عبر مجرى السمع الظاهر وعددهم ( 25 ) مريضا بالطريقة التالية :

بعد حقن الليداكايين والادرينالين في الوصل العظمي الغضروفي لمجرى السمع الظاهر تم تنظير حواف الانثقاب ثم تم اجراء شق بطريقة روزين اعلى الحوية بمسافة 0,5-1 سم ورفعت الشريحة وتم وضع قطع من الجيلفوم ثم وضع الطعم بالطريقة التحتية وردت الشريحة بعدها ثم وضع قطعة جيلفوم فوق الطعم.

اما بالنسبة للمرضى الذين اجري لهم عمل جراحي بشق خلف الصيوان والذي كان عددهم ( 10 ) فقد اجري العمل الجراحي بالشكل التالي :

بعد حقن الادرينالين الممدد تم اجراء شق خلف الصيوان مباسرة حتى العظم ثم رفع سمحاق العظم وسلخ مجرى السمع الظاهر ورفعت البشرة لغشاء الطبل ثم نظرت حواف الانثقاب ووضع الطعم. اما بالطريقة الفوقية او التحتية عند ( 4 ) مرضى كان لديهم انثقاب صغير لا يتراوح قطره عن 3 ملم فقد اجريت لهم الطريقة التالية :

بعد حقن الليداكايين مع الادرينالين في الوصل العظمي الغضروفي تم تنظير حواف الانثقاب ثم ادخل الطعم عبر حواف الانثقاب بعد وضع قطعة من الجيلفوم في جوف الطبل عند مريض واحد اجري له استئصال ورم كولستريني من العلية بعد اجراء حج علية تم وضع الطعم مباشرة دون وضع قطعة غضروفية لتصنيع الجدار الوحشي للعلية ولم يلاحظ انسحاب بعد العمل الجراحي بنصف سنة

الفحوص السمعية :
جميع المرضى الذين خضعو للعلاج كان لديهم فجوة هوائية عظمية من 15-25 ديسيبيل قبل العلاج الا مريض واحد فكان لديه فجوة مقدارها 45 ديسيبيل وكان لديه ورم كولستريني في العلية وقد لوحظ تحسن من الناحية السمعية بعد العمل الجراحي عند المرضى الذين اعيد لهم تخطيط السمع وكان عددهم 15 مريض فقد لوحظ تسكير الفجوة العظمية الهوائية بشكل تام عند 10 مرضى وعند 5 لوحظ فجوة عظمية هوائية مقدارها 10-15 ديسيبيل وقد اعيد تخطيط السمع بعد العمل الجراحي بـ 20 يوم.

العلاج بعد العمل الجراحي :
اعطو المرضى صادات واسعة الطيف مثل الامبيسيلين والسيفالوسبورينات مع مضادات احتقان لفترة 6 ايام بعد العمل الجراحي . عند 5 مرضى وضع الديكساميتازون مع الجيلفوم تحت الطعم وعند الباقي لم يوضع مع الجيلفوم اية ادوية وكانت النتائج متساوية ولم يحصل رفض في أي من الطريقتين . دكة المجرى او الجيلفوم الموجود ضمن المجرى كان يستأصل في اليوم العاشر بعد العمل الجراحي عند اجراء شق خلف الصيوان كان يتم فك القطب في اليوم السابع بعد العمل الجراحي.

النائج والتوصيات :
لم يلاحظ أي رفض للطعم عند جميع المرضى الذي اجري لهم العمل الجراحي . نتائج الفحص السمعي بعد العمل الجراحي جميعها جيدة الا عند مريض واحد ترافق الانثقاب لديه مع تثبت في العظيمات السمعية . عند مريض خلال سنتين لوحظ وجود انثقاب نتيجة لانتان والتهاب اذن وسطى حاد . لدى مراقبة 15 مريض من هاؤلاء المرضى خلال 3 سنوات لوحظ تندب شديد والتصاقات عند مريض واحد .

التوصيات :

  1. يمكن استعمال الصلبة المحفوظة لتصنيع غشاء الطبل

  2. يفضل استعمال هذه الطريقة عند وجود انثقاب يمكن ترميمه عبر المجرى كي نوفر على المريض شق جراحي اضافي

  3. استعمال الصلبة سهل جدا ذلك لقساوتها النسبية التي تساعد في وضع الطعم وعدم صغر حجمها او انكماشها

  4. استعمال هذه الطريقة نظرا لسهولتها وسرعتها يوفر على المريض الاقامة الطويلة حيث يمكن اجراء هذه الطريقة بالتخدير الموضعي وتخريج المريض مباشرة وهو لا يحتاج لفك قطب او ضماد او غيره وبالتالي تخف التكلفة على الدولة والمشفى والمريض والجراح .

ملاحظة:
الى يومنا هذا المرضى اصبحو مراقبين لفترة اربعة سنوات ولم يحصل أي رفض او انثقاب انما لوحظ ان غشاء الطبل ذو لون كامد نسبيا.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


تضخم البروستاتا الحميد - 2

تضخم البروستات الحميد Benign Prostatic Hyperplasia - BPH

الوظيفة الأساسية للبروستاتة

الوظيفة الأساسية للبروستاتة هي وظيفة إفرازية , حيث تنتج سائل قلوي يشكل تقريبا 7% من حجم السائل المنوي . و تؤلف مجرى لمرور السائل المنوي . وتقي من حدوث القذف الراجع (قذف ينجم عنه إجبار السائل المنوي للتراجع إلى المثانة) وذلك بإغلاق عنق المثانة خلال الجماع.

يساعد السائل المنوي على تعديل البيئة المهبلية الحامضة ويؤمن الكربوهيدرات للنطاف ويغذيها .

ما هو تضخم البروستاتة الحميد

مع تقدم عمر الرجل تبدأ البروستاتة في التضخم التدرجي الحميد ( حميد يعني انه ليس تضخم سرطاني ) حتى تبدأ بالضغط على مجرى البول الذي يمر بداخلها فتبدأ عندها أعراض يعاني منها الرجل المسن ( عادة تبدأ الأعراض بعد سن الخمسين إلا إن في بعض الأشخاص قد يبدأ المرض مبكرا ) مثل تأخر نزول البول وضعف قوة سريانه واستمرار نزول القطرات بعد الانتهاء من البول وعدم التفريغ الكامل للمثانة من البول وفي الحالات المتقدمة احتباس البول الكلي ، كما يؤدي تضخم البروستاتة إلى زيادة تهيج المثانة والتي تنقبض مع أي كمية من البول بداخلها فيعاني الشخص من كثرة الحاجة للتبول حتى أثناء النوم فتوقظ الشخص من نومه. ومع مرور الوقت تصاب المثانة بالضعف وتكون هناك عدم مقدرة في الإفراغ الكامل للبول ، كل هذا ذلك تضيق مجرى البول يسبب للشخص مشاكل كثيرة.

نسبة حدوث مرض تضخم البروستاتة

  • في الولايات المتحدة: حوالي 14 مليون رجل لديهم أعراض بسبب التضخم السليم للبروستاتة .

  • عالميا: حوالي 30 مليون رجل لديهم أعراض بسبب التضخم السليم على الصعيد العالمي .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


تضخم البروستاتا الحميد - 3

تضخم البروستات الحميد Benign Prostatic Hyperplasia - BPH

أعراض وعلامات تضخم البروستاتة الحميد

التبوال (تعدد مرات التبول)

  • هي الحاجة للتبول عدة مرات خلال النهار أو الليل , وعادة ما يتم إفراغ كمية صغيرة من البول قي كل مرة .

  • النوم المتقطع بسبب الحاجة للتبول خلال الليل .

الحاجة الملحة للتبول

  • الحاجة المفاجئة والملحة للتبول السريع .

  • الإحساس بقرب حدوث تبول دون القدرة على ضبطه .

التقطع

  • تدفق ضعيف ومتقطع للبول .

  • صعوبة في ابتداء قذف البول .

  • وجوب الوقوف والجلوس على المرحاض قبيل الابتداء بالتبول .

إفراغ غير كامل للمثانة

  • الشعور بعدم إفراغ المثانة من البول .

  • الشعور ببقاء ثمالة بولية رغم وجود التبوال

الجهد

  • الحاجة للقيام بجهد ودفع للابتداء بالتبول والمحافظة عليه لإفراغ المثانة بشكل أكبر .

تناقص قوة دفع البول

  • تناقص ذاتي لقوة دفع البول عبر الزمن .

التنقيط

  • خروج كمية قليلة من نقاط البول بسبب دفع البول الضعيف .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


تضخم البروستاتا الحميد - 4

تضخم البروستات الحميد Benign Prostatic Hyperplasia - BPH

تشخيص تضخم البروستاتة الحميد
إضافة إلى عمر المريض وظهور الأعراض الآنفة الذكر فان التشخيص النهائي لتضخم البروستاتة الحميد يكون بالفحوصات التالية:

  1. فحص البروستاتة اليدوي الشرجي (DRE)

    وهو الفحص الذي يبدأ به طبيب المسالك البولية حيث يقوم بإدخال إصبعه بعد أن يلبس القفازات في دبر المريض لفحص السطح الخارجي الخلفي للبروستاتة لفحص حجم وحالة البروستاتة ويعتبر هذا الفحص من الفحوص المهمة ليس لتشخيص تضخم البروستاتة الحميد بل للكشف المبكر أيضا عن سرطان البروستاتة لذلك فأنني انصح كل من تجاوز سنه الخمسين عاما أن يعمل هذا الفحص عند طبيبه الخاص كل ستة شهور وهو من الفحوصات التي يحرص المسنين علها في الغرب حيث انه رغم بساطته إلا إن له أهمية كبيرة في تفقد حالة البروستاتة .

  2. فحص الدم Prostate Specific Antigen (PSA) Blood Test

    وفيه يبحث الطبيب على بروتين خاص تنتجه خلايا البروستاتة عند إصابتها بالسرطان ويحتاج الطبيب لهذا الفحص لاستبعاد أن يكون سبب التضخم الذي وجده بالفحص اليدوي خبيثا أي سرطانا وليس حميدا. وفي الولايات المتحدة الأمريكية اصبح هذا الفحص من الفحوص الروتينية بجانب الفحص اليدوي للكشف المبكر عن سرطان البروستاتة للرجال بعد سن الخمسين.

  3. دراسة سريان البول Urine Flow Study
    وفيه يطلب الطبيب من المريض أن يبول داخل جهاز خاص لدراسة قوة اندفاع البول وعادة ما يكون سبب الضعف في قوة سريان البول هو تضخم البروستاتة الحميد.

  4. الأشعة الملونة للمجاري البولية Intravenous Pyelogram - IVP

    وفيه يحقن للمريض عبر الوريد صبغة خاصة ثم يتم أخذ أشعة متكررة للكلى والمجاري البولية ويستطيع الطبيب في هذا الفحص معرفة ماذا كان هناك انسداد في مجرى البول أو وجود حصوات أو استسقاء الكليتين والحالبين.

  5. منظار المثانة Cystoscopy

    وفيه يدخل الطبيب عبر القضيب بعد وضع دواء مخدر موضعي منظار خاص لمشاهدة المثانة والبروستاتة وذلك لمعرفة مدى تضخم البروستاتة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


تضخم البروستاتا الحميد - 5

تضخم البروستات الحميد Benign Prostatic Hyperplasia - BPH

العلاج
في الحالات الأولية والخفيفة قد لا يعطي الطبيب مريضه دواء سوى بعض النصائح والفحوصات الروتينية والمضادات الحيوية إذا كان هناك التهاب بكتيري.

في حالات أخرى يعطى للمريض أدوية تساعد على نقصان التضخم الحاصل للبروستاتة حيث تعمل هذه الأدوية على انكماش البروستاتة. ومن هذه الأدوية:

  • finasteride أو Proscar

  • terazosin أو Itrin

  • doxazosin أو Cardura

  • tamsulosin أو Flomax

وفي بعض الحالات يتم استخدام طريقة علاج ظهرت مايو عام 1996 وهو Transurethral Microwave Procedures وفي هذا العلاج يتم إدخال جهاز خاص عبر مجرى البول في القضيب حتى الوصول إلى البروستاتة وفيها يتم إبعاد الأنسجة المتضخمة وذلك بالحرارة ويستغرق هذا العلاج ساعة وممكن عمله في العيادات الخارجية وبدون تخدير عام.

وفي شهر أكتوبر من عام 1996 ظهر جهاز آخر ألطف وأسهل للمريض من الأول وهو Transurethral Needle Ablation وفكرته نفس الجهاز الأول ولكن في هذا الجهاز يتم إزالة الأنسجة المتضخمة باستخدام جرعات مخفضة من الطاقة الإشعاعية low-level radiofrequency energy بدلا من الحرارة . وكلا الجهازين يساعدان في التخفيف من التضخم واختفاء الأعراض وليس لها أي مضاعفات مثل عدم انتصاب القضيب أو عدم التحكم في البول.

العلاج الجراحي
معظم أطباء المسالك البولية يفضلون العلاج الجراحي كحل دائم لتضخم البروستاتة الحميد وفيه يقوم الجراح بإبعاد كل الأنسجة المتضخمة والضاغطة على مجرى البول و إبقاء الأنسجة الأصلية للبروستاتة والغلاف المبطن لها.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


تضخم البروستاتا الحميد Benign Prostatic Hyperplasia - BPH

تضخم البروستات الحميد Benign Prostatic Hyperplasia - BPH

بقلم د. جمال عبدالله باصهي

البروستاتة هي غدة بحجم حبة الجوز وتشكل جزءا من الجهاز التناسلي الذكري . وتتألف الغدة من عدة فصوص تحاط بطبقة نسيجية خارجية (محفظة) . وتشمل هذه الفصوص كلا من المناطق: المحيطية و المركزية و السدى الأمامي الليفي العضلي و المنطقة الانتقالية . وتتضخم المنطقة الانتقالية والتي تحيط بالإحليل مع التقدم بالعمر بطريقة معتمدة على الهرمونات . ولا يظهر تضخم البروستاتا الحميد BPH عند الذكور المخصيين.

تتموضع البروستاتة خلف المستقيم وأسفل المثانة تماما . ويمكن أن تفحص أو تحس بإدخال إصبع ضمن القفاز إلى المستقيم . ولا يمكن فحص سوى الوجه السطحي الخلفي للغدة بهذه الطريقة فقط . و تحيط البروستاتة بالإحليل - وهو أنبوب يقوم بنقل البول من المثانة لخارج الجسم - لمسافة قصيرة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


تعريف العلاج الكيميائي What is chemotherapy

تعريف العلاج الكيميائي What is chemotherapy

العلاج الكيميائي عبارة عن أدوية ( مواد كيميائية ) مضادة للسرطان Anticancer drugs تسمى أيضا العقاقير المضادة للسرطان . تقوم هذه الأدوية بتدمير و القضاء على الخلايا السرطانية سريعة النمو و إيقاف نموها و انقسامها. فالخلايا السرطانية تنمو و تتكاثر و تنقسم بصورة سريعة فيعمل العلاج الكيميائي على عرقلة عملية انقسام الخلايا السرطانية و القضاء عليها. وقد استخدمت هذه العقاقير في علاج العديد من الأمراض السرطانية طوال الـ 40 سنة الماضية ، ويوجد حاليا أكثر من 30 نوعا قيد الاستخدام .

و يقوم العلاج الكيميائي بتدمير الخلايا السرطانية في كل أجزاء الجسم على عكس العلاج الإشعاعي Radiotherapy الذي يقتصر فقط على تدمير الخلايا السرطانية في جزء محدد من الجسم. أكثر من نصف المرضى المصابين بمرض السرطان يتلقون علاج كيميائي حيث يساعدهم على الشفاء من السرطان و التمتع بحياتهم. و يقوم الطبيب بوضع خطة للعلاج الكيميائي تختلف من مريض إلى آخر تبعا لعدة عوامل منها نوع الورم السرطاني، مكان الإصابة بالسرطان، الحالة الصحية للمريض، سن المريض.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


تغذية الحجاج تحت الميكروسكوب Hajjis nutrition under the microscope

تغذية الحجاج تحت الميكروسكوب

المصدر: مجلة كلينك

يستعد المسلمون في هذه الآونة لاستقبال موسم الحج لكي يؤدون الركن الخامس من أركان الإسلام.. ولما كان الحج تجمعا إسلاميا كبيرا يتجمع فيه المسلمون من كل فج عميق لأداء المناسك فهو يتطلب بذل طاقة وجهد، خاصة أنهم يمرون بعدة متغيرات منها المكان والمناخ والطعام والشراب... إلخ.. هذا بالإضافة إلى أنه قد يكون منهم المريض.. وحرصا من «كلينك» على صحة الحجيج تقدم لهم كل ما يهمهم خاصة في مجال التغذية في هذا الموسم من خلال لقاء اختصاصي التغذية حليمة منصور فريدون وزهرة عبد الكريم.

عن التسمم الغذائي والنزلات المعوية: تقول حليمة منصور فريدون: في هذه الفترة تكثر حالات التسمم الغذائي الناتج عن تلوث الغذاء وذلك:

  • لتناول الأغذية الفاسدة والمياه الملوثة.

  • أكل الوجبات وشرب السوائل المحضرة بواسطة الباعة المتجولين.

  • ترك الأغذية مكشوفة لفترات طويلة فتكون عرضة للذباب والحشرات.

  • عدم غسل الخضراوات والفواكه جيدا.

  • والابتعاد عن تناول السلطات المحضرة مسبقا من المايونيز وسلطات البيض أو الدجاج أو التونة، حيث تكون أكثر عرضة للتلوث أو الفساد.

  • وتجنب الأطعمة التي تكون سريعة الفساد إذا تركت فترة بعد الطهي مثل الأسماك أو الدجاج أو الكبسة.

  • استخدام أدوات طهي صدئة.

  • رش المبيدات الحشرية في أماكن الطعام.

  • عدم العناية بالنظافة الشخصية ونظافة الأظفار.

  • عدم غسل اليدين بعد استعمال المرحاض.

مما لاشك فيه أن نسبة الإصابة بالنزلات المعوية تزيد في موسم الحج، حيث إن العديد من الظروف تكون هناك أكثر. فمثلا الزحام وعملية حفظ الغذاء وعدم توافر بعض الوسائل الأساسية تكون سببا لانتشار الجراثيم والفيروسات، والتي يمكن أن يكون الغذاء والماء والهواء سببا في ذلك وخصوصا أن الطعام الملوث أو الأدوات الملوثة يكون لها تأثير بحدوث مثل هذه المشاكل ومن الأعراض المصاحبة لهذه النزلات هو التقيؤ أو الإسهال، وقد يلاحظ الحاج بدء الإصابة بألم في البطن أو ارتفاع درجة الحرارة، وهذه الأعراض تؤدي مع الأسف للإصابة بالجفاف خصوصا عند كبار السن وعند الأطفال وهذا الجفاف إذا استمر الإسهال وفقدان السوائل سوف يؤثر على صحة وسلامة الحاج، حيث قد يصاب بتدهور سريع في صحته لذلك فإن متابعة هذه الحالات أمر مطلوب ومن أهم النصائح في هذا الأمر الاهتمام بالنظافة الشخصية وغسل اليدين بشكل جيد ويجب على الحاج الابتعاد عن استهلاك الأغذية التي يشك في نظافتها، وكذلك يجب عليه الانتظام في الغذاء والحرص على أن تكون الوجبة المتناولة متوازنة وأن يتأكد كذلك من نظافة وسلامة المياه المستخدمة، وفي حالة حدوث إسهال أو ارتباك معوي أثناء الحج فيجب على الحاج الإكثار من السوائل والحرص على استهلاك خضار مسلوقة (جزر وكوسة وبطاطس) كذلك الحرص على استهلاك الزبادي والبعد عن الأغذية الدسمة، كذلك لابد من الحرص على زيارة الطبيب للتأكد من أنه لا يحتاج إلى مضادات حيوية أو أدوية أو خافض للحرارة.

لذا ينصح الحاج بالاهتمام بنظافة الطعام الذي يتناوله سواء قام هو بإعداده أو اشتراه من المطاعم الموجودة في المكان الذي يقيم فيه، وذلك باتباع الطرق والإرشادات الصحية السليمة وتحضير وإعداد الأطعمة مع الاهتمام بالنظافة خاصة في تحضير الغذاء.

كما نعرف أن مناسك الحج تتطلب الكثير من الحركة كالطواف والسعي ورمي الجمرات والانتقال بين بقاع المشاعر المقدسة والتنقل، وغالبا يكون مشيا على الأقدام وفي جو مناخي صعب وفيه يتعرض الحاج للشمس لمدة طويلة، لذلك يجب على الحاج تناول وجبات غذائية تساعده على الحفاظ على توازن الطاقة في الجسم والإكثار من شرب السوائل وخصوصا الماء للاحتفاظ بكمية سوائل الجسم تعوض الفاقد منه أثناء التعرض للشمس لمدة طويلة مع الحرص على عدم التعرض للإمساك خلال فترة الحج، وذلك بتناول الفواكه والخضراوات الطازجة ، بعد غسلها جيدا ، الغنية بالفيتامينات والأملاح المعدنية والألياف الطبيعية التي تجنب الفرد الإمساك، وتناول التمور مع منتجات الألبان (زبادي، أجبان، لبن) يمد الإنسان بوجبة غذائية عالية القيمة الغذائية سهلة الهضم، كما يوفر الوقت وجهد الطهي، وتناول الخبز وخاصة الأسمر لأنه يمد الجسم ببعض الفيتامينات والألياف والطاقة.

وعموما ومما سبق يتضح أهمية الكشف السريري لكل شخص يرغب في أداء الحج لمعرفة أهم الاحتياطات الواجب اتخاذها ومعرفة إذا كان هناك حدوث أي حالة صحية يجب التأكد منها ومعالجتها مثل الإصابة بالسكري أو الضغط وسلامة القلب.

 وبالنسبة لمريض السكري
إن مرضى السكري هم الأكثر تعرضا لضربات الشمس نتيجة نقص السوائل في الجسم والهبوط في نسبة السكر في الدم مما يؤدي أحيانا إلى حدوث غيبوبة ويفضل هنا بالنسبة لمريض السكري حمل قطع الحلوى في أي مكان يذهب إليه وتناولها عن الإحساس بالجوع أو الصداع أو الدوخة أو زيادة ضربات القلب. وعلى المريض الذي يعاني من زيادة نسبة السكر في الدم الالتزام بحمية غذائية وأخذ العلاج حسب تعليمات الطبيب وتناول كمية مناسبة من السوائل أو اصطحاب جهاز قياس السكر إذا أمكن.

مما لاشك فيه أن على مريض السكري الحرص على مستوى الدم لديه لأن أكثر المشاكل التي تحدث له من خلال انخفاض مستوى السكر في الدم ومن أهم هذه العوامل التي تؤدي إلى عدم ثبات هذا المستوى هو عدم تناول الوجبات الغذائية بانتظام، كما يجب مراعاة جرعات الأنسولين الموصى بها، كذلك فإن مريض السكري يجب أن يتأكد من سلامة الأنسولين الذي يأخذه وأن يحفظه في مكان بارد أو في صندوق به ثلج، للتأكد من عدم انخفاض مفعوله لأنه مثل أي مادة بروتينية قد تتأثر بارتفاع درجة الحرارة، على مريض السكر إذا نوى الحج أن يجري فحصا شاملا قبل السفر وخلال السفر (الحج) وكذلك فإن زيادة المجهود البدني) الحركة والتنقل داخل المشاعر لها ارتباط بانخفاض مستوى السكر في الدم وفي حالة انخفاض معدل السكر في الدم فإن على الحاج تناول عصير فواكه أو قطعة حلوى حتى لا يتضاعف الوضع ويجب على المريض التأكد من نوعية الأعراض التي تحدث له في حالة انخفاض مستوى السكر، حيث إنها تختلف من شخص لآخر فهي يمكن أن تكون التعرق الشديد خصوصا الوجه واليدين كذلك في حالة حدوث رعشة في الشفة أو ضعف عام وفتور.

ومن أعراض ارتفاع السكر في الدم الشعور بالعطش والشعور بالجوع وجفاف وكذلك كثرة التبول فعلى مريض السكر متابعة مستوى نسبة السكر في الدم للحد من أي مشاكل قد تنتج من عدم توازن معدل السكر في الدم ويفضل أن يبدأ الحاج يومه وقبل تناول أي غذاء بأن يقيس معدل السكر في دمه، ومن خلال هذا المعيار أن يتناول الغذاء الذي وصف له من اختصاصي التغذية أو الطبيب، وكذلك لابد من التأكد من الجرعات التي سوف يأخذها خلال اليوم حسب الغذاء المتناول وحسب التنقل والنشاط وكذلك حسب معدل السكر في الدم لأن تركيز السكر يختلف ويتغير من يوم لآخر.

يجب على مريض السكري اتباع حميته قبل أداء الفريضة حيث يجب إن تحتوي الوجبة على العناصر الأساسية مثل الكربوهيدرات ـ الخبز الأسمر القمح الكامل، وكذلك الخضراوات والتي يجب أن يكثر منها (الطماطم، الخيار، والجزر) فهذه الخضار مفتوحة للحاج المصاب بالسكري فهي غنية بالألياف الغذائية والفيتامينات.
أما الفواكه والعصائر فيجب أن تكون بمعدلات مناسبة وحصص لا تزيد عن أربع حصص يوميا فالحصة الواحدة أو الوجبة الواحدة من الفواكه تكون مثلا برتقالة، تفاحة، نصف كأس عصير 4 تمرات فقط، وعدم تناول السكريات البسيطة كالحلويات والمشروبات الغازية والكيك، كما أن الحليب منزوع الدسم من أهم السوائل لصحة الحاج، يجب عليه التأكد من شرب السوائل بشكل جيد حتى وإن لم يشعر بالعطش وأن يبتعد عن الأماكن المزدحمة وقليلة التهوية والبعد عن الأماكن مرتفعة درجات الحرارة وأن يكون دائما مع من يعرفه حتى إذا أصيب بأعراض ارتفاع أو انخفاض السكر في الدم أن يقوم من يعرفه (قريب أو صديق) بعمل اللازم وإعطائه مصدرا للسكريات حتى لا ينخفض السكر في الدم، كذلك ينصح المريض بالسكري أن يحمل بطاقة تعريفية بذلك حيث يتم إسعافه بشكل سليم وبشكل صحيح إذا حدثت له أي مضاعفات لا قدر الله.

ومن جانبها قالت زهرة عبد الكريم عن كيفية الغذاء المثالي للحجاج المرضى:

 على الحاج المريض بزيادة الدهون بالدم أن يحذر الإصابة بتصلب الشرايين الذي ينتج من ترسب الدهون على جدران الشرايين، والتي قد تصل إلى حد التقلص خاصة شرايين القلب والرأس والأطراف، وإصابة القلب تؤدي إلى الذبحة الصدرية، ويراعى في الغذاء بعض الأطعمة التي تخلو من الدهون، ويفضل السمك الخالي من الدسم، الدجاج بدون جلد، الحليب ومشتقاته (قليل أو خالي الدسم) والإكثار من الخضراوات والفواكه والخبز الأسمر والزيوت النباتية فقط.

والتقليل من المكسرات بأنواعها، اللحوم الدسمة، صفار البيض، الثمار المجففة والحلويات العربية (البقلاوة والكنافة.. إلخ).

 الحاج المريض بالتهاب جدار المعدة والقرحة:
قالت: تلعب العوامل النفسية والتوتر وعدم الانتظام بمواعيد الطعام وأكل المواد الحريفة دورا كبيرا في التهاب غشاء المعدة لذلك فإن النظام الغذائي مهم جدا ويفضل أن يتناول المريض الماء الفاتر ومغلي زهور البابونج وحساء الخضر، أيضا الجبن الأبيض قليل الأملاح والخبز المحمص بعد مضغه جيدا، وينصح بشرب النعناع أو البابونج، والقاعدة العامة ألا يفرط في الطعام وملء المعدة.

بالنسبة للقرحة يمكن اعتبارها صورة أسوأ من التهاب غشاء المعدة، ولذلك يجب الحذر والتشدد على اتباع النظام الغذائي خاصة أثناء الحج، وكما سبق أن ذكرنا في التهاب غشاء المعدة يراعى للمصابين بالقرحة ألا تكون المأكولات ساخنة جدا أو باردة جدا عند تناولها وأن توزع المأكولات على خمس وجبات، ويراعى عدم ملء المعدة وأفضل المأكولات اللبن الحليب، حساء الخضر (شربة الخضار) خاصة الكوسة والجزر، الخشاف.
ويجب على المصاب بالقرحة ألا يكثر من المأكولات التي تحتوي على البصل والثوم لأنها تهيج الغشاء المعدي، أيضا البقوليات ذات القشرة مثل الفول، الفاصوليا، البسلة والبيض المسلوق جيدا يجب الامتناع عنها.

 أما الحاج المصاب بتصلب الشرايين والنظام الغذائي:
فقالت: يجب أن يهتم بنظامه الغذائي حتى لا يدخل في مشكلة الإصابة بالذبحة الصدرية (القلبية)، وهي عبارة عن اضطراب مفاجئ في أحد شرايين القلب وربما أكثر من شريان واحد يمنع وصول الدم إلى العضلة بالقلب، ونظرا لخطورة ذلك لابد من الإشارة إلى أعراض الذبحة القلبية، وهي:

  • يشعر المريض بألم حاد في الجهة اليسرى من أعلى ويمتد هذا الألم إلى الظهر ويمتد إلى اليد اليسرى وأطراف الأصابع اليسرى ويصاحب ذلك هبوط ضغط الدم وربما غيبوبة.

وهنا يجب وضع المريض في السرير ممدا مع تجنب تحريكه، وفك جميع الأحزمة حتى ينتقل إلى المستشفى.
والحاج المصاب بتصلب الشرايين عليه عدم تناول الدهون والشحوم وأكل الخضر والفواكه والألبان قليلة الدسم واللحوم البيضاء المشوية.

 وقالت عن الحاج المصاب بضغط الدم والنظام الغذائي:
إن هناك قواعد عامة هي: تقليل الأملاح بالغذاء وتقليل الدهون بالمأكولات والامتناع عن التدخين؛ حيث إن النيكوتين يساعد على ترسيب الكولسترول على جدران الشرايين، وهو ما يزيد من ارتفاع ضغط الدم. ويسمح بشرب الحليب قليل أو خالي الدسم، وشوربة الخضار قليلة الملح، الفواكه الطازجة.

 وبالنسبة لغذاء الحاج وأمراض الكلى (المزمن/ الحصوات):
قالت إن مريض الكلى المزمن هو تطور للالتهاب الحاد بالكلى.. ولابد من حرص الحاج المريض بالتهاب الكلى المزمن على مراعاة النظام الغذائي كي يحافظ على نفسه أثناء الحج، وأعراض المريض بأمراض الكلى المزمن تختلف طبقا لحدتها وهي عموما تكون ارتفاع ضغط الدم، وتورم بالقدمين وتحت الجفنين، قلة التبول مع بعض المتغيرات بالدم.

وعلى الحاج أن يأكل الجبن الأبيض غير المالح، النشويات المسلوقة قليلة الملح، الخضر مثل الجزر والكوسة، الخس، الباذنجان، الفواكه الطازجة والمسلوقة على أن تتوزع على خمس وجبات، ويجب تقليل الملح أي أقل من 3 جرامات يوميا حتى يختفي التورم بالعينين والقدمين.

بالنسبة للحجاج الذين يعانون من حصوات بالكلى أو الحالب، فإن النظام الغذائي مهم جدا لهم؛ لأن نوعية الطعام والشراب تعد سببا رئيسيا في تكوين الحصوات، وهناك مبادئ غذائية عامة ومهمة:

  • يجب تناول الماء والسوائل بنسبة كبيرة تصل إلى ثلاثة لترات يوميا.

  • تخفيف الوزن وعدم الشراهة والإسراف بالأكل.

  • الحج مناسبة جيدة لممارسة رياضة المشي.

وعن مرض السكر والحج والنظام الغذائي الأمثل: قالت إن نظام التغذية مهم لمريض السكر.. وتزداد هذه الأهمية للحاج المريض، لأنه يقوم بمجهود ذهني وعضلي أثناء مراسم الحج... وهو نظام ضروري لا يغني عنه الدواء. والغاية في النظام الغذائي لمريض السكر هي تقليل وخفض المواد السكرية والنشوية مع عدم نقص النسب من البروتينات والفيتامينات، وينصح بأكل المأكولات الغنية بالسكريات المعقدة (الحبوب الكاملة).

 أما بالنسبة للحوامل والمرضعات فتقول: تتعرض المرأة الحامل والمرضع لزيادة في حاجاتها الغذائية؛ وذلك للمحافظة على صحتها وصحة جنينها.. وتزيد متطلبات الحامل الغذائية كلما قاربت على اكتمال الحمل، وحج المرأة وهي حامل أو مرضع يزيد من حاجاتها إلى الاهتمام بالتغذية لكونها تبذل مجهودا بدنيا أثناء شعائر الحج... وعموما فإنه لابد من وضع اعتبارات أساسية في هذا الشأن من حيث عمر المرأة، مدة الاهتمام بالعناصر الغذائية الأساسية من بروتينات ونشويات ودهنيات، بالإضافة للفيتامينات والأملاح والتي تؤخذ من مصادرها المختلفة كما سبق أن ذكرنا، ويجب الاهتمام بتقليل الأملاح للحوامل.

وتقول اختصاصية أمراض النساء والولادة الدكتورة إيمان غيث المطوع: إذا كانت المرأة حاملا في الأشهر الثلاثة الأولى حتى 21 أسبوعا ننصح بعدم الحج، لأنها فترة تكوين الجنين وتخلق أعضائه الداخلية، فنخشى عليك العدوى ببعض الأمراض المنتشرة بين الحجيج مثل «التهاب السحايا والانفلونزا، الكوليرا، التيفوئيد، الالتهاب الكبدي» بالإضافة لذلك لا تستطيعين أخذ التطعيمات الوقائية كباقي الحجيج.

وفي الأشهر الثلاثة الأخيرة (82 أسبوعا ـ 04 أسبوعا) حيث يزداد وزن الجنين والأم فتشعر ببطء في الحركة، والأكل، والشراب مما قد يسبب لها فقد السوائل والجفاف والأهم من هذا تعرضها لاحتمال ولادة مبكرة مما يسبب ضررا على الأم والجنين بعدم توافر إسعافات طوارئ في الوقت المناسب.

إذا كانت حاملا في الأشهر الثلاثة الباقية (21 أسبوعا - 62 أسبوعا) لا مانع من الحج ولكن لا تستطيع أخذ التطعيمات المقررة.

في هذه الفترة تستطيع الأم الحامل عمل مناسك الحج الرئيسية، وإذا كانت هناك مشاعر يمكن تكليف المحرم بها، فيفضل عدم القيام بها حتى تتفادى الازدحام الشديد والاختلاط المكثف.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


تغذية المرضى Feeding patients

تغذية المرضى Feeding patients

تعتبر تغذية المريض عاملا أساسيا في شفائه بعد الدواء الذي يقرره الطبيب. فعن طريق الغذاء يتمكن الجسم من مقاومة المرض و يتماثل المريض للشفاء و يسترد صحته في وقت قصير، و لذا يجب تنفيذ تعليمات الطبيب للغذاء بنفس الأهمية التي تنفذ بها تعليماته بالنسبة للدواء.

و يراعى عند تغذية المريض ما يلي :

  • غسيل يديه و فمه قبل و بعد كل وجبة .

  • وضع فوطة لحفظ ملابسه و فراشه من التلوث أثناء تناوله الطعام.

  • التأني عند تناول الطعام .

  • عدم إيقاظ المريض ليلا لتغذيته إلا إذا كانت أوامر الطبيب تقضى بغير ذلك لأن النوم له أفيد من التغذية .

  • عدم إعداد الطعام بحجرة المريض أو حفظه بها .

  • تنوع ألوان الطعام في حدود الأنواع التي يأمر بها الطبيب حتى لا يفقد المريض شهيته .

  • التأكد من تناول المريض الكمية اللازمة له من الطعام .

وإذا كان المريض لا يمكنه الجلوس لتناول الطعام بنفسه فيقدم له الغذاء في كوب أو فنجان إما مباشرة أو بملعقة .

أنواع غذاء المرضى

  • الغذاء السائل

  • الغذاء نصف السائل

  • الغذاء الخفيف

أولا: الغذاء السائل
تتكون الأطعمة السائلة من سوائل كاملة أو شبه سائلة و مصفاة سهلة الهضم و الامتصاص بأقل جهد ممكن وهي تمد الجسم بما يحتاجه من عناصر غذائية متنوعة مثل عصير الفواكه الطازجة ، الألبان و منتجاتها كالمهلبية الخفيفة .

ثانيا: الغذاء نصف السائل
هذا النوع من الغذاء يعتبر وسطا بين الغذاء السائل و الغذاء الخفيف و يتميز بأنه أسهل في الهضم من الغذاء الخفيف و خاليا من الألياف و التوابل مثل الخضروات و الفواكه المسلوقة، اللحم الأبيض المفروم كالدواجن و السمك ، اللبن و منتجاته كالزبادي و المهلبية و الجبن الأبيض، الجيلي ....الخ.

ثالثا: الغذاء الخفيف
يتوفر في هذا النوع من الغذاء جميع العناصر الغذائية اللازمة للجسم من أغذية البناء و الطاقة و الوقاية و الأملاح المعدنية بشرط أن يكون سهل الهضم لأنه يعطى للمريض في دور النقاهة والتي يليها عودة المريض لغذائه المعتاد مثل اللبن و منتجاته ، حساء مصفى لحوم مسلوقة أو مشوية خضروات مسلوقة فواكه مسلوقة ...الخ

تقديم الأطعمة للمرضى

تقديم الطعام للمريض ينبغي أن يكون بطريقة جذابة حتى يقبل عليه ، وأن تعطي من تقوم بتمريض المريض تقريرا للطبيب عن شهية المريض و أثر الغذاء فيه ، و أن تساعد المريض على تناول الطعام إذا لزم الأمر . ويجب تقديم الأطعمة الساخنة ساخنة و الباردة باردة لا دافئة حتى لا تنعدم شهية المريض.

تطهير أدوات المريض
التطهير هو استخدام أدوات مطهرة ، و المطهرات هي مواد كيمائية تستعمل لقتل الميكروبات و الجراثيم ، و معظمها إن لم تكن جميعها تقريبا سامة ، و يجب أن نستخدمها باحتراس . و تنقسم المطهرات إلى درجات حسب قوة تأثيرها فمنها القوية ، و المتوسطة ، و الضعيفة التأثير ، و تستخدم هذه المحاليل المطهرة لتطهير الأدوات و الآلات و الملابس و الأيدي ، و كل حسب حاجته . هذا و يجب أن يكون للمريض أدواته الخاصة به و أن تحفظ في غرفته مطهرة بعد كل استخدام .

Updated: 14-03-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


تغيرات جنسية و العلاج الكيميائي Sexual Changes

تغيرات جنسية Sexual Changes

بعض أنواع العلاج الكيميائي يمكن أن تسبب تغيرات جنسية. و تختلف تلك التغيرات بالنسبة للرجال و السيدات. و هناك بعض المشاكل مثل فقدان الرغبة في العلاقة الجنسية تختفي بانتهاء العلاج الكيميائي.

يعتمد الإصابة بتغيرات جنسية مع استخدام العلاج الكيميائي على عدة عوامل، و هي:

  • نوع العلاج الكيميائي الذي يتم تناوله.

  • سن المريض.

  • إصابة المريض بمشاكل صحية أخرى.

كيف يمكن أن يتسبب العلاج الكيميائي في تغيرات جنسية؟

  • بالنسبة للسيدات:
    قد يؤدي العلاج الكيميائي إلي تدمير المبايض. و بالتالي يحدث تغير في مستوى الهرمونات بالجسم مما يسبب بعض المشاكل مثل الجفاف المهبلي و الوصول لسن انقطاع الطمث في سن أصغر من المعتاد. و يؤثر ذلك على العلاقة الجنسية.

  • بالنسبة للرجال:
    قد يؤدي العلاج الكيميائي إلى تغيرات في مستوى الهرمونات بالجسم، و كذلك يقلل الدم المغذي للقضيب، أو يؤثر على الأعصاب المغذية للقضيب. كل ذلك يمكن أن يتسبب في إصابة الرجل بعدم القدرة على عملية الانتصاب و العجز الجنسي impotence.

ما هي المشاكل الجنسية التي تتعرض لها السيدة؟

  • أعراض انقطاع الطمث، و التي تتضمن:

    • الشعور بحرارة زائدة و سخونة بالجسم مع احمرار شديد للوجه.

    • الجفاف المهبلي.

    • الشعور بالتوتر و العصبية الشديدة.

    • عدم انتظام أو انقطاع الدورة الشهرية.

  • التهابات المهبل و المثانة.

  • إفرازات مهبلية أو حكة مهبلية.

  • الشعور بالتعب الشديد و التوتر و الاكتئاب نتيجة العلاقة الجنسية.

  • فقدان الرغبة الجنسية.

ما هي المشاكل الجنسية التي يتعرض لها الرجال؟

  • عدم القدرة على الوصول لنشوة العلاقة الجنسية.

  • العجز الجنسي Impotence ( فقد القدرة على عملية الانتصاب ).

  • الشعور بالتعب الشديد و التوتر و الاكتئاب نتيجة العلاقة الجنسية.

  • فقدان الرغبة الجنسية.

ما هي طرق التعامل مع المشاكل الجنسية؟

  • بالنسبة للسيدات:

    • يجب على المريضة أن تسأل الطبيب المعالج عن إمكانية الممارسة الجنسية أثناء تناول العلاج الكيميائي.

    • يجب التأكيد أيضا عليها أن تستخدم إحدى وسائل منع الحمل أثناء تناولها العلاج الكيميائي.

    • استخدام بعض الكريمات أو الجيل لمعالجة الجفاف المهبلي قبل الجماع.

    • ارتداء الملابس الداخلية القطنية.

    • عدم ارتداء الملابس الداخلية الضيقة.

    • التعامل مع أعراض انقطاع الطمث:

      • محاولة جعل الملابس في طبقات مع وجود جاكيت فوق الملابس كي يكون من السهل خلعه عند الشعور بسخونة زائدة بالجسم.

      • المواظبة على التمارين الرياضية البسيطة مثل المشي.

      • الاسترخاء التام و البعد عن أي توتر.

  • بالنسبة للرجال:

    • يجب التأكيد علي المريض أن تستخدم زوجته إحدى وسائل منع الحمل. فالعلاج الكيميائي يمكن أن يؤثر على الحيوانات المنوية الخاصة بالرجل و بالتالي التسبب في مشاكل و عيوب خلقية للجنين.

    • استخدام الواقي الذكري أثناء الممارسة الجنسية.

Updated: 21-08-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


تغيرات فى المسالك البولية، الكلى، المثانة Urinary, Kidney, Bladder Changes

تغيرات في المسالك البولية، الكلى، المثانة

Urinary, Kidney, Bladder Changes

بعض أنواع العلاج الكيميائي تؤدي إلى تدمير خلايا الكلى و المثانة. بعض المشاكل التي تصيب الكلى و المثانة تختفي بعد انتهاء العلاج الكيميائي. و البعض الآخر يستمر باقي الحياة.

ما هي المشاكل التي يتعرض لها المريض؟
تتمثل مشاكل المسالك البولية، الكلى، و المثانة التي يتعرض لها المريض في الآتي:

  • ألم و حرقان في بداية التبول أو بعد الانتهاء من التبول.

  • زيادة مرات التبول و الشعور بالحاجة الشديدة و المتكررة للتبول.

  • صعوبة في التبول.

  • فقدان القدرة في السيطرة على تدفق البول من المثانة ( سلس البول Urinary incontinence ) .

  • ظهور دم بالبول.

  • ارتفاع درجة الحرارة.

  • تغير لون البول إلى اللون البرتقالي، الأحمر، أو الأصفر الغامق. أو تكون رائحة البول تشبه رائحة الدواء.

ما هي طرق التعامل مع تلك المشاكل؟

  • قبل بدء العلاج الكيميائي يقوم الطبيب المعالج بأخذ عينة من البول و عينة أخرى من الدم من المريض، كي يقوم بتحليلها و التعرف على حالة وظائف الكلى و المثانة لدى المريض.

  • الإكثار من شرب السوائل. فالسوائل تساعد على إخراج العلاج الكيميائي من الكلى و المثانة.

  • عدم شرب المشروبات التي تحتوي على الكافيين مثل القهوة، الشاي، الكولا.

  • إبلاغ الطبيب فور حدوث أي مشاكل من التي سبق ذكرها.

Updated: 21-08-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


تغيرات في الجلد و الأظافر Skin & Nail Changes

تؤدي بعض أنواع العلاج الكيميائي إلى حدوث تغيرات في الجلد و الأظافر. حيث تؤدي إلى تدمير خلايا الجسم سريعة النمو، و منها خلايا الجلد و الأظافر. و بالرغم من أن تلك التغيرات تكون مؤلمة و تسبب الإزعاج للمريض، إلا أن أغلبها بسيطة و لا تحتاج للعلاج. و الكثير منها يختفي بمجرد انتهاء العلاج الكيميائي، فيما عدا التغيرات الجلدية الشديدة التي تحتاج للعلاج.

التغيرات الجلدية البسيطة

  • حكة جلدية، جفاف الجلد، احمرار و طفح جلدي، تقشير الجلد، البثور.

  • عند أخذ العلاج الكيميائي في الوريد قد تصبح العروق أكثر وضوحا و ظهورا من خلال الجلد.

  • الحساسية الزائدة للشمس.

  • يصبح لون الأظافر أغمق من المعتاد. و قد يصبح أصفر اللون في بعض الحالات. أو تصبح الأظافر ضعيفة، هشة، و مشققة. و أحيانا تتساقط الأظافر، لكن تعود أظافر جديدة للنمو مرة أخرى.

التغيرات الجلدية الشديدة التي تحتاج للعلاج

  • بعض أدوية العلاج الكيميائي تؤدي إلى إصابة الجلد الذي سبق تعرضه للعلاج الإشعاعي للاحمرار ( يتحول إلى اللون الأحمر ) و قد تنشأ بثور، قشور، أو يصبح شديد الألم.

  • أحيانا يتسرب دواء العلاج الكيميائي ( الذي يُعطى من خلال الوريد ) من الوريد. فيشعر المريض بحرقان و ألم مكان الوريد. و على المريض أن يبلغ الطبيب في لحظتها.

  • في بعض الحالات تحدث حساسية جلدية من العلاج الكيميائي فجأة و بصورة شديدة مثل حكة جلدية شديدة، طفح جلدي، صعوبة في التنفس.

التعامل مع التغيرات الجلدية

  • التعامل مع الحكة الجلدية، الجفاف، الاحمرار، الطفح الجلدي، التقشير:
    التعامل مع الحكة الجلدية، الجفاف، الاحمرار، الطفح الجلدي، التقشير

    • الاستحمام سريعا أو باستخدام قطعة من الإسفنج لتنظيف الجسم بدلا من استغراق وقت طويل في الاستحمام و المياة الساخنة.

    • تجفيف الجسم برفق بعد الاستحمام ( الطبطبة الخفيفة بالمنشفة و عدم الفرك ).

    • استخدام صابون خفيف و مرطب.

    • استخدام كريم أو لوسيون و مازال الجلد رطب بعد الغسيل مباشرة.

    • عدم استخدام عطور أو لوسيون بعد الحلاقة يحتوي على الكحول.

  • التعامل مع حب الشباب:

    • الحفاظ على الوجه نظيف مع تجفيفه باستمرار.

    • استخدام بعض أنواع الصابون و الكريمات المرطبة.

  • التعامل مع الحساسية الزائدة للشمس:

    التعامل مع الحساسية الزائدة للشمس

    التعامل مع الحساسية الزائدة للشمس

    التعامل مع الحساسية الزائدة للشمس

    • تفادي التعرض المباشر لأشعة الشمس. و هذا يعني عدم التعرض للشمس في الأوقات التي تكون شديدة جدا و هي من الساعة العاشرة صباحا و حتى الساعة الرابعة مساءا.

    • استخدام لوسيون واقي من الشمس و يكون عامل حماية الجلد بهskin protection factor - SPF 15 أو أكثر. أو استخدام المراهم التي تمنع نهائيا أشعة الشمس مثل التي تحتوي على أكسيد الزنك.

    • الحفاظ على رطوبة الشفاه باستخدام مرطب للشفاه باستمرار.

    • ارتداء ملابس فاتحة اللون و التيشرت و القمصان القطنية ذات الأكمام الطويلة. كذلك ارتداء القبعات العريضة للحماية من الشمس.

  • التعامل مع مشاكل الأظافر:
    التعامل مع مشاكل الأظافر

    • ارتداء القفازات أثناء غسيل الصحون، أو تنظيف المنزل.

    • استخدام المنتجات التي تُقوي الأظافر.

    • إبلاغ الطبيب المعالج عند الشعور بأي ألم أو احمرار في المنطقة حول الأظافر.

Updated: 12-04-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


تغيرات في الجهاز العصبي Nervous System Changes

العلاج الكيميائي يمكن أن يؤدي إلى بعض الأضرار في الجهاز العصبي. العديد من تلك المشاكل في الجهاز العصبي تتحسن خلال عام من انتهاء العلاج الكيميائي. و بعض منها يمكن أن يستمر باقي الحياة.

ما هي المشاكل التي تحدث في الجهاز العصبي؟

  • وخز، تنميل، أو ضعف في الأيدي أو القدم.

  • الشعور ببرودة عن الوضع الطبيعي.

  • ألم أثناء المشي.

  • ضعف أو ألم بالعضلات.

  • الشعور بفقد التوازن.

  • صعوبة في الإمساك بالأشياء أو ارتداء الملابس ( تزرير القمصان ).

  • رعشة بسيطة.

  • ألم بالمعدة مثل الإمساك أو الحرقان بالمعدة.

  • بعض التشويش و مشاكل في الذاكرة.

  • الدوخة و التعب و الإرهاق العام.

  • الاكتئاب.

ما هي طرق التعامل مع التغيرات في الجهاز العصبي؟

  • يجب على المريض إبلاغ الطبيب المعالج عن أي تغيرات يلاحظها في الجهاز العصبي و منها إذا لاحظ المريض مشاكل أو بعض التشويش في ذاكرته أو الاكتئاب. فيجب معالجة تلك المشاكل بسرعة بقدر الإمكان فور حدوثها.

  • الطلب من الطبيب وصف بعض الأدوية المسكنة له إذا شعر المريض أنه بحاجة إليها.

  • الحذر عند استخدام السكاكين، المقص، أو أي أدوات حادة.
    تغيرات في الجهاز العصبي Nervous System Changes

  • السير ببطء و حذر. الإمساك بالدرابزين عند صعود السلالم.

  • وضع غطاء مانع للانزلاق في الحمام أو البانيو.

  • التأكد من عدم وجود حبال أو أي شيء يمكن الانزلاق بسببه.

  • ارتداء أحذية رياضية أو ذات نعل مطاطي لا يؤدي إلى الانزلاق بسهولة.
    تغيرات في الجهاز العصبي Nervous System Changes

  • استخدام ترمومتر للتأكد من حرارة مياه الاستحمام لتجنب الحروق بسبب المياة الساخنة جدا. فقد لا يستطيع المريض تحديد حرارة الماء جيدا و ينخدع في درجة حرارتها.

  • الحذر من الاحتراق أو جرح الأيدي أثناء الطهي.

    الحذر من الاحتراق أو جرح الأيدي أثناء الطهي الحذر من الاحتراق أو جرح الأيدي أثناء الطهي

  • ارتداء قفازات أثناء غسيل الصحون، أو الطهي.
    ارتداء قفازات أثناء غسيل الصحون، أو الطهي

  • أخذ قسط من الراحة فور الشعور بأي تعب.

Updated: 17-07-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


تغييرات جسدية - شعور الحامل - التمارين الرياضية

أنت وطفلك
تغييرات جسدية
شعور الحامل
التمارين الرياضية

تغييرات جسدية
إن أهم ما يخل براحتك عموما وأنت حامل هو الشعور بغثيان النفس عندما تنهضين صباحا. فإذا كنت تشعرين هكذا فمن الأنسب أن تتناولي فطورا من الأطعمة الخفيفة الناشفة كالخبز المحمص ، وتخلدي بعد ذلك للراحة التامة إلى أن يزول هذا الشعور المزعج. وعادة يزول هذا الشعور بنهاية الشهر الثالث من أشهر الحمل.

وأثناء الشهر الرابع على حملك يبتدئ ثدياك بإفراز سائل صاف لا لون له أو بلون أصفر مائل إلى الاخضرار يدعى (كولوستروم) أو لباء. هذا السائل هو عادي ويمكن تنظيفه بقطعة من القطن المبلل بالماء الساخن.

إن الحرقة العرضية التي تحدث من وقت إلى آخر والتورم في القدمين والدوالي وتضخم البواسير والألم والتشنج في البطن أو الطهر أو الرجلين هي بعض ما يخل براحة الحامل أيضا. وسيرشدك طبيبك
إلى كيفية تخفيف هذه الانزعاجات التي تشعرين بها. أما القضايا الضرورية المهمة والملحة التي يجب عرضها فورا على الطبيب فهي:
  1. لنزيف الدموي الذي يفرزه المهبل.
  2. الألم الحاد في الرأس أو الألم المتواصل.
  3. الغثيان الشديد أو التقيؤ المتواصل.
  4. التورم غير العادي في القدمين أو اليدين أو الوجه.
  5. التدفق أو التسرب السائلي من المهبل.
  6. غشاوة أو اضطراب البصر.
  7. العدوى أو الحرارة أو القشعريرة.
  8. الشعور بالإغماء.
  9. إفراز مادة مهيجة من المهبل صفراء أو بيضاء اللون.

وتصاب بعض الحوامل بنزيف دموي بسيط أثناء الأشهر الثلاثة الأولى من الحمل ولكن تكرار حدوث هذا النزيف غير مألوف في الأشهر التالية. أشياء عديدة قد تسبب هذا النزيف أو التلطيخ أثناء الحمل وبعض هذه الحالات تكون خالية من الضرر تماما. عند حدوث نزيف دموي غزير أو بسيط يتوجب عليك مراجعة طبيبك الذي قد يشير عليك بالاحتفاظ بعينة من الدم لفحصه.

شعور الحامل
قد يسبب الحمل تغييرات عاطفية وجسدية ، إذ قد تشعرين بالقلق في بعض الأحيان ، وهذا أمر اعتيادي. من المستحسن في مثل هذه الحالة سرد الاضطرابات على أحد الأشخاص الذين يمكنك الاعتماد عليهم ، كزوجك مثلا أو أحد الأصدقاء المقريين أو طبيبك. فإذا أفصحت عن مشاعرك هذه ستجدين بأنها في الواقع غير مقلقة.

التمارين الرياضية
مقدار معتدل من التمارين الرياضـية الممتعة مفيد لك ، ويتوقف معدل مزاولة هذه التمارين على ما تعودت عليه. إن الرياضة الصحية تقوي عضلاتك وتساعد على تنظيم الدورة الدموية والهضم. كما وأن المشي خاصة هو من التمارين المفيدة جدا على أن لا يكون متعبا. يمكن للحوامل عموما الاستمرار بنشاطاتهن العادية إلى أن يحين موعد الولادة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


تقرير مرحلي حول متلازمة العَوَز المناعي المكتسب

تقرير مرحلي حول متلازمة العَوَز المناعي المكتسب (الإيدز) في إقليم شرق المتوسط

يتم تقديم هذا التقرير إلى اللجنة الإقليمية عملاً بقرارها ذي الرقم ش م/ل إ40/ق - 6، الذي طلبت فيه إلى المدير الإقليمي المواظبة على إعلامها بالوضع الإقليمي والعالمي في ما يتعلق بالإيدز وبالتقدُّم الـمُحْرَز في تنفيذ أنشطة مكافحته في الإقليم. وعليه، يبدأ هذا التقرير بأحدث المعلومات حول بعض الملامح الرئيسية لوباء الإيدز والعدوى بفيروسه على الصعيد العالمي، مع التركيز بشكل خاص على الوضع الراهن في إقليم شرق المتوسط. كما يبرز التقرير طبيعة الوباء في الإقليم وديناميكيته، إلى جانب بعض الشواهد على خطورة المشكلة وهي تتكشف. ويحدِّد التقرير بعض المشكلات التي تجابه الجهود الوطنية لمواجهة الإيدز والعدوى بفيروسه، ثم يستعرض عمل المكتب الإقليمي للمنظمة لشرق المتوسط في مجالَيْ الوقاية من العدوى بالفيروس، ورعاية مرضى الإيدز في عام 1999. ويلقي التقرير الضوء على بعض التحدِّيات المستقبلية، استناداً إلى التوصيات التي تم التوصُّل إليها بالإجمـاع في الاجتمـاع البلداني العاشر لمديري البرامج الوطنية لمكافحة الإيدز، والذي عُقد في تونس العاصمة، من 24 إلى 27/5/1999.

  1. الوضع العالمي والإقليمي الراهن لمرض الإيدز والعدوى بفيروسه

  2. دور المكتب الإقليمي لمنظمة الصحة العالمية في برنامج الأمم المتحدة المشترك لمكافحة مرض الإيدز والعدوى بفيروسه

  3. إعداد جدول الأعمال المتعلِّق بتجديد الالتزام واتخاذ الإجراءات اللازمة

  4. الاستنتاجات والتوصيات


تقرير مرحلي حول متلازمة العَوَز المناعي المكتسب

تقرير مرحلي حول متلازمة العَوَز المناعي المكتسب (الإيدز) في إقليم شرق المتوسط

دور المكتب الإقليمي لمنظمة الصحة العالمية في برنامج الأمم المتحدة المشترك لمكافحة مرض الإيدز والعدوى بفيروسه

تُواصِل المنظمة باعتبارها أحد الشركاء في رعاية برنامج الأمم المتحدة المشترك لمكافحة الإيدز، القيام بدور هام على الصعيدين الإقليمي والقُطري. ويستضيف المكتب الإقليمي مكتب مستشار البرنامج البلداني التابع لبرنامج الأمم المتحدة بغرض زيادة التعاون في الإقليم. كما يقوم المكتب الإقليمي بدور الوكالة التنفيذية لعشرة مشاريع يدعمها برنامج الأمم المتحدة هذا في الأردن، والجمهورية العربية السورية، والجمهورية اليمنية، وجيبوتي، ولبنان، ومصر، والمغرب. علماً بأن ممثلي المنظمة في جميع بلدان الإقليم تقريباً يرأسون فِرَق الأمم المتحدة المعنية بالموضوع على الصعيد القُطري.

وقد ثبت أن الخطة المشتركة بين البرنامج والمنظمة للثنائية 1998-1999 كانت تجربة ناجحة من حيث تنسيق جهود الأمم المتحدة، ومن حيث الفائدة العائدة على بلدان الإقليم. وقد أسفرت عملية التخطيط المشترك عن الأخذ بأسلوب إقليمي أشمل يتركَّز على البلدان، في ثلاثة مجالات هي: الوقاية من الأمراض المنقولة جنسياً ورعاية مرضاها، وتيسُّر الرعاية للمرضى بالإيدز والمصابين بعدوى فيروسه أو بالأمراض المنقولة جنسياً وغيرهم من الفئات المعرَّضة للخطر، والاتصال والإعلام حول الإيدز والعدوى بفيروسه.

وقد قدَّم البرنامج الدعم كذلك إلى مركز تبادل المعلومات حول الإيدز، في المكتب الإقليمي، بغية إعداد استراتيجيات موائمة للإقليم، وتحسين توصُّل الجهات المؤثـِّرة في اتخاذ القرارات في المستوى القُطري إلى المعلومات وتبادل الخبرات.


تقرير مرحلي حول متلازمة العَوَز المناعي المكتسب

تقرير مرحلي حول متلازمة العَوَز المناعي المكتسب (الإيدز) في إقليم شرق المتوسط
إعداد جدول الأعمال المتعلِّق بتجديد الالتزام واتخاذ الإجراءات اللازمة

عُقد في عام 1999 اجتماعان إقليميان مهمان تم فيهما تحديد طابع الإجراءات التي تُتَّخذ في المستقبل لمواجهة وباء الإيدز والعدوى بفيروسه في الإقليم.

وتمّ أثناء الاجتماع البلداني العاشر لمديري برامج الإيدز الوطنيين، الذي عُقد في تونس في أيار/مايو 1999، استعراض الوضع الراهن للإصابة بالإيدز والعدوى بفيروسه، ومختلف الأنشطة التي بذلتها البلدان لمواجهته. وقد أوضح مديرو البرامج قلقهم من تنامي البيِّنات على تزايد انتشار الوباء في الإقليم وخطر تفشِّيه بين الفئات السكانية المعرَّضة لخطره. كما ناقشوا الاحتياجات القُطرية التي من شأنها توجيه أنشطة المنظمة وسائر وكالات الأمم المتحدة وبرنامج الأمم المتحدة المشترك لمكافحة مرض الإيدز والعدوى بفيروسه على الصعيد الإقليمي. وقد أوجز المشاركون في الاجتماع المجالات التي تتطلَّب بذل مزيد من الجهود، على النحو التالي:

  • تقييم البرامج القُطرية والتخطيط الاستراتيجي لمكافحة الإيدز والعدوى بفيروسه؛

  • تقوية نُظُم الترصُّد واستجلاب المعلومات، بما في ذلك إجراء الدراسات السلوكية؛

  • بناء القدرات وتعزيزها في مجالَيْ التوعية والتثقيف الصحي؛

  • وضع أساليب ومنهجيات ملائمة لتناوُل قضايا التعرُّض لخطر الإصابة بالإيدز والعدوى بفيروسه، والفئات الخاصة، كالمهاجرين واللاجئين ومعاقري المخدرات حقناً؛

  • وضع استراتيجيات لحشد الموارد وتحسين التشبيك (إقامة الشبكات) بين البلدان؛

  • تقوية أنشطة مكافحة الأمراض المنقولة جنسياً.

وفي مشاوَرَة بلدانية للمنظمة عُقدت في العاصمة اللبنانية، بيروت، في تشرين الثاني/نوفمبر 1999، حول خفض الطلب على معاقرة مواد الإدمان، لاحظ المشاركون فيها تفاقم مشكلة معاقرة المخدرات حقناً في بعض بلدان الإقليم. وأكدوا بوضوح على الحاجة إلى تحقيق التوازن للموارد والجهود بين خفض الطلب والعرض، من ناحية، واتِّقاء العواقب الوخيمة لحقن المخدرات، بما فيها الإصابة بالإيدز والعدوى بفيروسه، من ناحية أخرى. وأوصوا بأن تكثَّف البلدان جهودها في مجال توفير المعلومات، والتثقيف، والاتصال حول الوقاية من فيروس الإيدز ومعاقرة المخدرات حقناً، وذلك باستكشاف طُرُق لتكييف المنهجيات المعروفة للتوسُّع في الخدمات وتقليل الأضرار التي يتعرَّض لها معاقرو المخدرات، بما يوافق ظروف الإقليم، على أساس تقييم الوضع وتحليله بشكل مناسب. كما أكدوا على الحاجة إلى إنعام النظر في تقديم خدمات متكاملة للتوعية حول فيروس الإيدز لمعاقري المخدرات


تقرير مرحلي حول متلازمة العَوَز المناعي المكتسب

تقرير مرحلي حول متلازمة العَوَز المناعي المكتسب (الإيدز) في إقليم شرق المتوسط
الاستنتاجات والتوصيات

يضع الإيدز أمام إقليمنا تحدِّيات لم يسبق لها مثيل. والذي نلاحظه من الوضع الراهن أن فيروس الإيدز يتفاوت أثره من بلد إلى بلد ومن فئة إلى فئة، وأنه يستهدف الأشخاص الذين يعانون أصلاً من الحرمان الاقتصادي والاجتماعي. لذا فإننا بحاجة إلى أن نفهم الكيفية التي يختلف بها تأثير هذا الوباء على الفئات المختلفة، وأن نكون واعين للأصول والوقائع المحلية وأن نأخذها بعين الاعتبار. وينبغي أن تكون البحوث التطبيقية، بما فيها تحليل الأوضاع هي الأساس الذي يُرتَكَز عليه في وضع الاستراتيجيات الوطنية.

هذا، وأمامنا في هذا الإقليم الفرصة لكي نبني على الدروس المستفادة على الصعيد العالمي بخصوص ما هو فعَّال وما هو غير فعَّال، فقد تعلَّمنا، مثلاً، أن نجاح استراتيجيات الوقاية والرعاية في مجال الإيدز وعدوى فيروسه والأمراض المنقولة جنسياً، لا يرتهن بالإرادة السياسية والموارد الملائمة وحدهما، وإنما يرتهن كذلك بالأساليب المناسبة للاحتياجات النوعيّة للفئات الخاصة في أوضاع معيَّنة. ففي المناطق التي ينخفض فيها معدل انتشار العدوى بفيروس الإيدز، كما هو الحال في كثير من بلدان هذا الإقليم، لاتزال الإجراءات الوقائية المستهدَفة هي أعلى الأساليب مردوداً. ويعني هذا، مثلاً، التصدِّى لمشكلة التعرُّض للخطر بين المهاجرين، والنازحين، والمنغمسين من الرجال والنساء في السلوك الجنسي المحفوف بالمخاطر، ومعاقري المخدرات، والفئات الخاصة من الشباب، سواء من يذهب منهم إلى المدرسة أو من لا يذهب إليها. وما لم توجد استراتيجية مركَّزة تستهدف تغيير سلوك الذين في أمسِّ الحاجة إلى هذا التغيير، يغدو من الصعب حماية المجتمع ككل. ونحن بحاجة إلى توسيع خياراتنا الوقائية واستخدام الأساليب الجديدة التي ثبتت فعاليتها، مثل التثقيف الزمالي، والعمل المجتمعي الذي يسعى إلى الوصول إلى الأماكن التي يصعب الوصول إليها، والاستراتيجيات الرامية إلى تقليل الأضرار التي يتعرَّض لها معاقرو المخدرات حقناً، كما أننا بحاجة إلى تكييفها بما يلائم واقعنا وثقافتنا وعقائدنا.

وعلينا أن نواجه الاحتياجات المستجدَّة في مجال رعاية ومعالجة مئات الآلاف من مرضى الإيدز والمصابين بعدوى فيروسه في إقليمنا، وأن نبحث عن أفضل طريقة لضمان تقبُّل المجتمع لهم ودعمهم بالشكل الملائم.

وهنالك أيضاً حاجة ملحَّة لتوفير الموارد اللازمة لتغيير الوضع في ما يتعلق بالوقاية من انتشار العدوى، وخفض تأثيرها، وضمان استمرارية الإجراءات المطلوبة في هذا الصدد.

ولهذا، فإن البلدان مطالبة بتأييد ودعم الإجراءات التي يتَّخذها المكتب الإقليمي في المجالات التالية:

(1) تكثيف جهود الوقاية من الإيدز وعدوى فيروسه والأمراض المنقولة جنسياً، وخاصةً بين مَنْ يمارسون أخطر السلوكيات، وإيجاد الأساليب والطُرُق الاستراتيجية الملائمة أو القابلة للتكييف بما يوائم ثقافات الإقليم وعقائده. ويتم ذلك عن طريق بدء ودعم عملية التخطيط الاستراتيجي الوطني لمكافحة الإيدز والعدوى بفيروسه، بما في ذلك تحليل الأوضاع واستعراض جهود المكافحة.

(2) مساعدة البلدان على إيجاد أفضل الطُرُق لتلبية الاحتياجات من الرعاية لذلك العدد المتزايد من مرضى الإيدز والمصابين بعدوى فيروسه، ولذويهم في الإقليم، والعمل على تقبُّل المجتمع لهم على نحو أفضل.

(3) ضمان مستوى عال من الالتزام السياسي والقيادة، مع التركيز بوجه خاص على التبشير الصحي، وحشد الموارد ضماناً لفعالية الوقاية من الإيدز وعدوى فيروسه والأمراض المنقولة جنسياً ورعاية المرضى.

(4) تقوية الآليات الإقليمية والقُطرية لاستجلاب المعلومات الموثوقة، عن طريق الترصُّد السيرولوجي والسلوكي.

(5) تعزيز قدرات المؤسسات المعنية، وتوسيع نطاق المشاركة لدعم الإجراءات ذات الأولوية، المذكورة آنفاً.


تقرير مرحلي حول متلازمة العَوَز المناعي المكتسب

تقرير مرحلي حول متلازمة العَوَز المناعي المكتسب (الإيدز) في إقليم شرق المتوسط

الوضع العالمي والإقليمي الراهن لمرض الإيدز والعدوى بفيروسه

1. الوضع العالمي

منذ عشرين سنة خَلَت لم تكن بلدان كثيرة قد سمعت عن الإيدز. وها هي جائحة هذا المرض تمثِّل في الوقت الحاضر مأساة تكاد تستعصي على الفهم، ناهيك عن كونها غير قابلة للتدبير العلاجي. فبنهاية عام 1999 قُدِّر أن هنالك 33.6 مليوناً من النساء والأطفال الأحياء المصابين بالإيدز أو بعدوى فيروسه، في حين تجاوز في عام 1999 عدد الأشخاص المصابين حديثاً بعدوى الفيروس 5.6 ملايين شخص. ومن المؤسف للغاية أن نلاحظ أنه مع كل دقيقة تمرّ يصاب 11 شخصاً جديداً بالعدوى بفيروس الإيدز، وأنه منذ أن بدأ الوباء، فقد 16.3 مليون شخص حياتهم. وقد أصبح الإيدز بلاشك أحد الأمراض الـمُعْدِية الفتَّاكة الرئيسية، إذ بلغ صرعاه في عام 1999 وحده 2.6 مليون نسمة (مما يعني وفاة 7123 شخصاً يومياً أو 297 شخص كل ساعة أو 5 أشخاص كل دقيقة).

ويتمثَّل الخطر الداهم للإيدز في أنه يستهدف صغار البالغين. وتحدث أكثر من 95% من حالات العدوى الجديدة في البلدان النامية، ولاسيَّما في جنوب الصحراء الأفريقية الكبرى، وتحدث حوالي 50% منها في أفراد هم دون سن الخامسة والعشرين، ولاشك أن هذا العامل العمري يجعل الإيدز خطراً يتهدَّد المراهقين والأطفال بوجه خاص. ففي عام 1999، أصيب 000 570 طفل في سن الرابعة عشرة أو دونها بالعدوى بفيروس الإيدز، واكتسب أكثر من 90% منهم هذه العدوى عند الولادة أو عن طريق الإرضاع من الثدي.

ولايزال معدل الإصابة بالعدوى آخذاً في الارتفاع في البلدان النامية بصفة رئيسية، حيث يعاني الناس أصلاً من الفقر والنُظُم الصحية السيئة وقلة الموارد اللازمة للوقاية من المرض ورعاية المصابين به. ولا يَخْفَى أن الوفاة المبتسرة، والعجز بسبب الإصابة بالإيدز والعدوى بفيروسه يؤثـِّران تأثيراً مدمِّراً على الاقتصاد والنسيج الاجتماعي للمجتمعات والبلدان المبتلاة. فبنهاية عام 1999 فقد 11.2 مليون طفل أمهاتهم بسبب الإيدز قبل بلوغهم سن الخامسة عشرة. ووفقاً لآخر التوقُّعات، يُنتظَر أن ينخفض متوسط العمر المأمول في البلدان العشرة الأكثر تضرُّراً بالإيدز وفيروسه، والواقعة جنوبيَّ الصحراء الأفريقية الكبرى بأكثر من عشرين سنة بحلول سنة 2010، وذلك بالمقارنة مع التوقُّعات المتعلقة بهذا المتوسط في غياب الإيدز وفيروسه، وذلك فضلاً عن فداحة العبء المالي لرعاية مرضى الإيدز. وفي العديد من البلدان يشغل المرضى المصابون بعدوى فيروس الإيدز ما بين 50% و80% من أَسرَّة المستشفيات في المناطق الحضرية. وتبلغ التكاليف الطبية الأساسية في العام الواحد لمريض الإيدز في بعض البلدان الأفريقية ما يتراوح بين ضِعْفَيْ وثلاثة أضعاف نصيب الفرد في الناتج المحلي الإجمالي.

وفي حين أن أفريقيا تُعَدُّ حالياً أشد البقاع تضرُّراً بالإيدز، فإن العدوى بفيروس الإيدز تنتشر بسرعة في آسيا، ولاسيِّما في الجنوب والجنوب الشرقي منها، حيث يبلغ عدد المصابين ستة ملايين شخص معظمهم من الشباب الذين يعاقرون المخدرات حقناً. أما في الأمريكتين، فعلى الرغم من تناقُص الوفيات الناجمة عن الإيدز، فإن معدل الإصابة بالعدوى آخذ في التزايد بين الأقليات والفئات السكانية المحرومة من الخدمات. وقد تضاعف في الحقبة ما بين نهاية عام 1997 ونهاية عام 1999 عدد الأحياء المصابين بالإيدز أو العدوى بفيروسه في دول أوروبا الشرقية المستقلة حديثاً، وهو عدد قابل للزيادة بين معاقري المخدرات، ومع وقوعات الأمراض المنقولة جنسياً. ويوضِّح الجدول 1 توزُّع حالات الإصابة بالإيدز والعدوى بفيروسه في مختلف أقاليم العالم.

الجدول 1. الإحصاءات والملامح الأقاليمية لمرض الإيدز والعدوى بفيروسه، كانون الأول/ديسمبر 1999

الطُرُق الرئيسية للانتقال بالنسبة لمرضى الإيدز والمصابين بعدوى فيروسه

النسبة المئوية للنساء الإيجابيات لفيروس الإيدز

معدل الانتشار بين البالغين*

عدد البالغين والأطفال المصابين حديثاً بمرض الإيدز والعدوى بفيروسه

عدد البالغين والأطفال المرضى بالإيدز والمصابين بعدوى فيروسه

بداية الوباء

الإقليم

%

%

الجِمَاع

55

8.0

3.8 مليون

23.3 مليون

أواخر السبعينات

وأوائل الثمانينات

جنوب الصحراء الأفريقية الكبرى

حقن المخدرات، الجِمَاع

20

0.13

000 19

000 220

أواخر الثمانينات

شمال أفريقيا والشرق الأوسط

الجِمَاع

30

0.69

1.3 مليون

6 مليون

أواخر الثمانينات

جنوب وجنوب شرقي آسيا

حقن المخدرات، الجِمَاع، اللواط

15

0.068

000 120

000 530

أواخر الثمانينات

شرق آسيا، ومنطقة المحيط الهادي

اللواط، حقن المخدرات، الجِمَاع

20

0.57

000 150

1.3 مليون

أواخر السبعينات

وأوائل الثمانينات

أمريكا اللاتينية

الجِمَاع، اللواط

35

1.96

000 57

000 360

أواخر السبعينات

وأوائل الثمانينات

منطقة الكاريـبي

حقن المخدرات، اللواط

20

0.14

000 95

000 360

أوائل التسعينات

أوروبا الشرقية وآسيا الوسطى

اللواط، حقن المخدرات

20

0.25

000 30

000 520

أواخر السبعينات

وأوائل الثمانينات

أوروبا الغربية

اللواط، حقن المخدرات، الجِمَاع

20

0.56

000 44

000 920

أواخر السبعينات

وأوائل الثمانينات

أمريكا الشمالية

اللواط، حقن المخدرات

10

0.1

500

000 12

أواخر السبعينات

وأوائل الثمانينات

أستراليا ونيوزيلاندا

46

1.1

5.6 مليون

33.6 مليون

المجموع

* نسبة البالغين (في الفئة العمرية من 15 إلى 49 سنة) المرضى بالإيدز والمصابين بعدوى فيروسه في سنة 1999، وذلك باستخدام أعداد السكان لسنة 1998.

تصيب عدوى فيروس الإيدز على الأخص الأفراد والفئات التي تُصبح أكثر تعرُّضاً للعدوى بسبب وضعها المهمَّش وحرمانها الاجتماعي والاقتصادي. وتختلف من بلد إلى بلد الفئاتُ السكانية الفرعية أو المجتمعات المعرَّضة على الأخص للعدوى، تبعاً للمهنة، وتبعاً للوضع الاجتماعي من حيث الاستقرار أو الهجرة، وتبعاً للسلوك الجنسي والسلوك في معاقرة المخدرات، والمنطقة الجغرافية، ومستوى الدخل. فعلى سبيل المثال، ارتفع معدل انتشار العدوى بفيروس الإيدز بين معاقري المخدرات حقناً في إحدى الولايات الجنوبية المأهولة في الصين من صفر تقريباً في عام 1998 إلى 11% في أوائل عام 1999.

ويُلاحَظ أن بعض الشباب في شتى أرجاء العالم أكثر تعرُّضاً لعدوى فيروس الإيدز من البالغين، ولاسيِّما أولئك الذين يعيشون في ظروف صعبة، والذين لا يذهبون إلى المدرسة، ويتسكَّعون في الشوارع، والذين يشتركون في استخدام الإبر مع غيرهم من معاقري المخدرات حقناً، والذين يتعرضون لسوء المعاملة جنسياً وبدنياً. ولذا، فقد ركَّزت الحملة العالمية لمكافحة الإيدز لعام 1999 على الأطفال والشباب لحفظ حقوقهم في الحصول على المعلومات والرعاية والحد من تعرُّضهم للعدوى.

على أنه يبدو أن معدلات الإصابة بعدوى فيروس الإيدز آخذة في الانخفاض في عدد من الأماكن، لا في العالم الصناعي فحسب، بل في البلدان النامية كذلك. ففي أوغندا، والبرازيل، وتايلند، والسنغال، وحالياً في بعض المناطق بتنزانيا، انخفضت معدلات الإصابة بعدوى هذا الفيروس بين الشابات بنسبة 40% نتيجةً لبرامج الوقاية الفعَّالة. وتؤدي أنماط المعالجة الجديدة في الوقت الحاضر إلى تأجيل ظهور المرض وإطالة أعمار الآلاف من الأحياء المصابين بالإيدز وعدوى فيروسـه في البلدان الصناعيـة. والدرس المستفــاد من ذلك هـو أن نجـاح إجراءات التصدِّي للوباء لا يمكن أن يتحقَّق من دون الالتزام السياسي القوي وتوافر الموارد الكافية، ومشاركة قطاعات متعددة، ومشاركة أفراد المجتمع بمن فيهم المصابون بعدوى فيروس الإيدز وعائلاتهم، والرصد الفعَّال للوباء وللسلوك المحفوف بالمخاطر، والتركيز بشكل إيجابي على الفئات المعرَّضة للإصابة بفيروس الإيدز.

2. الوضع الإقليمي للإيدز والعدوى بفيروسه

يقدَّر أن عدد المصابين بعدوى فيروس الإيدز في الإقليم، في نهاية عام 1999 كان حوالي 000 220، أي ما يقل قليلاً عن 1% من الأرقام العالمية. وأُبلغ المكتب الإقليمي في نهاية عام 1999 بعدد من حالات الإيدز بلغ مجموعها التراكمي 9199 حالة، إضافةً إلى 632 25 حالة من عدوى فيروس الإيدز. ولا يَخْفَى أن هنالك فجوة كبيرة بين الحالات المبلَّغة وعددها التقديري، الأمر الذي يشير إلى وجود نقص كبير في الإبلاغ والترصُّد بصفة عامة. وعلى الرغم من أن أولى الحالات المبلَّغة من الإيدز تعود إلى عام 1979، فإن معظم الحالات قد تجمَّعت في الفترة ما بين عامَيْ 1990 و1999، علماً بأن أكثر من 60% من جميع الحالات الجديدة قد وقعت في الأعوام الخمسة الماضية وحدها، الأمر الذي يشير إلى اتِّخاذ الوباء نمطاً متسارعاً.

ويوضِّح الجدول 2 التوزُّع السنوي لحالات الإيدز الجديدة المبلَّغة بحسب البلدان. غير أنه يجدر بالذكر أن الأرقام المبلَّغة من مختلف البلدان تصعب مقارنتها بسبب الاختلاف في طُرُق الإبلاغ.

الجدول 2 حالات الإيدز المبلَّغة في إقليم شرق المتوسط بحسب البلد من سنة 1979 إلى سنة 1999

المجموع

1999

1998

1997

1996

1995

1994

1993

1992

1991

1990

1989

1988

1987

1979-1986

البلد

73

3

11

12

4

2

6

8

7

8

1

6

1

3

1

الأردن

أفغانستان

12

4

-

-

-

-

-

-

-

-

8

-

-

-

-

الإمارات العربية المتحدة

187

17

23

19

19

20

9

16

18

16

5

9

8

2

6

باكستان

74

9

11

14

11

10

6

3

6

-

2

1

-

1

-

البحرين

541

42

44

62

54

65

50

52

38

36

36

19

23

14

6

تونس

611

72

396

38

21

16

11

2

9

6

11

5

24

-

-

الجماهيرية العربية الليبية

242

27

21

40

27

16

19

32

16

25

10

5

3

1

-

جمهورية إيران الإسلامية

68

7

8

8

9

6

4

3

3

7

1

8

2

1

1

الجمهورية العربية السورية

163

7

34

40

60

11

3

4

3

-

1

-

-

-

-

الجمهورية اليمنية

1995

201

111

434

358

231

196

144

144

107

51

6

1

0

0

جيبوتي

2860

517

511

270

221

257

201

191

184

188

130

122

64

2

2

السودان

13

-

-

-

-

-

-

5

3

4

1

-

الصومال

114

6

4

2

15

16

37

21

6

7

-

-

-

-

-

العراق

402

45

33

36

24

28

51

37

32

25

22

26

26

11

6

عُمان

33

1

3

9

1

3

3

1

6

1

-

1

4

-

-

فلسطين

104

13

6

10

18

5

11

7

2

7

6

5

6

5

3

قبرص

99

10

1

4

2

4

6

7

3

10

6

8

11

19

8

قطر

49

4

19

2

5

4

5

2

2

3

1

1

-

-

1

الكويت

180

32

37

8

5

18

12

22

7

13

10

5

3

-

8

لبنان

235

34

33

25

14

16

22

29

23

12

7

9

6

3

2

مصر

722

165

93

92

66

57

77

44

30

28

26

20

14

9

1

المغرب

420

32

39

112

100

37

38

12

6

10

5

7

6

3

13

المملكة العربية السعودية

2

-

1

-

1

-

-

-

-

-

-

-

-

-

-

أنروا

9199

1259

1439

1237

1036

814

767

644

545

509

344

266

206

75

58

المجموع

(أ) المعطيات غير متوافرة - = لم تَرِد المعلومات المطلوبة

ولاتزال جيبوتي هي أشد البلدان تضرُّراً بالإيدز في الإقليم، حيث يبلغ المعدل السنوي لحالات الإصابة بالإيدز أكثر من 31 في كل 000 100 من السكان. وقد تضاعفت تقريباً حالات الإيدز الجديدة السنوية في السودان في كلٍّ من عامَيْ 1998 و1999 بالمقارنة مع عام 1997. ويقارن الجدول 3 بين معدلات حالات الإيدز في كل 000 100 من السكان في جميع بلدان الإقليم لعامَيْ 1998 و1999.

الجدول 3. معدل حالات الإيدز في عام 1999

مقارنةً مع عام 1998 في إقليم شرق المتوسط

معدل حالات الإيدز (لكل 000 100 من السكان) |  | عدد السكان بالآلاف (أ) | البلد
1998 | 1999
16.56 | 31.64 | 670 | جيبوتي
1.43 | 1.95 | 302 2 | عُمان
1.68 | 1.70 | 326 30 | السودان
8.49 | 1.54 | 664 4 | الجماهيرية العربية الليبية
0.7 | 1.52 | 855 | قبرص
1.77 | 1.45 | 620 | البحرين
0.14 | 1.44 | 693 | قطر
1 | 0.86 | 3 700 | لبنان
0.33 | 0.59 | 775 27 | المغرب
0.47 | 0.45 | 333 9 | تونس
1.05 | 0.22 | 809 1 | الكويت
0.2 | 0.17 | 855 18 | المملكة العربية السعودية
- | 0.15 | 624 2 | الإمارات العربية المتحدة
0.23 | 0.06 | 4 732 | الأردن
0.05 | 0.05 | 880 61 | مصر
0.05 | 0.04 | 597 15 | الجمهورية العربية السورية
0.03 | 0.04 | 505 61 | جمهورية إيران الإسلامية
0.2 | 0.04 | 333 16 | الجمهورية اليمنية
0.1 | 0.03 | 893 2 | فلسطين
0.02 | 0.01 | 847 21 | العراق
0.02 | 0.01 | 020 139 | باكستان
* | * | 452 20 | أفغانستان
* | * | 602 6 | الصومال

(أ‌) المصدر: المكتب الإقليمي لمنظمة الصحة العالمية لشرق المتوسط، 1998

* = لا توجد معلومات

ولايزال التبليغ عن السلوك الجنسي المحفوف بالمخاطر وغيره من السلوكيات التي تؤدي إلى العدوى بفيروس الإيدز مسألة حساسة. على أن الاتصال الجنسي يمثِّل إلى حد بعيد أكثر طُرُق انتقال فيروس الإيدز المبلَّغة شيوعاً في الإقليم، مع غلبة الانتقال بطريق الاتصال الجنسي بين جنسين مختلفَيْن. وقد تناقص الانتقال عن طريق الدم الملوَّث أو مشتقاته الملوَّثة انخفاضاً ملحوظاً في السنوات الأخيرة، وأفادت التقارير أنه يمثِّل 1.4% من مجموع الأسباب المعروفة لحالات الإيدز في عام 1999 مقابل 4% في العام السابق. وتشير هذه الأرقام إلى حدوث تقدُّم في التدابير المتَّخذة لضمان مأمونية الدم، إلا أنه يبدو أن سوء مكافحة العدوى وقلة الحرص على مأمونية الدم لايزالان مستمرَيْن في بعض البلدان. ومن ناحية أخرى فإن معاقرة المخدرات حقناً كانت هي طريقة الانتقال في 4% من مجموع حالات الإيدز المبلَّغة منذ عام 1990. وتَسَبَّب الانتقال حوالي الولادة في 2.5% من حالات الإيدز في عام 1999.

وفي عام 1999 ظل معدل انتشار العدوى بفيروس الإيدز بين فئات سكانية معيَّنة منخفضاً في معظم البلدان، ما عدا جيبوتي التي تَتَّخذ العدوى فيها سمات الوباء العميم، حيث بلغت معدلات العدوى بالفيروس 38.1% بين البغايا و11% بين مرضى السل و1.32% بين المتبرعين بالدم وفقاً لتقارير 1999.

تنقسم مراحل وباء العدوى بفيروس الإيدز إلى ما يلي:

(1) مرحلة الانتشار المنخفض المستوى: التي لا يتعدَّى معدل انتشار الفيروس فيها أبداً 5% في أي من الفئات السكانية المعيَّنة

(2) مرحلة الانتشار المركَّز: التي يتعدَّى فيها معدل الانتشار دائماً 5% في فئة واحدة على الأقل من الفئات السكانية المعيَّنة، مع انخفاض معدل الانتشار في الحوامل عن 1% في المناطق الحضرية

(3) مرحلة الانتشار العميم: التي يتعدَّى فيها معدل الانتشار في الحوامل 1% على الصعيد الوطني

وقد بلغت معدلات الإصابـة بعدوى الفيروس المبلَّغ عنهـا بين المتبرعين بالدم في نفس العام 1% في الصومال و1.5 في السودان.

3. الأنماط المفزعة المستجدَّة لانتشار عدوى فيروس الإيدز في الإقليم

لايزال وباء الإيدز في الإقليم أكثر تعقُّداً. إذ يُلاحَظ أن الإيدز لا تنتشر عدواه بصورة ثابتة، وإنما هو يَتَّخذ شكل سلسلة من الأوبئة لكلٍّ منها بنيته وديناميكيته. وفي حين يظل وجود الفيروس منخفضاً في عامة السكان، فإن الفئات التي تعاني بالفعل من الحرمان الاقتصادي والسياسي والاجتماعي هي أكثر الفئات تعرُّضاً للإصابة بعدوى فيروس الإيدز. ويُلاحَظ تزايد معدلات هذه العدوى على الأخص بين المصابين بالأمراض المنقولة جنسياً، ومرضى السل، والسجناء، والبغايا، والمهاجرين، ومعاقري المخدرات حقناً. فإذا ترك لهذا الوباء العنان، فإن من الممكن أن تتفاقم أحوال هذه الفئات السكانية على نحو يؤثـِّر على المجتمع ككل.

ومما يثير الهول والفزع ذلك التحالف الناشىء والمنذر بالخطر بين السل وفيروس الإيدز. فقد سُجِّل بين مرضى السل ارتفاع هائل في معدل الإصابة بعدوى فيروس الإيدز في عام 1999. فعلى سبيل المثال، بلغ هذا المعدل 6.9% في الجمهورية اليمنية و7.2% في السودان و6.9% في الصومال و1.05% في عُمان و0.3% في مصر.

وتهدِّد معاقرة المخدرات حقناً، بوجه خاص، بالتسبُّب في اندلاع الموجة القادمة من وباء فيروس الإيدز في الإقليم. فقد أفادت التقارير في عام 1999 بارتباط هذا الوباء في أحيان كثيرة بالإصابة بالإيدز والعدوى بفيروسه في باكستان، والبحرين، وتونس، وجمهورية إيران الإسلامية، وعُمان، ومصر، والمغرب. ووفقاً لأشد التقديرات تحفُّظاً، فإن مدمني المخدرات في هذا الجزء من العالم يعدّون بالملايين وتقوم نسبة كبيرة منهم بمعاقرة المخدرات حقناً؛ علماً بأن من الممارسات الشائعة جداً بينهم تبادل واستعمال الإبر غير النظيفة. وحتى في الأماكن التي لم يظهر فيها تأثير فيروس الإيدز بشكل واضح على هذه الفئات، توجد بيِّنات قاطعة تُنذر باحتمال انتشار العدوى انتشاراً انفجارياً. فعلى سبيل المثال، اتضح من دراسة(2) أجريت على 200 من معاقري المخدرات حقناً في لاهور بباكستان الذين كانت نتائج فحصهم سلبية لفيروس الإيدز، أن 89% منهم كانت "نتائج فحصهم إيجابية لفيروس التهاب الكبد "سي" "C". ويتضح من هذا المعدل البالغ الارتفاع لعدوى فيروس التهاب الكبد "سي" المقترن بارتفاع معدل الاستعمال المشترك للإبر (64%) وقلة الوعي، أن هنالك احتمالاً خطيراً لارتفاع معدلات العدوى بفيروس الإيدز بشكل وبائي متى دخل الفيروس إلى هذه الفئة المعرَّضة أكثر من غيرها للعدوى. ومما يثير الفزع كذلك بلوغ معدل الإصابة بعدوى فيروس الإيدز 5% في عام 1999 بين معاقري المخدرات حقناً في عُمان. وعليه، فلابد من بذل مزيد من الجهود لفهم ديناميكيات هذا الوباء الجزئي بين معاقري المخدرات، فهماً أفضل. ويتطلَّب ذلك بحث مدى خطر انتشار هذه العدوى بين عامة السكان، ولاسيَّما أن معاقرة المخدرات حقناً تقترن، في ما يبدو، اقتراناً وثيقاً بعوامل أخرى تضعف فيها إرادة الإنسان ومقاومته، ومن هذه العوامل، الهجرة، والشباب، والسجون.

وتشيع الأمراض المنقولة جنسياً في الإقليم، إذ تقدَّر الوقوعات السنوية لهذه الأمراض بحوالي 10 ملايين حالة في الإقليم، وإن كان لا يتم الإبلاغ إلاّ عن أقل من 6% من هذا العدد سنوياً. ويُلاحَظ أن معدلات الإصابة بهذه الأمراض أعلى بين صغار البالغين وفي المناطق الحضرية. وتُعَدُّ هذه الأمراض مؤشراً مهماً على وجود الممارسات الجنسية الشديدة الاختطار في الإقليم، وهو أمر تؤيده النتائج المستخلصة من المسوحات الوطنية حول المعارف والمواقف والممارسات المرتبطة بالعدوى بفيروس الإيدز في بعض البلدان.


تقنية جديدة لعلاج الحرقة New technique for heartburn

إعداد الدكتور/ فادي دياب ، البورد الأمريكي في أمراض الجهاز الهضمي والكبد والمناظير ، الأردن

إذا كنت تعاني من أعراض الحموضة المزمنة أو الحرقة ( القلس المعدي المريئي )، فأنت واحد من ملايين الناس الذين يعانون من مرض القلس المعدي المريئي أو ما يسمى بارتجاع حامض المعدة نحو المريء (الحرقة ) . يسبب هذا المرض لدى البعض حرقة في الفم المعدة أو إحساس بالحرقة في الصدر ، وعند البعض قد يسبب صعوبة عند البلع ؛ وفي بعض الأحيان يكون هذا المرض سببا في سعال مستمر ، أو ربو قصبي ، أو آلام في الحنجرة . كما أنه غالبا ما تزيد أعراضه أثناء النوم ، مما قد يسبب أرقا شديدا و تغير في نمط حياة الإنسان المصاب. وفي العادة يجبر الإنسان على تغييرات قاسية في أسلوب حياته كتجنب البهارات و الأطعمة الدسمة و الزيوت ، ويتوجب عليه استعمال الأدوية المكلفة مدى الحياة .

الأسباب و العواقب
يوجد بين المريء و المعدة (الفؤاد) "عضلة المريء السفلية" التي تمنع عند انقباضها ارتجاع عصارة وحامض المعدة نحو المريء . وبنفس الوقت فإن هذه العضلة تقوم بالارتخاء عند بلع الطعام و الشراب للسماح له بالمرور إلى المعدة .

تقنية جديدة لعلاج الحرقة New technique for heartburn
ينجم مرض الحرقة عن ارتخاء عضلة أسفل المريء بشكل غير ملائم و في أوقات غير مناسبة يؤدي إلى ارتجاع العصارة إلى المريء مؤديا إلى الإحساس بالحرقة والألم المبرح .

قد تصبح أعراض الحرقة مؤلمة لدرجة أنها تفسد معها سوية الحياة و يمكن أن تؤدي إلى عواقب طويلة الأمد مثل :

  • تغيرات دائمة في أسلوب الطعام و الشراب والنوم وما ينغص على الإنسان المصاب حياته مؤديا إلى حدوث أعراض مشابهة لأعراض الربو وسعال دائم .

  • خلل في النوم الطبيعي ويتوجب في بعض الحالات النوم في وضعية الجلوس لتخفيف حرقة المعدة .

  • استمرار عملية ارتجاع حامض المعدة نحو المعدة لسنين طويلة من غير معالجة قد يؤدي إلى العديد من المضاعفات ، وأخطرها ما يسمى " مريء باريت " و هي الحالة التي قد تتحول نادرا لإصابة بسرطان المريء .

العلاج
كان لدى مرضى القلس المعدي المريئي خياران أساسيان للمعالجة : الأدوية المزمنة أو الجراحة . استعمال الأدوية المثبطة لإفراز الحامض في المعدة يأتي بنتائج ممتازة من حيث خفض الأعراض أو اختفائها ، ولكن المشكلة أن الأعراض تعود عند توقف استعمال الدواء ، مما يستدعي استعمال دائم بشكل يومي للأدوية مدى الحياة ، ما يسبب عبئا ماديا للمريض . أما الجراحة فهي تساعد على تصحيح قصور عمل عضلة المريء السفلية و نسبة نجاحها حوالي 80 -90 % و لكن أي عمل جراحي معرض لمضاعفات و اختلالات وتكاليف مرتفعة وغياب عن العمل خلال فترة النقاهة . كما أن الدراسات الحديثة بينت أن أثر الجراحة في تصحيح عمل العضلة السفلية للمريء يزول تدريجيا مع الوقت حيث تبين بمتابعة المرضى سريريا أن نسبة 60% منهم قد عاود استعمال أدوية لعلاج الحموضة بعد 5 سنوات من الإجراء الجراحي .

تقنية جديدة لعلاج الحرقة
في السنوات الأخيرة ابتكرت طريقة جديدة لعلاج قصور عضلة المريء السفلية لمنع ارتجاع العصارة (القلس المعدي المريئي) ، هذه الطريقة تتضمن : عمل منظار مريء و معدة عن طريق الفم ، و استعمال إبرة خاصة لحقن سائل (بوليمر) في العضلة السفلية للمريء ( الفؤاد ) حيث تتفاعل هذه المادة مع أنسجة الجسم لتقوية العضلة السفلية للمريء ، وبالتالي تمكنها من القيام بوظيفتها كحاجز مضاد لارتجاع عصارة المعدة نحو المريء .

هذا الإجراء يعمل من قبل طبيب مختص في الجهاز الهضمي و المناظير ، و مدة الإجراء حوالي 30- 50 دقيقة ، ولا يحتاج المريض إلى إدخال في المستشفى ، و يمكن أن يزاول أعماله في اليوم التالي للتنظير ، أما المحلول المستعمل لحقن العضلة (البوليمر) قد تم استخدامه في السابق بأمان منذ العام 1996 لأكثر من 2500 زرع في الأوعية الدموية الدماغية وقد أثبتت الدراسات العلمية سلامته من أي عواقب خطيرة أو مضاعفات .

الدراسات التي أجريت على هذه التقنية الحديثة و التي تابعت المرضى لمدة سنتين بعد الحقن بينت أن حوالي 70% من المرضى الذين تم علاجهم بحقن البوليمر قد توقفوا عن تناول العلاجات المضادة للحموضة التي كانوا يتناولونها لعدم حاجتهم لها . كما أن 10 استطاعوا أن يقللوا اعتمادهم على الأدوية بنسبة 50%.

كيف تنفذ عملية الحقن (البوليمر)
تنفذ العملية من قبل طبيب أمراض جهاز هضمي و تنظير و الذي تدرب بشكل كامل على تقنية استخدام الحقن بالمنظار :

تقنية جديدة لعلاج الحرقة New technique for heartburn

  • يعطي المريض المادة المخدرة المناسبة للتنظير .

  • يدخل المنظار في الفم إلى المريء ، تحقن المادة السائلة ( البوليمر) في عضلة المريء السفلية (مدة التنظير حوالي 30-50 دقيقة ) يذهب المريض بعدها إلى منزله و ينصح بشرب السوائل لمدة يومين ثم يعاود الأكل الطبيعي ويمكن أن يزاول أعماله بشكل اعتيادي في اليوم التالي للتنظير.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


تقويم الاسنان Orthodontics

موقع يختص بكل ما يهمك معرفته عن طب الاسنان وفروعه بشكل مبسط ومختصر ويحدث باستمرار

حقائق عن الاسنان |  |  |  | ماذا عن اسناني
تقويم الاسنان | تجميل الاسنان |  | زراعة الاسنان | معالجة العصب
 |  | الجسور |  | سبب نخر الاسنان
 |  | المادة السادة للشقوق |  | بخر الفم
 | اضراس العقل | المفصل الفكيTMJ |  |

جدة

يشكر دكتور محمد فؤاد صافي موقع صحة لاستضافته هذا الموقع

السعودية

Orthodontics تقويم الاسنان

يتم تقويم الاسنان عادة بوضع اسلاك وطقم حاصرات " براكيت " على الاسنان من قبل طبيب تقويم الاسنان حيث تعمل على تسوية الاسنان, ويتم عادة دراسة كل حالة ووضع خطة علاج زمنية , عندما تكون اسنانك ليست منتظمة ندعو ذلك سوء اطباق , هناك عدة نماذج من سوء الاطباق توضح الصور التالية اختلاف اصنافه

بعض التطبيقات الاخرى التي تستخدم في تقويم الاسنان

اليك بعض مايمكن ان يقدمه تقويم الاسنان , فهذه حالة فتاة كانت نعاني من بروز في اسنانها وبعد التقويم نرى الفرق واضحا , هل تصدق ان بضع مليمترات يكون تاثيرها كبيرا


تلون الأسنان Teeth discoloration

مشرف عيادات الأسنان في موقع صحة Periodontist
أخصائي أمراض وجراحة اللثة وزراعة الأسنان - الولايات المتحدة الأمريكية

الأسباب:

  1. أسباب خارجية :

    • ترسبات سطحية : حيث تترسب بعض الأصبغة والملونات الموجودة في الغذاء على سطح الأسنان ويحدث هذا النوع من التلون عند الإكثار من تناول الشاي والقهوة والتدخين وبعض الأدوية كمحاليل الحديد لمرضى فقر الدم وبعض محاليل غسولات الفم التي تعالج التهاب اللثة مثل الكلورهكسدين، ويمكن السيطرة على هذا النوع من التلون أو الاصطباغ عن طريق تفريش الأسنان بشكل منتظم وإجراء تنظيف الأسنان الدوري عند طبيب الأسنان مرتين سنويا.

    • تراكم اللويحة الجرثومية وما تحويه من جراثيم وخاصة Streptococcus Mutans و Lactobacillus والترسبات الكلسية (القلح) على سطوح الأسنان، لأن عدم تنظيف الأسنان بالشكل الصحيح والكافي والمنتظم يمكن أن يؤدي إلى تشكل لويحة جرثومية ومع الزمن يحدث التكلس لهذه اللويحة ومن ثم تصطبغ لتتحول إلى اللون الغامق أو البني . هذه اللويحة الجرثومية يمكن إزالتها أيضا عن طريق ممارسة الصحة الفموية المنزلية بشكل منتظم والتي تشمل تفريش الأسنان وتنظيف المسافات ما بين السنية عن طريق استخدام الخيط السني بالإضافة لتنظيف الأسنان الدوري عند طبيب الأسنان مرتين سنويا .

  2. أسباب داخلية :

    وهي التصبغات التي تحدث من القسم الداخلي للسن (النسيج اللبي للسن أو العصب) , وتحدث هذه التلونات غالبا بعد تموت السن أو بعد معالجة العصب , وهناك طرق معينة لتنظيف ومن ثم تبييض الأسنان المتلونه بهذا السبب يقوم بإجرائها طبيب الأسنان مع العلم أنه في أغلب الأحيان فإنه يتم تتويج أو تلبيس السن المعالج عصبه مما سيعيد للسن لونه الأصلي .

  3. أسباب خَلقية :

    وهي الأسباب التي تحدث في قلب بنية المادة السنية أثناء تشكل الأسنان مثل التلون الناتج عن استخدام عقار التتراسيكلين أو نتيجة لبعض أمراض الأسنان الخَلقية مثل أمراض سوء تشكل العاج أو سوء تشكل الميناء . هذا بالإضافة إلى أنه حتى بالنسبة للون الطبيعي للأسنان فهو يختلف من شخص إلى آخر ولا يوجد لون معين يمكن اعتباره لونا مثاليا لكل البشر حيث يوجد لكل شخص لونه المناسب والذي يتناسب مع لون البشرة على سبيل المثال .

طرق العلاج :
معظم حالات تلون الأسنان يمكن معالجتها بالطرق التالية :

  1. تنظيف الأسنان عند الطبيب :

    وهذا أساس كل الطرق حيث يجب تنظيف الأسنان لدى الطبيب وتلميعها ومن ثم يتم تقرير ما إذا كان هناك حاجة لوسائل علاجية أخرى .

  2. تبييض الأسنان :

    ومن خلال هذه الطريقة يمكن استعمال مواد كيميائية ذات خواص مؤكسِدة كالهيدروجين بيروكسايد أو الكارباميد بيروكسايد وهي من أكثر الطرق فعالية والتي جرى دراستها علميا وأشبعت بالأبحاث العلمية . حيث تستخدم هذه المواد بتراكيز متعددة منها ما يستخدم عند الطبيب في العيادة ومنها ما يستخدم بشكل منزلي , ويمكن استخدام الليزر مع هذه المواد بتوجيهه عليها لتسريع فترة عملها وتبييض الأسنان بمدة أقصر قليلا ولكن الليزر لن يغير أو يحسن من التبييض الحاصل إذ أنه عامل مسرع لعمل المادة المبيضة فقط .

  3. الحشوات اللصاقة :

    وهنا يتم استعمال حشوات الكمبوزت اللصاقة والمماثلة للون الأسنان الطبيعي على سطح الأسنان المتلونة , ويمكن استخدام هذه الطريقة عندما لا يجدي استخدام التبييض بالمواد الكيميائية .

  4. التيجان الخزفية :

    وتستخدم في حالات التلون الشديدة وفي حال فشل الطرق المذكورة أعلاه وخاصة في حال وجود أمراض سوء تشكل في العاج أو الميناء .

البداية

البداية

Updated: 09/11/2007


تمارين الأرداف

التعليمات:
إنزل على الأربع (بحيث يكون الظهر مستقيما، مستندا على الركبتين والكفين). إرفع ساق واحدة (دافعا للأعلى وللخلف) بعيدا عن الأرضية حتى يصبح الفخذ موازيا للأرضية، مع ثني الساق 90 درجة (تصبح عامودية بالنسبة للفخذ). يجب أن يواجه الكعب السقف. إنتظر مدة ثانية ثم أنزل ساقك ببطئ إلى الأرضية. إنتقل إلى الساق الأخرى وكرر التمرين.

  • لا ترفع ساقك أبعد من أن يكون الفخذ موازيا للأرضية.

  • لا تترك ساقك يهبط تلقائيا إلى موقع البداية، إنزله ببطئ وتحكم.

الأرداف:
تتكون الأرداف من ثلاث عضلات تسمى:

  • العضلة الألوية العظمى gluteus maximus

  • العضلة الألوية المتوسطة gluteus medius

  • العضلة الألوية الصغرى gluteus minimus

العضلة الألوية العظمى هي الأكبر والأكثر ملاحظة من الثلاثة. فالعضلتين الألوية المتوسطة والصغرى غير ملاحظتين وتقعان حول العظم الحرقفي ilium (الجزء العظمي الكبير للحوض). هذه العضلات الثلاثة تساعد على تحريك فخذك للخارج إلى جانب جسمك (تبعيد abduction) ، وأيضا لإدارة ومد الساق خلفك. الأرداف القوية تساعد في النشاطات التي تحتاج قوة مثل كرة قدم، كرة سلة، والتسلق.

عودة للخلف

Updated: 01/02/2007


تمارينك الرياضية أثناء سفرك بالطائرة

إن متعة التحليق في الفضاء وروعة الاسترسال وإمعان النظر في الأجواء المحيطة بالطائرة أو تلك التي تكون على بعد ، أو حتى التفكير الهاديء في أغراض تلك الرحلات ، قد تفقد بسبب الشعور ببعض المضايقات النفسية أو الآلام الجسدية ، ولتستمتع بسفرك ، ما عليك إلا إضافة بعض التمرينات الرياضية إلى جداول رحلاتك ، والتي يمكنك القيام بها في مقعدك أو خارجه بكل سهولة. وإليك هذه التمارين.

تمارين الظهر
يقف المسافر بين حين وآخر ويداه على خاصريه ويثني جذعه إلى اليمين وإلى اليسار 5 مرات كل ناحية ، وكذلك يثني جذعه إلى الأمام من الوضع المعتدل 5 مرات أيضا.

تمارين اليدين

  1. توجيه راحة الكف إلى أسفل ومد الإبهام نحو الرسغ واستنشاق الهواء ونفثه خلال ذلك ، وتكرار التمرين مع الكف الأخرى.

  2. توجيه راحة الكف إلى أعلى ومد كل أصبع نحو الأسفل واستنشاق الهواء ونفثه كل مرة.

  3. تدوير الرسغين عشر مرات باتجاه عقارب الساعة ، ثم بالاتجاه المعاكس.

  4. بسط اليدين ونشرهما.

تمارين الرأس

  1. النقر بالأصابع نقرات خفيفة على قمة الرأس وجانبيه.

  2. استخدام الأنامل في تدليك الوجه من الصدغين إلى الفكين.

  3. الضغط على الحاجبين بالأنامل ومقدمة سبابتي الأصابع.

  4. استخدام أصبع واحدة لتدليك العظام حول العينين من أعلى إلى أسفل على جانبي الأنف.

  5. استخدام أطراف الأنامل في تدليك أسفل الفكين.

  6. تدوير الفكين إلى اليسار خمس مرات ، ثم إلى اليمين خمس مرات.

  7. شد الأذنين بقوة ثلاث مرات نحو الأعلى والخارج والأسفل وإلى الأمام والخلف.

تمارين القدمين

  1. تدوير الكاحلين عشر مرات باتجاه عقارب الساعة وبالاتجاه المعاكس.

  2. بسط مقدم أصابع القدمين إلى الأعلى ، ثم شدها نحو الأسفل وتكرار ذلك عشر مرات لكل قدم.

  3. بسط القدمين على الأرض ورفع العقبين ثم إرخائهما وتكرار ذلك عشرين مرة.

تمارين الرقبة والكتفين

  1. تدوير الرقبة ببطء خمس مرات في كل اتجاه وتجنب شدهما بقوة.

  2. رفع الكتفين إلى أعلى نحو الأذنين ونفث الهواء خلال ذلك ، وإنزالهما إلى أسفل وتكرار ذلك خمس مرات.

  3. تدوير الكتفين إلى الخلف ثم إلى الأمام خمس مرات.

  4. الالتفات بالرأس إلى الخلف نحو المقعد من دون تحريك الكتفين والاتجاه إلى اليسار ، ثم إلى اليمين وتكرار ذلك خمس مرات في كل جانب.

كما أن هذه التمارين تشعرك بالراحة أثناء سفرك ، فإنها تقيك وخاصة في الرحلات الكثيرة والطويلة عددا من المتاعب ، نذكر منها:

  1. الإمساك المزمن.

  2. الإصابة بتخثر الدم في الأوردة.

  3. الجلطات الرئوية.

  4. ورم الرجلين.

  5. قرحة الجلد

  6. الشعور بالاكتئاب.

  7. الشعور بالوحدة.

كما أن للتمرينات الرياضية فواند كثيرة ليست للمسافر فحسب ، بل للجميع ، ونوجز منها:

  1. تقليل الإصابة ببعض الأمراض مثل نخر العظام ومرض السكر الذي لا يعتمد على الأنسولين ، وضغط الدم ، واحتشاء عضلات القلب ، وجلطة المخ..

  2. تقليل الإصابة بالأمراض المزمنة مثل الذبحة الصدرية ، هبوط القلب ، الربو الشعبي ، التهابات القصبات الهوانية المزمنة.

وننصح المسافر ببعض النصائح الطبية الهامة قبل وأثناء الرحلة:

  1. التحرك بين أونة وأخرى.

  2. اجتناب ارتداء ملابس ضيقة.

  3. ارتداء أحذية واسعة خلال الرحلة بسبب تجمع الدم في القدمين عند الجلوس ساعات طويلة.

  4. تجنب تناول المشروبات الكحولية وتجنب تعاطي القهوة والشاي بكميات كبيرة.

  5. الاعتناء بشرب كميات كبيرة من الماء وعصير الفواكه.

  6. تجنب تناول وجبات طعام ثقيلة قبل الرحلة أو خلالها.

  7. الاكتفاء بأغذية خفيفة قليلة الدهون والسكر والملح.

المصدر:
مجلة الخطوط السعودية - أهلا وسهلا
الخدمات الطبية بالخطوط السعودية

Updated: 09/11/2007


تمرينات لمرضى آلام اسفل الظهر - تمرينات الاستطالة

تمرينات لمرضى آلام اسفل الظهر

إعداد د. محمود قناوى
أخصائي العلاج الطبيعي

أولاً : تمرينات الاستطالة

ملحوظة هامة: كي تتأكد من أن أداء تمرينات استطالة العضلات تؤدي بشكل صحيح يجب الإحساس بالاستطالة و الشد في العضلات التي يركز عليها التمرين أثناء أداء التمرين.

  1. يقوم المريض بثني الساقين خمس و أربعون درجة ثم يقوم بجذب ساقيه بيديه برفق في اتجاه بطنه و هذا التمرين يفيد في استطالة عضلات الظهر و يمكن أن يؤدي التمرين بجذب ساق واحدة ثم إنزالها ثم رفع الساق الأخرى.

  2. من وضع السجود يقوم المريض بفرد ذراعيه للأمام قدر الإمكان و الإحساس بالاستطالة و الشد في عضلات الظهر.

  3. يأخذ المريض وضع القطة و بحيث يكون مستندا علي يديه وركبتيه يقوس الظهر لأسفل مع رفع الرأس ثم يقوس الظهر لأعلي مع خفض الرأس مع ملاحظة عدم الضغط بشدة في آخر مدي الحركة.

  4. من وضع النوم علي البطن يقوم المريض برفع الرأس و الصدر لأعلي عن طريق فرد الذراعين و هذا التمرين يفيد في استطالة عضلات البطن و الفخذ ويمكن أداء هذا التمرين من وضع الوقوف كما بالصورة.

  5. يجلس المريض علي حرف السرير مع وضع إحدى ساقيه مفرودة علي السرير و يميل بجسمه للأمام محاولاً لمس أصابع القدم مع الحفاظ علي الركبة مفرودة ثم يقوم بعمل نفس التمرين للساق الأخرى و هذا التمرين يفيد في استطالة عضلات الفخذ الخلفية.

  6. ينام المريض بحيث يكون الساقين إلى الركبتين خارج السرير ثم يقوم برفع إحدى ساقيه إلى البطن بيديه مع الحفاظ علي الساق الأخرى علي السرير ويحس بالشد لعضلات الفخذ الأمامية لهذه الساق وينتظر لثوان في هذا الوضع ويكرر هذا التمرين للساق الأخرى.

  7. من وضع الوقوف يقوم المريض بوضع ساق مثنية للأمام و الأخرى للخلف ويميل بجسمه للأمام لشد عضلات الفخذ الأمامية للساق الخلفية.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


تمرينات لمرضى آلام اسفل الظهر - تمرينات لتقوية العضلات

تمرينات لمرضى آلام اسفل الظهر

إعداد د. محمود قناوى
أخصائي العلاج الطبيعي

ثانياً : تمرينات لتقوية العضلات

  1. لتقوية عضلات الظهر يقوم المريض بثني الساقين خمس و أربعون درجة ثم يقوم برفع الجذع لأعلي و النزول ثانية.

  2. تقوية عضلات الظهر أيضا يقوم المريض من وضع النوم علي البطن برفع الرأس و الصدر لأعلي و النزول ثانية.

  3. لتقوية عضلات البطن الأمامية العلوية يقوم المريض بثني الساقين خمس و أربعون درجة ثم يقوم بالضغط بظهره علي السرير لفرد الفقرات القطنية مع يقوم برفع الرأس و الصدر لأعلي في اتجاه البطن و النزول ثانية مع ملاحظة أنه لا يلزم رفع الجذع إلى وضع الجلوس و لكن يكفي رفعه إلى وضع تكون فيه الرأس و الأكتاف مرفوعة عن السرير.

  4. يكرر نفس التمرين السابق و لكن مع دوران الجذع في اتجاه أحد الركبتين ثم يعود إلى وضع البداية ثم يرفع الجذع في اتجاه الركبة الأخرى هذا التمرين يفيد في تقوية عضلات البطن الجانبية العلوية.

  5. يقوم المريض بثني الساقين خمس و أربعون درجة ثم يقوم بالضغط بظهره علي السرير لفرد الفقرات القطنية ثم يقوم برفع ساقيه في اتجاه بطنه و النزول ثانية و هذا التمرين يفيد في تقوية عضلات البطن الأمامية السفلية.

  6. يكرر نفس التمرين السابق ولكن مع رفع الركبتين في اتجاه أحد الكتفين ثم يعود إلى وضع البداية ثم يرفع الركبتين في اتجاه الكتف الأخر و هذا التمرين يفيد في تقوية عضلات البطن الجانبية السفلية.

  7. يحاول المريض وهو نائم على جانبه مستندا على الكوع مع ثني الركبتين رفع الجذع لجعله بمحاذاة باقي الجسم مع الاستناد علي الكوع و الركبتين ثم نزول الجذع .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


تمرينات لمرضى آلام اسفل الظهر Exercises for low back pain

تمرينات لمرضى آلام اسفل الظهر

إعداد د. محمود قناوى
أخصائي العلاج الطبيعي

الهدف من هذه التمرينات هو استطالة وتقوية عضلات الظهر والبطن لحماية غضاريف وأنسجة الظهر وزيادة قوة تحمل عضلات البطن والظهر وتحسين الدورة الدموية لأنسجة الظهر وزيادة اتزان العمود الفقري.

ملحوظة هامة:
لا تقم بأداء أي تمرين من التمرينات الآتية إلا بعد توصية أخصائي العلاج الطبيعي بذلك وتحديده للتكرار حيث أن التمرين المناسب لمريض قد يكون غير مناسب لمريض آخر و يجب عدم أداء أي تمرين يزيد من آلام الظهر أو ألم الساق. و يجب أيضاً عدم أداء التمرينات بمجرد القيام من النوم في الصباح حيث يكون المحتوي المائي للغضروف زائد مما يؤدي إلى أحمال كبيرة علي الغضاريف ويجب أن تؤدي جميع التمرينات برفق وبدون حركات مفاجئة أو سريعة.

  • أولاً : تمرينات الاستطالة

  • ثانياً : تمرينات لتقوية العضلات

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


تمزق المهبل Vaginal tear

قد يحدث للسيدة أثناء الولادة تمزق في المهبل أثناء خروج الجنين. و يقوم الطبيب بخياطته بعد ولادة الجنين و المشيمة ، حيث يقوم بإعطاء الأم حقنة مخدر موضعي ثم يبدأ خياطة التمزق الموجود. و غالبا يكون التمزق سطحي و يتم التئامه خلال أسابيع قليلة إلا في بعض الحالات التي يكون التمزق كبير و يحتاج وقت أطول كي يلتئم تماما.

و يقسم تمزق المهبل إلى درجات حسب خطورته:

  • الدرجة الأولى First Degree Vaginal Tear
    و هو الأقل خطورة حيث يحدث فقط تمزق للجلد المحيط بفتحة المهبل. و بالرغم من انه مؤلم إلا انه لا يحتاج إلى أي علاج دوائي و يلتئم تلقائيا خلال أسبوعان.

  • الدرجة الثانية Second Degree Vaginal Tear
    يحدث تمزق لنسيج المهبل ( الغشاء المخاطي ) و كذلك العضلات الموجودة بين فتحة المهبل و فتحة الشرج perineal muscles . و هذه العضلات وظيفتها تدعيم الرحم ، المثانة ، و كذلك المستقيم.
    لذلك يحتاج هذا التمزق إلى الخياطة الجراحية. و يلتئم خلال أسابيع قليلة.

  • الدرجة الثالثة Third Degree Vaginal Tear
    يشمل التمزق نسيج المهبل ، العضلات الموجودة بين فتحة المهبل و فتحة الشرج perineal muscles ، و كذلك العضلة المحيطة بفتحة الشرج و التي تتحكم في عملية الإخراج. و هذه التمزقات تحتاج إلى عملية جراحية و تلتئم خلال 4 – 6 أسابيع.

  • الدرجة الرابعة Fourth Degree Vaginal Tear
    و هي الأكثر شدة و خطورة حيث تشمل نسيج المهبل ، العضلات الموجودة بين فتحة المهبل و فتحة الشرج perineal muscles ، و العضلة المحيطة بفتحة الشرج ، و كذلك النسيج المبطن للمستقيم. و تحتاج إلى عملية جراحية و تلتئم بعد عدة شهور.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ثقب الحاجز بين الأذينين Atrial Septal Defect - ASD

ثقب الحاجز بين الأذينين Atrial Septal Defect - ASD

  • ما هو ثقب الحاجز بين الأذينين ؟ What Is Atrial Septal Defect

  • أعراض و تشخيص ثقب الحاجز بين الأذينين Symptoms & Diagnosis

  • علاج ثقب الحاجز بين الأذينين Treatment

Updated: 10-05-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ثقب الحاجز بين البطينين Ventricular Septal Defect - VSD

ثقب الحاجز بين البطينين Ventricular Septal Defect - VSD

  • ما هو ثقب الحاجز بين البطينين؟ What is ventricular septal defect

  • أعراض ثقب الحاجز بين البطينين و التشخيص Symptoms & Diagnosis

  • علاج ثقب الحاجز بين البطينين Treatment

Updated: 06-03-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ثمار الجريب فروت لإنقاص الوزن ...حقيقة أو خيال Grapefruit diet... True or fiction

ثمار الجريب فروت لإنقاص الوزن ...حقيقة أو خيال

Grapefruit diet... True or fiction

الدكتور محيي الدين عمر لبنية - استشاري تغذية بمستشفى الملك فهد - بالمدينة المنورة

ثمار الجريب فروت لإنقاص الوزن ...حقيقة أو خيال Grapefruit diet... True or fiction

هناك اعتقاد شائع بين الكثير من عامة الناس "بفائدة تناول ثمار الجريب فروت Grapefruit diet أو عصيره الطازج كوسيلة تساعد جسم البدين على حرق الأغذية فيمنع تحولها إلى دهون تخزن فيه لزيادة وزنه", ويستخدم الكثيرون في العالم ثمار الجريب فروت أو عصيرها في تخطيط الحميات الغذائية المستخدمة لإنقاص الوزن, قد يكون ذلك نتيجة لمذاقه المر ولسوء الحظ لا تتوفر أدلة علمية تؤكد هذه الفائدة المزعومة , ويتناول بعض زائدي الوزن ثمار الجريب فروت مع لبه ذا المذاق المر أو عصيره الطازج قبل وجبات طعامهم الثلاث الرئيسة رغبة في حرق ما يتناولونه من طعام - كما يعتقدون بذلك.

حمية الجريب فروت لإنقاص الوزن

  • وجبة الإفطار: بيضة واحدة + 5 جم زبدة + كأس عصير ثمار الجريب فروت + قهوة أو شاي بدون سكر .

  • وجبة الغذاء: لحم أو دجاج مشوي بعد نزع جلده + سلطة الخضراوات بأي كمية مضافا إليها الخل أو الليمون + ثمرة جريب فروت + قهوة أو شاي بدون سكر .

  • وجبة العشاء: لحوم أو سمك مشوي أو سمك التونه بدون زيت + طبق خضراوات مسلوقة + كأس من الحليب خال من الدسم + ثمرة جريب فروت .

تستعمل هذه الحمية الغذائية كما يزعم واضعوها فترة أسبوعين ثم يتوقف عنها السمين إذا شعر بالملل أسبوعا قبل عودته إلى استعمالها إذا رغب في ذلك .

الرأي العلمي

ثمار الجريب فروت لإنقاص الوزن ...حقيقة أو خيال Grapefruit diet... True or fiction

  • هذه الحمية الغذائية ليست مثالية للتخلص من الوزن الزائد في الجسم وهي مرتفعة المحتوى من البروتين وقليلة الكربوهيدرات وفيها وفرة من الجريب فروت وعصيره وأذكرها كمثال على حميات غذائية غنية بالجريب فروت وعصيره .

  • ليس هناك نوع من الأغذية كالجريب فروت يساعد على حرق نوع آخر داخل الجسم .

  • تكون ثمار الجريب فروت وعصيرها كغيرها من ثمار الحمضيات كالبرتقال واليوسفي والليمون مصدرا جيدا لفيتامين ج وفيها عناصر معدنية كالبوتاسيوم ويكون لبها والطبقة البيضاء الإسفنجية في قشورها مصدرا جيدا للألياف الغذائية لارتفاع محتواها من مركب البكتين, ويحتوي عصير ثمار الجريب فروت على المكونات الغذائية التالية: 0.4% بروتين و 0.1% دهن ويوفر كل مئة جرام منه 25 سعرا حراريا و 0.3 ملجم حديد و 10 وحدات دولية من فيتامين أ و 0.03 ملجم فيتامين ب1 و 0.01 ملجم فيتامين ب2 و 0.2 ملجم حمض نيكوتنيك و 28 ملجم فيتامين ج .

نشر هذا المقال في مجلة اليمامة ، العدد 1944 ، صفحة 70 ، 17 فبراير 2007

Updated: 24-05-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ثورة المناظير تشخيص وعلاج - 1

الجراحة التنظيرية تشخيص وعلاج

إعداد د. محمد محفوظ

مع تقدم الطب ووسائل تشخيص الأمراض وعلاجها ظهرت وسائل جديدة هدفها تسهيل الأمور للطبيب وتقليل المخاطر على المريض ومنها ثورة المناظير . وكما توضح الصورة فالمنظار هو عبارة عن كاميرا متصلة بأنبوب يكون صلب كما في الصورة أو حتى مرن في حالات سأقوم بتوضيحها لاحقا ويدخل هذا الأنبوب عن طريق فتحات صغيرة خاصة على جسم المريض بالجهة المراد إجراء مثلا جراحة عليها أو رؤيتها كالبطن والمفاصل والصدر .....

وهنا نرى كيف يتم إدخال الكاميرا عن طريق قواعد تركب مثلا كما بالصورة على البطن , ويوجد كذلك أدوات أخرى كملقط أو مقص واغلب ما يحتاج إليه الجراح من أدوات يتم إدخالها عن طريق هذه القواعد بكل يسر وسهولة

وهذا مثال على المنظار المرن والمستخدم عادة لتنظير الجهاز الهضمي العلوي أو السفلي وهناك ما هو أصغر منه حجما لتنظير القصبات الهوائية .

ويجدر التوضيح أن المنظار أينما استخدم فان له وظيفة إما للتشخيص أو للعلاج أو كلاهما معا , وتقسم المناظير بشكل عام كالتالي :

  1. مناظير الجهاز الهضمي

  2. مناظير الجهاز التنفسي

  3. مناظير الجهاز البولي

  4. مناظير الجهاز التناسلي الأنثوي

  5. مناظير جراحية

وسأحاول الحديث بشكل مبسط عن كل منها على حدة لإعطاء القارئ الكريم فكرة توضح له ربما أمور كانت غائبة عنه.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


جدول الفحوصات و التحاليل للرجل

يلخص الجدول الآتي جميع الفحوصات و التحاليل التي يجب إجرائها بالنسبة للرجل و في أي سن يتم القيام بها و متى يجب تكرارها حتى يتم الاكتشاف المبكر لمرض السرطان ليكون العلاج و الشفاء التام أكثر سهولة.

السن | التحاليل و الفحوصات | التكرار | نوع السرطان
14 عاما | الفحص الذاتي للخصية Testicular Self Exam | شهريا | سرطان الخصية Testicular Cancer
50 عاما | اختبار دم PSA ( Prostate Specific Antigen ) | سنويا | سرطان البروستاتا Prostate Cancer
 | الفحص الشرجي Digital Rectal Examination - DRE | سنويا | سرطان البروستاتا Prostate Cancer
50 عاما | الفحص الشرجي Digital Rectal Examination - DRE | سنويا | سرطان القولون و المستقيم Colorectal Cancer
 | تحليل البراز للدم الغير مرئي Fecal Occult Blood Test - FOBT | سنويا | سرطان القولون و المستقيم Colorectal Cancer
 | منظار القولون الملتوي Flexible Sigmoidoscopy | كل 5 سنوات | سرطان القولون و المستقيم Colorectal Cancer
 | أو حقنة الباريوم الشرجية Double Contrast Barium Enema | كل 5 سنوات | سرطان القولون و المستقيم Colorectal Cancer
 | أو منظار القولون Colonoscopy | كل 10 سنوات | سرطان القولون و المستقيم Colorectal Cancer

ملاحظة:
يجب الأخذ في الاعتبار أنه في الأشخاص الذين لديهم نسبة عالية لاحتمالية الإصابة بالسرطان مثل تاريخ عائلي للمرض أو إصابة سابقة للشخص، فيتم إجراء الفحوصات في سن اقل.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


جدول الفحوصات و التحاليل للمرأة

يلخص الجدول الآتي جميع الفحوصات و التحاليل التي يجب إجرائها بالنسبة للمرأة و في اى سن يتم القيام بها و متى يجب تكرارها حتى يتم الاكتشاف المبكر لمرض السرطان ليكون العلاج و الشفاء التام أكثر سهولة.

السن | التحاليل و الفحوصات | التكرار | نوع السرطان
18 عاما ( أو بعد الزواج) | مسحة عنق الرحم Pap Smear | سنويا حتى تظهر النتيجة طبيعية 3 مرات متتالية. بعد ذلك كل 3 سنوات | سرطان عنق الرحم Cervical Cancer
20 عاما | الفحص الذاتي للثدي Breast Self Examination - BSE | شهريا ( بعد انتهاء الدورة الشهرية مباشرة ) | سرطان الثدي Breast Cancer
30 عاما | الفحص الطبي بواسطة طبيب Clinical Breast Exam - CBE | كل 3 سنوات | سرطان الثدي Breast Cancer
40 عاما | الفحص الطبي بواسطة طبيب Clinical Breast Exam - CBE | سنويا | سرطان الثدي Breast Cancer
 | أشعة عادية على الثدي Mammogram | كل 1 – 2 سنة | سرطان الثدي Breast Cancer
بعد انقطاع الطمث | كشف طبي عند نزول قطرات دم من المهبل أو نزيف مهبلي | سنويا | سرطان الرحم Endometrial Cancer
50 عاما | الفحص الشرجي Digital Rectal Examination - DRE | سنويا | سرطان القولون و المستقيم Colorectal Cancer
 | تحليل البراز للدم الغير مرئي Fecal Occult Blood Test - FOBT | سنويا | سرطان القولون و المستقيم Colorectal Cancer
 | منظار القولون الملتوي Flexible Sigmoidoscopy | كل 5 سنوات | سرطان القولون و المستقيم Colorectal Cancer
 | أو حقنة الباريوم الشرجية Double Contrast Barium Enema | كل 5 سنوات | سرطان القولون و المستقيم Colorectal Cancer
 | أو منظار القولون Colonoscopy | كل 10 سنوات | سرطان القولون و المستقيم Colorectal Cancer

ملاحظة:
يجب الأخذ في الاعتبار انه في الأشخاص الذين لديهم نسبة عالية لاحتمالية الإصابة بالسرطان مثل تاريخ عائلي للمرض أو إصابة سابقة للشخص، فيتم إجراء الفحوصات في سن اقل.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


جراحات التجميل Plastic surgeries - جدول المحتويات

جراحات التجميل والإصلاح Plastic surgeries

الحلال و الحرام في جراحات التجميل - مقال تحت عنوان جراحة التجميل بين العلم و الإيمان
كل ما تريد معرفته عن جراحة تجميل الأذن Otoplasty
شرح خطوات عملية شفط الدهون Libosuction
شرح خطوات عملية تكبير الثدي Mastoplasty
شرح خطوات عملية تصغير و رفع الثدي Mastoplasty
شرح عملية تجميل الأنف Rhinoplasty
كل ما تريد معرفته عن زراعة الشعر Hair transplant
شرح خطوات عملية الصنفرة الميكانيكية و الكيميائية و بالليزر Abrasion

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


جراحة الكتاراكت - 1

جراحة الكتاراكت

المصدر: مستشفيات ومراكز مغربي

ما هي الكتاراكت؟
الكتاراكت أو الكتراكت (المياه البيضاء) cataract هي عتامة العدسة الشفافة الموجودة داخل العين . وتقوم هذه العدسة في الوضع الطبيعي بتركيز أشعة الضوء على الشبكية في الجزء الخلفي من العين لخلق صورة دقيقة لما نراه . وعندما تصبح هذه العدسة معتمة فإن أشعة الضوء لا تستطيع النفاذ منها بسهولة فتصبح الصورة مشوشة .

عندما تتكون الكتاراكت تصبح عدسة العين سميكة ومعتمة فلا تستطيع أشعة الضوء النفاذ منها بسهولة فتصبح الصورة مشوشة

وتظهر الكتاراكت مع التقدم في السن ولكن قد تظهر أيضا بسبب:

  1. إصابة العين

  2. بعض الأمراض

  3. بعض الأدوية

  4. العوامل الوراثية

كيف يتم علاج الكتاراكت ؟
قد لا تحتاج الكتاراكت علاجا على الإطلاق إذا كانت الرؤية مشوشة بصورة بسيطة . ويمكن أن يساعد تغيير النظارة الطبية على تحسين الرؤية لفترة معينة. ولا يمكن استخدام الأدوية أو قطرات العين أو تمارين العين أو النظارات الطبية في علاج الكتاراكت بعد تكونها حيث أن الجراحة هي الوسيلة الوحيدة لإزالتها خاصة في حالة عدم قدرة المريض على الرؤية بوضوح وعدم تمكنه من ممارسة حياته وأداء واجباته بشكل طبيعي.

في هذه الجراحة تزال العدسة المعتمة من العين . وفي معظم الأحيان فإن قدرة العين على التركيز على الأجسام القريبة تستعيد طبيعتها بعد زراعة عدسة بديلة داخل العين.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


جراحة الكتاراكت - 2

جراحة الكتاراكت

المصدر: مستشفيات ومراكز مغربي

كيف تتم جراحة الكتاراكت ؟
قبل الجراحة:
بعد موافقة المريض والطبيب على إزالة الكتاراكت يجب إجراء كشف شامل على الجسم والتأكد من خلوه من أي أمراض. ويجب على المريض سؤال الطبيب عن الاستمرار في تناول أدوية معينة. كما يقوم الطبيب بقياس قدرة العين لتحديد قوة العدسة التي ستزرع داخلها خلال الجراحة.

يوم الجراحة:
يدخل المريض المستشفى صباح يوم الجراحة وقد يطلب الطبيب من المريض عدم الإفطار صباح ذلك اليوم وفقا لموعد إجراء الجراحة . وعند وصول المريض للمستشفى يعطى بعض قطرات العين وربما بعض الأدوية لمساعدة العين على الاسترخاء . باستعمال مخدر موضعي لا يشعر المريض بأي ألم أثناء الجراحة . يتم تنظيف الجلد حول العين بعناية مع وضع أغطية معقمة حول الرأس . وبعد نهاية الجراحة يقوم الطبيب بوضع غطاء فوق العين . بعد قضاء فترة قصيرة في غرفة الإفاقة , يستطيع المريض أن يذهب لمنزله بمصاحبة أحد أقاربه أو أصدقائه.

بعد الجراحة:
يجب على المريض اتباع الآتي :

  • استعمال قطرات العين حسب وصف الطبيب

  • الحرص في عدم فرك العين أو الضغط عليها

  • استعمال المسكنات عند الإحساس بالألم

  • تجنب الحركة العنيفة حتى يتم التئام الجرح

  • سؤال الطبيب عن التوقيت الذي يستطيع فيه القيادة

  • استعمال النظارة الطبية أو غطاء العين حسب وصف الطبيب

كيف يتم إجراء الجراحة ؟
يتم عمل فتحة صغيرة في العين باستخدام ميكروسكوب جراحي وتستعمل آلات دقيقة لتكسير وشفط العدسة المعتمة من داخل العين . يترك الغشاء الخلفي لغشاء العدسة مكانه ويسمى " الكبسولة الخلفية " . توضع عدسة بلاستيكية شفافة مكان العدسة القديمة المعتمة فوق الكبسولة الخلفية . يتم خياطة الجرح ونادرا ما يحتاج الطبيب لإزالة هذه الغرز .

متى يستعمل الليزر ؟
بعد شهور أو سنوات من جراحة إزالة الكتاراكت فإن الكبسولة الخلفية قد تصبح معتمة مما يؤدي لعدم وضوح الرؤية . يستخدم الليزر بأسلوب غير مؤلم لعمل فتحة في منتصف الكبسولة الخلفية مما يسمح بمرور أشعة الضوء . لا يعد استخدام الليزر بهذا الأسلوب ولهذا الزمن جزءا من الجراحة الأولى .

هل تحسن جراحة الكتاراكت القدرة على الإبصار؟
حوالي 95%من جراحات الكتاراكت تؤدي لتحسن القدرة على الإبصار ونسبة بسيطة من المرضى تحدث لهم مشاكل .

المضاعفات
العدوى أو النزيف أو تورم أو انفصام الشبكية . ويجب مراجعة الطبيب فورا في حالة الإحساس بألم لا يزول باستعمال المسكنات أو فقدان الرؤية أو إصابة العين أو القيء أو الشعور بغثيان أو السعال الشديد .

الحالات المصاحبة للكتاراكت
حتى إذا كانت جراحة الكتاراكت ناجحة فقد لا يرى المريض بالشكل الذي يريده ويرجع ذلك إلى إصابة العين بأمراض أخرى مع الكتاراكت مثل تحلل البقعة الصفراء (شيخوخة الشبكية) أو الجلوكوما أو مرض الشبكية المصاحب للسكر . ورغم ذلك فقد تظل جراحة الكتاراكت مهمة بالنسبة للمريض.

وبالنسبة لمرضى الكتاراكت الذين لا يعانون من أمراض أخرى فلديهم فرصة ممتازة لاسترداد قدرتهم على الإبصار بعد الجراحة .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


جسم الإنسان في صور The body in pictures

  • الجهاز البولي Urinary System

تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


جفاف العين Dry Eye

جفاف العين

المصدر: مستشفيات ومراكز مغربي

ما هو جفاف العين؟
 تظهر هذه الحالة عندما لا تفرز العين القدر الكافي من الدموع التي تساعد على ترطيبها ومنع التهابها . تفرز الدموع بطريقتين:

  1. بشكل طبيعي بمعدل بطئ وثابت لتساعد على تشحيم وتسهيل حركة العين.

  2. بكميات كبيرة بمعدل سريع في حالة تهيج العين أو عند البكاء.

ما هي أعراض جفاف العين؟

  • وخز وحرقان بالعين

  • الرغبة في حك العين

  • وجود مخاط في شكل خيوط حول العين وداخلها

  • تهيج العين من الدخان والرياح

  • صعوبة واضحة في ارتداء العدسات اللاصقة في حالة استعمالها

  • زيادة كبيرة في إفراز الدموع
    وقد تبدو فكرة زيادة إفراز الدموع في حالة جفاف العين غير منطقية ولكن إذا كانت الدموع المسئولة عن تشحيم العين تفرز بكمية غير كافية فإن ذلك يؤدى إلي تهيج العين. وعند تهيج العين فإن الغدة الدمعية تفرز كمية كبيرة من الدموع غالبا ما تكون أكبر من قدرة العين على تصريف هذه الكمية الزائدة فتفيض خارج العين.

ما هو الغشاء الدمعي؟

الغشاء الدمعي (يتم نشره فوق العين من خلال اختلاج بالجفنين) هو المسئول عن نعومة وصفاء سطح العين. وبدون هذا الغشاء قد لا تصبح الرؤية ممكنة. يتكون الغشاء الدمعي من 3 طبقات:

  1. الطبقة الخارجية زيتية لمنع تبخر الدموع وبقاء سطح العين ناعما وتفرز بواسطة الغدة الجفنية

  2. الطبقة الوسطى مائية تنظف العين وتغسلها من الأجسام الغريبة وتفرز بواسطة الغدة الدمعية

  3. الطبقة الداخلية مخاطية تسمح للطبقة المائية بالانتشار بالتساوي على سطح العين كما تساعد في الحفاظ على رطوبته وبدونها لا تلتصق الدموع بالعين وتفرز بواسطة الملتحمة (الغشاء الذي يغطى الصلبة ويبطن الجفون).

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


جفاف العين Dry Eye

جفاف العين

المصدر: مستشفيات ومراكز مغربي

ما هي أسباب جفاف العين؟
 يقل إفراز الدموع مع التقدم في العمر. ورغم أن حدوث جفاف العين في الذكور والإناث وارد في أي عمر إلا أن النسبة أعلى في النساء عن الرجال وبالذات بعد سن اليأس . عادة ما يصاحب جفاف العين التهاب المفاصل (مثل الالتهاب الروماتويدي المفصلي Rheumatoid arthritis) وجفاف الفم. كما قد تسبب بعض الأدوية جفاف العين من خلال تأثيرها على تقليل إفراز الدموع. ولذلك يجب إخبار طبيب العيون بكل أنواع الأدوية التي يتناولها المريض. كمثال للأدوية التي قد تسبب جفاف العين:

  • الأدوية المدرة للبول

  • بعض أدوية الضغط

  • مضادات الحساسية

  • الأقراص المنومة

  • أدوية الأعصاب

  • المسكنات

    وبما أن بعض هذه الأدوية يكون ضروريا للمريض فيجب عليه التعود على جفاف العين أو استعمال دموع صناعية. وغالبا ما تكون عيون الأشخاص المصابين بجفاف العين حساسة للمواد الحافظة المستعملة في قطرات العين أو الدموع الصناعية مما يؤدى لتهيجها.

كيف يتم تشخيص جفاف العين؟
 يمكن لطبيب العيون تشخيص جفاف العين من خلال الفحص الكامل وقد يحتاج الطبيب لإجراء بعض الاختبارات التي تقيس إفراز الدموع.

كيف يتم علاج جفاف العين؟

  • إضافة الدموع: يمكن لقطرات العين المسماة "الدموع الصناعية" أن تؤدى وظيفة الدموع الطبيعية فهي تقوم بتشحيم العين والمحافظة على رطوبة سطحها.

    وتوجد بعض أنواع القطرات الخالية من المواد الحافظة تستعمل أكثر من مرة كل ساعتين. وهناك نوع من الدموع الصناعية الصلبة التي توضع تحت الجفن السفلي يوميا وتذوب في شكل مواد شحمية تؤدى دور الدموع. ويمكن استعمال هذه الدموع الصناعية حسب الحاجة (مرة أو مرتين في اليوم).

  • الحفاظ على الدموع: الحفاظ على الدموع الطبيعية للعين هـو شكل آخر للحفاظ على العين في حالة رطبة. وفى الوضع الطبيعي فإن الدموع يتم تصريفها من خلال قناة صغيرة إلى الأنف (وذلك هو سبب الرشح من الأنف أثناء البكاء). ويمكن لطبيب العيون غلق هذه القناة بصفة مؤقتة أو دائمة للحفاظ على الدموع الطبيعية لفترة أطول فوق سطح العين.

  • الطرق الأخرى: بما أن الدموع تتبخر مثل أي سائل آخر من فوق سطح العين فإن أحد خطوات علاج جفاف العين هو منع هذا التبخر. وذلك ممكن باستعمال مصدر لإضافة الرطوبة داخل الغرفة التي يجلس المريض بها.

    يمكن ارتداء نظارة ذات حواف جانبية لمنع تأثير الرياح في زيادة تبخر الدموع ولكن قد يعيق ذلك الرؤية الطرفية أثناء القيادة.

    يجب تجنب الجلوس في غرفة ذات درجة حرارة عالية أو استعمال مجفف الشعر والبعد عن التيارات الهوائية الشديدة والامتناع عن التدخين. وقد يشكو البعض من الشعور بالحكة في العينين عند الاستيقاظ صباحا وهو ما يمكن علاجه باستعمال مرهم بكمية بسيطة قبل النوم. كما أن جفاف العين بسبب نقص فيتامين (أ) من الوارد حدوثه وبالذات في الدول الفقيرة وغالبا ما يصيب الأطفال ويعالج باستعمال مراهم تحتوى على الفيتامين.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


جهاز تكبير القضيب Penis enlargement device

جهاز تكبير القضيب Penis enlargement device

يستخدم جهاز تكبير القضيب بصورة مستمرة بمعدل 8 - 12 ساعة يوميا يزيد من طول القضيب بمعدل 1- 4 سم. وحديثا يتم استخدام جهاز تكبير القضيب لعلاج انحناء القضيب البسيطة في مرض بيروني. و ذلك عن طريق الشد المستمر للقضيب و زيادة مطاطية الأجسام الكهفية مما يؤدي إلى إصلاح الاعوجاج ( الانحناء ) في القضيب.

و بطريقة مبسطة فإن الشد المستمر و الدائم على خلايا القضيب تؤدي إلى تقوية أنسجة القضيب و بالتالي تقلل من تكون الأنسجة الليفية المسئولة عن انحناء القضيب.

و بذلك يعمل جهاز تكبير القضيب في علاج مرض بيروني بطريقتان:

  • الطريقة الأولى عن طريق الشد المستمر لخلايا القضيب مما يزيد كتلة أنسجة القضيب و يؤدي إلى زيادة الطول.

  • الطريقة الثانية هي تقليل فرصة تكون الأنسجة الليفية المتسببة في انحناء القضيب.

و يستخدم أيضا بعد العمليات الجراحية لضمان الحصول على نتائج أفضل وتقليل فرص فشل العملية. كذلك يعمل الجهاز في علاج القصر في طول القضيب الناتج عن العملية الجراحية لمرض بيروني. فبعض طرق العلاج الجراحي لمرض بيروني تؤدي إلى قصر طول القضيب.

Updated: 04-09-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


جهاز علاج ضربة الحرارة

المعروف ان طرق التبريد العادية باستعمال كمادات الثلج والقماش المبلل البارد كان يؤدي إلى تأثير عكسي وهو تقلص الأوعية الدموية بالجلد مما يسبب عدم دوران الدم بكفاءة ولذلك تم اختراع وتطوير جهاز تبريد ، سجلت براءته بإسم السعودية. وفكرة الجهاز تعتمد على الأسس الفسيولوجية للسيطرة على حرارة الجسم

وفكرة الجهاز بسيطة وهي عبارة عن استعمال تيار هواء دافيء درجة حرارته أقل من درجة حرارة الجلد مما يسمح بفقد حرارة الجلد ، وفي نفس الوقت عدم تقلص الشرايين ، بل يساعدها على الانبساط والتمدد . مما يزيد دوران الدم بالجلد ، الأمر الثاني رش رذاذ ماء دافيء يعمل عمل العرق إذ أن الغدد العرقية في ضربات الحرارة لا تفرز العرق غالبا ، وتبخير هذا الماء الدافيء باستعمال حرارة الجلد يساعد على البرودة . كما أن هذه الطريقة تمنع تبخير الماء من على الجلد.

ويمكن في هذا الجهاز ضبط سرعة الهواء ، وسخونته ، وتشغيل الرذاذ أو عدم تشغيله .. كما أن الرذاذ .. يعمل من أعلى المريض ومن أسفل .. ويغذي السرير .. بالهواء الدافيء بواسطة مضخة (كمبرسور) يمكن التحكم فيه تماما بمعرفة الفريق المعالج

وللسرير عجل .. تسمح بتحريكه في اتجهات متعددة ، كما يوجد أسفل السرير حوض (بانيو) لتجميع الإفرازات الخارجة من المريض (قيء وإسهال) ويتم تنظيف هذا الحوض باستمرار عن طريق صنبور بأسفله .

والشبكة التي ينام عليها المريض ، مرفوعة على حامل بعجل ، ويمكن بعد علاج المريض حمله على نفس الشبكة إلى السرير بغرفة الملاحظة بعيدا عن غرفة التبريد .

وعلاج المريض بالتبريد ، يحكمه جهاز قياس حرارة الكتروني متصل بأسلاك تنتهي بمجسات تركب على أجزاء مختلفة على الجلد وفي الشرج ، ويستمر التبريد حتى درجة 38م .. ويمكن قراءتها على الشاشة الالكترونية .. وبعدها يتوقف التبريد.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


جهازك الهضمي كيف يعمل؟ The digestive system physiology

المصدر: مجلة كلينك

التركيب:

يعد الجهاز الهضمي عبارة عن سلسلة من الأعضاء المجوفة متصلة بأنبوب طويل ملتوٍ يمتد من الفم إلى الشرج ويبطن هذا الأنبوب من الداخل غشاء يعرف باسم الغشاء المخاطي.

يحتوي هذا الغشاء والموجود في كل من الفم ، المعدة ، والأمعاء الدقيقة على غدد صغيرة تعمل على إفراز عصارات تساعد على هضم الطعام. كما يقوم كل من الكبد والبنكرياس والذي يعد من الأعضاء الصلبة بإفراز عصارات هضمية تتدفق من خلال أنابيب صغيرة (قنوات) إلى الجزء العلوي من الأمعاء الدقيقة كما تلعب أيضا دوراً حيويا في التحكم والسيطرة بعمليات الأيض التي تحدث داخل الجسم (انظر جدول رقم 1) بالإضافة لتدفق كمية كبيرة من الأطعمة والسوائل في الشخص السليم عبر هذه الأنابيب المجوفة للجهاز الهضمي.

(جدول رقم 1) العصارات الهضمية ووظائفها:

  • الغدد اللعابية

    السوائل البيكربونانية

    تساعد على بلع الطعام أثناء المضغ

    ليبيز اللعابي

    يعمل على تحضير الدهون لعملية الهضم

  • الإفرازات المعدية

    الأحماض

    تمهد لهضم البروتين كما تعمل على قتل البكتيريا

    الببسين

    تساعد في عملية هضم البروتين وتحويله

    ليبيز المعدي

    يمهد لعملية هضم الدهون

    المخاط

    يساعد على الانزلاق كما يعمل على حماية نسيج المعدة

    العامل الداخلي

    يساعد في عملية الامتصاص لفيتامين ب 21 عن طريق الأمعاء الدقيقة.

  • الإفرازات الكبدية

    الأحماض الصفراوية

    تقوم هذه الأحماض بعملية إذابة الدهون.

    دهون الفوسفات

    تساعد على امتصاص الدهون.

    الكوليسترول

    يفرز عن طريق العصارة الصفراوية.

    الأجسام المناعية

    تعمل على الحماية من البكتيريا أيضا ومن كائنات أخرى عضوية مؤذية.

    المخاط

    يعمل على الحماية من البكتيريا أيضا.

  • الإفرازات البنكرياسية

    البيكربونات

    تعمل على تحيد الأحماض وحماية الأنزيمات الهاضمة.

    المياه والكتروليتات

    وهي تعد بمثابة جهاز لتوصيل السوائل للأنزيمات الهاضمة.

    الأميلاز

    وهي خميرة في عصارة البنكرياس كما توجد في اللعاب أيضا تعمل على تحويل النشا إلى سكر.

    ليبيز

    يساعد في إذابة الدهون.

    البروتياز

    خميرة مذوبة للبروتين.

إن خلايا الغشاء المخاطي للأمعاء الدقيقة تحتوي على أنظمة خاصة ومتعددة تعمل على التأكد من إتمام عملية الامتصاص للكربوهيدرات ، البروتينات ، والدهون ، والفيتامينات ، والمياه ، والأملاح (انظر جدول رقم 2).

(جدول رقم 2) الامتصاص في الأمعاء الدقيقة:

المادة | الامتصاص
الحديد | ويتم امتصاصه في الإثنى عشر.
فيتامين | يمتص في الجزء الأخير من الأمعاء الدقيقة
الأحماض الصفراوية | يقوم الجزء الأخير للأمعاء الدقيقة بامتصاصها ومن ثم إعادتها للكبد مرة أخرى.
المياه والكتروليتات | يُمتص نسبة 90% منها في الأمعاء الدقيقة.
كربوهيدرات | تقوم الأنزيمات المنتشرة على جوانب وأطراف خلايا الأمعاء بإذابتها تمهيدا لامتصاصها فيحول اللاكتيز سكر الحليب إلى سكر أحادي على سبيل المثال.
البروتين | يتم امتصاصها بعد إذابتها عن طريق إنزيمات المعدية والبنكرياسية.
الدهون | تمتص بعد إذابتها بواسطة إنزيمات البنكرياس وبمساعدة من الصفراء.

وفي القولون (والذي يعرف أيضا بالأمعاء الغليظة) نظمت الخلايا بحيث تقوم بامتصاص المياه من محتويات الأمعاء حتى تمكن عملية التخلص من البراز أن تحدث في الوقت والشكل المناسبين.

 النظام والتنسيق:
في حين يبدو الجهاز الهضمي ذا تركيبة مبسطة إلا أن وظائفه وتفاعله مع الأجهزة الأخرى معقدة وتعتبر ضرورية لاستمرار الحياة حيث تعد جدران الأعضاء المجوفة عبارة عن مجموعة من العضلات المضغوطة نظمت على شكل طبقات، تعمل عن طريق الحركة الدودية أو ما يعرف اصطلاحا بالتمعج أو التحوي وهي مجموعة من التقلصات اللاإرادية والتي تحدث على شكل موجات متعاقبة على دفع محتوياتها إلى الأمام وذلك من الفم إلى المعدة ومنها للأمعاء الدقيقة ومن ثم القولون.

هذا الدفع والتسيير للأطعمة والسوائل بواسطة الحركة الدودية يتم تنظيمه وتنسيقه مع إفراز العصارات الهضمية من الغدد اللعابية والمعدة، الكبد، البنكرياس، ومن الأمعاء الدقيقة بواسطة الهرمونات (أنظر جدول 3) والجهاز العصبي (انظر جدول 4).

(جدول رقم 3) كيف تعمل الهرمونات على تنظيم وتنسيق الجهاز الهضمي:

  • الغدد الصماء: تطلق هرمونات مباشرة في الدم فتصل إفرازاتها من مواقع بعيدة عن طريق جريان الدم وتدفقه.

    الأنسولين

    يتحكم في عملية أيض السكر (الهدم والبناء).

    جاسترين

    يعمل على إفراز الأحماض المعدية ويساعد على نمو وبناء كل من خلايا المعدة وخلايا الأمعاء.

    سكريتن

    يحث كلاًّ من البنكرياس لإفراز السوائل والبيكربونات والكبد لإفراز العصارة الصفراوية، والمعدة لإفراز مادة الببسين.

    موتيلن

    تعمل على تنظيم ما بين حركة الدودية والإفرازات بعد الوجبات المتناولة للإنسان.

  • الغدد المجاورة: وهي غدد تقوم بإفراز هرموناتها داخلياً.

    المادة P

    هي ذات تأثير على كل من الإفراز، والامتصاص، تدفق الدم بالإضافة للحركة والمناعة.

  • فيما يلي هرمونات يمكنها القيام بالوظائف التي تقوم بها إفرازات الغدد الصماء والغدد المجاورة.

    س. س. ك

    تعمل على إعطاء إشارات للمرارة للانقباض والتقلص ولإطلاق الإفرازات البنكرياسية ونمو خلاياها كما تعمل على إعطاء إشارات في حال الشبع.

    سوماتوستاتن

    تمنع إطلاق إفرازات خلايا الأمعاء والخلايا العصبية بالإضافة إلى الخلايا المفرزة للهرمونات.

    نيوروتنس

    تساعد على زيادة تدفق الدم وتحث على الإفراز.

(جدول رقم 4) كيف تنظم الأعصاب وتنسق الجهاز الهضمي:

  • الأعصاب الخارجية: وعادة تتركز في الجزء اللاوعي من الدماغ أو الحبل الشوكي.

    أسيتايلكولين

    تقوم بإرسال إشارات عصبية تحفز الحركة الدودية وتحدث الإفراز.

    الأدرينالين

    ترسل إشارات عصبية تعمل على استرخاء المعدة وعصلات الأمعاء وتقلل من تدفق الدم

  • الأعصاب الداخلية: وتوجد في جدران عضلات الأعضاء المفرغة للجهاز الهضمي.

    تتضمن الجهاز العصبي المعوي الذي يعمل ككمبيوتر محلي أو داخلي.

    تقوم ببرمجة مثالية للجهاز فيستجيب بصورة انعكاسية للمؤثرات الغذائية.

    تعمل على التحكم والتنسيق بالحركة الدودية.

أمراض وأعراض شائعة
إن المشكلات والأعراض المتعلقة بالجهاز الهضمي تعد واحدة من أكثر الأسباب شيوعا لاستخدام الأدوية والأدوية المضادة واستهلاك الوصفات الطبية أو لطلب الاستشارة من القائمين على الرعاية الصحية حيث يستهلك في كل شهر نسبة 44% من الراشدين مضادات للأحماض وأدوية أخرى لمعالجة الحرقان.

متلازمة القولون العصبي IBS: هي واحدة من الاضطرابات الشائعة التي تصيب القولون مسببة تقلصات وتشنجات مؤلمة بالإضافة لغازات ، وانتفاخ وتغير في طبيعة القولون ، كما تعد من الأسباب الأكثر شيوعا للأشخاص لزيارة الطبيب المعالج والتغيب عن العمل.

التهابات الكبد الوبائية: وتنتج عن الإصابة بفيروسات متعددة أو كنتيجة لالتهابات كبدية حيث ما يقارب خمسة ملايين شخص في الولايات المتحدة الأمريكية مصابون بالتهاب الكبد الوبائي C والذي عادة ما يؤدي للإصابة بالتهاب كبدي مزمن ، وتليف أو سرطان في الكبد.

العديد من الأشخاص (نسبة 15%) يصابون بحصوات المرارة وما يعادل نصف هؤلاء يتطور بهم الأمر إلى الإصابة بآلام شديدة متركزة في الجزء العلوي من البطن تتطلب العلاج والذي عادة ما يكون باستئصال وإزالة الحصى والمرارة.

الأمراض الناتجة عن التهابات القولون (التهاب القولون الحبيبي، والتهاب القولون التقرحي): وهي حالة من الالتهابات المزمنة التي تصيب الأمعاء لأسباب غير معروفة وعادة ما تصيب المراهقين والبالغين على حد سواء.

تظهر على المصاب بالتهابات القولون أعراض متنوعة وطويلة المدى والتي قد تتضمن: إسهالا مزمنا ، خروجا مصحوباً بالدم ، آلاما في البطن ، انخفاضا في الوزن ، تعبا وإجهادا ، وارتفاعا في الحرارة. وعادة ما تظهر على المصاب مشكلات خارجة وبعيدة عن القولون كتقرحات الفم ، آلام في المفاصل ، مشكلات في الجلد وحصى الكلى.

د. محمد عايش الشمالي
عضو هيئة التدريس
أستاذ مساعد في كلية الطب جامعة الكويت
استشاري أمراض جهاز هضمي وكبد
خريج الكلية الملكية أيرلندا
الزمالة الكندية في الأمراض الباطنية
الزمالة الكندية في أمراض الجهاز الهضمي والكبد

البداية

البداية

Updated: 09/11/2007


حارب السرطان بالفحص المبكر
تجنب الأمور المسببة للسرطان
هناك صنفان من الأورام
مسببات السرطان
العوامل المساعدة للإصابة بالسرطان

إن السرطان لا يحترم العمر والجنس، بل يصيب أي إنسان في أي وقت. وهو بلاء قديم يصيب الإنسانية منذ العام 1500 قبل الميلاد، ولم يحصل تقدم ملحوظ باتجاه كشف أسرار هذا المرض إلا في السنوات الخمس والعشرون الماضية. إن السرطان مدفون في غموض الحياة نفسها. ففي أسرار الخلية البشرية يكمن المفتاح الذي يعتقد العلم أنه سيحل لغز السرطان، واليوم الذي سيكتشف فيه هذا اللغز يقترب منا.

الهدف هنا ليس التخويف بل هو التثقيف. ولخير الإنسان أن يسعى للاطمئنان من أن يترك نفسه وهو لا يدري أن هناك مرضا ما ينخر في جسده، وإذا كانت الوقاية خير من العلاج فإن الاكتشاف المبكر خير وسيلة للتخلص من هذا الداء العضال إذا لم يكن الابتعاد والوقاية ممكنين.

وربما كانت إحدى أهم مصائبنا لا المرض بحد ذاته، بل الخوف من المرض أو معالجته بالخوف أو بالهروب من مجابهته إن كان ذلك يجدي. ففي البلدان الراقية لا يذهب الناس إلى الطبيب لأنهم مرضى، بل لأنهم أصحاء ولأنهم يريدون الحفاظ على صحتهم. فهم يؤمنون بالكشف الطبي الدوري على صحتهم لتلافي المرض في مراحله الأولى إذا وجد، حيث يكون العلاج، حينئذ، ميسورا وذلك قبل استفحاله. وهذه ينطبق بالأكثر على مرض السرطان حيث تكون نسبة الشفاء مرتفعة جدا إذا ما كشف عنه في مراحله الأولى كما يشدد الأطباء دائما.

حارب السرطان بالفحص المبكر
توجد بعض المؤشرات التي قد تنبئ بوجود السرطان ومنها:

  • بحة في الصوت
  • خراج لم يظهر عليه أي تحسن
  • نزيف غير اعتيادي
  • تغيير في انتظام دورة الأمعاء أو المثانة
  • عسر في الهضم مزمن أو صعوبة في البلع
  • أي ورم صلب في الصدر أو الرقبة أو في أي مكان آخر في الجسم
  • أي تبديل في حجم خراج أو ثؤلول
  • وأي فقدان غير متوقع في الوزن

وقد لا تشير أي من هذه العلامات إلى السرطان. ومع ذلك فلا بد من الحيطة والفحص الدوري لتلافي الخطر في مهده.

وتقول الإحصائيات العالمية أنه بعد أن يشفى شخص واحد فقط السابق من أربعة يشقى الآن واحد من ثلاثة أي بإنقاذ حياة 150,000 نسمة بدلا من 75,000 في بلد معتدل السكان والمساحة. ولكن السرطان الذي ينتشر من مكانه إلى أمكنة أخرى من الجسم يكون في الواقع خطرا على الحياة ومميتا، مهما كانت نظرتك إلى الموضوع.

لنعد إلى التشديد على أهمية الفحص المبكر والذي هو البديل الوحيد نحو صحة سليمة موفورة، ولهذا فبعض شعارات منظمة السرطان العالمية هو (حارب السرطان بالفحص المبكر). واعلم دائما أن الوقاية خير من العلاج.

تجنب الأمور المسببة للسرطان
يأتي السرطان في المرتبة الثانية، بعد أمراض القلب، كسبب شائع للوفاة في الولايات المتحدة الأمريكية. ففي فترة من الفترات كان ضحايا السرطان من الأمريكيين يفوق في مجموعه عدد من قتل منهم في الحربين العالميتين الأولى والثانية والحرب الكورية والحرب الفيتنامية، كما أن عدد الذين يقتلون من جرائه في أمريكا وحدها يفوق عدد ضحايا حوادث السير بثمانية أضعاف.

لكي نفهم المعنى الكامل للفظة سرطان، علينا أولا أن نفهم شيئا ما عن الأورام. فالتورم يتألف من خلايا خرجت على التوازن الطبيعي للجسم لتتكاثر بصورة منفصلة. هذه الأورام يصعب السيطرة عليها لأنها ناتجة عن خلايا غير طبيعية خرجت عن نظام التوازن في جسم المصاب بها وأصبحت لا تؤدي وظيفتها الأساسية.

وهناك صنفان من الأورام:

  1. المعتدل أو الحميد
  2. المدمر أو الخبيث

وتتألف الأورام المعتدلة أو الحميدة من خلايا تظل معزولة عن مجموعات الخلايا المحيطة بها وتنمو ضمن كبسولة محيطة بها. والورم الحميد يشبه مجموعة من الناس تعيش داخل أسوار مستديرة ومحاطة من جميع الجهات بمدينة كبيرة. وتدل كلمة حميد أو معتدل على كون هذا النوع من التورم غير مؤذي. ولكنه مادام يحتل فسحة من الجسم، فإنه قد يسبب متاعب جانبية عن طريق الضغط على مجموعات الأنسجة المحيطة به، أو ربما يقوم بإفراز مواد فعالة مثل الهرمونات. والتورم الدهني الذي يظهر تحت الجلد مباشرة على شكل فقاعة صغيرة هو من هذا النوع. الثؤلول أيضا يعتبر ورم حميد.

أما الأورام الخبيثة فتتألف من خلايا تنمو بكثرة وباتساع وتغزو مجموعات الأنسجة المحيطة بها أو تنتشر عن طريق الدم (لا تبقى محصورة). وهذا النوع من الأورام يسمى السرطان. فإذ ينمو هذا الورم السرطاني فإنه ينشر تأثيره المدمر باتجاهات عديدة كأرجل الأخطبوط المتعددة المترامية. وعندما يغزو مجموعات الخلايا والأنسجة الأخرى، فإنه غالبا ما يقضي عليها ويدمرها إذ أنه يعرقل إمداد الدم إليها.

هذا التدمير للأنسجة المجاورة قد يؤدي إلى النزيف والتقرح. ولعل أسوأ مظاهر التورمات الخبيثة (السرطان) هي تلك المجموعات الصغيرة من الخلايا السريعة التي تنفصل غالبا عن التورم الأصلي وتحمل إما بواسطة الدم أو بواسطة السائل الليمفاوي (سائل قلوي شفاف عديم اللون تقريبا يتألف من بلازما الدم وكريات دم بيضاء) إلى أجزاء أخرى من الجسم. هذه المجموعات من الخلايا المدمرة تتجمع في النهاية وتتكاثر وتتحد لتكون ورما ثانيا رئيسيا كالورم الأصلي. ويصف العلماء عملية الهجرة هذه بعملية الإنبثاقية metastasis. وقد يهدد هذا التورم الإنبثاقي (أي الذي انفصل عن التورم الأصلي) حياة المريض حتى أكثر من التورم الأساسي.

ويميل التورم الخبيث الجديد إلى النمو لفترة قصيرة على شكل التورم الأصلي ومن ثم تتكرر العملية. إذ تبدأ مجموعات من خلاياه بالانفصال والابتعاد مع مجرى الدم لتكون ورما آخر منفصلا. ولذلك فإنه كلما عولج السرطان مبكرا، كلما زادت إمكانيات نجاح المعالجة. وعندما يزول التورم الخبيث تماما في مراحله الأولى قبل أن تبدأ عملية الانبثاق، تكون احتمالات إنقاذ حياة المريض جيدة نسبيا. أما إذا حدث الانبثاق وانفصلت بعض الخلايا عن الورم الأصلي لتكون أوراما أخرى، فإنه حتى لو أزيل الورم الأصلي، فإن الأورام الأخرى التي ستنشأ في أجزاء أخرى من الجسم تجعل موت المصاب شبه أكيد.

وبما أن أي خلية في الجسم تقريبا معرضة للإصابة بالسرطان، فإن أي عضو من أعضاء الجسم معرض للإصابة بالسرطان. وكلمة سرطان تدل على وجود ورم خبيث وهي عامة ولا تدل على العضو المصاب. لذلك يتم تسمية الأورام تبعا للخلايا أو الأنسجة التي نشأت منها. وبناء على ذلك فقد تم تحديد عدد كبير من الأورام المختلفة. فالأورام الناتجة من طبقة الخلايا الظهارية التي تغطي الجسم وتبطن الأعضاء المجوفة بداخلة epithelia يطلق عليها إسم كارسينوما carcinoma. ميلانوما melanoma عبارة عن سرطان ناتج من خلايا الجلد التي تنتج الميلانين (الصبغ الأسود الموجود في الجلد والشعر)، وهذه الخلايا تسمى ميلانوسايتس melanocytes. أما ما يسمى بالساركوما sarcomas من الممكن أن تنتج من خلايا العظم أو الغضاريف، مثلا اوستيوساركوما osteosarcoma و كوندروساركوما chondrosarcoma.

مسببات السرطان
كان الاعتقاد السائد في الماضي أن السرطان هو نتيجة خطأ ورائي. أما الآن، وبعد الزيادة الكبيرة في المعرفة الطبية، فإننا نفهم المزيد عما يحدث في الخلايا عندما تتحول إلى خلايا سرطانية. فالواضح أن خطأ ما في آلية التحكم يجعل بعض الخلايا تخرج عن التقيد بقيود النمو الطبيعي في المناطق المتواجدة فيها من الجسم.

والسؤال الآن هو هل هذه التغيير في آلية التحكم يورثه الأهل للأولاد نتيجة خطأ وراثي؟ أم أنه نتج عن شيء ما حدث أثناء حياة الفرد؟

فإذا كان الخطأ منقولا من الأهل إلى الأولاد، فإننا في هذه الحالة نلوم الوراثة، أما إذا كان ناتجا عن تعطل آلية التحكم خلال حياة الفرد، فإننا نلقي اللوم على العوامل البيئية. وتشير التقديرات إلى أن 80% على الأقل من جميع حالات السرطان يلعب فيها العامل البيئي دورا ما. إذ يحدث هذا العامل التغييرات التي تسبب تحول الخلايا الطبيعية إلى سرطانية. وهذا الفهم للتأثير الهائل للعوامل البيئية هو تطور مشجع لأنه يشير إلى أن الاهتمام يجب أن يتركز على تحديد العوامل التي تعرض للإصابة بالسرطان كي يتم تجنبها.

فبعض الأشخاص معرضون من الأساس أكثر من غيرهم لهذه العوامل البيئية المعاكسة. فقد يدخن شخصان العدد ذاته من السجائر يوميا، ويتنشقان الدخان بنفس الكيفية. ولكن قد يصيب أحدهما السرطان بعد عشرين سنة في حين قد لا يتعرض الآخر للإصابة بهذا الداء أبدا.

أما العوامل التي تسهم في ظهور السرطان فهي معقدة. فبعض أنواع السرطان قد تنتج عن مجموعة عوامل بيئية تعمل معا مقوية ومساندة لبعضها البعض.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


حارب السرطان بالفحص المبكر
العوامل الفيزيائية
العوامل الكيميائية
العوامل البيولوجية
ظروف الحياة والصحة
عامل هام
الوصايا العشر الخاصة بالسرطان

العوامل المساعدة للإصابة بالسرطان
نعني بالعوامل المساعدة، الظروف والحالات التي تزيد احتمالات ظهور السرطان. ويمكننا تصنيف هذه العوامل ضمن العناوين التالية:

  1. العوامل الفيزيائية
  2. العوامل الكيميائية
  3. العوامل البيولوجية
  4. الظروف الحياتية والصحية

  1. العوامل الفيزيائية
     إن التعرض المفرط لضوء الشمس هو من العوامل الهامة للتعرض بالإصابة بسرطان الجلد. كما أن التعرض للإشعاعات الأيونية من أنواع مختلفة يزيد إلى حد بعيد من خطر الإصابة بالسرطان. فوجود اللوكيميا leukemia (سرطان مجموعات خلايا الدم البيضاء) ازداد بشكل هائل بين الناجين من القنبلة الذرية وقد ظهر فيهم المرض في فترة السنوات الثلاث إلى الخمس التي تبعت تعرضهم للانفجار.

    ففي السنوات الأولى لتطوير تكنولوجيا أشعة أكس X ray لم يكن الفيزيائيون الذين يعملون في مجالها على معرفة جيدة بمخاطر هذه الأشعة. ولم يتوخوا نفس الحذر قي استعمالها كما يفعل علماء الأشعة اليوم. وكان أمثال هؤلاء الفيزيائيين معرضين للإصابة باللوكيميا بنسبة نبلغ 10 مرات نسبة الإصابة بين الفيزيائيين عامة.

    والتدخين لا سيما تدخين الغليون، هو عامل معترف به من عوامل الإصابة بسرطان اللثة واللسان وسطح الفم. كذلك فإن مجموعات الخلايا المعرضة للنهج المستمر في مختلف أنحاء الجسم مهددة أكثر من غيرها بالإصابة بالسرطان. وتشمل هذه العوامل التي تزيد من احتمالات الإصابة بالسرطان آثار الجروح الناتجة عن الإهتراء، والحصى الصفراوية التي تهيج نسيج المرارة وحصى الكلى والذي يؤثر على أنسجتها أيضا. كذلك فإن التهاب القولون المخاطي القرحي هو مهيج آخر، وإذ يجعل القولون أكثر عرضة للإصابة بالسرطان.
  2. العوامل الكيميائية
     يعرف عن الكثير من المواد الكيميائية الصناعية أنها تعرض للإصابة بالسرطان. فقطران الفحم ومستحضرات الكرييوسوت (سائل زيتي تستحضر بتقطير القطران) يستعملان في توليد سرطان الجلد عند الحيوانات في المختبرات، وبالتالي فإن لهما تأثير مماثل على العمال الصناعيين العاملين في مجالهما.

    أما المستحضرات الزرنيخية فهي أيضا تسبب سرطان الجلد حتى وإن أخذت عن طريق الفم، كذلك فأصباغ الأنالين قد تؤدي إلى الإصابة بسرطان المثانة في حالة إذا تعرض لها الشخص باستمرار (ويفترض في هذه الحالة أن المثانة هي العضو المعرض للإصابة لأن المواد المسببة للسرطان يتم التخلص منها عن طريق البول).

    وظهر مؤخرا اهتمام كبير بسبب الأدلة المتزايدة على استعمال هرمون الإستروجين الصناعي من قبل النساء المريضات يزيد من احتمال إصابتهن بسرطان المهبل وعنق الرحم. ومما أيد هذا الاهتمام ملاحظة كون البنات المراهقات اللواتي تلقت أمهاتهن الإستروجين الصناعي خلال أشهر الحمل الثلاثة الأولى معرضات أكثر من غيرهن للإصابة بسرطان المهبل وعنق الرحم. وهكذا يبدو أن هناك انتقال في التأثير من جيل إلى جيل.

    والأشخاص الذين يشربون المشروبات الكحولية يصابون بالسرطان أكثر من الذين لا يشربونها مع أنه من الصعب تحديد التأثير الدقيق للكحول لأسباب عديدة. أولها أن الأشخاص الذين يتناولونها غالبا ما يكونوا من مدخني السجائر. وهكذا، فإنه عندما يظهر السرطان، لا يعود باستطاعتنا الجزم قيما إذا كان بسبب الكحول أو السجائر. وتدخين السجائر مسؤول عن 90% على الأقل من حالات الإصابة بسرطان الرئة الذي يسبب عددا أكبر من الوفيات بين الرجال مما يسببه أي نوع آخر من أنواع السرطان.
  3. العوامل البيولوجية
     هناك احتمال كبير في إمكانية حدوث السرطان نتيجة فيروس ما أو مجموعة فيروسات. وقد أجريت أبحاث كثيرة على أمل توضيح العلاقة ما بين الفيروسات والسرطان البشري، وليس هنالك مع ذلك في الوقت الحاضر دليل علمي واضح على أن الفيروسات هي العوامل النشطة التي تسبب الأنواع العادية من السرطان الذي يصيب البشر.
  4. ظروف الحياة والصحة
     هناك ظروف معينة في أوقات معينة في الحياة من شأنها تبديل وإبعاد إمكانية تعرض شخص ما للإصابة بالسرطان:
    • العمر
      إن الأمر المثير للدهشة هو أن السرطان يأتي في المرتبة الثانية بعد الحوادث من حيث أسباب وفاة الأطفال. وبالنسبة للبالغين، تزداد إمكانية الإصابة بالسرطان سنة بعد سنة. والعديد من العوامل المعرضة للإصابة بالسرطان تتطلب وقنا كي تسبب تغييرات معينة خبيثة في الخلايا الطبيعية.
    • الجنس
      إن سرطان الرئة يسبب أكبر عدد من الوفيات بين الرجال، في حين يسبب سرطان الثدي أكبر عدد من الوفيات بين النساء
    • الزواج
      إن سرطان الثدي أكثر شيوعا بين النساء الغير متزوجات منه بين المتزوجات، وكذلك فإن العمر الذي تحمل فيه الأم إبنها الأول يؤثر على إمكانية تعرضها لسرطان الثدي. فالمرأة التي تلد طفلها الأول قبل سن 25 تكون نسبة تعرضها للإصابة بسرطان الثدي أقل بكثير من المرأة التي تلد طفلها الأول بعد سن 35

      أما بالنسبة للتعرض للإصابة بسرطان عنق الرحم فتأثير الزواج هو في الاتجاه المعاكس. فالنساء اللواتي يتزوجن في سن دون العشرين عاما معرضات للإصابة بسرطان عنق الرحم أكثر من النساء اللواتي يتزوجن في العشرينات من عمرهن أو اللواتي لا يتزوجن إطلاقا.

عامل هام
 بالإضافة إلى العوامل المعرضة للإصابة بالسرطان التي ذكرناها أعلاه هناك ظرف آخر قد يغير اتجاه التيار بالنسبة لبدء ظهور السرطان. وهنا نشير إلى المقاومة الذاتية الطبيعية المتوفرة لدى الشخص. وهذا يشمل ما يسمى بجهاز المناعة، أي ذلك الشيء الذي يحافظ به الجسم على مناعته ضد المرض بأنواعه المختلفة. بما في ذلك السرطان. وهنا يكمن عنصر مهم، فالشخص الذي يبقي نفسه في حالة جيدة هو أقل عرضة للإصابة بالأمراض وربما شمل ذلك السرطان.

فالتركيز ينبغي أن يكون حول كيفية تجنب السرطان، وذلك يتطلب من الشخص أن يتجنب العوامل المعرضة والمسببة للسرطان حتى لا يصاب به وأن يعيش باعتدال وفقا للقواعد الصحية للمحافظة على لياقة أجسامهم.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


حب الشباب - جدول المحتويات Acne

حب الشباب Acne

ما مدى شيوع حب الشباب؟ | بقع حب الشباب - ما هي؟ | لماذا تحدث البقع؟ | أنواع أخرى من حب الشباب
كيف يعالج حب الشباب ؟ | معالجة الندب (آثار على الجلد) | إجابات لأسئلة |

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


حب الشباب - لماذا تحدث البقع؟

لماذا تحدث البقع؟

  • زيادة إنتاج الدهن (الزهم sebum)
    تعمل الغدد الزهمية تحت سيطرة الهرمونات الجنسية ، ولهذا السبب يظهر حب الشباب عند البلوغ . أما الهرمونات الرئيسية التي تنبه الغدد الزهمية فتسمى أندروجينات androgens. وهى هرمونات تنتجها الخصيتان في الذكور والمبيضان والغدتان جار الكليتين في الإناث. وغالبا ما يلاحظ زيادة في المواد الدهنية للجلد والشعر في الشباب ، ويعزى ذلك إلى الزيادة الكبيرة في نشاط الغدد الزهمية خلال هذه المرحلة من العمر. وتكون الزيادة أكثر في الذين يعانون من حب الشباب.
  • الرؤوس السوداء والبيضاء
    إن آليات تكون الأنواع غير الالتهابية من حب الشباب مازالت مبهمة ، ولكن من المحتمل أن بعض مكونات المواد الدهنية التي تفرزها الغدد الزهمية يمكن أن تساعد على تكون هذه الآفات.
  • البكتيريا
    إن آلية حدوث الالتهاب في بعض حالات حب الشباب لم يكشف أيضا النقاب عنها ، ولكن من شبه المؤكد أن يكون للبكتيريا دور في ذلك. فجلد الوجه والجزء العلوي من الجسم لكل شخص بعد البلوغ الجنسي - في المصابين أو غير المصابين بحب الشباب - تتواجد به أنواع كثيرة من البكتيريا وخاصة (بروبيوني بكتيريـم أكنيز P. acnes). ولأسباب غير معروفة تماما ، تدخل هذه البكتيريا إلى قنوات الغدد الزهمية فتسبب إنتاج مواد شديدة التباين ونشطة بيولوجيا ، تنفذ فيما بعد إلى المناطق المجاورة من الجلد.

    ونود أن نؤكد هنا بأن حب الشباب ليس مرضا معديا ، ولكنه يعزى إلى تفاعل فيما بين البكتيريا - التي تعيش اعتياديا (طبيعيا) على الجلد - والمواد الدهنية التي تنتجها الغدد الزهمية بشكل غير طبيعي كما ونوعا في الذين يعانون من مشكلة حب الشباب. كما تعتمد درجة الالتهاب على مدى استجابتهم لتلك المواد الكيميائية. فمنهم من تكون استجابتهم الالتهابية قوية فتتكون لديهم بقع التهابية أكبر وتبقى لمدة أطول من الذين تكون استجابتهم الالتهابية أقل شدة.

ما الذي يزيد حب الشباب سوءا؟
هناك بعض العوامل الفسيولوجية بالجسم التي قد تزيد حالات حب الشباب سوءا. حيث لوحظ ظهور مفاجئ لحب الشباب قبل موعد الدورة الشهرية (الطمث) مباشرة ، أما الحمل فلا يصاحبه تأثير على بقع الوجه ، كما قد تساعد أشعة الشمس على تكون حب الشباب ، ولكن لا يوجد احتمال وجود دور للغذاء في هذا الداء ، حيث لا يوجد دليل يدعم الاعتقاد السائد بأن الشكولاته تسبب بقع الوجه. كما أنه ليس للنظافة الشخصية تأثير ملحوظ في هذا الصدد.

ما الذي يزيد حب الشباب سوءا؟

  • قرب حدوث الدورة الشهرية.
  • الحمل - ليس له تأثير ثابت
  • أشعة الشمس قد تكون ذات فائدة
  • الغذاء - قد لا يكون له تأثير
  • النظافة الشخصية - قد لا يكون لها تأثير
  • الشيكولاته - لا يوجد دليل على أن لها تأثيرا سيئا

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


حب الشباب - معالجة الندب (آثار على الجلد)

معالجة الندب (آثار على الجلد)

ينشأ عن بعض الإصابات الشديدة بحب الشباب تكون آثار الحب ، عادة في شكل خفر صغيرة . إلا أن عدد هذه الحالات صار يتناقص سنة بعد أخرى باستخدام الأدوية المتوفرة حاليا. أغلب الذين تتكون عندهم ندب بسيطة أو متوسطة يتقبلون وجودها وعادة ما تتحسن تلقائيا بمرور الوقت. أما بعض حالات الندب الشديدة فقد تتطلب تدخلا جراحيا يسمى سنفرة الجلد dermabrasion. وفي انجلترا تقوم الخدمات الصحية الوطنية بتقديم هذا العلاج ، حيث يقوم بها اختصاصي جراحة التجميل وتحت التخدير العام للمريض. أما نسبة نجاح هذه الجراحة فتقع بين 20- 60% ، ولكنها جراحة خطيرة ويجب أن تجرى فقط لمن لهم الاستعداد النفسي. وفي حالة وجود أي شك لا ينصح بهذه الجراحة. كما يجب عدم إجراء هذه الجراحة في فصل الصيف لاحتمال حدوث تلون في الجلد عقب الجراحة. وهذه الندب صعبة العلاج ولكن بالمعالجة الحديثة يجب أن لا تحدث إذا أعطي العلاج مبكرا.

هناك عدد صغير ممن تتكون لديهم ندب سطحية صغيرة قد تستجيب بشكل جيد لحقن الكلاجين داخل الجلد. وهذا العلاج لا يقوم به إلا اختصاصي الأمراض الجلدية . ويمكن أيضا أن تتم المعالجة بالكلاجين - عند الحاجة - بعد عدة شهور من إجراء عملية سنفرة الجلد. كما أن عددا صغيرا من الندب يكون قابلا للاستئصال جراحيا. ولكن يجب التأكيد هنا على أن منع تكون الندب بواسطة العلاج المبكر لحب الشباب أفضل كثيرا من اللجوء إلى معالجتها.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


حب الشباب Acne

حب الشباب

يعتبر حب الشباب أكثر مشاكل الجلد شيوعا بين الشباب ، خاصة في سن المراهقة. فأغلب هؤلاء الشباب يعانون من هذه المشكلة ولو بدرجة بسيطة. بل إنهم قد يقضون الكثير من أوقاتهم بحثا عن علاج أو وسائل تقلل البقع التي في جلودهم. فالكثير منهم ينتهج أساليب غريبة في التغذية ، ظنا منهم بأن لحب الشباب علاقة بالغذاء ، والحقيقة غير ذلك. هذا وكثيرا ما تتحدث المجلات الخاصة بالشباب عن طرق مختلفة لعلاج حب الشباب والتي قد يكون بعضها غير ناجح .

أما هنا فإننا سنوضح حقائق طبية موثقة حول حب الشباب ، كما نقدم نصيحة أطباء الجلد ذوي السمعة العالمية والمختصين في معالجة حب الشباب. فأخذنا في الاعتبار الطرق المختلفة المتبعة في المعالجة ، كما حاولنا في الإجابة على بعض أكثر الأسئلة شيوعا في هذا الموضوع.

ما مدى شيوع حب الشباب؟

  • مدى انتشار حب الشباب
    في الواقع كل الشباب سيظهر عندهم في وقت ما عدد صغير من بقع حب الشباب وبعضهم سيصابون بأكثر من ذلك. إن 85% من مجتمع الشباب يتكون عندهم ما يعرف بحب الشباب الفسيولوجي. ورغم أن هذا يعتبر أمرا اعتياديا في هذا العمر فإنه غالبا ما يسبب لهم نوعا من القلق. ورغم ذلك فإن حوالي 15% يصابون بدرجات أكثر إزعاجا من حب الشباب. وبدرجات متفاوتة من البسيطة إلى المتوسطة أو الشديدة ويعرف في هذه الحالة بحب الشباب السريري. وهذا يتطلب تدخل الطبيب وفي بعض الأحيان اختصاصي الأمراض الجلدية. ومع ذلك وبالعلاجات المتوفرة حاليا فإن أغلب حالات حب الشباب يتم علاجها بنجاح.
  • نسبة الإصابة بين الجنسين
    تعتبر نسبة الإصابة متساوية بين الجنسين ، ولكن الإصابات تكون عادة أكثر شدة في الذكور.
  • العمر عند بداية الإصابة بحب الشباب ومدة بقائه
    تبدأ الإصابة الأولى بحب الشباب عادة في أوائل العقد الثاني من العمر ، ويعزى ظهوره في الإناث قبل الذكور إلى حدوث البلوغ مبكرا في الإناث. ومن النادر جدا ملاحظة بقع حب الشباب في عمر 8 أو 9 سنوات. وإذا لم تعالج البقع يزداد عددها لتصل إلى أقصى حد لها عند عمر 17 عاما في الإناث و 18 إلى 19 عاما في الذكور. أما شدة الإصابة فيما بعد فتبقى ثابتة نوعا ما وتتحسن تدريجيا من عمر 21 إلى 22 عاما. إن أغلب حالات حب الشباب السريرية تزول عند عمر 25 عاما ، إلا أن 5% من الحالات في الإناث يمكن أن تبقى حتى عمر 40 عاما. أما في الذكور فقد لوحظ هذا التأخر في 1% فقط من الحالات. وحيث إن حالات حب الشباب الاعتيادية بين المراهقين تكون أقل شدة فإنها لا تدوم إلا لفترة قصيرة - عادة من 4 إلى 6 سنوات.
  • الوراثة
    قد يكون لحب الشباب ارتباط وراثي ، إلا أنه لم يتم حتى الآن إثبات ذلك.
  • السلالة
    لقد لوحظ حدوث حب الشباب في جميع السلالات البشرية ، ولكنه أقل شيوعا في بعض السلالات ، مثل اليابانيين والسود.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


حديث الأطباء -1

حـديـث الأطـبـاء
كيف تتعهدين وليدك بالرعاية المثلى
المخاطر الصحية للجنين وللأم الحامل
الالتهابات التنفسية
تجميل الأنف وعلاج الجيوب الأنفية بالمناظير واستخدام المجهر لاستعادة السمع

  1. في التجربة الأولى للحمل: كيف تتعهدين وليدك بالرعاية المثلى

(د. مخلص العم)

  • ماهي الطريقة المثلى لمتابعة طفلك طبيا؟
  • وماذا عن التطعيمات؟
  • وتستفسر ناديه عن كيفية تغذيه طفلها ونوعية الغذاء؟
  2. المخاطر الصحية للجنين وللأم الحامل

(د. أسامة عبد الغني)

  • ما هو العمر المناسب للحمل؟
  • ما نسبة حدوث المضاعفات بالنسبة لعمر الحامل؟
  • ما هي التدخلات الطبية الممكنة؟
  3. الالتهابات التنفسية

( د. نورالدين المعداوي )

  • الالتهابات التنفسية العلوية
  • الالتهابات الفيروسية
  • الإلتهابت البكتيرية
  • التهاب اللوزتين الحاد
  • التهاب الأذن الوسطى
  • الالتهابات التنفسية السفلية
  4. تجميل الأنف وعلاج الجيوب الأنفية بالمناظير واستخدام المجهر لاستعادة السمع

( د. معتز حلمي عبدالشافي )

  • جمال الأنف وتجميله
  • فحص وعلاج الجيوب الأنفية بالمناظير الضوئية
  • ما هو سر الحساسية وتهيج وانسداد الأنف ؟
  • الأذن الخفاشية
  • أنا دايخ يا دكتور
  • هل يسمع رضيعك أو طفلك ؟
  • الجراحات المجهرية لاستعادة السمع
  • العلاج بأشعة الليزر

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 07/11/2007


حذار من الصوم الطبي أو حمية الماء لإنقاص الوزن Warning : Avoid total fasting as regimen for weight reduction

حذار من الصوم الطبي أو حمية الماء لإنقاص الوزن

Warning : Avoid total fasting as regimen for weight reduction

الدكتور محيي الدين عمر لبنية - استشاري تغذية بمستشفى الملك فهد - بالمدينة المنورة

درس العلماء طبيعة التغيرات التي تحدث داخل وزن جسم البدين خلال فترة امتناعه كليا عن الطعام بما يسميه البعض حمية الماء أو الصوم الطبي - والطب بريء منه - لما يسببه من مضاعفات صحية سيئة في الجسم - بهدف إنقاص وزنه ، وربما الموت عند طول فترة استعماله ، فلاحظوا حدوث تناقص في كمية مركب الجليكوجين glycogen وهو مخزن الكربوهيدرات - داخل خلايا العضلات والكبد خلال الثلاث أيام الأولى من الامتناع كليا عن الطعام ، ويحدث خلال الأسبوع الأول من الصوم الطبي نقص ملموس في وزن جسم الإنسان, ويكون أكبر في الأشخاص شديدي البدانة والمرضى الذين يعانون من حالة احتفاظ السوائل والوذمة Oedema ، والتخلص من الوزن الزائد لا يدل عليه فقط تناقص مؤشر الميزان وإنما ما فقده جسم البدين فعلا من دهون وليس الماء أو البروتين من أنسجة العضلات ومنها القلب كما يحدث عند استعمال الطرق الخاطئة لإنقاص الوزن .

مضاعفاته الصحية
يؤدي طول الامتناع عن الطعام بهدف إنقاص الوزن إلى حدوث مشكلات صحية في جسم الشخص تشمل ما يلي :

  • حدوث فقد شديد في البروتين من أنسجة جسمه .

  • يتوقف بعد مرور شهرين من تطبيق هذا النوع من الصوم نمو شعر الرأس ويتجه للسقوط ويصبح الجلد جافاً Scaly .

  • تحدث تغيرات في كيمياء الدم يقل فيها عدد الهيماتوكريت hematocrit , و تظهر حالة نقص عدد كريات الدم البيضاء من النوع المتعادل neutropenia نتيجة عدة عوامل منها نقص حمض الفوليك - وهو أحد أفراد مجموعة فيتامين ب المركب

  • يحدث في مراحل متأخرة من الصوم الطبي قصور في نشاط نخاع العظام المسئول عن إنتاج كريات الدم الحمراء نتيجة استنفاذ البروتين من الجسم.

  • تحدث حالة الحماض الأيضي Metabolic acidosis الضارة في الجسم نتيجة الامتناع كليا عن الطعام فترة طويلة وذلك نتيجة جزئية لارتفاع تركيز الفوسفات والكبريتات ونواتج الأيض الغذائي لهدم البروتينات داخل أنسجة العضلات وهي تتصف بارتفاع تركيز الأجسام الكيتونية (حمض أسيتو خليك وبيتا هيدروكسي حمض بيوتريك ) في الجسم , ثم تصبح كمصدر رئيس لإنتاج الطاقة للخلايا عند استمرار الصوم فترة أطول , ويعتقد بعض العلماء أن ارتفاع تركيز الأجسام الكيتونية في الدم هو المسئول عن حدوث نقص مفاجئ للإحساس بالجوع أثناء الصوم .

  • كما ينتشر حدوث ارتفاع تركيز حمض البولة في الدم hyperuricamia نتيجة تنافس الأحماض الكيتونية للإفراز عبر الأنابيب الكلوية , كما يقلل ارتفاع نسبة الحموض الكيتونية أثناء الصوم معدل طرح حمض البولة في البول وبالتالي ارتفاع تركيزه في الدم وقد يحدث داء النقرس خاصة بين الأشخاص الذين لديهم تاريخ عائلي بهذا المرض, أو يترسب حمض البولة في صورة حصى في جهازهم البولي .

  • كما قد تظهر نتيجة الامتناع كليا عن الطعام فترة طويلة أعراض نقص الفيتامينات في الجسم , ويفقد جسم الإنسان خلال ما يسمى الصوم الطبي جزء من بعض العناصر المعدنية مثل الصوديوم والبوتاسيوم والكالسيوم والماغنسيوم , وينخفض مخزونه من عنصر البوتاسيوم , فيؤثر انخفاضه الشديد والمستمر فترة طويلة بشكل خاص على عضلة القلب والعضلات الأخرى في الجسم .

  • كما يسبب طول فترة الامتناع عن الطعام ظهور مضاعفات صحية أخرى كالغثيان وحالتي انخفاض ضغط الدم و الغشي في زائدي الوزن.

  • وقد يؤدي الصوم الطويل إلى تقليل معدل وصول الدم إلى المخ والقلب وبالتالي حدوث نقص التروية الدموية فيهما وزيادة فرص حدوث القرحة المعدية والموت المفاجئ نتيجة حالة اضطراب معاوضة القلب Cardiac decompenstion .

  • ومنذ الخمسينيات من هذا القرن جرى تقييم الصوم الطبي كوسيلة لعلاج لزيادة وزن جسم الإنسان, وذكر العالم بلوم Bloom في تقريره المنشور عام 1959 حدوث نقص سريع في أوزان أجسام مجموعة من البدناء نتيجة امتناعهم عن الطعام , ثم أجريت العديد من الدراسات العلمية على التغيرات الفسيولوجية التي تحدث في الجسم عند الامتناع عن الطعام فترة طويلة , فأظهرت إحداها حدوث فقد سريع في أوزان المرضى ولم يشتكوا خلاله من الجوع , ثم لم يحتفظ سوى القليل منهم بعد ذلك ما فقدوه من أوزانهم , وزادت أوزان بعضهم الأخر عما كانت عليه قبله .

  • ونشرت تقارير علمية أخرى عن موت عدة أشخاص نتيجة امتناعهم كليا عن الطعام فترة زادت عن شهرين من الزمن , ويكون معظم الفقد الذي يحدث في وزن جسم الإنسان نتيجة الصوم الطبي في صورة بروتينات من الأنسجة العضلية بما فيها القلب وبنسبة أقل من الدهون , لأنه يسهل على الجسم خلال استعمال ما يسمى الصوم الطبي الطويل تحويل البروتينات في الخلايا إلى سكر لحرقه لإنتاج طاقة عن التخلص من الدهون المخزنة فيها .

هذا جزء من مقال نشر في المجلة العربية ، العدد 281 ، صفحة 100، أيلول (سبتمبر) 2000

Updated: 15-02-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


حرقة المعدة Heartburn

حرقة الفؤاد ، الحموضة ، ارتجاع حامض المعدة في المريء

ما هي حرقة المعدة؟ | كيف تحدث حرقة المعدة؟ | ما هي العوامل التي تساعد على تفاقم المشكلة؟ | ما هي المضاعفات؟
 | كيف يتم معالجة حرقة المعدة؟ | تقنية جديدة لعلاج الحرقة |

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

المراجع:

  1. خلاصة بعض كتب الأمراض الباطنية والمقالات الطبية

  2. نشرات توعية من بعض شركات الأدوية

Updated: 09/11/2007


حسابات الحمل والولادة

تاريخ أول يوم من آخِر دورة شهرية:
تاريخ حدوث الحمل:
(تقريبا أسبوعين بعد آخِر طمث)
نهاية أول 3 أشهر (12 أسبوع) في:
نهاية 6 أشهر (27 أسبوع) في:
موعد الولادة المتوقع (40 أسبوع):
عدد الأسابيع اختياري (سيتم حسابها تلقائيا)
في يوم سيكون عدد أسابيع الحمل

البداية

البداية


حساسية الأنف ما هي وما هي طرق علاجها Nose allergy

حساسية الأنف ما هي وما هي طرق علاجها

ما هي حساسية الأنف ؟ | ما هي أسباب حساسية الأنف وما هي أعراضها؟ | ما هي مسببات حساسية الأنف وما هي أنواعها؟ | كيف تعالج حساسية الأنف؟
كيف تعالج بالأدوية؟ |  |  |

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


حساسية الجلد

حساسية الجلد Allergic skin diseases

تعرّف الحساسية بشكل عام بأنها تفاعل الجسم أو أحد أعضائه لمؤثر خارجي عند بعض الأشخاص تفاعل غير طبيعي ينتج عنه مجموعة من الأعراض والعلامات والتي تختلف باختلاف العضو المتحسس فمثلا:

  1. حساسية العين ينتج عنها أعراض مثل الحرقان والحكة وزيادة الدمع

  2. حساسية الأنف ينتج عنها أعراض مثل العطاس وحكة الأنف والصباب المائي الأنفي وانسداد الأنف.

  3. حساسية الصدر وينتج عنها أعراض مثل السعال وضيق النفس وظهور الكمتة الصدرية.

  4. حساسية الجهاز الهضمي وتكون أعراضها حدوث إسهال إذا تحسس الجهاز الهضمي مثلا لنوع من أنواع الطعام.

  5. يعتبر كثير من العلماء أن ظهور الصداع الناتج عن مرض الشقيقة ما هو إلا أحد أنواع الحساسية للرأس.

  6. حساسية الجلد وينتج عنها أعراض مثل الحكة والاحمرار والطفح الجلدي وفي موضوعنا هذا سيتم التحدث بشكل مفصل عن أنواع حساسية الجلد وطرق علاجها والوقاية منها.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


حساسية الجلد - 1

حساسية الجلد Allergic skin diseases

ما هو سبب أمراض الحساسية؟

حتى الآن لم يستطيع العلم أن يضع جواب شافي حول لماذا هناك بعض الأشخاص يكون عرضه للتحسس لبعض المواد والمؤثرات والتي ينتج عنها أمراض الحساسية المعروفة بينما لا تؤثر تلك المواد على غيرهم من الناس الآخرين ، إلا أن العلماء وضعوا نظريات وعوامل مساعدة لظهور أمراض الحساسية ومن هذه النظريات والعوامل الآتي:

  1. وجدوا أن الأطفال الذين تناولوا الحليب بالرضاعة الطبيعية اقل عرضه لأمراض الحساسية من الأطفال الذين لم يرضعوا رضاعة طبيعية.

  2. وجدوا أن الأطفال الذين تناولوا مواد غذائية مثل الموز وبياض البيض وحليب البقر في الأشهر ما بين الرابع والثامن من عمرهم تزيد عندهم أمراض الحساسية لذلك يوجد هناك نظام علمي صحي لكيفية فطام الأطفال والذي يعتمد أولا على أن لا يتم إدخال مواد غذائية أخرى مع حليب الأم قبل أن يتجاوز الطفل الشهر الرابع من عمره ثم بعد ذلك سيتم إدخال المواد الغذائية الأخرى بشكل تدريجي لكل نوع من الغذاء وقت مناسب. فمثلا يتم إدخال اللحم وصفار البيض والسمك بعد بلوغ الطفل الشهر الثامن أما بياض البيض وحليب البقر والموز فيتم إدخالهم بعد بلوغ الطفل عمر السنة ، أمّا المواد الغذائية مثل الأرز و البطاطس والسريلاك والخضروات والفواكه فيتم البدء بها بعد بلوغ الطفل الشهر الرابع من عمره على أن يتم إدخال هذه الأغذية بشكل تدريجي.

  3. وجد العلماء أيضا أن أمراض الحساسية تزيد عند الأشخاص الأكثر عرضة للمواد الكيميائية والصناعية مثل الأشخاص الذين يعملون في المصانع أو الذين يعيشون في أماكن يزداد فيها التلوث والغازات المنبعثة من المصانع وعوادم السيارات.

  4. هناك عامل وراثي وعائلي في ظهور أمراض الحساسية بحيث تزيد ظهورها عند الأشخاص الذين لديهم تاريخ عائلي في وجود وهذه الأمراض بين أفراد عائلتهم وأقاربهم.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


حساسية الجلد - 2

حساسية الجلد Allergic skin diseases

ما هي المواد المسببة لظهور الحساسية؟
هناك قاعدة تقول أن كل مادة أو مؤثر خارجي ممكن أن يثير الحساسية عند الأشخاص الذين لديهم ميل لظهور الحساسية فلا تستغرب عزيزي القارئ إذا عرفت أن أدوية الحساسية نفسها قد تؤدي إلى ظهور الحساسية عند بعض الأشخاص كما أن لبس الذهب أو الفضّة ممكن أن يسبب حساسية الجلد عند قليلا من النساء. التقلبات المزاجية والنفسية عند الشخص كالقلق والاكتئاب والغضب والحزن قد تكون عامل مساعد على ظهور نوبات حساسية الجلد أو الأنف أو الصدر. ودعونا الآن نلخص أهم المواد المعروفة عند الأشخاص المتحسسين من أنها تسبب إثارة الحساسية وهي:

  1. بعض الأدوية مثل البنسيلين واللقحات

  2. بعض المواد الغذائية مثل البيض والسمك

  3. التقلبات المناخية مثل فصل الشتاء والربيع والتعرض للشمس.

  4. بعض المكسرات مثل اللوز والفستق

  5. ملامسه بعض أنواع الزهور والأشجار

  6. عضات حشرات أو لسع نحل.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


حساسية الجلد - 3

حساسية الجلد Allergic skin diseases

حساسية الجلد أنواعها وطرق علاجها

نستطيع أن نقّسم حساسية الجلد والأمراض المشابهة لها إلى ثلاث أنواع:

  1. حساسية الجلد الحادة Acute allergy الناتجة عن تعرض جسم الشخص المتحسس لمؤثر خارجي أو داخلي مثل ظهور حكه وطفح جلدي بعد تناول الشخص للبيض مثلا أو استخدامه لنوع من الكريمات أو الصبغات أو الحساسية للأدوية.

  2. حساسية الجلد المزمنة - الأكزيما eczema ، والتي تظهر عند بعض الأشخاص ، وقد تظهر في أي عمر وفي أي مكان من جلد الإنسان وعاده تبقى أعراضها وعلامتها لفترة طويلة وقد يساعد في ظهورها التعرض لبعض المؤثرات الخارجية والداخلية وقد تظهر دون وجود سبب أو مؤثر معروف.

  3. التهاب الجلد الاحتكاكي contact dermatitis ، وسببها تعرض الجلد لمادة مهيجة للجلد مثل الصابون والأسمنت والمواد الكيميائية وقد تحصل لأي شخص إلا أن أعراضها تكون اكثر بروزا وظهورا عند الأشخاص الأكثر حساسية لهذه المواد.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


حساسية الجلد - 4

حساسية الجلد Allergic skin diseases

حساسية الجلد الحادة Acute allergy

وهي ظهور حاد ومفاجئ لأعراض الحساسية المعروفة مثل الحكّة والطفح الجلدي وعادة ما تستمر تلك الأعراض حتى زوال السبب أو المادة التي أدت إلى ظهور هذه الحساسية وفي بعض الأحيان يكون السبب غير معروفا.

الأسباب

  1. حساسية الجلد بسبب تفاعلات العقاقير الأرجية Allergic drug reaction
    قد يتحسس الشخص لنوع من أنواع الأدوية سواء كانت هذه الأدوية على شكل عقاقير أو كريمات أو دهانات أو شراب أو حقن وريديه أو عضلية ومن الأدوية المشهورة بأنها قد تسبب الحساسية الآتي:

    • جميع أنواع البنسلين والسيفالوسبورين

    • البريتورات وعقاقير السلفا

    • بعض اللقحات ومضادات السم مثل مضاد الكزاز ومضاد داء الكلب ومضاد لدغه العقارب والثعابين.

    • اليوديدات لعلاج الدرقية

    • الكلورين والفلورين.

    الأعراض :

    تختلف حده ونوع الأعراض بحسب كميه الدواء المتعاطي والطريقة التي تم أخذها بحيث تكون أعراض الأدوية والمأخوذة عبر الوريد أو العضل أعراض وعلامات شديدة قد تؤدي إلى حدوث الصدمة التحسسية anaphylactic shock . ومن أعراض تحسس الأدوية الأتي:

    1. حكة مفرطة في جميع الجسم إذا تم أخذ الدواء عبر الفم أو العضل ، وموضعية إذا تم اخذ الدواء موضعي في مكان محدد من الجلد مثل الدهان والكريمات

    2. ظهور طفح جلدي مثل الاحمرار أو التورمات الجلدية المحمرة urticaria أو حبيبات جلديه صغيرة

    3. حدوث القيء والغثيان والدوار

    4. قد تؤدي الحساسية الشديدة للأدوية وخاصة المتعاطاه عبر الوريد أو العضل إلى حدوث هبوط حاد في الدورة الدموية وانقباض لعضلات القصبة الهوائية وبالتالي ضيق النفس والاختناق

    الوقاية

    1. يتم عمل اختبار أولي للأدوية مثل البنسيلين ومضادات التسمم وذلك بوضع عينه من هذه الأدوية تحت الجلد ثم رؤية ما إذا سببت هذه الأدوية حساسية مفرطة ام لا وهو الاختبار المسمى طبيا skin allegric test

    2. على الطبيب المعالج أن يسأل مريضه إذا كان يتحسس من مواد أو أدوية معينه من خلال تجارب المريض السابقة مع هذه الأدوية

    3. على المريض قبل أن يقوم باستخدام دهان أو كريم دوائي أو غير دوائي مثل كريمات التجميل أن يقوم أولا بعمل مسحه بسيطة من هذا الكريم على جلدة ثم ينتظر لنصف ساعة ليرى إذا كان هذا الكريم أو الدهان قد أدى إلى ظهور حساسية الجلد أو لا.

    4. يجب أن لا يتم إعطاء أدوية عبر الوريد أو العضل إلا من قبل طبيب أو فني تمريض وفي حاله إعطاء أدوية مثل البنسلين أو مضادات التسمم فيجب أن يكون ذلك في المستشفى أو المركز الصحي الذي يتوفر فيه الإمكانيات اللازمة لمعالجه حالات الصدمة التحسسية

    العلاج
    يتم علاج حساسية الجلد الناتجة عن الأدوية بالآتي :-

    1. التوقف فورا عن تعاطى هذا الدواء

    2. إعطاء مضادات الحساسية سواء كان عبر الفم أو الوريد حسب حدة وشدة الحالة

    3. إذا كانت حساسية الجلد شديدة يعطى أيضا مركبات الاسترويد مثل الهيدروكورتيزون

    4. في حالات حساسية الجلد الموضعية البسيطة يعطى كريمات ودهانات مضادة للحساسية

    5. في حالة ظهور أعراض الحساسية المفرطة مثل طفح جلدي في الجسم كله وهبوط في الدورة الدموية فأنه يتم إسعاف المريض فورا إلى قسم الطوارئ بالمستشفى

  2. الحساسية البدنية أو الفيزيائية physical allergy

    وسببها فرط تحسس الجسم للبرد في فصل الشتاء أو الحر في فصل الصيف وتكون أعراضها حكه في الجسم كله أو في أماكن محدده مثل الأيدي والأرجل ويكون العلاج بإعطاء مضادات الهستامين ومراهم الاسترويد وينصح الشخص بالابتعاد قدر الإمكان عن الماء الساخن والمناخ الساخن في فصل الصيف و عدم المكوث في الشمس لفترة طويلة.

  3. الحساسية الناتجة عن تناول أغذية معينه

    يتحسس بعض الأشخاص لأنواع معينه من الأطعمة كالبيض والسمك والمكسرات كاللوز وبعض الفواكه كالموز وتكون الأعراض ما بين حكة بسيطة في الجلد أو ظهور طفح جلدي وتتم المعالجة بالتوقف عن تعاطى هذا النوع من الأطعمة وإعطاء الشخص المتحسس عقاقير مضادات الحساسية.

  4. حساسية الجلد المجهولة السبب

    قد يتحسس الشخص وتظهر عليه علامات حساسية الجلد كالحكة أو طفح جلدي بسيط دون معرفة سبب هذه الحساسية وعاده ما يساعد الطبيب مريضه على معرفة السبب وذلك بأن يسأله عده أسئلة منها:-

    • هل أكلت نوع جديد من الأغذية؟

    • هل استخدمت نوع جديد من الصابون أو الشامبو؟

    • هل أكلت نوع جديد من المكسرات ؟

    • هل أكلت نوع جديد من الفواكه؟

    • هل استخدمت دواء أو دهان أو كريم؟

    • هل تعرضت إلى لسعه نحل أو عضه حشرة؟

    • هل تعرضت إلى أبخرة أو أتربه من نوع خاص؟

    • هل تعانى من أوجاع في البطن أو تغير في البراز؟ (ذلك لأن بعض الديدان المعوية قد تؤدي إلى ظهور حكه وطفح جلدي وخاصة عند الأطفال)

    • هل حدث تغير في مزاجك أو نفسيتك؟ (حزن ، اكتئاب ، غضب)

    • هل لامست نوع معين من الأشجار أو الزهور؟

    ورغم كل هذا الأسئلة ففي كثير من الحالات لا يتم معرفة السبب ويعطى للمريض علاج الحساسية .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


حساسية الجلد - 5

حساسية الجلد Allergic skin diseases

إقراء في العدد الواحد والثلاثون من مجلة صحة الإلكترونية الموضوعات التالية:

  1. التهاب الجلد التحسسي الاحتكاكي.

  2. الأكزيما (اكزيما الأطفال – اكزيما البالغين – اكزيما الأيدي والأرجل – الأكزيما القرصية)

  3. حمى القش

  4. نصائح خاصة للتقليل من مضاعفات حساسية الجلد المزمنة

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


حساسية الجلد Allergic skin diseases

بقلم: د. جمال عبدالله باصهي

مقدمة ما هو سبب أمراض الحساسية؟ ما هي المواد المسببة لظهور الحساسية؟ حساسية الجلد أنواعها وطرق علاجها

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


حسر البصر - ضعف النظر Nearsightedness

حسر البصر (ضعف النظر) Nearsightedness

ينجم حسر البصر (ضعف النظر) بشكل رئيسي عن شكل المقلة , وهو عامل وراثي. فيكون محور المقلة زائد الطول بحيث يكون الإبصار القريب ( كالقراءة والكتابة ) ممتازا , أما الأجسام البعيدة فتكون ضبابية.

وتصحح هذه الحالة بسهولة باستعمال نظارات ، عدسات لاصقة أو بإجراء عملية الليزك (الليزر) . وهو عادة يزداد سوءا بنسبة دائمة الانخفاض حتى سن الثلاثين , لذلك يلزم زيارة طبيب العيون بصفة دورية للكشف.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


حصوات الكلى - مقدمة

تعتبر حصوات الكلى بلاء قديم. فهي مذكورة في قسم أبوقراط ، وتم العثور على حصوة بداخل مومياء مصرية. في السنوات القليلة الماضية تم البدء باكتشاف القاعدة الوراثية لأمراض الكلى الوراثية وفهم كيفية تفاعل العوامل الذاتية النشوء والعوامل الغذائية في منع أو في المساعدة بتشكل حصوات الكلى . بعض الاكتشافات تحدت طرق معالجة ارتفاع مستوى الكالسيوم في البول hypercalciuria وحصوات الكالسيوم. وتقترح بعض الدراسات أن البكتيريا التعايشية symbiotic bacteria يحتمل أن تكون متورطة في تكوين الحصوات ، وهذا لا يزال يحتاج إلى تأكيد . ولكن هذا يخدم في التذكير بأن معالجة حصوات الكلى لا تزال في طور التحديد والتوضيح .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


حصوات الكلى Kidney Stones - جدول المحتويات

حصوات الكلى Kidney Stones

مقدمة ما هي العوامل المساعدة على تشكيل الحصوات؟ ما هي الأسباب؟ كيف يتم العلاج؟ الخاتمة والاستنتاج

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


حقائق عن الاسنان facts about tooth

موقع يختص بكل ما يهمك معرفته عن طب الاسنان وفروعه بشكل مبسط ومختصر ويحدث باستمرار

حقائق عن الاسنان |  |  |  | ماذا عن اسناني
تقويم الاسنان | تجميل الاسنان |  | زراعة الاسنان | معالجة العصب
 |  | الجسور |  | سبب نخر الاسنان
 |  | المادة السادة للشقوق |  | بخر الفم
 | اضراس العقل | المفصل الفكيTMJ |  |

جدة

يشكر دكتور محمد فؤاد صافي موقع صحة لاستضافته هذا الموقع

السعودية

حقائق عن الاسنان

اقوى اسنان في العالم عائدة الى جون ماسيس من بلجيكا , اثبت ذلك من خلال سحب شاحنة تحمل سيارات زنة 80 طن ممسكا الحبل باسنانه , ولكن تذكر ان اسنانك خلقت للاكل ويجب ان لاتستخدم لغير ذلك

الحوت الازرق الذي له فم كبير بحيث يسطيع رجل بالغ الوقوف فيه رافعا يديه لايستطيع ان يبتلع شيئا اكبر من جمبري صغير وهو يتغذى على العوالق البحريه

حيوان المدرع له عدد اسنان كبير بحدود 140 سن اكثر من اي حيوان يعيش فوق الارض

االجرذان لابد ان تستمر بالمضغ والقطع حتى تظل الاسنان الاماميه بطول طبيعي واذا حدث ان فقد سن امامي علوي فان السن الفلي المقابل يستمر في البزوغ والتطاول حتى يصل لدماغه

طائر البشروس ياكل وراسه مدلى للاسفل

الحلزون له فم صغير كرأس القلم ومع ذلك له اسنان بحدود 25600 سن

البشر لهم اربعة انواع من الاسنان القواطع لقطع الطعام الانياب للتمزيق وخاصة اللحم اما الضواحك والارحاء فهي لطحن وسحق الطعام ليتم بلعه

هل تعلم ان مقدار الضغط المطبق عند المضغ على الاضراس يمكن ان يصل الى 200 كغ \سم2 وهذا مايفسر ان الاسنان تستطيع سحق الاشياء القاسية


حقن البوتكس لعلاج لفرط التعرق Botox injections
حقن البوتكس لعلاج لفرط التعرق Botox injections حقن البوتكس لعلاج لفرط التعرق Botox injections

يتم حقن البوتكس بالجلد لعلاج فرط التعرق. و يعمل البوتكس عن طريق منع ( غلق ) الإشارات العصبية التي تحفز إنتاج العرق. و يعطي نتيجة فعالة في علاج فرط التعرق في الإبط. يتم حقنه في 15 - 20 مكان في الإبط. و يلاحظ النقص في التعرق بعد الحقن. و يحتاج أن يتم تكرار الحقن كل 4 - 6 شهور.

و قد حقق بعض النجاح في حالات فرط التعرق في الأيدي و الوجه. لكن أغلب المرضى يرفضون الحقن المتعدد في أيديهم و وجوههم.

حقن البوتكس لعلاج لفرط التعرق Botox injections حقن البوتكس لعلاج لفرط التعرق Botox injections

و قد يصاحب حقن البوتكس في الأيدي شلل مؤقت في عضلات اليد. و حقن البوتكس يكون مؤلم، لكنه ألم محتمل. و تكمن مشكلة حقن البوتكس في أنه مكلف ماديا، و يحتاج أن يكرر كل فترة و بالتالي لا يستطيع البعض تحمل تلك النفقات.

Updated: 19-12-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


حقن منع الحمل Contraceptive Injections

تحتوى حقن منع الحمل على هرمون البروجستيرون المصنع Synthetic Progesterone حيث يتم إفراز الهرمون تدريجيا للدورة الدموية للجسم و بالتالي يمنع حدوث الحمل.

حقن منع الحمل Contraceptive Injections

حقن منع الحمل Contraceptive Injections

و يوجد نوعان من حقن منع الحمل:

  • الديبوبروفيرا Depo-Provera: و يمتد مفعولها لمدة 12 أسبوع. أي تؤخذ كل 12 أسبوع ( 3 شهور ).

  • النورستيرات Noristerat: و يمتد مفعولها لمدة 8 أسابيع. أي تؤخذ كل 8 أسابيع ( شهرين ).

طريقة العمل
يتم إعطائها كحقن عضلي حيث يتم إفراز هرمون البروجستيرون تدريجيا إلى الدم الذي يؤدى إلى منع الحمل عن طريق:

  1. منع حدوث عملية التبويض ( منع تكوين البويضة و خروجها من المبيض ).

  2. زيادة لزوجة المادة المخاطية التي يفرزها طبيعي عنق الرحم. فتصبح هذه المادة المخاطية و كأنها سدادة حول عنق الرحم و تسمى سدادة مخاطية Mucus Plug ، مما يجعل دخول الحيوان المنوي إلى الرحم من خلال عنق الرحم لتلقيح البويضة أمرا صعبا.

  3. تحدث بعض التغيرات في الرحم ( تقلل من سمك بطانة الرحم ) مما يقلل من قدرة الرحم على استقبال أي بويضة ملقحة و بالتالي عدم حدوث الحمل.
    حقن منع الحمل Contraceptive Injections

الفاعلية
تعتبر من أكثر وسائل منع الحمل فعالية. نسبة فعاليتها أكثر من 99% ، و هذا يعنى انه من بين كل 100 سيدة تستخدم حقن منع الحمل أقل من سيدة واحدة فقط تصبح حامل.

المميزات

  • فعالة بدرجة عالية جدا.

  • ممتدة المفعول و بالتالي تستخدم كل عدة أسابيع فلا تحتاج السيدة إلى تذكر استخدامها يوميا مثل أقراص منع الحمل.

  • سهلة الاستخدام.

  • ليس لها أي تأثير على الرضاعة الطبيعية، و بالتالي تستخدمها السيدة المرضعة بأمان تام دون أي تأثير على حليب/لبن الثدي.

  • تقلل من احتمال الإصابة ﺒـ : التهابات منطقة الحوض Pelvic Inflammatory Disease، سرطان الرحم Endometrial Cancer، الورم الليفي للرحم Uterine Fibroid.

الأعراض الجانبية
في بعض الحالات قد تحدث بعض الأعراض الجانبية مثل:

  • صداع ، دوار، الشعور بألم بسيط عند لمس الثدي Breast Discomfort، تقلبات مزاجية.

  • بعض التغيرات في الدورة الشهرية مثل:

    • عدم انتظام الدورة الشهرية.

    • نزول بعض قطرات الدم، أو حدوث نزيف غير منتظم ( متقطع ). و عادة ينتهي ذلك خلال أشهر قليلة من الاستخدام. لكن إذا حدث نزيف شديد أو مستمر يجب استشارة الطبيب.

    • انقطاع الدورة الشهرية Amenorrhea. و لا يدعو ذلك للقلق. فبعد العام الأول من استخدام الحقن، 50 % من السيدات يحدث لهم انقطاع في الدورة الشهرية. و لا يعنى ذلك احتباس دم الدورة الشهرية في الرحم كما تعتقد بعض السيدات. و لكن لا يتم تكوين دم الدورة الشهرية في الرحم ( بطانة الرحم ) من الأصل بسبب أن الحقن أدت إلى منع عملية التبويض و تقليل سمك بطانة الرحم و بالتالي لا يحدث زيادة في سمك بطانة الرحم و التي تتساقط بعد ذلك في صورة دم الدورة الشهرية.

  • زيادة في الوزن ( 1 – 2 كيلوجرام كل عام ). و يمكن تفادى هذه المشكلة عن طريق إتباع نظام غذائي سليم و صحي خاصة إن معدل الزيادة في الوزن سنويا ليس كبير. و ترى بعض السيدات أحيانا في هذه النقطة ميزة و ليس عيبا.

  • تأخر حدوث الحمل لفترة بعد التوقف من استخدام الحقن. و يرجع ذلك إلى تأخر عودة عملية التبويض إلى حالتها الطبيعية المنتظمة. حيث أن الحقن ممتدة المفعول فان مفعول أخر حقنة يتم أخذها قد يأخذ بعض الوقت كي ينتهي. و يختلف ذلك من سيدة لأخرى . فبعض السيدات تستعيد الخصوبة ( التبويض ) بعد 6 – 8 شهور ( المتوسط 9 – 10 شهور )، و البعض الآخر قد تستعيد الخصوبة بعد أقل من ذلك. و في بعض الحالات النادرة قد تحتاج السيدة سنتان لاستعادة الخصوبة و القدرة على الحمل. و يجب التأكيد على أن هذا التأخير في استرجاع السيدة للخصوبة ليس له علاقة بالمدة التي استمرت فيها في استخدام الحقن.
    و على السيدة التي تستخدم حقن منع الحمل التوجه فورا إلى الطبيب في الحالات التالية:

    • الشعور بصداع شديد مستمر.

    • ألم شديد بالصدر أو البطن.

    • إذا نصحت باستخدام عقار الريفامبيسين، أو أي أدوية لعلاج الصرع و التشنجات.

موانع الاستخدام
توجد بعض الحالات التي تمنع فيها السيدة من استخدام حقن منع الحمل مثل:

  • ارتفاع ضغط الدم.

  • مشكلات في القلب أو الأوعية الدموية.

  • حالات الإصابة بسرطان الثدي.

  • وجود نزيف مهبلي غير معروف سببه ( لم يتم تشخيصه ).

  • الإصابة السابقة بجلطة.

  • الإصابة بمرض نشط في الكبد ( تضخم الكبد، يرقان، التهاب كبدي وبائي، ورم بالكبد).

طريقة الاستخدام

حقن منع الحمل Contraceptive Injections

  • يتم أخذ الحقنة الأولى في أي من الأوقات التالية المناسبة للسيدة:

    • خلال الأيام الثلاثة الأولى للدورة الشهرية.

    • بعد الولادة إذا كانت السيدة مرضعة فتأخذها في الأسبوع السادس بعد الولادة.

    • بعد الولادة إذا كانت السيدة غير مرضعة فيتم أخذها مباشرة بعد الولادة أو في أي وقت خلال الستة أسابيع الأولى بعد الولادة.

    • بعد الإجهاض يتم أخذها مباشرة خلال السبعة أيام الأولى بعد الإجهاض.

    • كذلك يمكن للسيدة بدء استخدام الحقنة في أي وقت آخر تريده لكن بعد التأكد من عدم وجود حمل بواسطة الطبيب و التأكيد على استعمال وسيلة أخرى إضافية ( مثل الواقي الذكرى، الوسائل الكيميائية، أو الامتناع نهائيا عن الجماع ) لمدة أسبوعين حتى تصبح الحقنة فعالة.

  • و يحدد الطبيب بعد ذلك ميعاد الحقنة التالية حسب نوعها:

    • الديبوبروفيرا: الحقنة التالية بعد 12 أسبوع.

    • النورستيرات: الحقنة التالية بعد 8 أسابيع.

  • طريقة أعطاء الحقنة:

    حقن منع الحمل Contraceptive Injections

    • ترج زجاجة الحقنة جيدا لعدم حدوث ترسب على الجدار.

    • يتم سحب المحلول بالسرنجة، مع التأكد انه تم سحبه حتى أخر قطرة منه.

    • تعطى الحقنة في منطقة اﻹلية Buttock بعمق مع شد الجلد إلى أسفل قبل إدخال الإبرة.

    • يترك الجلد و يتم إخراج الإبرة بعد حقن المحلول كاملا.

    ملاحظة: يتم إعطاء حقنة منع الحمل عن طريق الطبيب و ليس أي شخص.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


حمى أو داء شيكونغونيا Chikungunya fever

ذكرت منظفة لصحة العالمية في 1 آذار/مارس 2006 أن أطباء شبكة الخفارة الصحية بجزيرة رينيون الفرنسية البالغ عددهم 31 طبيباً، في الفترة بين 28 آذار/مارس 2005 و19 شباط/فبراير 2006، أبلغوا عن حدوث 2406 حالة من داء شيكونغونيا، بما في ذلك 333 حالة أُبلغ عنها في الأسبوع الممتد بين 13 و19 شباط/فبراير. وتشير التقديرات القائمة على النماذج الرياضية إلى احتمال إصابة نحو 000 157 شخص بفيروس شيكونغونيا في الجزيرة منذ آذار/مارس 2005، بما في ذلك 000 22 شخص خلال الأسبوع الممتد بين 13 و19 شباط/فبراير.

وأبلغت بلدان أخرى في منطقة جنوب غرب المحيط الهندي، منذ مطلع كانون الثاني/يناير، عن حدوث حالات من هذا الداء، وتلك البلدان هي: جزيرة مايوت (1000 حالات) وموريشيوس (2553 حالة منها 1173 حالة مؤكدة مختبريا) وسيشيل (4650 حالة).

وبادرت منظمة الصحة العالمية إلى نشر فريق من مكتبها الإقليمي لأفريقيا ومقرها الرئيسي من أجل تقييم تدابير المكافحة الجاري اتخاذها في مختلف الجزر المذكورة. وأهم التدابير الوقائية وقف انتشار البعوض عن طريق الحد من الأماكن التي يتكاثر فيها. وتشمل تلك التدابير الاضطلاع بأنشطة لمكافحة النواقل والقضاء على أماكن تكاثرها في البيوت، فضلا عن شن حملة واسعة النطاق للتثقيف في مجال الصحة العمومية باستخدام وسائل الإعلام العامة والرابطات المجتمعية بغية توعية السكان بأهمية التدابير الوقائية.

ويجري أيضاً تعزيز الترصد الوبائي وترصد النواقل. وشرع الفريق في إجراء مناقشات مع السلطات الوطنية بشأن وضع استراتيجية دون إقليمية لترصد ومكافحة فيروس شيكونغونيا وغيره من الفيروسات المنقولة بالمفصليات.

صور للبعوضة الناقلة لفيروس شيكونغونيا

معلومات هامة
 هذه الحمى ، داء شيكونغونيا Chikungunya fever أو اختصارا Chik fever وأيضا تدعى Buggy Creek virus ليست وليدة اليوم رغم أنها تتصدر الأخبار الصحية في وسائل الإعلام الأوربية ، بل تعود جذور اكتشافها إلى الخمسينات . وتعني هذه الكلمة" الرجل المنحني" باللغة السواحلية بسبب الآلام التي يسببها الفيروس في المفاصل مما يؤدي إلى إرغام المصاب على الانحناء ، وقد اعتنى الأمريكان بفيروس الشيكونغونيا في الثمانينات لاستعماله كسلاح بيولوجي نظرا للخسائر التي يمكن أن يخلفها عند العدو بواسطة الأعراض التي يسببها.

صورة مجهرية لفيروس شيكونغونيا

تم اكتشاف الفيروس المسؤول عن هذه الحمى في بداية الخمسينات بأوغندا وتنزانيا ، وبعد ذلك انتقل إلى جنوب شرق آسيا والمحيط الهندي . وفي الوقت الراهن بدأ الوباء في جزر القمر في بداية سنة 2005 ثم انتقل إلى موريشيوس وسيشيل وجزيرتي مايوت ورينيون الفرنسيتين في فبراير الماضي حيث أصاب 110 ألف من السكان منهم 100 ألف في الشهرين الماضيين. وينتشر هذا الفيروس في إفريقيا الصحراوية و جنوب شرق آسيا و طال أيضا منذ 2005 المحيط الهندي .

أول من عزل الفيروس هو RW Ross بأوغندا انطلاقا من عينة دم أصلها من تنزانيا لرجل يعاني من حمى و آلام في المفاصل وكان ذلك يوم 22 فبراير 1953 ، والفيروس من عائلة Togaviridae ومن نوع Alphavirus ( مجموعة A من Arbovirus ) ، له شكل دائري قطره من 60 إلى 70 نانومتر ويحتوي على خييط RNA ، وينتقل هذا الفيروس إلى الإنسان عن طريق لسعات البعوض culicine mosquitoes و تكثر هذه اللسعات في بداية النهار وفي نهايته ، فالإنسان يصبح بذلك خزانا للفيروس و البعوض هو الناقل له، لأن البعوض يكون عاديا و لا يصيب بالمرض إلى إذا تحمل بالفيروس. ولحسن الحظ فإن العدوى لم تتم بين البشر عن طريق المس أو اللعاب في حين أنها ممكنة عبر الدم و هناك احتمال الانتقال إلى الجنين أو عن طريق الرضاعة ، وإلى اليوم لا يوجد لقاح ولا علاج لأن الفيروس إلى غاية 2005 لم يمس إلا الدول الفقيرة في إفريقيا و جنوب آسيا ولذلك لم تعتن به المختبرات الغربية.

ويصيب هذا الفيروس الإنسان والثدييات والزواحف والطيور والبعوض ، وتدوم فترة حضانته ما بين 3-12 يوم متبوعة متبوعة بظهور أعرض تشبه أعراض الإنفلونزا من حمى مفاجئة لمدة ما بين يومين وخمسة أيام حيث ترتفع درجة الحرارة فوق 40 مع آلام شديدة في الرأس (صداع). ويجب أن يفرق بين حمى الشيكونغونيا وحمى الضنك (حمى العظم المكسور) لتشابه الأعراض وطرق الإصابة .

 أعراض الشيكونغونيا
بعد مرور 3-12 يوم عن لسعة الحشرة تظهر الأعراض المرتبطة بالحمى و آلام الرأس والمفاصل بطريقة رهيبة ، وقد تظهر أحيانا تقرحات جلدية ونزيف هين خصوصا عند الأطفال في اللثة والأنف (ولكن النزف الدموي نادر الحدوث) لكن هذه الأعراض لا تتطور إلى حالة حرجة ، إذ منذ بداية هذه السنة تسببت هذه الحمى بطريقة غير مباشرة فقط في وفاة 48 حالة ، وفي وفاة أربع حالات بطريقة مباشرة والتي طالت أشخاصا مسنين أو مصابين بأمراض أخرى .

وتنتشر آلام المفاصل في الكتف والركبة والكاحل والرسغ والمفاصل الصغيرة، كما تظهر آلام في العضلات وتنتفخ مفاصل الأطراف ويكون لمسها مؤلم وهناك أعراض أخرى ممكنة كالغثيان والتقيؤ . تستمر هذه الأعراض لمدة 3-5 أيام عند معظم المصابين . قد يستمر ألم المفاصل لمدة أشهر عن البعض . وقد تظهر أعراض عصبية عند الأطفال .

 الوقاية والعلاج
تعالج الأدوية الخاصة بهذا الوباء أعراض المرض فقط و لا تستطيع أن تشفي المرض أو تجتثه من جذوره، فهي عبارة عن مسكنات الألم ومضادات الالتهاب و ينصح بالراحة عند تناول هذه الأدوية ، و لا ينصح بالأسبرين في حالة النزيف. و لا يوجد إلى اليوم مضاد فيروسي ضد هذا الفيروس لا يتحمل الجفاف و الحرارة فوق 58 درجة.

و لا يوجد لحد الآن لقاح أو علاج وقائي للحماية ضد هذا الفيروس ، وقد بدأ فك شيفرة الجينوم في فرنسا مع البحث عن طفرات محتملة ، ولذلك يرتقب إنتاج لقاح في المستقبل لكن المدة المطلوبة لذلك غير معروفة. وفي انتظار ذلك تبقى وسيلة الوقاية هي محاربة الحشرات الناقلة والقضاء على اليرقات بإلقاء المبيدات حول المناطق المهددة والحد من المياه الراكدة ومن انتشار النفايات التي تحصر الماء وتسهل انتشار البعوض ، ويجب على الأشخاص أيضا استعمال وسائل طاردة للحشرات كالمراهم والبخاخات و بعض الآلات الكهربائية والناموسيات – الكلة-.

لقد أصبح العالم اليوم أرضا خصبة لتطور العديد من الأمراض والتي تنتشر أغلبها بسبب الفيروسات، هذه المخلوقات الضعيفة المتناهية في الصغر وهبها الله قدرة عجيبة على التكاثر والانتشار وتغيير مخزونها الوراثي ، ولا يزال الإنسان رغم ذكائه وتطوره عاجزا عن التصدي للكوارث التي تخلفها الفيروسات ، فهل ستنتشر حمى الشيكونغونيا كأنفلوانزا الطيور ؟ أم سيستطيع العلماء حصرها في المناطق المتضررة ثم القضاء عليها لاحقا ؟

البداية

البداية

Updated: 09/11/2007


حمى البحر الأبيض المتوسط Brucellosis

ما هي المسببات؟

ما هي الأعراض؟
كيف يشخص المرض؟
كيف يمكن الوقاية؟
كيف تتم المعالجة؟
يطلق على حمى البحر الأبيض المتوسط عدة أسماء منها داء البروسيلات أو الحمى المالطية أو الحمى المتموجة Undulant أو حمى جبل طارق Gibraltar fever

وهي عبارة عن عدوى (مرض خمجي) تتميز بطور حمي حاد قد يترافق مع أعراض موضعية قليلة ويتميز أيضا بطور مزمن يترافق مع انتكاس (عودة) الحمى وضعف عام وتعرق وأوجاع وآلام مبهمة.

ما هي المسببات؟
الجرثومة المسببة لداء البروسيلات عند الانسان هي البروسيلة المجهضة Brucella Abortus (البقرية). وقد لوحظت إصابات فردية عن طريق البروسيلة الخنزرية (الخنزير) والبروسيلة المالطية (الأغنام والماعز) والبروسيلا الكلبية (الكلاب). وقد لوحظت إصابات لدى الغزلان، والحصان، والوعل، والأرانب والدجاج والجرذان الصحراوية.

يمكن أن تحصل الإصابة بالبروسيلة عند الإنسان عن طريق التماس المباشر مع إفرازات أو فضلات الحيوانات المصابة أو بتناول حليب البقر أو الغنم أو الماعز أو منتجات حليبها (مثل الزبدة والجبنة) والتي تحتوي على جرثومة البروسيلات الحية. ونادرا ما تنتقل العدوى من شخص مصاب لآخر.

يعتبر داء البروسيلات مرضا مهنيا وأكثر شيوعا في المناطق الريفية، وغالبا ما يصيب آكلي اللحوم والبيطرين والمزارعين وعمال المداجن. والأطفال أقل قابلية للإصابة. وتوزع هذا المرض عالمي.

ما هي الأعراض؟
تختلف مدة الحضانة من 5 أيام إلى عدة شهور (أسبوعان في المتوسط)، وتختلف الأعراض خاصة في المراحل المبكرة للمرض، ويمكن أن تكون البداية مفاجئة وحادة مترافقة بقشعريرة وحمى وصداع شديد وآلام مختلفة وإحساس بتوعك وأحيانا يحدث الإسهال ، ويمكن أن تبدأ أعراض المرض بالتدريج على هيئة توعك خفيف وآلام عضلية وصداع وألم خلف الرقبة مترافق بارتفاع الحرارة مساء. ومع تقدم المرض ترتفع الحرارة إلى 40 أو 41 درجة مئوية في المساء وتنخفض تدريجيا إلى المقدار الطبيعي أو القريب من الحرارة الطبيعية في الصباح، وعندها يحدث تعرق غزير.

عادة تستمر الحرارة المتقطعة من أسبوع إلى 5 أسابيع يتبعها فترة من 2 إلى 14 يوم تخف فيها الأعراض كثيرا أو تزول ثم يعود الطور الحمي، وأحيانا يحدث هذا التطور مرة واحدة فقط وأحيانا أخرى يبدو المرض بشكل مزمن أو بشكل نوبات حمية متكررة (تموجات) مع فترات تحسن وذلك يحدث خلال أشهر أو سنوات عديدة.

يلاحظ بعد هذا الطور حدوث الإمساك بشكل واضح وأعراض أخرى مثل فقدان الشهية ونقص الوزن والألم البطني والألم المفصلي والصداع وآلام الظهر والضعف العام والهيوجية والأرق والاكتئاب وعدم الاستقرار العاطفي. ويتضخم الطحال وقد تتضخم العقد اللمفية بشكل خفيف أو متوسط الشدة، أما الكبد فيتضخم في 50% من الحالات.

ومن مضاعفات المرض النادرة التهاب الشغاف الجرثومي تحت الحاد SBE أو التهاب الدماغ أو التهاب الأعصاب أو التهاب الخصية أو التهاب المرارة أو التقيح الكبدي أو إلى آفات في العظام. والاصابة المزمنة تطيل من الفترة اللازمة للشفاء ولكن الوفيات بسبب هذا المرض نادرة الحدوث.

كيف يشخص المرض؟
التشخيص المؤكد يعتمد على اكتشاف جرثومة البروسيلا في الدم أو السائل الدماغي الشوكي أو الأنسجة، ولكن اكتشاف الجرثومة غير ممكن دائما وللنتائج المصلية أهمية كبرى أيضا في التشخيص. والقصة المرضية مهمة أيضا في التشخيص مثل تعرض لحيوانات مصابة أو منتجاتها (مثل تناول حليب غير مبستر) وعلى المعلومات الوبائية والموجودات السريرية المميزة للمرض.

كيف يمكن الوقاية؟
لمنع الإصابة بداء البروسيلا يجب بسترة الحليب وتناول الجبنة المعروفة المصدر فقط. ويجب على الأشخاص المتعاملين مع الحيوانات ارتداء النظارات والقفازات المطاطية وحماية الجلد من التعرض للعدوى بالجرثومة. ويجب القضاء على الحيوان المصاب وتلقيح الأبقار الغير مصابة.

كيف تتم المعالجة؟
يتم استخدام المضادات الحيوية والمسكنات لتخفيف الآلام في الحالات الحادة مع الراحة في السرير خلال فترة الحمى.

Updated: 09/11/2007


حمى البحر الأبيض المتوسط العائلية Familial Mediterranean Fever

التعريف
مرض وراثي يتميز بحمى متكررة والتهاب يشمل البطن أو الصدر.

أسماء أخرى للمرض

  • Familial Paroxymal polyserositis

  • Periodic Peritonitis

  • Recurrent Polyserositis

  • Benign Paroxymal peritonitis

  • Periodic diseas

  • Periodic fever

أسباب المرض، الحدوث، العوامل المساعدة

  • سبب حمى البحر الأبيض المتوسط غير معروف

  • يصيب هذا المرض عادة سكان مناطق البحر الأبيض المتوسط خاصة اليهود الشرقيين، الأرمن والعرب، ولكن هذا لا يعني أن البعض من السلالات البشرية الأخرى غير معرضة للإصابة بهذا المرض.

  • تبدأ علامات هذا المرض في الظهور ما بين عمر 5-15 سنة

  • التهاب الأغشية المغلفة لتجويف البطن.

  • التهاب الأغشية المغلفة لتجويف البطن.

  • التهاب الجلد

  • ويمكن أن يحدث التهاب في المفاصل

وتكون هذه الأعراض عادة مصاحبة لارتفاع في درجة الحرارة ومن الممكن أن تستمر درجة الحرارة والأعراض من 12-24 ساعة، وتختلف حدة الأعراض من دورة مرضية إلى أخرى، ويكون المصاب خال من الأمراض ما بين دورة مرضية وأخرى.

هذا المرض نادر، أما العوامل المساعدة لحدوث المرض فهي: وجود سيرة مرضية لدى العائلة، أو ينحدر أصلاً من سلالة تسكن حوض البحر الأبيض المتوسط.

الأعراض

  • ارتفاع درجة الحرارة أو تبادل في الحرارة والقشعريرة.

  • ألم متكرر في الصدر

  • ألم متكرر في البطن

  • ألم متكرر في المفاصل (مفاصل الفخذين، الركبتين وغيرها)

  • ألم في مفاصل اليدين

  • تقرحات حمراء في الجلد وورم يتراوح قطرها من 2-5سم.

التشخيص والفحوصات

لا يوجد هناك فحص محدد لتشخيص هذا المرض، ولكن في بعض الحالات يمكن أن يساعد في عملية التشخيص تحليل الكروموزومات، وكذلك استبعاد الأمراض الأخرى المشابهة في الأعراض بعمل التحاليل الخاصة لتلك الأمراض بالتحاليل المخبرية والأشعات الخاصة.

المصاب بحمى البحر الأبيض المتوسط العائلية من الممكن أن تظهر عنده العلامات التالية خلال الدورة المرضية:

  • ارتفاع كريات الدم البيضاء

  • ارتفاع تريب كريات الدم الحمراء (ESR)

  • ارتفاع الفايبرونيجين في البلازما.

  • بالإضافة إلى ارتفاع في بعض محتويات الدم من البروتينات الخاصة والمحتويات الأخرى.

العلاج

العلاج الوحيد لهذا المرض هو: الكوليشسين Cholchicine

شهير اللحسه MSc
كلية الخليل للتمريض
الخليل – فلسطين

البداية

البداية

Updated: 09/11/2007


حمى الضنك - حمى العظم المكسور Denque Fever

حمى الضنك (حمى العظم المكسور) Denque Fever

د. فواز القاسم
اختصاصي أمراض الأطفـال
MBChB DCH

انتشرت في المناطق الساحلية التهامية من أرض اليمن ( الحديدة وما حولها ) وأيضا في المملكة العربية السعودية منذ أواخر العام الماضي وبدايات هذا العام موجة وبائية فيروسية عرفت لدى الأوساط الصحية والحكومية والشعبية باسم حمى الضنك ...

ولقد أثارت هذه الموجة الكثير من القلق في المنطقة ، واستنفرت الدولة لمواجهتها العديد من الفرق الطبية والبحثية والإعلامية بالتعاون مع منظمة الصحة العالمية ... بل حتى المساجد والمؤسسات الدينية ومؤسسات المجتمع المدني ساهمت في التصدي لهذا الوافد الغريب بما تستطيع من نصح وتوجيه و إرشاد ...

ومن منطلق مسؤولياتي الطبية ، ومن واقع خدمتي في قلب الحدث ( الحديدة ) ، فإنني أجد لزاماً علي أن أضع نقاط الحقيقة فوق حروفها ، وأسلط الضوء على هذا المرض من الناحية العلمية والطبية ، وذلك ابتغاء وجه الله أولاً ، وخدمة للصالح العام

حمى الضنك : هي جزء من منظومة فيروسية تسمى الحمى النزفية الفيروسية viral hemorrhagic fever وهي مجموعة أمراض تشترك فيما بينها بأعراض وعلامات مشتركة مثل : الحمى والتعب وفقدان الشهية والإعياء ، وفي الحالات الشديدة قد يصاب المريض بالنزف الظاهر أو الباطن ، وقد يتعرض الطفل للتشنجات ، أو قد يدخل في غيبوبة تفضي به إلى الوفاة ...

تنتقل هذه الأمراض بوسائل مختلفة ، وذك حسب نوع الفيروس ، فمنها ما ينتقل بواسطة القوارض والحشرات . ومنها ما ينتقل من شخص لآخر ، وذلك إما باللمس المباشر ( لمس مفرزات الشخص المريض ) ، أو عن طريق التنفس ( استنشاق زفير المريض أو رذاذ عطاسه ) ، أو حتى عن طريق لمس أشيائه الملوثة ( منشفته أو أدواته ) .

من أهم هذه الأمراض الفيروسية : حمى الضنك denque fever ، والإيبولا ebola ، والحمى الصفراء yellow fever ، وماربورغ marburg ، ولاسا lassa fever ...

وسنسلط الضوء في هذه الدراسة على حمى الضنك لأنها تعنينا أكثر من غيرها الآن ، كونها هي المتهمة بإحداث الوباء الأخير في منطقة تهامة .

حمى الضنك

هي مرض فيروسي ، تسببه مجموعة من الفيروسات تسمى فيروسات الضنك dengue viruses ، والتي تنتقل عن طريق البعوض المسمى aedes aegypti (لا تنتقل العدوى من شخص إلى آخر) ، تتكاثر هذه البعوضة في المياه المخزونة لأغراض الشرب أو السباحة ، أو مياه الأمطار المحجوزة للزراعة ، أو المتجمعة في الشوارع والطرقات أو الراكدة والمتبقية في الصفائح الفارغة ، البراميل ، الإطارات ، عند مكيفات الهواء وحول المسابح ...

تنتشر حمى الضنك في بعض الأحيان على شكل موجات وبائية epidemics ، وتكون نسبة الإصابة السكانية في هذه الوبائيات مرتفعة ، فقد تصل إلى 80% من مجموع السكان في المنطقة الموبوءة .

لحمى الضنك شكلان سريريان :

  1. الأول بسيط : وهو الغالب ، حيث يشبه الزكمة الفيروسية إلى حد كبير في بداياته ، ثم تشتد الحمى حتى تصل إلى 40 درجة مئوية ، وقد تسبب الاختلاجات أو التشنجات في الأطفال convulsions ، وتكون غالباً مترافقة مع الصداع ، وخاصة في منطقة الجبهة ، أو خلف محجر العينين ، ثم تظهر الأعراض الأخرى فيما بعد : مثل آلام الظهر والمفاصل والعضلات ، وفقدان الشهية ، وفقدان الذوق ، والغثيان والقيء والكسل العام ، والطفح الجلدي ...هنا يمكن أن تنخفض الحرارة ...

لكن ، وبعد مرور يوم أو يومين يظهر طفح جلدي جديد ، وينتشر في جميع أرجاء الجسم ما عدا الكفين والقدمين وفي اللحظة التي يظهر فيها هذا الطفح الثاني ترتفع الحمى من جديد لتعطي ما يسمى بالحمى ثنائية الأطوار biphasic fever ، والتي تستمر عدة أيام ثم تنخفض من جديد ليدخل الطفل في مرحلة من الوهن العامasthenia أوالكآبة depression .

لو فحصنا المريض المصاب بهذا النوع البسيط من حمى الضنك لما وجدنا عنده الكثير من العلامات المميزة ، اللهم إلا الحمى والطفح الجلدي وتضخم في العقد اللمفاوية ، وبطء ضربات القلب .

ولو أجرينا له فحوصات مختبرية لوجدنا :

  • انخفاض في كريات الدم العام pancytopenia بما فيها الكريات البيضاء والصفائح الدموية .

  • وزيادة كثافة الدم hemoconcentration .

ولو أجرينا تخطيطاً للقلب لوجدنا بطء في ضربات القلب bradycardia ( لقد شاهدت هذه الملاحظة شخصياً في عدة حالات رقدت عندي في المستشفى ، ولقد سجلت درجة من البطء وصلت إلى 40 ضربة قلب في الدقيقة، ومن الغريب أنها كانت غير مترافقة مع أي عرض أو شكوى لدى المريض ) ، ثم خوارج انقباض بطينية ventriculr extracardia

يبقى السؤال المهم : كيف نشخص المرض ونميزه عن غيره من الأمراض ذات الأعراض المشابهة .!؟
وللإجابة عن هذا التساؤل المهم نقول : في المناطق الموبوءة مثل منطقتنا ( الحديدة ) نعتمد في تشخيص المرض على الأعراض والعلامات السريرية بالدرجة الأولى ...

فإذا جاءتنا حالات مرضية بأعراض وعلامات مشابهة لما ذكرناه أعلاه ، وكانت من مناطق سكنية موبوءة بحمى الضنك ، ودعمتها بعض الإشارات المختبرية مثل غياب الملاريا ( وهذا مهم عندنا أيضاً ) ، وانخفاض عام في الكريات الدموية pancytopenia ، أو على الأقل انخفاض واضح في الصفائح الدموية thrombocytopenia . فنعاملها على أساس أنها مصابة بالمرض حتى يثبت العكس .

أما إذا أردنا تشخيص المرض بصورة دقيقة ، فهذا يتطلب عزل الفيروس وزرعهtissue culture على أوساط خاصة ، أو استخدام فحوص مصلية متطورةserological testes ، وهذا يتطلب افتتاح فرع متطور لمختبر صنعاء المركزي في منطقة تهامة لتغطية متطلبات هذا الوباء ...

  2. أما الشكل الثاني من حمى الضنك ، فهو الشكل النزفي : dengue hemorrhagic fever
    وهو مرض خطير وربما قاتل ، وتسببه نفس فيروسات الضنك أيضاً ، إلا أنه لا يحصل في الإصابة الأولى للفيروس ، بل يغلب أن يكون في إصابات ثانية لنفس الفيروس ، أو بعد إصابة جديدة لفيروس ضنكي آخر غير الأول ...

من هنا فإني أقول : إذا كانت هذه الموجة الوبائية قد مرّت علينا بسلام ( لقد رقد لديّ عشرات الأطفال الذين يشتبه إصابتهم بحمى الضنك ، لكننا بفضل الله ، لم نسجل أية حالة وفاة حتى هذه اللحظة ) ، فيجب أن ننتبه للموجات الوبائية القادمة ، التي تكون أكثر خطورة من الموجة الأولى ، والتي تكثر فيها عادة حالات النزف المميت ، فلقد سجلت لنا الذاكرة الطبية التاريخية حصول موجة وبائية لحمى الضنك النزفية في كوبا ، لسنة 1981 ، حيث راح ضحيتها مئات المرضى ، ولما دقق الأطباء في الأمر تبين لهم أن وباء 1981 القاتل والذي تسبب به فيروس الضنك نوع 2 dengue ، كان قد سبقه وباء خفيف لفيروس dengue 1 ، في عام 1977 ...

تتميز بدايات الشكل النزفي من حمى الضنك بأعراض وعلامات مشابهة للشكل البسيط الذي رأيناه ، أما الطور الثاني الخطير للمرض فيبدأ بعد مرور عدة أيام ( 2 - 5 ) ، حيث يتطور لدى المريض صدمة ونزف بشكل سريع ومفاجئ ...

لو فحصنا المريض في هذه المرحلة لوجدنا لديه واحدة أو أكثر من العلامات التالية :

  • الأطراف باردة ورطبة ، بينما وسط المريض حار .

  • الوجه متورد .

  • تعرق المريض .

  • ألم في منطقة الشرسوف epigastric pain

  • علامات عصبية مثل : تهيج ، وقلق ، وعدم ارتياح ...

  • والأهم والأخطر من كل ذلك هي : علامات النزف على المريض ، سواء كان على شكل بقع نزفية تحت الجلد، أو سهولة النزف لدى تركيب الكانيولا الوريدية canula ، أو نزف هضمي أو بولي ...إلخ

يستمر الطور الثاني الخطير للمرض بعد حدوثة فترة ( 24-36 ) ساعة ، وينتهي بأحد شكلين :

  • إما التدهور المفضي إلى الموت لا سمح الله ، وذلك حتمي إذا حدث نزف دماغي خطير ...

  • أو التحسن والشفاء بإذن الله ، وهنا يأتي دور الطبيب المخلص الحاذق ، فإذا تدخل في الوقت لمناسب ، ببعض اللمسات الذكية ، فقد ينقذ روحاً بشرية عزيزة (( وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعاً )) (المائدة:32) .

والتدخل الذي أعني به : أن يتم وضع الطفل تحت المراقبة الطبية في المستشفى ، وأن توضع له كانيولا ، وتنقل له السوائل المناسبة ، وبالكمية المناسبة ( وذلك حسب وزنه ) ، أو تنقل له البلازما fresh frozen plasma ، أو الصفائح الدموية عند الحاجة ، فإن تعذر فيعطى كمية من الدم تناسب وزنه وحالته ( من هنا نرى ضرورة توفير مصرف دم مركزي في منطقة تهامة لتغطية هذه الحاجات الملحة ) ...

ونخفض الحرارة العالية بالماء ( كمادات ) وهنا نستذكر حديث الرسول الكريم صلى الله عليه وسلم : ( الحمى من فيح جهنم فأطفئوها بالماء ) ، والباراسيتامول ، ويمنع إعطاء الأسبرين والبروفين وغيرها من مميعات الدم لمنع المزيد من النزف ...

أما المضادات الحيوية فتترك لحاجة كل مريض ، والحاجة يقدرها الطبيب الحاذق ، والأصل فيها الإقلال والتقتير لا الإسراف والتبذير ...

على أن الأهم من ذلك كله هو تضافر جهود كل مؤسسات الدولة للعمل الجاد على منع حصول المرض أصلا ، وذلك من خلال خطط كفوءة ومستمرة ، يتم بواسطتها القضاء التام على مسببات المرض وناقلاته ...

الوقاية

  1. إزالة أماكن توالد البعوض الناقل ، من خلال تغطية محكمة لخزانات المياه وعدم تخزين المياه في أوعية مكشوفة ، وإزالة بؤر تراكم المياه مثل أواني الزهو ن إطارات السيارات القديمة وأوعية تخزين المياه.

  2. وضع شبك ضيق المسام على الأبواب والنوافذ للحماية من لدغات البعوض نهارا.

  3. استخدام الناموسيات في حالة النوم خارج المنزل.

  4. استخدام طارد الحشرات.

  5. تبليغ السلطات المحلية عن أي حالة فورا، والتعاون معها لإعطاء معلومات صحيحة عن سابقة المرض والعنوان ، وتسهيل عمل فريق المكافحة لعمل الاستقصاء الوبائي ورش المنزل المصاب والمنازل المجاورة.

البداية

البداية

Updated: 09/11/2007


حمى القش أو الكلأ Hay fever

بقلم: د. جمال عبدالله باصهي

حمى الكلأ أو القش fever hay مصطلح طبي لظهور حاله تحسس الأنف الحاد الذي يحدث أثناء فصل الربيع والخريف والصيف وسببه في فصل الربيع تعرض الشخص لغبار طلع بعض الأشجار كالسنديان والقيقب والحور القطني وغيرها وفي فصل الصيف تعرض الشخص لطلع الأعشاب ومن ضمنها القمح والحنطة والأبواغ الفطرية وصدأ الحبوب والسخامات أما في فصل الخريف فتنتج حمى الكلأ نتيجة لتعرض الشخص لطلع الرجين الذي يحمله الجو مئات الأميال .

وتختلف حمى الكلأ عن التهاب الأنف التحسسي الحاد الذي ممكن أن يظهر في أي وقت من السنة نتيجة لتعرض الشخص لغبار البيت وفراء الحيوانات وبعض أنواع الأطعمة والريش والأدخنة الصناعية والعقاقير والهواء والموث

أعراض حمى القش (الكلأ)

  1. صباب مائي أنفي رقيق وغزير

  2. عطاس عنيف

  3. دمعان غزير

  4. حكه في الأنف وفي سقف الفم والحلق

  5. صداع جبهي

  6. قد يكون هناك فقدان للشهية وأرق وإنهاك

العلاج

  1. مضادات الحساسية مثل مضادات الهستامين

  2. أقراص الأسبرين

  3. إذا لاحظ الطبيب أن هناك مضاعفات مثل التهاب الجيوب الأنفية البكتيري يعطى المريض أيضا مضادات حيوية

  4. شرب السوائل وعدم إنهاك الجسم

الصفحة السابقة

سابق

Updated: 09/11/2007


حمى الوادي المتصدع Rift Valley Fever
ما هي حمى الوادي المتصدع ؟
أين يوجد المرض؟
كيف ينتشر الفيروس بين الحيوانات؟
كيف يصاب البشر؟
ما هي الأعراض؟
هل هناك مضاعفات بعد التحسن؟
هل المرض قاتل؟
كيف تتم المعالجة؟
من هم المعرضون لخطر الإصابة؟
كيف تتم الوقاية؟

ما هي حمى الوادي المتصدع ؟
حمى الوادي المتصدع عبارة عن نوع من الحمى الحادة يسببها فيروس يصيب الحيوانات الأليفة (مثل الأبقار ، الجاموس ، الخراف ، الماعز ، والجمال) والبشر. وهو ينقل بواسطة البعوض خلال سنوات المطر الكثيف (أو عند ازدياد نسبة الرطوبة). كان أول بلاغ عن المرض بين المواشي من قبل البيطريين في كينيا عام 1900.

أين يوجد المرض؟
حمى الوادي المتصدع توجد عموما في مناطق شرق وجنوب أفريقيا في أماكن تربية الماشية.

فيروس حمى الوادي المتصدع يؤثر على المواشي بصفة أولية ويمكن أن يسبب مرض في عدد كبير من الحيوانات الأليفة كوباء يصيب الحيوانات . وظهور حمى الوادي المتصدع بين الماشية بشكل وبائي يمكن أن يقود إلى وباء بين البشر المعرضين للتعامل مع الحيوانات المريضة. أكثر انتشار وبائي حيواني تم ملاحظته حدث في كينيا في عام 1951-1950 وسبب موت ما قدر بـ 100,000 من الغنم. وفي عام 1977 تم اكتشاف الفيروس في مصر (من المحتمل انتقاله هناك عن طريق الحيوانات الأليفة المصابة من السودان) وسبب في انتشار وباء كبير لحمى الوادي المتصدع بين الحيوانات والبشر. أول وباء لحمى الوادي المتصدع في أفريقيا الغربية حدث عام 1987 وقد ارتبط بإنشاء مشروع نهر السنيغال. فلقد سبب المشروع فيضانا في منطقة نهر السنيغال المنخفضة مما أدي إلى اختلاط بين الحيوانات والبشر سبب في نقل فيروس حمى الوادي المتصدع إلى البشر.

كيف ينتشر الفيروس بين الحيوانات؟
يتم ملاحظة الوباء الحيواني بصفة عامة خلال سنوات المطر الكثيف والفيضانات. كمية المطر الكثيفة تسمح لفقس بيض البعوض ، عادة من الجنس المسمى آيدس Aedes . إن بيض البعوض يكون مصابا بالفيروس بشكل طبيعي ، وبالتالي يقوم البعوض الناتج بنقل الفيروس إلى المواشي التي تتغذى بدمائها. وعندما تصاب المواشي فإنها بالتالي تنقل الفيروس إلى فصائل أخرى من البعوض عند يتغذى بدمائها وبالتالي تستطيع بدورها أن تنشر المرض. بالإضافة إلى ذلك ، فإنه من المحتمل انتقال الفيروس عن طريق الحشرات القارصة الأخرى.

كيف يصاب البشر؟
من الممكن إصابة البشر كنتيجة لقرص البعوض والحشرات الأخرى الماصة للدم. ومن الممكن أيضا إصابة البشر إذا تعرضوا إلى دماء أو سوائل الجسم الأخرى من الحيوانات المصابة. هذا التعرض يمكن أن ينتج من الذبح أو التعامل مع الحيوانات المصابة أو عند لمس اللحم الملوث أثناء تحضير الطّعام. انتقال الفيروس من خلال الرذاذ قد ينتج من التعامل مع عينات المختبر التي تحتوي على الفيروس.

ما هي الأعراض؟
يستطيع فيروس حمى الوادي المتصدع أن يسبب عدة أعراض مرضية (متلازمات) مختلفة. البشر المصابين بالفيروس قد لا يعانون من أي أعراض أو قد يصابون بمرض معتدل مصحوب بحمى واضطرابات في الكبد. ولكن ، في بعض المرضى يتطور المرض بصورة حمى نزفية (والتي من الممكن أن تؤدي إلى صدمة أو نزيف) ، التهاب في الدماغ (يمكن أن يؤدي إلى صداع ، غيبوبة ، أو تشنجات) ، أو مرض يؤثر على العين. المصابين الذين يصبحون مرضى تصيبهم في العادة حمى ، ضعف عام ، ألم في ظهر، دوخة ، وفقدان في الوزن عند بدء المرض. ويتعافى المصابون عادة خلال يومين إلى سبعة أيام من بداية المرض.

هل هناك مضاعفات بعد التحسن؟
أكثر المضاعفات شيوعا التهاب شبكيّة العين (النسيج الذي يصل أعصاب العين بالدماغ). وكنتيجة لذلك ، فإن 1% - 10% من المرضى المتأثرين ربما يصابوا بفقدان بصر دائم.

هل المرض قاتل؟
يتسبب المرض بموت 1% تقريبا من المصابين . تكون نسبة الموت كبيرة جدا بين الحيوانات المصابة. ويلاحظ أن 100% من المواشي الحبلى المصابة تجهض أجنتها.

كيف تتم المعالجة؟
لا يوجد علاج أكيد للمرضى المصابين بفيروس حمى الوادي المتصدع. ولكن بعض الدراسات التي أجريت على القرود والحيوانات الأخرى أعطت دلالات بأن عقار ريبافيرين ribavirin المضاد للفيروسات ربما يكون ذو فائدة للاستعمال المستقبلي في البشر. وتقترح بعض الدراسات الأخرى بأن الإنترفيرون interferon ، معدلات المناعة immune modulators ، وبلازما طور النقاهة convalescent-phase plasma ربما تساعد أيضا في معالجة المرضى.

من هم المعرضون لخطر الإصابة؟
دللت الدراسات بأن النوم في العراء ليلا في مناطق انتشار المرض يعتبر عامل خطر للتعرض إلى البعوض والحشرات الناقلة الأخرى. ويضاف إليهم رعاة الماشية ، عمال المسالخ والجزارون ، الأطباء البيطريون ، ومن يتعامل مع الماشية في المناطق الموبوءة .

كيف تتم الوقاية؟
تتم الوقاية بمكافحة البعوض والحشرات الماصة للدم الأخرى واتقاء لسعتها بواسطة استعمال طارد البعوض ورش المبيدات والناموسيات . تجنب التعرض إلى الدم أو أنسجة الحيوانات التي من الممكن أن تكون مصابة يعتبر مقياس مهم للواقية بالنسبة لمن يتعامل مع الحيوانات في المناطق الموبوءة.

لا يوجد تطعيمات للإنسان ولكن التطعيمات للاستعمال البيطري متوفرة.

Updated: 09/11/2007


حمية الدكتور أتكينز لإنقاص الوزن ..... خاطئة

الدكتور محيي الدين عمر لبنية - استشاري تغذية بمستشفى الملك فهد - بالمدينة المنورة

حمية الدكتور أتكينز لإنقاص الوزن ..... خاطئة

ابتكر الدكتور ألبرت أتكينز Dr.Albert Atkins نظام غذائي لإنقاص الوزن عرف باسمه حمية الدكتور أتكينز Dr. Atkins diet وألف كتابا عنوانه ثورة الريجيم Revelutionary regimen بيع منه عدد لا يحصى من النسخ وترجم إلى عدة لغات منها العربية , وفرض هذا النظام الغذائي قيودا شديدة على وجود الكربوهيدرات في طعام البدين و أتاحت له حرية تناوله كميات غير محدودة من البروتين والدهن فيها.

فيسمح هذا النظام لإنقاص الوزن بحصول البدين بدون قيود على جميع الأغذية البروتينية بالكميات التي يرغبها منها بما تحتويه من دهون , و القليل جدا من الكربوهيدرات الموجود منها فقط في خضراوات السلطة وما شابهها , ويبتعد عن تناول الحليب لاحتوائه على سكر اللبن (اللاكتوز ) ويأكل القليل من الأجبان في طعامه.

وادعى الدكتور أتكينز بفائدة غياب الكربوهيدرات من سكريات ونشويات كالحبوب في الطعام لإجبار جسم البدين على حرق مخزونه من الدهون لتوفير احتياجاته من السعرات الحرارية .

الرأي العلمي

  • يؤدي إتباع هذه الحمية الغذائية إلى حدوث نقص سريع بوزن الجسم 8-10 (حوالي 4 كجم ) أرطال خلال الأسبوع الأول من إتباعه يكون معظمه من الماء ثم يتوقف ذلك بعد مرور بعض الوقت ويستعيد عادة البدين ما فقده من وزنه.

  • يكون هذا النظام الغذائي ذا محتوى مرتفع من البروتين والدهون وقليل الكربوهيدرات , لذا يؤدي استعماله فترة طويلة إلى إنتاج الأجسام الكيتونية داخل الخلايا نتيجة حرق البروتين والدهون ثم ظهورها في البول والدم وحدوث حالة الحماض الكيتوني Ketoauidosis السيئة على الصحة .

  • يكون ارتفاع محتوى البروتين في الحمية الغذائية له مخاطر على صحة الأشخاص الذين يعانون من أمراض في الكلى , كما قد يسبب زيادة حدوث نوبات داء النقرس في الأشخاص المهيئين لحدوث هذا المرض نتيجة زيادته تركيز حمض البولة uric acid في الدم .

  • توفر هذه الحمية الغذائية كمية كبيرة من مركب الكولسترول - الموجود في صفار البيض - فيكون ذا خطورة على صحة الأشخاص الذين يعانون ارتفاعا في كولسترول الدم و مرضى القلب والدورة الدموية و تصلب الشرايين .

Updated: 24-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


حوادث الأجسام الغريبة Foreign bodies

حوادث الأجسام الغريبة Foreigen bodies
الأجسام الغريبة في الأنف
الأجسام الغريبة في الأذن
الأجسام الغريبة في الحنجرة

حوادث الأجسام الغريبة كثيرة ومتنوعة ومتواترة الحدوث، وهي تصيب الأطفال عادة إذ عندما يبلغ الطفل من العمر سنة أو سنتين يبدأ بترويض أصابعه وتمرينها فيقبض على كل ما تقع عليه يده فيلقي به وكثيرا ما يضعه أو يدفعه في انفه أو أذنه وأحيانا يقع في بلعومه أو الحنجرة وكثيرا ما يصدف أن يسقط هذا الجسم في القصبات الرئوية.

أما تنوع هذه الأجسام فناتج عن تنوع الأجسام التي تقع عليها يد الطفل من حبة فاصوليا أو حمصة أو خرزة أو قطعة إسفنج أو قطعة حجر أو لعبة صغيرة أو جزء منها أو دبوس ...الخ.

 الأجسام الغريبة في الأنف
وبالطبع من النادر أن يذهب الطفل فيشكو أمره إلى والديه، واغلب الأحيان يظل الأمر مكتوما، وبعد فترة تلاحظ الأم أن ولدها لا ينام بهدوء وانه يشخر في الليل وان سيلانا مخاطيا قيحيا وأحيانا دمويا يجري من خيشوم واحد، ولا يلبث هذا السيلان أن يكثر ويزداد ويصبح سميكا ذا لون اخضر ورائحة كريهة منفرة وينسد الخيشوم، وترافق هذه الحالة ارتفاع في درجة الحرارة، وهزال وانقطاع الشهية. وإذا ذهبت به الأم إلى الطبيب العام أو طبيب الأطفال ولم ينتبه هذا إلى الجسم الغريب، فقد تمر فترة دون العثور عليه وتزداد الأعراض حدة دون فائدة بينما إذا انتبه إليه يكفي استخراجه تحت التخدير الموضعي حتى تختفي كل تلك الأعراض. وقد يكون الاستخراج صعبا لكبر حجم الجسم ويستحسن تحضير المريض بالمضادات الحيوية والمطهرات الموضعية ثم استخراج الجسم تحت التخدير العام. وثمة داء نادر وغريب هو انه إذا كان الجسم الغريب صغيرا وظل فترة من الزمن فان الأنف يفرز حوله موادا كلسية فيتحول الجسم إلى حصاة تشبه الزعانف ولها رائحة كريهة جدا واستخراجها مؤلم وتسمى بحصاة الأنف.

 الأجسام الغريبة في الأذن
 غالبا ما يتحدث عنها الطفل أو أن الأم تكتشفها عرضا وقد يكون استخراجها سهلا. إلا أن خوف الطفل وقلقه وفزعه يجعل الإخراج غالبا صعبا. ولكن ما يزيد الأمر صعوبة هو محاولات الأهل أو غير المختصين استخراج الجسم، إذ ينشأ عن ذلك مضاعفات شديدة قد تؤذي الأذن كلها. لذا ينصح بالتوجه إلى الأخصائي وإجراء الاستخراج بواسطة آلات دقيقة ومختلفة الأشكال حسب شكل الجسم ونوعه. ونادرا ما يكون الجسم مستعصيا مما يضطر الأخصائي إلى إجراء تدخل جراحي.

 الأجسام الغريبة في الحنجرة
إذا كان الجسم الغريب يدخل في الأنف والأذن دون ضجة من قبل الضحية فإنه يدخل الحنجرة بضجيج عارم.إذ سرعان ما يقع الطفل على الأرض وهو في حالة اختناق شديد فإذا لم يسعف في الحال قد يتوفى. لأن الحنجرة علاوة على أنها ضيقة فهي حساسة جدا يكفي أحيانا أن تنسد حتى يتوقف القلب حالا. وإذا كان الجسم صغيرا فقد يتوقف ثواني معدودات في الحنجرة ثم لا يلبث أن يسقط في القصبة. وقد يجري الأمر والطفل لوحده فلا يشعر الأب والأم بشيء... ولكن بعد فترة يبدأ الطفل بالسعال ثم بالهزال وانقطاع الشهية ثم ارتفاع في الحرارة ثم اضطرابات عامة أخرى. ويظن الطبيب أن الطفل مصاب بالتهاب ولكن هذا الالتهاب لا تشفيه الأدوية قطعا. ولدى التصوير الشعاعي قد يظهر الجسم واضحا إذا كان معدنيا مثلا (كحالة طفل ذي عامين دخل مسمار في قصبته اليسرى وتم استخراجه له بالتخدير العام). أو انه لا يرى في الأشعة السينية لأنه شفاف كما هي الحال مع الأطعمة المختلفة كالبزر والفاصولياء. وهذه الأجسام خطيرة لأنها تنتفخ فتنسد القصبة ويحصل من جرائها التهاب مزمن شديد مع تقيح في كل المنطقة التي لم يعد يصلها الهواء بسبب انقطاع التنفس، واستخراجها صعب لأنها تتفتت بسهولة تحت الملقط ويصعب التقاطها وجرها.أما اصعب الأجسام التقاطا فهو الدبوس.

البداية

البداية

Updated: 29/11/2007


حوادث الطرق المشكلة والحلول Cars accident problem & solution

د/عبد الصمد الحكيمي

الكلمة المهمة الذي أطلقها مدير عام منظمة الصحة العالمية الفقيد الدكتور يونغ-ووك لي في يوم الصحة العالمية 7 أبريل 2004م وكان تحت عنوان (( السلامة على الطرق لا يجوز أن تترك للمصادفة)) وذلك بناء على مقترح مقدم من سلطنة عمان إلى الجمعية العامة للمنظمة الصحة العالمية قال ( إصابات الطرق اليومية في العالم تبلغ نحو 140,000 مصاب , منهم أكثر من 3000 شخص يلقى حتفه ونحو 15000 شخص يصاب بعجز مستديم . وهذه الإصابات بطبيعة الحال تلقي بظلالها العاطفية والمادية على الشبكة الاجتماعية المحيطة بالمصاب ,سواء من الأهل , الأصدقاء , الزملاء أو الجيران , وتذوق الأسرة مرارة العوز حين تفقد عائلها أو ترزح تحت عبئ تحمل تكاليف أعالة المصاب )

وإذا ثم عكس هذه الأرقام في السنة فأنها سوف تكون أرقام مخيفة:
إصابات الطرق 51,100,000
عجز مستديم 5,475,000
وفيات 1,095,000

تاريخ أول حالة وفاة بسب مركبة:
تعتبر بريدجيت دريسكول البالغة من العمر 44 سنة أول من لاقت حتفها في حادث سيارة , وهي أم لطفلين , وذلك في 17 أغسطس 1896 م في مدينة لندن , حيث كانت السيارة تسير بسرعة 8 أميال بالساعة أي ما يعادل 12.8 كيلو متر بالساعة في حين أن السرعة المقررة أنذاك , يجب أن لا تتجاوز أربعة أميال بالساعة أي 6.4 كيلومتر. وقد ورد على لسان أحد المحققين أتناء الاستجواب (( أن هذا الحادث يجب أن لا يتكرر )) . ورغم هذا التحذير الصارم الذي أطلقه المحقق في حادث بريدجيث دريسكول عام 1896 م فقد تكرر الحادث الأليم من جديد عشرات ملايين المرات ------ لماذا ؟؟؟؟؟؟؟؟؟ هذا هو السؤال الكبير؟؟؟؟؟؟؟؟؟؟؟؟؟

وإذا رجعنا إلى أكبر عشرة أسباب تساهم في تكوين عبئ المرض العالمي نلاحظ أن إصابات الطرق تحتل الترتيب 9 في عام 1990م وسوف ترتفع إلى الترتيب 3 بعد الإكتئاب الكبير الأحادي القطب ومرض القلب الافقاري في عام 2020م وهذا مؤشر جد خطير يضع تحدي كبير أمام صناع القرار.

يقدر عدد حالات الوفاة التي أسفرت عنها تصادمات الطرق في 2000 م بنحو 700,000 حالة وفاة و 2002 م بنحو 1,018,000 حالة وفاة. إذا استمرت هذه المعدلات بنفس الوتيرة فيتصاعد معدل الوفيات والإعاقة الناشئة عن إصابات الطرق بنحو 60% بحلول عام 2020 ليحتل بدلك المرتبة الثالثة في قائمة منظمة الصحة العالمية للأسباب الرئيسة للإمراض والإصابات في العالم بدلا من المرتبة التاسعة التي تحتلها في عام 1990 م.

وحسب إحصائيات منظمة الصحة العالمية فأن البلدان ذات الدخل المنخفض والمتوسط في أفريقيا وإقليم شرق المتوسط تسجل أعلى معدلات الوفيات , فتصل إلى 28.3 لكل 100.000 نسمة في أفريقيا و26.3 لكل 100,000 نسمة في إقليم شرق المتوسط بينما البلدان ذات الدخل المرتفع تكون النسبة 12,6 لكل 100.000 نسبة وسجلت أقل نسبة على المستوى العالمي في المملكة المتحدة وهو 5.4 .

التكلفة المالية:
وفق بعض التقديرات المتحفظة ، تبلغ التكلفة الناجمة عن حوادث الطرق على المستوى العالمي بنحو 520 مليار دولار أمريكي ، منها 65 مليار دولار أمريكي في البلدان ذات الدخل المنخفض والمتوسط طبعا بلداننا العربية منها ( يرى بعض خبراء السلامة أن التكلفة الفعلية تتجاوز هذا المبلغ بكثير ، إلا أننا نفتقر إلى البيانات الدقيقة التي يمكن من أعداد تقديرات سليمة يتفق عليه الجميع ).

تخسر دول الخليج مجتمعة حوالي عشرة مليار دولار ، منها السعودية 5,6 مليار دولار.
ومن دول المغرب العربي تخسر المغرب سنويا حوالي 33 مليون دولار.

الأكثر عرضة للإصابة من مستخدمي الطرق هو:

  1. المشاة وراكبو الدراجات والدرجات البخارية: في عام 2003 م أعد المجلس الأوربي لسلامة الطرق دراسة أظهرت أن في شرق أوربا يكون راكبو الدراجة أكثر عرضة للموت من راكبي السيارات في كل كيلومتر يقطعونه بثمانية (8) أضعاف وأن المشاة أكثر عرضة بتسعة (9) أضعاف والدراجة البخارية بعشرين (20) ضعف.

  2. الذكور: ومن الجدير بالذكر أن الذكور في كافة المراحل العمرية أكثر عرضة لإصابات الطرق من الإناث من كل الأعمار وذلك لأنة في مرحلة الطفولة ، يكون احتمال لعب الذكور في الطرق المزدحمة والجري وركوب الدرجات دون الوقوف للتحقق من مرور السيارات بل امتلاك أو قيادة السيارة أكبر بكثير من الإناث . كذلك الحال في البالغين ، كما نجد أن الذكور قد يقودوا السيارات تحت تأثير الكحوليات ، ويقوموا بتجاوز السرعة وممارسة الإعمال المتهورة أكثر من الإناث

الوضع في الجمهورية اليمنية وبعض الدول العربية:
مند عام 1999 م احتلت حوادث الطرق التي أستقبلها طوارئ هيئة مستشفى الثورة العام صنعاء - اليمن 40.89% من حالات الدخول وفي عام 2000 م ارتفعت إلى 41.18% و2001 م انخفضت إلى 40.52% و 2002 م ارتفعت إلى 42.75% ثم في 2003 م انخفضت الى 39.60% ثم ارتفعت أكثر في 2004م إلى 43% من الحالات المستقبلة في الطوارئ . كما يحتل الذكور المرتبة الأولى من إصابات الطرق بمعدل 88.1% والأطفال المرتبة الثانية بمعدل 9.3% وأخيرا النساء بمعدل 2.6% .

المواضع الأكثر تعرضا للإصابات:
الجمجمة ، العنق والنخاع الشوكي تحتل المكانة الأولى بمعدل 85.9% والبطن والصدر والحوض 6.1% أما الإطراف العليا والسفلية 6.4% ، أماكن أخرى 1.6%.

وهذا ما يؤكد ارتفاع الوفيات من 1243 حالة وفاة في عام 1999م إلى 1452 حالة وفاة في عام 2000م ثم إلى 3000 حالة وفاة في 2004م والذي يؤكد هذه الفرضية أنة توفى في أكتوبر 2006 م أكثر 256 حالة ، كما أن متوسط عمر الذكور المتوفيين 25 سنة.

العلاقة بين حوادث المرور وعوامل الخطورة:
أ-تناول الكحول

ب-تناول المهدئات والمنبهات

ج-مضغ القات. الآكل والشرب أثناء القيادة

د-أمراض العيون (المياه البيضاء والحول)

ه-استخدام الهاتف السيار وأخيرا عدم وجود رخصة القيادة.

كما أن الأرقام المخيفة الذي نسمع بها في السعودية 4000 ، الجزائر3300 حالة وفاة والمغرب 3000 حالة ، كما تؤكد بعض الدراسات الحديثة (2006) أن دول المغرب العربي مثل الجزائر، المغرب وتونس يبلغ فيها حالات الوفاة السنوية من حوادث الطرق عشرة ألف حالة وفي أمارة دبي سنويا 236 حالة . إن أخوننا الأعزاء في المغرب العربي يسمون هذه الظاهرة بالإرهاب المروري. وتشير الدراسات وفاة حوالي 20 من كل مئة ألف من السكان في كل من ليبيا ، الأمارات ، سلطنة عمان ، السعودية واليمن.

الحلول:

  1. القرار مع إرادة سياسية من صناع القرار. كما يعمل أخوننا الآن في أمارة دبي لإيقاف الاستهتار بأرواح الناس. واعتبار المجتمع المدني كله في حالة حرب مع الإرهاب المروري.

  2. تركز الوقاية والعلاج في المحاور الأربعة التالية:

    • أولا: بتعرض الشخص لحركة المرور ( التخطيط السليم للمجمعات العمرانية، شبكة الطرق الجيدة والمأمونة، مسارات المشاة وراكبي الدراجات وغيرها ).

    • ثانيا: الفترة السابق للاصطدام ( توفير بيئة تكفل السلامة ).

    • ثالثا: فترة حدوث الاصطدام ( التصميم وتحسين الطرق، جودة الرؤية أثناء النهار والليل ).

    • رابعا: الفترة ما بعد الاصطدام ( طريقة التعامل مع الضحايا ، الإنعاش القلبي الرئوي الفوري والمتقدم عن طريق فرق إنقاد مدربة في سيارات إسعاف مجهزة ، النقل السليم وهو أخطر ما نواجهه في اليمن حيث أن الإصابات أكثرها في الجمجمة ، العنق والنخاع الشوكي 85.9% مما يؤدي إلى وفيات كبيرة بين صفوف المصابين ، عدم وجود نظام فاعل لخدمات طب الطوارئ)

  3. جعل قضية المرور قضية رأي عام تدرس سلوكيات آداب المرور من قبل مستخدمي الطرق.

دكتور:عبدا لصمد عبدا لرحمن الحكيمي
مستشار هيئة مستشفى الثورة العام –صنعاء للشئون الطوارئ وأنقاد الحياة
عضو اللجنة الخليجية للجودة وسلامة المرض
منسق برنامج نظام المعلومات الجغرافية الصحية

المراجع:
الكتيب الخاص بيوم الصحة العالمية (السلامة على الطرق لا يجوز أن تترك للمصادفة) 7أبريل 2004م من 1 الى 4.
Yemen Health & Medical Research Journal دراسات في نظام خدمة طب الطوارئ والكوارث – عبدالصمد الحكيمي Vol.(1)-
No.(4) December 2004 مجلة البحوث الصحية والطبية اليمنية –المجلد(1) العدد(4) ديسمبر 2004
نشرت في المجلة الطبية اليمنية Yemen Medical Journal YMJ Vol. (3) No.(2) April 2000 دراسة العبء الاستيعابي لطوارئ مستشفى الثورة ونمط الدخول إلى الأقسام-د:عبدالصمد الحكيمي
المجلد(3) العدد(2) أبريل 2000
الندوة الوطنية الثالثة للبيئة والمرور –صنعاء-مايو2005
تقارير سلطة المرور العربية

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


حوار مع سيجارة

التدخين Smoking

حوار مع سيجارة

موضوع عن التدخين قام بكتابته مجموعة من الشباب وهو عبارة عن مقابلة بين مذيعة وسيجارة

المذيعة: بعد السلام نقدم لكم ضيفتنا التي تدخل بيوتنا برضانا أو رغما عنا فنرى حملها صغارنا وكبارنا ...نراها بعدة أشكال وألوان ولها عدة نكهات ضيفتنا الحارقة ... نقدم السيجارة فأهلا وسهلا.

السيجارة: شكرا ...شكرا لهذا الترحيب وأنا مشتاقة جدا للجميع لمحبوبتهم التي لا غنى عني لديهم فنراهم يتركون نومهم لأجلي وبعضهم يلتقطون أعقابي من النفايات ومش بس هيك أنا مع كل فخر أقرب للمرء من زوجه.

المذيعة: وكيف تقومين بكل هذه الإغراءات ؟

السيجارة: أقوم بتجدد دائم ومستمر فتراني أظهر بأشكال جديدة وجذابة أيضا ولي عدة أشكال وأحجام وكمان بعدة نكهات تناسب جميع الجنسيات من نساء وذكور وكبار وصغار ...لأن منزلي المثير وبألوانه الزاهية التي لا تقاوم فأنهم يحملوني في كل أوقاتهم فأنا وأعوذ بالله من كلمة أنا أجيد فن الخداع.

المذيعة: ما هو هدفك من كل هذا ؟

السيجارة: لي أهداف كثيرة منها تدمير حياتك...صحتك قدر استطاعتي من قلب ورئة ومثانة ... كما أنني أغلى من كل كنوزهم فأنا نفسي كنز.

المذيعة: كنز؟!! لماذا؟

السيجارة: الجميع يريد استخدامي مهما غلا سعري ويقدمونني في حفلاتهم الكبيرة والصغيرة بغض النظر عن رائحتي الكريهة ورمادي المتطاير بكل مكان وآثاري السلبية على الصغار والمرضى والأصحاء أيضا فأنا أهم من علبة اللبن ومن رغيف الخبز على الرغم من أهميتهم وتراني أتحكم بأرواحهم كما يتحكم السيد بعبيده وتراهم ينظفون من أجلي ولا ينزعجون مما أسببه من روائح وأمراض فأنا وأعوذ بالله من كلمة أنا أول شيء تفعله عندما تفتح عينيك في الصباح أن تستنشق من عطري وآخر شيء وقبل أن تغمض عينيك تقرأ بشفايفك قصيدة الحب والاشتياق حتى مجيء النهار.

المذيعة: ما مبدأ عملك؟

السيجارة: أنا أحمل ثاني أكسيد الكربون الذي تعشقه الخلايا أكثر من الأكسجين فتمتصه وتتلذذ به فأعيش في خلايا الشخص الذي يحبني وأسكن في رئتيه وأقوم بإنامة الشعيرات التي تعمل على طرد الأوساخ من الرئتين.

المذيعة: ما ردك لمن اتهمك بالمخربة؟

السيجارة: مخربة؟! طبعا أنا بريئة من هذا الاتهام ولا يستطيع أحد لومي على شيء ما فلو أحرقت منزلا فإن صديقتي النار تخفي آثاري في الهواء ولا يجرؤ أحد أن يوجه لي اللوم ...آه على صديقتي المخلصة التي أسعد كثيرا لرؤيتها فهي تعلم أنني أكره الكسل فنحن متفاهمات جدا نكمل بعضنا بعض بالحيوية والنشاط

المذيعة: وهل تعتقدين بأن هناك من يحبك رغم كل هذا ؟

السيجارة: طبعا ، من دون شك بدليل أن مصانع التبغ التي تتزايد في أنحاء العالم والتجارة بي رابحة دوما فتكلفتي بسيطة بالنسبة لسعري الباهض وهذا يسبب لهم ثروة هائلة.

المذيعة: ما هو تعليقك بالمثل القائل "يقتل القتيل ويمشي بجنازته" هل ينطبق عليك؟

السيجارة: مثل جميل ، بل هو المثل المفضل لدي فعندما يموت من يشرب سم النكوتين عبر أوراقي فأنه لا يكتب على شهادة الوفاة "مات بسبب التدخين" بل لأسباب طبيعية أي لن يذكرني أحد على الإطلاق هذا وقد يظهر له قبل وفاته الكثير من الأمراض مثل السعال والذبحة الصدرية والسرطان ...والمضحك أنه أثناء الجنازة تجد أصدقاؤه وأقرباؤه وأبناؤه الذين ورثوني يحملونني ويخففون حزنهم عن طريقي، فتخيلي ذلك!

المذيعة: وهل يشتكي منك أحد ؟

السيجارة: أعوذ بالله ! هل يجرؤ أحد ، بل يثبتون لي حبهم عمليا بأن يدخنوا أمام أطفالهم وآبائهم وهم أعز ما لهم ولأجلي يضحون بكل شيء ، بصحتهم وصحة أبناءهم ناهيك عن الافتقار المادي الذي يصيبهم من أجلي... وترى أسنانهم صفراء ورائحتهم من الخارج كريهة والالتهابات الحادة هذا غير الثقوب في ثيابهم وأثاثهم وأحيانا أثار حروقي على جلودهم ورغم كل هذا فأنا صديقة وفيه لهم يجدونني في كل وقت يحتاجونني فيه.

المذيعة: ما أسوء كابوس في حياتك؟ والذي يؤدي إلى تدميرك؟

السيجارة: التخلص مني ومقاومة اغراءاتي خاصة بالطرق الإسلامية ونشرات التوعية بين الشباب خاصة فتراني بعد تعب شديد من الإقناع والإغراءات الكثيرة يأتي مثقف واعي لينزع مني عرق جبيني فهذا الشيء لا يدمرني فقط بل يقتلني أيضاً.

المذيعة: هل من كلمة ختام لمدخنيك ؟

السيجارة: طبعا...طبعا... إلى كل أحبابي أنا جدا سعيدة بكم وأتمنى أن تزيدوا من عدد أصدقائي فأنا سأعتني بكم أكثر من أي شخص آخر وأستطيع أن أريحك من كل همومكم وآلامكم حتى من الحياة كلها إذا أردتم ذلك وأتمنى أن تورثوني لأبنائكم ولكم مني كل الحب.

مع تحياتي وأشواقي : محبوبتك السيجارة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


خاص بالأطفال Children's issues

طفلك خطوة بخطوة Your child step by step

  • طفلك خطوة بخطوة

  • Your child step by step
  • الرضاعة الصناعية تسبب تسوس أسنان الأطفال

  • Bottle feeding and your child's teeth
  • الجديري المائي - العنقز

  • Chickenpox - Varicella
  • القيء في الأطفال

  • Vomiting in infants
  • العامل الريصي وأثره على الحمل والأجنة والمواليد

  • Rhesus factor
  • أطفالنا و العناية بأسنانهم

  • Taking care of your child's teeth
  • الجيارديا

  • Giardiasis
  • أهمية تناول الألياف عند الأطفال

  • Importance of fibers for children
  • سياحة في عالم الطفولة المدهش

  • Touring the wonderful infancy world
  • همسة إلى الأم.. لا تلعبي دور الطبيب!

  • Mother.. Do not play the doctor role
  • التشنجات الحرارية عند الأطفال

  • Febrile Convulsions
  • الأرتيكاريا الحبيبية

  • Papular Urticaria
  • التهاب الجيوب الأنفية عند الأطفال

  • Sinusitis in children
  • الرضاعة الطبيعية

  • Breastfeeding
  • فطام الأطفال

  • Weaning
  • استئصال اللوذتين

  • Tonsillectomy
  • الحمى الروماتيزمية - هل يمكن وقاية القلب منها؟

  • Rheumatic fever - Can you protect the heart?
  • الفحص الطبي قبل الزواج.. هل هو ضرورة؟!

  • Medical tests before marriage
  • الرعاف - نزيف الأنف عند الأطفال

  • Epistaxis - bleeding from nose in children
  • أسنان طفلك

  • Your child's teeth
  • فقر الدم بنقص الحديد عند الأطفال

  • Iron deficiency anemia in children
  • مناعة طفلك في سؤال وجواب

  • Your child's immunity Q&A
  • الأطفال المعاقون

  • Handicapped children
  • التهابات المسالك البولية عند الأطفال

  • Urinary Tract Infections
  • الحمى الوردية

  • Roseola
  • أمراض الجهاز الدمعي

  • Disorders of lacrimal system
  • نمو وتطور الطفل

  • Infant growth & development
  • التسنين

  • Teething
  • الحمى القرمزية

  • Scarlet fever
  • التهاب البلاعيم (التهاب البلعوم أو الحلق)

  • Pharyngitis
  • التبول اللاإرادي عند الأطفال: كيف نفهمه؟ ونعالجه؟

  • Bed-wetting 2
  • ( الزكام ) أو ( النشلة )…ضيف الشتاء الثقيل !!!

  • Common cold
  • الخصية المستوقفة (المعلقة)

  • Undescended testis
  • مرض لين العظام

  • Rickets
  • التهابات الحفاض (التسميط)

  • Napkin rash
  • الإمساك عند الأطفال

  • Constipation in children
  • الإسهال عند الأطفال

  • Diarrhea in children
  • الدخول المدرسي الصحي

  • Healthy back to school
  • الصحة النفسية للطفل

  • Mental health of children
  • لماذا يعاند الأطفال

  • سلوك الغيرة عند الأطفال

  • سلوك الغضب عند الأطفال

  • التبول اللاإرادي

  • Bed-wetting 1
  • التهاب الأذن الوسطى

  • Otitis media
  • حوادث الأجسام الغريبة

  • Foreign bodies
  • التطعيم والتحصين

  • Vaccination & Immunization
  • إرشادات للتغلب على الآثار الجانبية للتطعيمات

  • How to counteract side effects of vaccines

Updated: 14-03-2009


خاص بالرجال Men's issues
  • كبر حجم الثدي عند الذكور

  • Gynecomastia
  • مرض بيروني ( انحناء القضيب )

  • Peyronie's Disease ( Penile Curvature )
  • الخصوبة الناقصة عند الرجل - العقم

  • أمراض الجهاز التناسلي الذكري - أمراض الذكورة

  • الفحص الطبي قبل الزواج.. هل هو ضرورة؟!

  • Medical tests before marriage
  • اضطرابات الخصية و كيس الصفن

  • Testis and scrotum disorders
  • كيفية المحافظة على صحة البروستات

  • How to keep your prostate healthy
  • تضخم البروستاتا الحميد

  • Benign Prostatic Hyperplasia (BPH)
  • التهاب البروستاتة

  • Prostatitis
  • العقم عند الرجال

  • Men's Infertility
  • طول العضو الذكري

  • Penis size
  • الجراحة التجميلية لزيادة حجم القضيب

  • Penile enlargement surgery
  • ماء الرجل (المني) كيف يتكون وما هي خصائصه (كتاب إلكتروني)

Updated: 26-10-2008


خاص بالمسنين Elderly issues

  • الهرم الغذائي المعدل لكبار السن

  • Modified Food Pyramid for Older Adults
  • هشاشة (ترقق) العظام

  • Osteoporosis
  • تمرينات لعلاج سلس البول

  • Exercises for urinary incontinence
  • الشيخوخة و مشاكل المسنين الحركية

  • Elderly and mobility problems
  • التمرينات ينبوع الشباب للمسنين

  • مشاكل الاتصال بكبار السن والتغلب عليها

Updated: 08-01-2008


خاص بالنساء Women's issues

مجانا كتاب العقم عند المرأة - أسبابه وطرق تشخيصه وعلاجه

مجانا كتيب إلكتروني - وسائل منع الحمل Contraceptive methods eBook

  • سرطان عنق الرحم

  • Cervical Cancer - Cancer of the Cervix
  • التدخين عند النساء ... حقائق وأرقام

  • Women and smoking... facts and figures
  • سلس البول - تسرب البول عند السيدات

  • Urinary Incontinence in Women
  • الإجهاض - الإجهاض التلقائي

  • Miscarriage - Spontaneous Abortion
  • الشعرانية - زيادة نمو الشعر عند النساء

  • Hirsuitism - Excessive male-pattern hair growth in women
  • داء بطانة الرحم الهاجرة

  • Endometriosis
  • ارتفاع ضغط الدم خلال فترة الحمل

  • Pregnancy hypertension
  • سرطان الثدي

  • Breast cancer
  • سرطان الثدي والفحص الدوري للثدي

  • Screening for breast cancer
  • عملية تضييق و تجميل المهبل

  • Vaginal Tightening Surgery - Vaginoplasty
  • الأعشاب و تضييق المهبل

  • Herbs & Vaginal Tightening
  • التهاب الفرج و المهبل الدوري

  • Cyclic vulvovaginitis
  • وسائل منع الحمل

  • Contraceptive methods
  • آلام الدورة الشهرية

  • Dysmenorrhea
  • المشعرات المهبلية

  • Trichomonas vaginalis
  • الفحص الطبي قبل الزواج.. هل هو ضرورة؟!

  • Medical tests before marriage
  • متلازمة تكيس المبايض

  • Poly Cystic Ovaries - P.C.O
  • أمراض الثدي

  • Breast diseases
  • المرأة .. ما بعد الأربعين

  • Women after 40
  • الحمل بتوأم

  • Twins
  • الحمل بالتوأم.. نعمة أم نقمة؟!!

  • Twins
  • أسباب الألم أثناء الاتصال الجنسي عند المرأة

  • Painful intercourse
  • الليزر و الجلد - ما ينبغي أن تعرفيه

  • Laser treatment
  • الوقاية من الالتهابات الفطرية عند النساء

  • Preventing fungal infections
  • قرحة عنق الرحم

  • Cervical ulcers
  • التهابات الحوض

  • Pelvic Inflammatory disease
  • استخدام أقراص منع الحمل

  • The use of oral contraceptives
  • مزايا ومساوئ اللولب

  • IUD - Advantages and disadvantages
  • الحمل و الولادة

  • Pregnancy & Delivery

Updated: 13-03-2009


خدعوا البدين حين قالوا...Overwieght pepole deceived when told

خدعوا البدين حين قالوا...

Overweight people deceived when told

الدكتور محيي الدين عمر لبنية - استشاري تغذية بمستشفى الملك فهد - بالمدينة المنورة

  • إن تناول ثمار الجريب فروت وعصيره يساعدان في حرق الأغذية في الجسم .

  • إن خل التفاح يفيد في حرق الدهون في الجسم.

  • إن تجفيف الخبز أو تحميصه في الفرن يقللان محتواه من السعرات الحرارية.

  • أفضلية استعمال زيت الذرة في تحضير أطباق الطعام لأنه يوفر سعرات حرارية أقل من الزيوت الأخرى .

  • أن زيت الذرة وزيت الزيتون فقط خاليان من مركب الكوليسترول وليس جميع الزيوت النباتية.

  • عدم تناول الأغذية النشوية كالخبز والأرز والبطاطس والمكرونة في الطعام لإنقاص الوزن.

  • إن الإكثار من شرب الماء يسبب حدوث البدانة.

  • حرية استعمال سكر الفواكه (الفركتوز) في تحلية المشروبات الباردة والساخنة.

  • هناك مراهم للجلد يفيد استعمالها في إذابة الدهون من الجسم.

  • إن استخدام حزام إنقاص الوزن وثوب التعريق يفيدان في إنقاص الوزن.

  • إن استعمال حمامات الساونا والتدليك يسببان حرق الدهون في الجسم.

Updated: 24-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


خدعوا مريض السكر حين قالوا Diabetics deceived when told

الدكتور محيي الدين عمر لبنية - استشاري تغذية بمستشفى الملك فهد - بالمدينة المنورة

خدعوا مريض السكر حين قالوا Diabetics deceived when told

  • أن العسل الطبيعي والتمر لا يرفعان مستوى سكر الدم .

  • حرية استعمال سكر الفواكه ( الفركتوز ) في تحلية المشروبات لأنه لا يؤثر على مستوى سكر الدم .

  • أن الخبز المحمص أو الجاف أفضل من مثيله الطازج .

  • الامتناع كليا عن تناول الأغذية النشوية كالأرز و المعكرونة و الجريش و البطاطس .

  • أن زيت الذرة و زيت الزيتون لوحدهما خاليان من الكوليسترول وليس جميع الزيوت النباتية .

  • أن شرب الشاي الأخضر والمياه الغازية المحلاة بأحد بدائل السكر يسهلان هضم الطعام.

  • حرية تناول ثمار الفواكه قبل نضجها كالبرقوق و العنب و الفواكه ذات المذاق الحامض كالجريب فروت والليمون .

  • الامتناع عن شرب الماء أثناء تناول وجبات الطعام لأنه يخفف العصارة المعدية ويعيق الهضم .

  • أن أكل لحوم الدواجن يسبب حدوث القصور الكلوي.

  • أن تناول السمك مع اللبن أو العسل مع الشمام ضار بالصحة .

  • أن هناك أغذية ضاره للمصابين بالكسور أو بعد إجراء عملية جراحية كالملوخية والباذنجان و البطيخ و البندورة والحمضيات ولحم الجمل وغيرها .

Updated: 08-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


خدمات طب الطوارئ والكوارث Emergency medicine and disaster services

خدمات طب الطوارئ والكوارث

Emergency medicine and disaster services

د/عبد الصمد الحكيمي

تعتبر خدمات طب الطوارئ والكوارث هي الحلقة الأضعف في النظام الصحي العربي ونظرا للأهمية القصوى لهذا الموضوع فأنة من الأهمية بمكان التعرف على مفاهيم هذه الخدمة. نظام خدمة طب الطوارئ والكوارث: هو الحلقة الحرجة في سلسلة نظام العناية الفائقة.

حلقات الحياة: هي السرعة والفعالية وتعتمد على:

  • الوصول المبكر.

  • الإنعاش القلبي الرئوي المبكر.

  • الصدمة الكهربائية المبكرة.

  • العناية الفائقة المبكرة.

الخدمات الطبية الطارئة: وتتكون من خمسة عشر فقرة

  1. المسؤولية الشخصية.

  2. التدريب.

  3. الاتصالات.

  4. سيارات ألإسعاف.

  5. التسهيلات.

  6. وحدة العناية الفائقة.

  7. هيئة الدفاع المدني.

  8. مشاركة المجتمع.

  9. الوصول إلى العناية.

  10. النقل من العناية.

  11. السجلات الطبية الموثقة.

  12. التثقيف والتعليم الطبي للمجتمع.

  13. التقيم والمراجعة المستقلة.

  14. حلقة الكوارث.

  15. تبادل الآراء والأفكار.

كما أن هناك بعدا دينيا أقامه الإسلام وكان شريعة واجبة على المسلمين وهي أنقاد حياة الإنسان والحفاظ على حياته. لكن هدا الواجب لن يأتي إلا بالعلم والمعرفة وهما السلاح الوحيد الذي يجعلنا نتبوأ مكانا بين الأمم ولعل من المفيد أن نذكر بقول الفيلسوف العربي الشهير الذي تعلم منة الغرب وهو أبن رشد في قوله المأثور ((علم في الغربة وطن جهل في الوطن غربة)).

لهدا فأنة من الواجب إعادة تدريب الكافات الطبية والصحية بشكل خاص والجمهور بشكل عام وخصوصا من له علاقة مباشرة بالمجتمع (الدفاع المدني، المرور، النجدة، الوحدات الخاصة وغيرها) بعملية الإسعافات الأولية وخصوصا عملية أنقاد الحياة (الإنعاش القلبي الرئوي).

الإنعاش القلبي الرئوي CPR: هي خيرة نفسية، بسيطة التعلم ومهمة ضرورية وأساسية لتعلمها والعمل بها من قبل الطاقم الطبي بشكل أساسي وتعليم المجتمع لمعرفة كيفية التعامل مع الحالات الحرجة وإنقاذها.

الإنعاش القلبي الرئوي ينقسم إلى:

  • أولا دعم الحياة الأساسي BLS ويتكون من:

    1. فتح مجرى الهواء.

    2. التنفس الاصطناعي.

    3. تنشيط (تدليك) القلب الاصطناعي.

  • ثانيا: دعم الحياة المتقدم ALS وذلك باستخدام معدات خاصة لأنقاد الحياة في سيارات الإسعاف وأقسام الطوارئ.

  • ثالثا: دعم الحياة بعد الإنعاش PRLS ويعني ذلك نقل المريض إلى العناية الفائقة.

وحتى يحقق الإنعاش القلبي الرئوي CPR غايته لهذا يتم تقيم الحالة طبيا باستخدام تصنيف الجمعية الأمريكية لعلم التخدير.

  • المجموعة الأولى: الإنسان الطبيعي الكامل الصحة.

  • المجموعة الثانية: الإنسان الذي يعاني من مرض بسيط.

  • المجموعة الثالثة: المريض الذي يعاني من مرض شديد ومحدود الحركة لكنة بدون إعاقة.

  • المجموعة الرابعة: المريض الذي يعاني من مرض شديد مع إعاقة وممكن أن يفقد حياته.

  • المجموعة الخامسة :المصاب الذي ليس هناك توقع لنجاته إلا بتدخل جراحي طارئ

  • المجموعة السادسة: حالات الموت الدماغي يتم الحفاظ على الأعضاء الحيوية لكي يتم زراعة الأعضاء منها.

  • المجموعة السابعة: وهي الحالات الطارئة التي لا تخضع للتقييم السابق وإنما يتم تقديم المساعدة لها فورا.

والآن يعمل التقييم الميداني عن طريق فرز الحالات إلى طارئة وحادة وميؤوسة.

لهدا أتمنى من صناع القرار في مجال الصحة العربية أعطاء هذا الموضوع الاهتمام الكبير لان الوقت لا يرحم.

دكتور/ عبدالصمد عبدالرحمن الحكيمي
اختصاصي تخدير وأنقاد حياة
عضو اللجنة الخليجية للجودة وسلامة المرضى

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


خدمة RSS من موقع صحة RSS help

خدمة RSS من موقع صحة

ما هي خدمة RSS ؟
ما المقصود بمصطلح RSS ؟
هل هذه الخدمة مدفوعة أم مجانية ؟
كيف يمكنني الاستفادة من خدمة RSS ؟
كيف أحصل على برنامج قارىء الأخبار (News Reader) ؟
كيفية الاشتراك بخدمة RSS في موقع صحة ؟

ما هي خدمة RSS ؟
خدمة RSS تمكنك من الحصول على آخر الأخبار فور ورودها على المواقع التي قمت بالاشتراك بها في الخدمة. فبدلا من تصفح المواقع والبحث عن المواضيع الجديدة، فإن خدمة RSS تخطرك بما يستجد من أخبار ومواضيع على تلك المواقع فور نشرها بدون الحاجة إلى زيارة مواقعهم. وتشتمل الأخبار المتلقاة بهذه الطريقة على عنوان الخبر، ومختصر لنص الخبر، و رابط للنص الكامل للخبر على موقع منتج الخبر.

ويقدم لك موقع صحة خدمة RSS لإعلامك عن آخر إضافات أو جديد موقع صحة.

ما المقصود بمصطلح RSS ؟
في البداية ، عنى بمصطلح Rich Site Summary : RSS أو (ملخص مكثف للموقع) أما العبارة الأكثر استخداما في الوقت الحاضر فهي : Really Simple Syndication أو (تلقيم مبسط جدا).

هل هذه الخدمة مدفوعة أم مجانية ؟
خدمة RSS هي خدمة إخبارية ولا يتم احتساب أي رسوم على استخدامها.

كيف يمكنني الاستفادة من خدمة RSS ؟
يمكنك الاستفادة من خدمة RSS بعدة طرق سنذكر أهمها :

  • أن يكون متصفح الإنترنت الذي تستخدمه يدعم تقنية RSS كمتصفح Mozilla Firefox والذي يمكنك تحميله مجاناً من موقع Mozilla أو متصفح Opera أو الإصدار الجديد 7.0 من متصفح ميكروسوفت إنترنت إكسبلورر أو متصفح Avant .

  • الطريقة الأخرى هي الحصول على نسخة مما يسمى ببرنامج قارىء الأخبار (News Reader) والذي بإمكانه قراءة وعرض الأخبار الواردة عن طريق خدمة RSS من المواقع التي قمت باختيارها.

كيف أحصل على برنامج قارىء الأخبار News Reader ؟
تتوفر نسخ عديدة من برنامج News Reader على شبكة الإنترنت يمكنك تحميلها بسهولة مثل RssReader - FeedReader - Active Web Reader - Awasu - Newz Crawler.

كيفية الاشتراك بخدمة RSS في موقع صحة ؟
إذا كنت تستخدم متصفح يدعم تقنية RSS فإن المتصفح سيمكنك من إجراء عملية إضافة Bookmark للأخبار الواردة عن طريق ال RSS ، عند قيامك بالدخول إلى موقع صحة سترى الأيقونة RSS feed (مكانها يختلف من متصفح للآخر). وعند قيامك بالضغط على هذه الأيقونة ستظهر لك قائمة بالفئات الإخبارية التي يمكنك الاشتراك بها.

أما إذا قمت بتحميل أحد برامج قارىء الأخبار فإن الاشتراك بخدمة الأخبار الواردة عن طريق ال RSS تتم من خلال نسخ رابط ملف ال RSS (أنظر أدناه) التي يقدمها الموقع ولصقها في البرنامج ( ابحث عن أحد هذه الأيقونات [image] أو [image] أو [image]) وسيقوم البرنامج بإنزال آخر الأخبار بشكل تلقائي وإعلامك فور وصول أي خبر جديد من موقعنا.

News feeds جديد موقع صحة News feeds

تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


خزع المهبل - شق العجان Episiotomy

خزع المهبل ( شق العجان ) Episiotomy

هو شق جراحي في المهبل يقوم به الطبيب أثناء الولادة لتوسيع فتحة المهبل لمساعدة الطفل في الخروج منها.

في أثناء الولادة يتمدد جدار المهبل تدريجيا حتى يسمح للطفل بالخروج من خلاله دون حدوث أي تمزق بالمهبل . لكن في بعض الأحيان لا يكفى تمدد المهبل لخروج الطفل ، و هذا يعنى أن خروج الطفل سيؤدى إلى تمزق المهبل . لذلك يلجأ الطبيب في هذه الحالة إلى أن يقوم هو بشق جراحي للمهبل بالمقص الجراحي حتى يكون أكثر سهولة في خياطته و التئامه فيما بعد عن إذا حدث تمزق بالمهبل. و يتم ذلك بعد إعطاء السيدة حقنة تخدير موضعي بالمهبل.

و يلجأ الطبيب لشق المهبل في الحالات التالية:

  • إذا كانت رأس الطفل أكبر من فتحة المهبل بعد تمدده الكامل.

  • إذا احتاج الطبيب في الولادة إلى استعمال الجفت أو الشفاط ( الولادة المساعدة ).

  • إذا كان الطفل على وشك الخروج و عضلات المهبل لم تأخذ الوقت بعد لتتمدد بالقدر الكافي.

و بعد أن يتم خروج الطفل و المشيمة يقوم الطبيب بخياطة هذا الشق الجراحي.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


خشونة الركبة Osteoarthritis of the knee

خشونة الركبة

إعداد د. محمود قناوى
ماجستير العلاج الطبيعي - جامعة القاهرة

مفصل الركبة هو أكبر مفصل في الجسم وهو مفصل بين أطول عظمتين في الجسم ويؤدي وظائف هامة في أغلب أنشطتنا الحركية مثل الوقوف والمشي وصعود ونزول السلم ..ألخ. وتؤدي الضغوط المستمرة علي مفصل الركبة أو / وإصابات الركبة أو / والسمنة وخاصة مع تقدم السن إلي خشونة الركبة حيث يتحول غضروف الركبة الناعم الأملس الذي يسمح بحركة الركبة بدون أو بأقل احتكاك وبامتصاص الصدمات إلي سطح متآكل خشن و يرق حجمه. وتتعامل عظام الركبة مع هذه التغيرات بالنمو خاصة على أطراف العظمة حيث تتكون نتوءات عظمية وتتكرر نوبات الألم والالتهاب والتورم . ولحسن الحظ يمكن للمريض أن يساعد نفسه عن طريق اتباع التعليمات التالية التي تقلل إجهاد مفصل الركبة وتمنع تزايد الخشونة وبالتالي تقلل من آلام الركبة .

صورة توضح مفصل الركبة الطبيعي

صورة توضح خشونة أو تأكل مفصل الركبة

تعليمات لمرضى خشونة الركبة

  1. تجنب فترات الوقوف الطويلة وتكرار صعود و نزول السلالم لأن ذلك يؤدي إلى زيادة الضغوط على مفصل الركبة مما يزيد من خشونة الركبة وآلامها.

  2. تجنب ثني مفصل الركبة ما بعد تسعين درجة سواء بثنيها تحت الكرسي الذي تجلس عليه أو بالجلوس علي كرسي منخفض أو بثنيها أثناء الصلاة خاصة وضع قراءة التشهد حيث يجب أن تجلس علي كرسي.

  3. تجنب بعض أنواع الجلوس الخاطئة مثل تربيع الساقين أو الجلوس في وضع القرفصاء أو الجلوس علي الأرض أو الجلوس مع ثني الساق أسفل الجسم.

  4. تجنب استخدام الدراجة الثابتة أو المتحركة حيث تؤدى إلى زيادة الاحتكاك بين الأسطح المفصلية حاول أيضاً تجنب كل ما يؤدى إلى سماع صوت طرقعة من الركبة.

  5. المشي بانتظام يؤدي إلى تحسين الدورة الدموية لغضاريف وأنسجة الركبة وتقوية عضلاتها ولكن يجب أن يتم ذلك بدون إجهاد لمفصل الركبة وفي غير أوقات الألم الشديد وعلى أرض مستوية رخوة مثل تراك النادي أو الحديقة ويفضل ارتداء حذاء رياضي أثناء المشي وكمبدأ هام لمرضى خشونة الركبة تحرك وكن نشيطا ولكن تجنب الإجهاد .

  6. إنقاص الوزن يؤدى إلي تخفيض الأحمال على مفصل الركبة لذلك يجب الحد من النشويات والدهون والإكثار من الخضراوات والفاكهة وممارسة الرياضة.

  7. يمكن استخدام عصا للاستناد عليها أثناء المشي لتقليل الضغوط علي مفصل الركبة حيث تمسك العصا في اليد العكسية للركبة المصابة فمثلا عندما يكون هناك خشونة في الركبة اليمني تمسك العصا باليد اليسرى.

  8. عند صعود السلم استند بيدك دائما علي سور السلم واصعد درجة درجة واصعد بالساق السليمة أولا.

  9. يجب أداء تمرينات ساكنة للعضلة الرباعية للركبة لتقويتها وتكون كالتالي :

    • وضع فوطة مبرومة أسفل الركبة ثم الضغط عليها بالركبة مع شد صابونه الركبة ومشط الرجل لأعلى و الاستمرار في هذا الوضع لأربع ثوان والاسترخاء لأربع ثوان و يكرر التمرين عشر مرات.

    • وكتدرج للتمرين السابق يمكن النوم على الظهر ثم ثني الركبة السليمة خمس وأربعون درجة ثم رفع الساق الأخرى لنفس مستوى الساق المثنية مع شد مشط الرجل لأعلي ثم الانتظار في هذا الوضع سبع ثوان ثم يتم إنزال الساق و استرخاء عضلاتها لأربع ثوان أيضاً ثم يكرر التمرين حسب ما يطلبه منك الأخصائي ولكن يجب التوقف عن التمرين عندما يكون هناك ألماً شديداً أو عندما يزيد التمرين الألم بشكل كبير.

    • أجلس على الكرسي ومد ساقك ثم ارفعها مستقيمة إلي مستوي الركبة الأخرى واستمر في هذا الوضع لعشر ثوان (أو أقل إذا لم تستطع) ثم انزل الساق للأرض وهي مستقيمة أيضا.

    • حاول أن تتعلم عادة انقباض واسترخاء العضلة الرباعية في أي وضع أثناء اليوم حيث أن تكرار تنبيه العضلة يزيد من قوتها.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


خطاب في مؤتمر عن الإيدز

مقتطفات من خطاب الدكتورة/ جرو هارليم براندتلاند ، المدير العام - منظمة الصحة العالمية في مؤتمر الأيدز الدولي الثالث عشر ، دوربان ، جنوب أفريقيا ، 11 تموز/يوليو 2000

  • نعرف كيف نعيق إنتشار فيروس الإيدز - إتش آي في HIV - والعناية بالمصاب. الأدوات معقدة وناقصة. لكن نحن نعرف بأن استعمالها بشكل صحيح يساعد على إبطاء الوباء ، وتخفف المعناة وتمكن ملايين من الناس من أن تعيش سنوات إضافية ذات نوعية جيدة.

  • لا يوجد المزيد من الأعذار . فملايين المصابين ومئات الملايين ممن في خطر لن تغفر لنا إذا لم يستغل العالم الفرص المتاحة حاليا.

  • لا أحد يمكن أن يتصرف وحيدا لتغيير وجه هذا الوبائي ، سواء الحكومات الوطنية أو الوكالات الدولية ، جمعيات الناس التي تعيش مع إتش آي في ، القطاع الخاص ، مؤسسات أكاديمية ، منظمات ، جماعة أو مجموعات ذات مصلحة عامة. فأينما وجد اللاإنصاف ، نزاع أو نقص في الإحترام المتبادل ، فالفيروس يتغذى على أسباب خلافاتنا . نحتاج أن نوحد ونمارس قيادتنا في رد دمار المجتمع الذي سببه فيروس الإيدز - إتش آي في.

  • اليوم، أتحدث عن هذه القيادة. يتطلب من القيادة أن تتصرف مبكرا ، بشكل فعال وبإقدام . فالمطلوب وضع أولويات صلبة. للبحث عن وتزويد الوسائل التي تعكس إنتشار إتش آي في ؛ وأن يتم التأكد بأن هذه الوسائل مستعملة جيدا.

  • 50 مليون إنسان أي 1% من سكان الأرض مصابين بإتش آي في. البنات الشابات مصابات أكثر. من دراسة في أحد عشر بلد أفريقية ، نسبة العدوى في البنات المراهقات كانت أعلى خمسة مرات من الأولاد من نفس العمر. كل يوم أكثر من 15,000 إنسان يصابون . 1,600 منهم أطفال ، تتم اصابتهم خلال أو بعد الولادة بقليل .

  • نسبة العدوى في منطقة الكاريبي مرتفعة أيضا. وهناك وباء في آسيا مع أكثر من 6 مليون إنسان مصاب ، والإمكانية لملايين أكثر.

  • إنتشار الإيدز في مجتمعاتنا يتم ، في الغالب ، جنسيا .

  • الإستعمال الترفيهي للمخدرات في بعض البلدان ، في الغالب بالحقن ، سبب هام لإنتشار الإيدز.

  • ما يسبب الصدمة أن فيروس الإيدز لا يزال يصيب الناس من خلال الدم ومنتجات الدم الغير مفحوصة بالرغم من توفر تكنولوجيات فعالة لمنع ذلك من الحدوث.

  • خلال 1996 ، في فانكوفر ، تعلمنا بأن مزيج من الأدوية والخدمات ، المقدم بشكل صحيح، يطيل ويحسن حياة من يعيش مع فيروس الإيدز. وفي تلك السنة ، في أبيجان ، أصوات الملايين ممن يعاني من الإيدز في أفريقيا نهضت بصوت عالي، تطالب الحصول على العناية الطبية.

  • البنات والأولاد في خطر أكثر للعدوى حينما يبدأون باستكشاف الحياة.

  • غالبية المصابين بفيروس الإيدز لا يعرفون بأنهم مصابين.

  • 11.2 مليون أو ثلث المصابين بفيروس الإيدز عالميا هم أولاد وبنات بين الأعمار من 10 و 24. يوميا يصاب 7,000 منهم ، وهذا يعنى 2.6 مليون عدوى جديدة بينهم سنويا ، 2 مليون في أفريقيا.

  • في البرازيل ، السنيغال ، تايلاند ، أوغندا وأجزاء من تانزانيا ، تم تخفيض نسبة الإصابة بفيروس الإيدز بين النساء الشابات 40% كنتيجة لبرامج الوقاية الفعالة.

  • يوجد الآن دليل أفضل عن إمكانية استخدام الأدوية أثناء الحمل لخفض نسبة انتقال العدوى ألى الرضيع

  • دراسات جديدة تؤكد أن إرضاع الطفل من صدر الأم المصابة بفيروس الإيدز يعرض الطفل لخطر العدوى وغالبا يبطل مفعول العلاجات التي أنقذت الطفل من العدوى خلال الولادة.

  • على الرغم من التصريحات القوية والوعود الصادقة ، الناس المصابين بفيروس الإيدز ما زالوا يعانون من التفرقة والتمييز وموصومين . نحتاج الشجاعة لكي ننهي مثل هذه المواقف وبشكل نهائي.

  • يجب القضاء على كل أشكال العنف ضد النساء: عنف محلي ، إغتصاب وإنتهاك جنسي. القضاء على الفقر يعتبر أيضا عامل مهم للحد من انتشار الإيدز.

Updated: 09/11/2007


خطة سهلة للوقاية من السرطان Easy plan for cancer prevention

يمكن وقاية الإنسان من الإصابة بأنواع كثيرة من السرطان ليس عن طريق الأدوية وإنما عن طريق إجراء تعديلات غذائية وسلوكية في حياته ، ويعتقد بعض العلماء بارتباط حدوث 30-40% من حالات السرطان مباشرة نتيجة الطعام الذي يتناوله وعوامل أخرى مثل المحافظة على وزن جسمه عند حدوده الطبيعية وممارسته نشاط بدني كاف بشكل روتيني ، وأشارت دراسة إلى إمكانية إنقاص 30% من عدد حالات الإصابة بالسرطان بالامتناع عن التدخين .

خطة سهلة للوقاية من السرطان Easy plan for cancer prevention
ويفيد المحافظة على وزن جسم أي شخص عند حدوده الطبيعي وممارسته رياضة بدنية بشكل منتظم ضد إصابته بالسرطان ، فيساعد تناوله طعام متزن في مكوناته الغذائية واستمراره ممارسة الرياضة البدنية ومراقبة وزن جسمه ليكون قريباً من حدوده الطبيعية في تقليل خطر إصابته بالسرطان نحو 30-40% ،وإذا كان الشخص زائد الوزن ولا يمارس أي رياضة بدنية فيتحتم عليه تغيير عاداته اليومية وإجراء تغيرات فيها حتى يوفر صحة أفضل لجسمه.

حدوث تغيرات في حياة الشخص
أظهرت البحوث العلمية الحديثة إمكانية وقاية الإنسان من الإصابة بمعظم أنواع السرطان عن طريق إحداث تغيرات معتدلة في حياته اليومية فيستطيع مراجعة ما يستطيع القيام به لتقليل هذا الخطر ، فيمكن الوقاية من حدوث معظم أنواع مرض السرطان بتغيير أشياء في حياته ، وأشار المعهد الأمريكي لبحوث السرطان في تقريره العلمي عام 1997عن ارتباط حدوث 60-70%من حالات السرطان مباشرة بالعادات اليومية للإنسان مثل ما يأكله من طعام وما إذا كان يمارس رياضة بدنية بشكل يومي ومحافظته على وزن جسمه عند حدوده الطبيعية وما إذا كان مدخناً أم لا ، ويفيد إجراء بعض التعديلات في السلوك الحياتي للشخص في إنقاص معدل خطر إصابته بالسرطان ، وهي تقلل في نفس الوقت خطر حدوث أمراض مزمنة في القلب و ارتفاع ضغط الدم ومرض السكر له ، كما يؤدي إتباع الشخص هذه الخطة الجديدة في حياته إلى الشعور بأنه أفضل نفسيا وصحيا.

الامتناع عن التدخين

خطة سهلة للوقاية من السرطان Easy plan for cancer prevention
أظهرت الدراسات العلمية خطر ممارسة عادة التدخين في حدوث الكثير من حالات الموت نتيجة مرض السرطان ، وفي الولايات المتحدة كمثال ارتبط تدخين التبغ بحدوث 30% سرطان الرئة عن أمراض خبيثة أخرى كالحنجرة والمثانة والكلى والمثانة وعنق الرحم والبروستات والمستقيم والقولون وقد يكون تناول الشخص طعاما صحيا من أكثر الطرق فعالية في وقايته من حدوث أورام خبيثة في البروستات والثدي والرئة والقولون والمعدة والمستقيم والبنكرياس ، والتدخين هو أكثر أسباب حدوث السرطان فهو لا يسبب سرطان الرئة فقط وإنما حدوث أنواع أخرى من السرطان ، كما يزيد بشكل معنوي خطر حدوث أمراض في القلب والدورة الدموية والسكتة الدماغية .

تناول طعام صحي

خطة سهلة للوقاية من السرطان Easy plan for cancer prevention
تتأثر صحة الإنسان ككل ويقل خطر إصابته بالسرطان بشكل كبير نتيجة قيامه بأشياء معينة في حياته واختياره الأغذية الصحية في طعامه وبشكل خاص إكثاره من تناول الفواكه والخضراوات في طعامه وهي لا توفر لجسمه فقط المكونات الغذائية التي يحتاجها للشعور بصحة جيدة ولكنها تحتوي على مركبات تساعد في الوقاية من خطر المركبات الموجودة طبيعيا المسببة للسرطان التي يتعرض لها كل يوم ، ويكون اختيار الأغذية التي يحصل عليها يومياً أي شخص من أكثر العوامل أهمية في وقايته من السرطان ، ويتناول معظم الأمريكيون طعاما مرتفع المحتوى من الدهون وعالي السعرات الحرارية ويقل ما يحتويه من الخضراوات والفواكه وبذور البقول والأغذية النباتية الأخرى ، ويفيد تناول الأغذية النباتية ليس فقط في الوقاية من السرطان وإنما تضاد حدوث أمراض في القلب ومشكلات صحية أخرى.

وبناء على توصيات المعهد الأمريكي لأبحاث السرطان يفيد حصول الإنسان على طعام صحي مع امتناعه عن التدخين في إنقاص خطر إصابته بالسرطان بنسبة 60-70% ، وينصح بالحصول على 5-10 مبادلات من الفواكه والخضراوات كل يوم فهي أسهل الأشياء التي يمكن عملها للوقاية من السرطان ، ويشجع المعهد الأمريكي لأبحاث السرطان على تناول الفواكه والخضراوات الغنية بالمركبات الوقائية من السرطان مثل مضادات الأكسدة Antioxidants وهي تشمل الكرنب وعائلته الصليبية مثل بروكلي والقرنبيط وكرنب بروكسل بذور البقول والثوم والزنجبيل وفول الصويا والبصل والبندورة والخضراوات والفواكه والصفراء وثمار الحمضيات والتوت والفواكه الجافة .

ممارسة رياضة بدنية

خطة سهلة للوقاية من السرطان Easy plan for cancer prevention
هناك ضرورة محافظة الشخص على وزن جسمه عند حدوده الطبيعية بممارسته رياضية بدنية بشكل منتظم لمدة 30 دقيقة كل يوم ، وهي ذات فائدة في المحافظة على وزن جسمه عند حدوده الطبيعية التي لها فائدتها في تقليل فرص حدوث السرطان ، وتكون الرياضة البدنية بحد ذاتها أيضا ذات فوائد ضد السرطان ، وتلعب الرياضة البدنية دورا رئيسا في المحافظة على الوزن الطبيعي، وينصح المعهد الأمريكي لبحوث السرطان بضرورة المحافظة على استمرار النشاط الجسمي ووزن الجسم عند حدوده الطبيعية بالإضافة إلى تناول طعام صحي ، وهناك تساؤلات عن مقدار الرياضة البدنية المطلوبة ونوعها ، ويوصي المعهد الوطني للسرطان في الولايات المتحدة في هذا الخصوص بممارسة الشخص رياضة بدنية لمدة لا تقل عن 30 دقيقة كل يوم ، وإذا لم يتمكن من ممارستها بشكل مستمر فيستطيع القيام بها خلال ثلاثة جلسات 10 دقائق كل منها خلال اليوم الواحد ولو كانت على شكل رياضة بدنية خفيفة كالمشي فهي ذات فائدة في تقليل فرص حدوث السرطان ، وبلا شك هناك ضرورة جعل الرياضة جزء من النشاطات اليومية للشخص واكتسابه عادات صحية بتركه سيارته بعيدة عن مكان عمله تسمح له بالسير إليها والمشي بسرعة فترة 10 دقائق بعد الغذاء مثلا ثم تكرار ذلك عدة مرات يوميا.

إرشادات عامة
ويفيد إتباع الإرشادات التالية للوقاية من الإصابة بالسرطان :

  1. الحصول على كميات كبيرة من الخضراوات والفواكه في الطعام.
    خطة سهلة للوقاية من السرطان Easy plan for cancer prevention

  2. المحافظة على وزن الجسم عند حدوده الطبيعية بممارسة رياضة بدنية يوميا وبشكل كاف.

  3. تناول الأغذية ذات المحتوى المنخفض من الدهون والملح في الطعام.

  4. تحضير الأغذية وتخزينها بشكل آمن تجنبا من تلوثها بالفطريات والجراثيم .

  5. عدم تدخين التبغ بأي طريقة على شكل سجائر أو سيجار أو أركيلة (شيشة) .

خطة سهلة للوقاية من السرطان Easy plan for cancer prevention

الدكتور محيي الدين عمر لبنية
استشاري تغذية في مستشفى الملك فهد
بالمدينة المنورة

نشر هذا المقال في المجلة العربية ، العدد 329، صفحة 108، أب (أغسطس ) 2004

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


خفايا الأغذية المصنعة Hidden secrets of processed food

خفايا الأغذية المصنعة!!!!

Hidden secrets of processed food

الدكتور محيي الدين عمر لبنية - استشاري تغذية بمستشفى الملك فهد ومركز رعاية مرضى السكر ومركز أمراض الكلى ومحاضر في الكلية الصحية
- بالمدينة المنورة

خفايا الأغذية المصنعة Hidden secrets of processed food

يعاني الكثير من الناس وخاصةً منهم الأطفال من اضطرابات صحية لم تعرفها الأجيال البشرية من قبل ,ويحتار الأطباء في تشخيص بعضها فيعزوا حدوثها إلى حدوث الحساسية من المركبات الكيماوية التي تلوث طعامهم وشرابهم ,ويتأثر بها الأطفال بشكل أكبر من الآخرين لصغر أحجام أجسامهم, وينتشر في الأسواق بيع الكثير من السلع الغذائية المصنعة بمكوناتها وأسمائها المختلفة وتتنوع وسائل الغش التجاري فيها ,وتتفنن شركات الصناعات الغذائية في إنتاج المزيد من أنواعها التي تتباين في مذاقها ونكهتها لتشجيع المستهلكين على تناولها ,وانتشر بيع الأغذية المصنعة في كل مكان حتى أصبحت من المكونات الرئيسة على موائد طعام الكثير من الناس ,وتتنوع المركبات الكيماوية المستعملة في صناعة السلع الغذائية كالمواد الملونة والمحسنة للنكهة والمواد الحافظة ومحسنات قوام الأغذية وغيرها وهي تسبب حدوث مشكلات صحية عرف بعضها وقد يكشف العلم مستقبلاً المزيد منها ,وهي تستخدم بموافقة السلطات الصحية في دول العالم لأن القوانين الغذائية تسمح بها وفق شروط معينة تضعها هيئات المواصفات والمقاييس فيها ، وقد لا تلتزم بعض مصانع الأغذية بمواصفات الجودة النوعية لمنتجاتها وتتفنن في وسائل الغش فيها ويدفع المستهلكون ثمن ذلك من صحتهم .

 عصائر فواكه يقال بأنها طبيعية ؟

خفايا الأغذية المصنعة Hidden secrets of processed food
ينتشر بيع الكثير من عصائر وشراب الفواكه في الأسواق يدعي مصنعوها احتوائها على نسبة لا تقل عن 10% أو أكثر من لب الفواكه أو عصيرها الطبيعي ،وتزعم بعض شركات إنتاج عصير الفواكه بأنه يحضر من عصير فواكه طبيعي 100% معاد تكوينه مع لب الثمار وبشكل خاص المانجو والبرتقال والتفاح ، ويمكننا استثناء نكتار المشمش المحضر من قمر الدين وهو يصنع رئيساً من مهروس ثمار المشمش والنشا وسكر الجلوكوز ، ويحتوي الكثير من هذه أنواع شراب الفواكه المحفوظة في علب على مركبات نكهة صناعية يقال بأنها طبيعية وأخرى ملونة مثل ترتزازين لونه برتقالي ورمزه E 102 وأصفر غروب الشمس ورمزه E 110 وسكر وحمض عضوي وتصل نسب مكوناتها الصناعية في بعض أنواعها التجارية إلى 100%.

كما يزعم مصنع إنتاج نوع من شراب البرتقال احتوائه على المكونات التالية: عصير برتقال طبيعي بحد أدنى 10% وسكر وحمض الليمون E330 وبيتا كاروتين (مادة ملونة طبيعية صفراء ) ونكهة البرتقال الطبيعي وبكتين (محسن للقوام ) وفيتامين ج وأنه يحفظ بطريقة البسترة لتجنب استخدام مركبات حافظة ضد فساده بالميكروبات ، ويدعي عدد متزايد من مصانع إنتاج شراب وعصائر الفواكه بأنها تحتوي على نسبة من العصير أو لب الفواكه الطبيعيين دون وجود رقابة على ذلك سوى من ضمائر أصحابها والعاملين في صناعتها ، كما يزعم بعضهم إضافة فيتامين ج إلى منتجاتهم ، وفي الواقع يتصف هذا الفيتامين بالحساسية المفرطة بظروف التخزين السيئة لعلب العصير مثل ارتفاع درجة الحرارة وطول فترة التخزين تؤدي إلى فقده معظم فعاليته الحيوية خلالها إذا وجد فيها فرضياً ، ولسوء الحظ لا تتوفر طرق علمية دقيقة تستطيع بواسطتها مختبرات الجودة النوعية التأكد بدقة من وجود النسب المكتوبة من المواد الطبيعية كعصير أو لب الفواكه على عبوات هذه السلع الغذائية ، لكن يفيد في هذا الخصوص حساب كميات ما تستورده الشركات المصنعة لعصائر الفواكه الطبيعية وما تنتجه سنوياً من منتجاتها الغذائية المحضرة منها ، ويمكن صناعة مشروبات فواكه صناعية تشابه الطبيعي منها باستعمال مواد مضافة للأغذية بعضها تحسن مذاقها مثل أحماض عضوية كحمض الستريك (حمض الليمون) في مشروب البرتقال وحمض الماليك في عصير التفاح ومواد ملونة صناعية ونكهات صناعية ومركبات منظمة للحموضة مثل سترات الصوديوم ومركبات تحسن قوام المشروب مثل البكتين والصمغ العربي والجيلاتين ، ويوجد البكتين طبيعياً في بعض الفواكه كالتفاح والكمثرى وهي تجعل قوام عصائر الفواكه الصناعية ثقيلاً يرغبه المستهلكون ، وشاع استعمال مركب ميثايل سليلوز في عمل حبيبات تشبه الموجود منها في عصير البرتقال الطبيعي ، ويقع المستهلك العادي في شرك تناول هذا المنتج على أنه حضر من ثمار البرتقال ، ويفقد فيتامين ج معظم فعاليته الحيوية عند وجوده طبيعياً أو إضافته للمشروبات بعد بسترة علب شراب الفواكه لإمكان تخزينها فترة طويلة .

وتتصف معظم الأصباغ الصناعية المستخدمة في السلع الغذائية مثل المياه الغازية وعصائر الفواكه بأنها نسبياً غير ثابتة كيماوياً نتيجة تركيبها غير المشبع في روابطها الكيماوية فيبهت لونها عند تعرضها لضوء الشمس والحرارة والأحياء الدقيقة نتيجة تخزينها فترة طويلة وعند اتصالها بالمعادن ، وتتأكسد هذه المركبات وتتفاعل مع العوامل المختزلة كالأحماض القوية الشديدة فتؤدي أحياناً إلى ظهور بقع ولطخ على السلع الغذائية ،وقد يؤثر رقم حموضتها PH على الأصباغ الموجودة فيها فيتغير لونها ويبهت بريقها ، كما يتكون نتيجة اتحاد الأصباغ مع بعض العناصر كالكالسيوم والماغنسيوم مركبات غير ذائبة منها في الماء . ويشترط في اختيار الأصباغ المستعملة في الصناعات الغذائية والدوائية ثبات تركيبها ما أمكن خلال فترة تخزينها وأن تكون خاملة كيماوياً فلا تتفاعل مع العناصر الغذائية وغيرها في الأغذية.

 عصير فواكه مع الحليب ؟
 انتشر الأسواق بيع أكثر من نوع من منتجات عصير الفواكه الطبيعية كالبرتقال والأناناس والمانجو المخلوط بالحليب وكثرت الدعايات التجارية حول مذاقه وفوائده الغذائية ويدعي مصنعو أحد منتجاته احتوائه على المكونات التالية : عصير فواكه طبيعية من العصير المركز (برتقال وأناناس) أو برتقال ومانجو بنسبة 30% وحليب خال من الدسم بنسبة 20% وماء وسكر وحمض الستريك ومثبت للقوام (بكتين) وملون (بيتا كاروتين ورمزها E160) ، وفيتامين ج ونكهات وحفظ بالبسترة وليس باستعمال مركبات حافظة ، وتتنوع وسائل غش هذه السلع الغذائية مثل إنقاص نسب عصير الفواكه الطبيعي إن استعمل فعلاً في صناعتها ، فيفيد وجود البكتين فيه كمركب يحسن قوام المنتج ويجعله ثقيلاً يرغبه المستهلكون ، وتستعمل مواد نكهة في صناعته (نكهات) وحمض الستريك وهي التي تزيد الشكوك أن تكون مكونات عصير الفواكه طبيعية 100%. كما تزعم الشركة التي تنتجه .

كما شاع قبل ذلك بيع عبوات من الحليب السائل أو لبن الزبادي المضاف إليها مادة ملونة ومركب نكهة صناعيين يناسبان نوع الفواكه المختارة مثل حليب بالفراولة وحليب بالموز أو لبن الزبادي بالفراولة ويقبل عليها بشكل خاص الأطفال ،ويستثنى من ذلك حليب بالشيكولاته الذي يضاف فيه مسحوق الكاكاو الطبيعي إلى الحليب. السائل سواء الطازج أو المحضر من مسحوق الحليب .

 ألبان زبادي تغيرت معالمها
تعمد بعض شركات إنتاج اللبن الزبادي إلى فصل جزء كبير من دهن اللبن قبل تحضيره لبيعه على شكل قشدة أو زبد مرتفعين الثمن وإضافة عوضاً عنه مركب مثبت مثل البكتين أو الجيلاتين إلى الحليب المعدل مكوناته لتحسين قوام اللبن الروب المحضر منه فيبدو ثخيناً يقبله ذوق المستهلكين ،وتشترط القوانين الغذائية ذكر استعمالها على عبوات هذا النوع من السلع الغذائية بقولها أنه تم فصل جزء من مكوناته واستبدالها بأخرى ليصبح المستهلك على علم بذلك .

غش منتجات اللحوم وتلوثها

ينتشر استعمال مواد نشوية مالئة و بعض النواتج الثانوية لذبائح اللحوم كالأمعاء والكرش بعد طحنها وسحقها في تحضير بعض منتجات اللحوم مثل المارتدلا واللانشون والنقانق والهمبرجر ويضاف إليها التوابل وغيرها لتغطية عيوب قد تظهر في مذاقها ونكهتها وتحسين لونها ومظهرها ،كما شاع استعمال اللحم الصناعي المحضر رئيساً من بروتينات بذور فول الصويا كالهمبرجر والنقانق دون ذكر بعض مصانع الأغذية على لصقات عبواتها ذلك ، وهناك ضرورة فرض رقابة دقيقة على نوع الدهون المستوردة المستخدمة من الدول غير الإسلامية في تحضير بعض منتجات اللحوم كالهمبرجر والمارتديلا واللانشون والنقانق والتأكد من خلوها من منتجات لحوم الخنازير لانتشار التخلص من دهون هذه الحيوانات في الدول الغربية وغيرها في صناعات تحويلية ومنها سلع غذائية .

خفايا الأغذية المصنعة Hidden secrets of processed food
وينتشر استخدام مركبات نتريت الصوديوم أو البوتاسيوم وكذلك أملاح النترات لهذين العنصرين في مخاليط تسوية curing اللحوم لجعل لونها أفضل وأكثر جاذبية للمستهلكين نتيجة تفاعل هذه المواد مع أصباغ خضاب الدم (الهيموجلوبين) , وتستعمل مركبات نتريت نتيجة فعاليتها المضادة للجراثيم كمواد حافظة Preservatives في اللحوم كعلب لحم اللانشون والسجق والمرتديلا فهي تعيق فسادها أثناء تخزينها , ويؤدي استخدام كميات كبيرة منها كمواد حافظة في الأغذية إلى حدوث حالات تسمم بها , واكتشف العلماء تكوين مركب ثنائي إيثايل نتروز أمين نتيجة التفاعل بين مركب ثنائي إيثايل أمين الموجود طبيعياً في الأسماك ومركب النتريت المستخدم لوقايتها من الفساد قبل تجفيفها وتصنيعها , وتستطيع مركبات النتريت التفاعل بطريقة غير أنزيمية مع مركب ألكيل أمين مثل ثنائي ايثايل أمين في بيئة حمضية وتكوين مركب ثنائي ايثايل نتروز أمين له فعالية مسرطنة وعامل مسبب لتسمم كبدي في حيوانات التجارب, لكن تناول فيتامين ج يثبط تفاعل النترزة nitrosation .

كما تعمد بعض مصانع اللحوم المحفوظة إلى إضافة مركبات حمض نيكوتينك (وهو أحد أفراد مجموعة فيتامين ب المركب) أو نيكوتينات الصوديوم Sodium nicotinate إلى اللحوم للمحافظة على لونها الأحمر المرغوب من المستهلكين ويؤدي تناول كميات كبيرة من هذا المركب إلى ظهور أعراض مرضية في الإنسان تشمل تورد الوجه flushing وحكة في الوجه والرقبة وغثيان وتعرق وتشنج في البطن.

أيس كريم وجيلي ملوث كيماويا

خفايا الأغذية المصنعة Hidden secrets of processed food
اكتشف العلماء أن مركب كارجينان Carrageenan وهو عديد سكر جلاكتوز مكبرت Sulphated polygalactose يستخلص من أعشاب بحرية تسمى (Irish Moss (Carrageen , وتسمح القوانين الغذائية باستعماله كمادة مستحلبة ومثبتة للسوائل في صناعة بعض الأغذية مثل الأيس كريم والجيلي , ويسبب استعماله حدوث إسهال وتغيرات مجهرية في الغشاء المخاطي المبطن لجدار الأمعاء يشبه ما يحدث في قرحة القولون , وقد يؤدي حقنه تحت جلد فئران التجارب إلى تكوين أورام لحمية Sarcomatosis في موضع حقنه , لكن لا تتوفر أدلة علمية على تأثيراته المسرطنة عند إعطائه عن طريق الفم لحيوانات التجارب , وتكون الكمية المسموح بالحصول عليها من كارجينان وفيورسيلاران furcellaran بحد أقصى مقداره 50 ملجم لكل كجم من وزن جسم الإنسان. وقد تستعمله بعض شركات إنتاج المثلجات اللبنية (أيس كريم) دون ذكر ذلك على عبواتها .

 شوربات قد تسبب الحساسية
يؤدي استخدام بعض المواد المضافة للأغذية إلى ظهور أعراض الحساسية في جسم الإنسان تكون على شكل زيادة النشاط Hyperactivity وهي أكثر حدوثا في الأطفال لصغر أحجام أجسامهم , ويعاني بعض الناس من حدوث حالة عدم تحمل وجود مواد كيماوية في الأغذية مثل أحادي جلوتامينات الصوديوم الذي انتشر استخدامه لتحسين طعم ونكهة بعض أنواع الشوربات الجاهزة للتحضير التي تباع على شكل أكياس صغيرة أو مكعبات أو سواهما وكذلك في بعض الأغذية المسلية للأطفال كرقائق البطاطس ومكورات الذرة الهشة وهي تسبب حدوث أعراض مرضية فيما يسمى تناذر المطعم الصيني في بعض الناس وليس جميعهم , كما يكون هؤلاء الأشخاص حساسين أيضاً لوجود مركبات مضافة أخرى في طعامهم مثل صبغة ترترازين الشائع استعمالها في صناعة بعض المشروبات الغازية وغير الغازية وغيرها والمادة الحافظة بنزوات الصوديوم المستخدمة في صناعة المخلل والمربيات وبعض المياه الغازية وسواها , وقد يكون ذلك نتيجة ردود فعل الحساسية في أجسامهم نتيجة اتحاد هذه المركبات المضافة للأغذية مع البروتين في الدم.

 عسل صناعي يقال بأنه طبيعي؟
 شاع في الأسواق بيع العديد من أنواع عسل النحل تزعم الشركات التي تقوم بتسويقه بأنه طبيعي 100% ، ويختلف التركيب الكيماوي للعسل الطبيعي ولونه ونسب مكوناته حسب نوع الأزهار التي رعت النحل رحيقها , ويحتوي عموما على النسب التقريبية التالية : 12 - 26 % ماء , 69 -57 % سكر محول ( جلوكوز + فركتوز بنسبة 38% إلى 32 % ) وسكروز ( سكر عادي ) 0 - 4 % وعناصر معدنية 0.1 - 0.8 % وحمض عضوي 0.1 - 0.4 % وبروتين 0.5 % ومقادير ضئيلة من العناصر الغذائية الأخرى , وتوفر كل ملعقة طعام ( 21 جم ) من العسل 65 سعراً حراريا , وعندما ترتفع نسبة سكر الفواكه ( الفركتوز ) في العسل يميل إلى التبلور , ويفصل العسل المصفى عن أقراص العسل بواسطة عملية الطرد المركزي أو بالضغط أو بغيرهما. ويتميز عسل النحل الصافي عن الشراب السكري (القطر) الذي يماثله في التركيز والمحضر من سكر القصب أو البنجر (السكر العادي) والمعروف بالعسل المغشوش ، بأن جزيئات الماء في العسل الطبيعي تكون مرتبطة بجزيئات السكر وهذا من معجزات الله سبحانه وتعالى في عسل النحل , أما في العسل الصناعي فالماء فيه يكون حراً , لذا يتلون العسل المغشوش بالصبغة الذائبة في الماء سواءً كانت حمراء أو زرقاء أو سوداء أو صفراء اللون مثل نقطة حبر قلم أو نقطة من قلم فلوماستر ذائب في الماء بعد وضعها في قطرة من هذا العسل لكنها لا تنتشر في عسل النحل الطبيعي ولا تكسبه لونها ، وهي أحد الوسائل البسيطة للتمييز بين عسل النحل الطبيعي عن النوع الصناعي منه.

 أغذية مسلية للأطفال ملوثة كيماويا
 ينتشر استخدام المواد الملونة (الأصباغ) الصناعية المسموح بها في تحضير ما يسمى الأغذية الخفيفة التي يحبها الأطفال , لكن تحظر القوانين الغذائية استخدامها في تحضير أغذية الأطفال الرضع والأطفال وهم بأعمار قبل دخولهم المدرسة، مما يعني ضرورة تشجيع الأبوين أطفالهم على تجنب استهلاك الأغذية المستعمل في صناعتها الأصباغ مثل مشروبات الفواكه الصناعية والحلويات والمثلجات ( آيس كريم وخلافه ) لأن أجسامهم شديدة التأثر بهذه المركبات الكيماوية لصغر أحجامها .

خفايا الأغذية المصنعة Hidden secrets of processed food
ولقد أصدرت منظمة الصحة العالمية WHO بالاشتراك مع منظمة الأغذية الزراعية الدولية FAO وكذلك هيئات المواصفات والمقاييس في الكثير من دول العالم نشرات علمية كثيرة عن المواد الملونة المصرح استعمالها في صناعة الأغذية والأدوية ومستحضرات التجميل وحددت النسب القصوى الممكن استخدامه منها لكل كجم من وزن الجسم وتأثيراتها على حيوانات التجارب وما قد تسببه من مضاعفات الصحية في الجسم , ويستعمل في صناعة العديد من أنواع المياه الغازية مواد ملونة صناعية المصدر يحضر بعضها من قطران الفحم الحجري وتسمح بها القوانين الغذائية مثل لون أصفر الغروب Sunset yellow ولونه أصفر وكارموزين ورمزه E121 ولونه أحمر وكذلك المركب E122 ولونه أحمر ومركب ترترازين Tartrazine ولونه برتقالي . و تحظر القوانين الغذائية في دول العالم في صناعة أغذية الأطفال الرضع كمستحضرات الحليب الصناعي ومساحيق الحبوب والبسكويت الخاص بهم استخدام المركبات الحافظة فيها مثل بنزوات الصوديوم وسوربات البوتاسيوم التي تعيق حدوث الفساد الجرثومي وكذلك المركبات الكيماوية التي تعيق حدوث تزنخ الدهون فيها، لكن شاع استخدام هذه المركبات في تحضير بعض الأغذية الخفيفة للأطفال والشوربات سريعة التحضير والمياه الغازية وعصائر الفواكه الصناعية التي يفضلها الأطفال على غيرها من أصناف الطعام ، لذا يتحتم تشجيع أطفالنا على تناول الأغذية الطبيعية الخالية من المواد الكيماوية الصناعية لتجنب أخطارها المحتملة على صحتهم .

وأصدرت منظمة الصحة العالمية بالتعاون مع منظمة الأغذية الزراعية الدولية FAO وكذلك هيئات المواصفات والمقاييس في الكثير من دول العالم نشرات عن المواد الملونة المصرح استعمالها في الأغذية والأدوية ومستحضرات التجميل وحددت النسب القصوى الممكن استخدامه منها لكل كجم من وزن الجسم وتأثيراتها على حيوانات التجارب ومضاعفاتها الصحة إن وجدت وهذا يشابه بعض الشيء ما نستعمله من أدوية في علاج ما يصيبنا به أمراض فيوضع داخل علب الأدوية نشرات إعلامية عنها بما يخص استطباباتها ومضادات استخدامها والجرعات المستعملة منها والحد الأقصى المسموح منها كل يوم ، والسؤال يطرح نفسه هنا إننا نستعمل الدواء الذي يصفه الطبيب حسب جرعات وفترة زمنية محددين لكن المواد المضافة التي تستعمل في السلع الغذائية للأطفال بما فيها المواد الملونة تدخل أجسامهم طالما تناولوا الأغذية المحتوية عليها ويصعب علينا التحكم بمقدار ما يحصلون عليه منها لانتشار وجودها في الأغذية وعدم معرفتنا بنسب وجودها فيها .

 في المستقبل ؟
 في الواقع لا يستطيع معظم المستهلكين الامتناع عن شراء السلع الغذائية المصنعة لأنها لم تحضر من مصادرها التقليدية لاسيما في ظروف قلة كميات الأغذية الطبيعية المتوفرة وارتفاع أسعارها في الأسواق , كما لا تستطيع الصناعات الغذائية أن توفر لجميع الناس سلع غذائية ترضي أذواقهم دون استعمال عدد من المركبات المضافة في تحضيرها , وتحدد القوانين الغذائية في دول العالم أنواع المواد المضافة المسموح استخدامها في صناعة الأغذية وهي تختلف أحياناً من بلد إلى أخر .

فمثلا تنظم القوانين الصحية الأمريكية استخدامات المواد المضافة للأغذية ولا تصرح إدارة الغذاء والدواء الأمريكية FDA باستعمال أي منها دون حصولها على أدلة علمية تؤكد عدم ضررها لصحة الإنسان ، كما تحظر تداول أي مادة مضافة عند ظهور أي مشكلة صحية نتيجة استخدامها وخاصة عندما يكتشف بأن لها تأثيرات مسرطنة لحيوانات التجارب وسواها , والدليل على ذلك قيام هذه الإدارة في أحد الأوقات بحظر استعمال السكارين كأحد بدائل السكر الصناعية , ثم سمحت باستخدامه بعد عدم توفر أدلة علمية عن فعاليته المسرطنة لجسم الإنسان. وبالرغم من المشكلات الصحية التي تصاحب فرط استخدام المواد المضافة للأغذية بأنواعها المختلفة ، يتوقع العلماء التوسع مستقبلا في استخدامات المواد المضافة للأغذية لإنتاج أغذية جديدة لا نراها مطلقا في المزارع وسوف تشكل نسبة متزايدة من أطباق الطعام على موائدنا , مثل اللحم الصناعي المتوفر في الأسواق بسعر ينافس اللحم الطبيعي ويحضر من بروتينات فول الصويا أو من بروتينات مفصولة من بعض البذور الزيتية الأخرى مع مركبات كيماوية مضافة إليها أثناء تصنيعها لتصبح مشابهة للحم الطبيعي في شكله ومذاقه وليس في مكوناته الغذائية، وشاع استخدام اللحم الصناعي في تحضير بعض أنواع اللحم المفروم المجمد ومنتجات اللحوم المصنعة كالهمبرجر والنقانق hot dog والمرتدلا دون تقيد بعض المصنعين بالنسب المسموح وجوده منه فيها.

 اقتراحات

  • التأكيد على شركات إنتاج السلع الغذائية داخل المملكة وخارجها على ذكر مكونات منتجاتها وخاصة المواد المضافة المستعملة في تحضيرها وذكر أسمائها صراحة إلى جانب الرمز العلمي المتعارف عليه دولياً أي رمز ي E مع الرقم المقترح عوضا على الكتابة فقط باحتوائها على صبغة أو مادة حافظة أو سواها مسموح بها.

  • فرض رقابة غذائية أشد على عمليات الغش التجاري في مصانع إنتاج عصائر وشراب الفواكه المعلبة خاصة عند ذكرها كمثال احتواء منتجاتها على نسبة معينة من العصير أو لب ثمار الفواكه الطبيعيين بعد أن أصبح من الممكن علميا إنتاج عصائر فواكه صناعية تماثل إلى حد كبير النوع الطبيعي منها ولا يستطيع المستهلك العادي التمييز بينهما ، وضرورة ذكر أن جميع مكونات السلعة الغذائية صناعية عندما يكون ذلك فعلا وليس غش المستهلك .

  • حظر استعمال الأصباغ في صناعة المستحضرات الغذائية للأطفال الرضع وصغار السن من الأطفال لأهمية دراسة تأثيراتها على صحتهم قبل السماح بوجودها في طعامهم .

  • أفضلية استعمال الأصباغ ذات المصدر النباتي الأغذية بدلا من النوع الصناعي منها في صناعة الأغذية كالكركم –ولونه أصفر وأحمر البنجر – المستخلص من جذور نبات البنجر والكلوروفيل ولونه أخضر وبيتا كاروتين ولونها أصفر ولون طبيعي أناتو ورمزه E160b وكذلك الكركم والعصفر والزعفران ولونها أصفر والورد الأحمر وجذور نبات البنجر والكركديه ولونها أحمر .

  • ضرورة إجراء دراسات على تفاعلات حساسية أجسام الأطفال للأصباغ والمركبات الحافظة وغيرهما من المواد المضافة المستخدمة في صناعة الأغذية.

  • يفضل أثناء تناول الأغذية المحفوظة المحتوية على مركبات نترات أو نتريت الصوديوم أو البوتاسيوم كمادة حافظة إضافة عصير الليمون الطازج إلى الأطباق المحضرة منها ، والإكثار من تناول الخضراوات الغنية بفيتامين ج معها على مائدة الطعام لأنه يعيق تحولها في الجهاز الهضمي إلى مركب نتروز أمين الضار بصحة الإنسان.

  • ضرورة التزام المصنعين لعصائر الفواكه بذكر نسب المكونات الطبيعية المستعملة في تحضيرها بدقة مثل عصير الفواكه الطبيعية وفيتامين ج على عبواتها .

نشر هذا المقال في مجلة المعرفة ، العدد 108 ، صفحة 118 ، أيار (مايو ) 2004

البداية

البداية

Updated: 01/02/2007


خفايا حاسة الشم - 2

خفايا حاسة الشم Olfactory (smelling) sense

اضطراب حاسة الشم
يزور الأطباء كل عام في الولايات المتحدة الأمريكية اكثر من 200000 شخص يعانون من اضطراب في قدرتهم على الشم وتميز الروائح . ويقدر عدد المصابين بهذه الحالة في الولايات المتحدة الأمريكية لوحدها ما يقارب مليوني شخص . وعلى الرغم من كون هذه الحالة لا تؤثر على الحياة بشكل مباشر ، إلا أنها تؤدي في كثير من الأحيان إلى أمراض نفسية أهمها الاكتئاب . بالإضافة إلى فقدان الكثير من حاسة التذوق للارتباط الكبير بين هاتين الحاستين .

هناك عدة أنواع من اضطرابات حاسة الشم :

  • فقدان حاسة الشم نهائيا Anosmia

  • نقص الشم أو فقدان حاسة الشم جزئيا أو ضعف حاسة الشم Hyposmia ، والتي تتميز بأن الشخص المصاب بهذه الحالة يفتقد إلى القدرة على تميز الروائح المختلفة .

  • فرط الشم أو زيادة قوة حاسة الشم Hyperosima والتي تتميز بازدياد حاسة الشم ولروائح معينة أحيانا

  • بالإضافة إلى حالات أخرى متمثلة في شم روائح غير موجودة نتيجة أمراض نفسية أو تغير في شم الروائح نتيجة إصابة عصبية .

ويرجع الأطباء هذا الاضطراب في حاسة الشم إلى العديد من الأسباب ، منها :

  • أمراض فيروسية أو جرثومية

  • إصابة في الرأس أدت إلى أذى في الدماغ

  • اضطراب هرموني كما يحصل مع الحوامل أو أثناء الدورة الشهرية

  • التقدم في العمر

  • بعض الأمراض التي تصيب الدماغ كالزهايمر

  • تكون زوائد أو الالتهاب في منطقة الشم

  • حالة وراثية أو ولادية

  • حالات نفسية كمرض الفصام

  • حالات مرضية كمرض الشقيقة

  • التعرض لبعض المواد الكيميائية كالمبيدات الحشرية أو المذيبات أو بعض أنواع المعادن

  • أنواع معينة من الأدوية

  • الإصابة بورم سرطاني في الرقبة أو الرأس

  • العلاج الكيميائي

التشخيص
هناك اختبار بسيط يجريه الطبيب المعالج لتقدير حالة فقدان حاسة الشم . حيث يعطى المريض بعض الأوراق التي يقشطها ثم يشمها ، وكل واحدة منها تحمل رائحة معينة ، ويحدد الطبيب حالة المريض من خلال قدرته على تميز الروائح . وكان هذا الاختبار أولا يجرى لمرضى اضطراب حاسة الشم فقط أما الآن فقد اعتمد هذا الاختبار في الولايات المتحدة الأمريكية لتشخيص مرضى الزهايمر . حيث يطلب الطبيب المختص من المريض التعرف على روائح مألوفة من كتاب الشم ، وقد لاحظ الأطباء أن مرضى الزهايمر يحتاجون إلى وقت أطول من اجل تحديد الروائح ، ويخطئون في التعرف عليها في كثير من الأحيان . ومن فوائد هذا الاختبار تحديد مرضى الزهايمر في وقت مبكر مما يتيح فرصة اكبر لعلاج هؤلاء المرضى في مراحل مبكرة .

خطر الفقدان
سيتساءل الكثير هل أن فقدان حاسة الشم أمر خطير؟. والإجابة ستكون نعم . لان ذلك يعتبر في بعض الأحيان أمرا مهلكا، على الرغم من كونه غير مؤذي بشكل كبير . لكن رغم ذلك تبقى حاسة الشم الإنذار الأول في الكثير من الحالات الطارئة كتسرب غاز سام أو في حالة وجود دخان صادر عن حريق . وفي بعض الأحيان يعتبر فقدان حاسة الشم دليل على الإصابة بمرض خطير كمرض الزهايمر أو أحد أنواع الأورام الخبيثة أو سوء تغذية أو حالة نفسية معينة . كما لوحظ أن فقدان حاسة الشم أدى إلى إصابة عدد كبير من المرضى بحالة اكتئاب . بالإضافة إلى فقدان حاسة الشم أدى إلى فقدان جزء كبير من حاسة التذوق التي تلاحظ عادة من قبل المرضى .

العلاج
يعتمد اغلب أنواع العلاج على الحالة نفسها ، فإذا كان السبب مرضي كالزوائد الأنفية فان التدخل الجراحي كفيل بإزالتها، أما الإصابة بالعدوى فأن علاجها سيؤدي إلى عودة حاسة الشم إلى حالتها الطبيعية ، أما إذا كان السبب هو اخذ دواء معين ، فان تغيير الدواء أو تعديل جرعته سيساعد في الشفاء . وهناك عنصر ينصح به الأطباء دائما للمحافظة على حاسة الشم وهو عنصر الزنك الذي يساهم كثيرا في في علاج اضطراب حاسة الشم .

العلاج باستخدام الذاكرة الشمية
تحمل بعض الروائح للعديد منا ذكريات حسنة أو سيئة ، وعلى الرغم من ذهاب هذه الذكرى إلا أن الرائحة مازالت عالقة في أذهاننا كلما عادت إلينا تذكرنا بالحادثة المرتبطة بها . وقد لوحظ هذا كثيرا خلال العمليات الجراحية ، فأخر رائحة يشمها المريض أو رائحة آخر وجبة طعام قبل العملية تظل عالقة في ذاكرته . مما جعل البعض يذهب إلى تطوير هذا النوع من الذاكرة ليكون طريقة علاجية جديدة ، تعتمد على رائحة معينة خلال العلاج ، وتكرار هذه الرائحة سيكون له تأثير إيجابي كبير في الشفاء .

واحدة من اكثر الدراسات المثيرة للفضول والتي نشرت مؤخرا ، تم خلالها حقن مجموعة متطوعين من الذكور الأصحاء بحقنة إنسولين مرة واحدة ولمدة أربعة أيام ، بحيث يصل مستوى الإنسولين إلى أعلى مستوى ممكن من دون حدوث انخفاض في سكر الدم ، وفي الوقت نفسه كان يشمون رائحة معينة . في اليوم الخامس من التجربة تم إطلاق الرائحة ولم يتم حقنهم بالإنسولين ، وعند قياس مستوى السكر وجد انه مشابه لتركيزه عند حقن الانسولين .

وفي تجربة أخرى قام فريق الباحثين بأخذ مسحة من تحت إبط بعض النساء في أوقات مختلفة من الدورة الشهرية ، وتم بعد ذلك استخلاص إحدى المواد التي عملت عند شمها من قبل نساء أخريات على تأخير أو تقديم الدورة الشهرية عندهم ، تبعا للوقت الذي أخذت منه المسحة من النساء الأوليات .

حقائق و عجائب

  • 75 % من حاسة التذوق هي عبارة عن شم

  • يستطيع الكلب تميز الاخوة التوائم غير المتطابقين عن طريق الشم ، لكنه لا يستطيع تميز التوائم المتطابقين .

  • يستطيع الجرذ تحديد مكان المتفجرات عن طريق الشم

  • يمتلك كل فرد منا حاسة شم خاصة به ، ما عدا التوائم المتطابقين

  • تستطيع عثة الملابس أن تشم الجزيئات المفردة

  • الكلب البوليسي يستطيع تتبع آثار الجريمة ومعرفة منفذها عن طريق الشم حتى بعد 24 ساعة من وقوع الجريمة

  • قرن الاستشعار عند بعض الحشرات يمكن أن يستعمل الإلكترونات المحيطة به كحاسة شم

  • الكلاب والخيول تستطيع تميز رائحة الخوف عند الإنسان ، وهي رائحة يقول عنها العلماء إنها تتحرر مع رائحة العرق الذي يفرزه جسم الإنسان عند الخوف

  • حاسة الشم لدى النساء أقوى منها عند الرجال وبمختلف مراحل الحياة . ومع ذلك فأن قوة هذه الحاسة تختلف حسب أيام الدورة الشهرية ، وتقل عادة بعد انقطاع الدورة الشهرية

  • يميز الأطفال الرضع أمهاتهم عن طريق حاسة الشم . وفي تجربة تم فيها غسل أحد ثدي الأم مباشرة بعد الولادة ، اختار 22 طفلا من أصل 30 طفلا الثدي غير المغسول عن طريق الرائحة

  • يؤدي التدخين إلى ضعف حاسة الشم

  • يعود سبب عدم استطاعتنا الشم أو الإحساس بالروائح عند إصابتنا بالبرد ، إلى تعذر وصول جزيئات الرائحة إلى مستقبلات الشم.

  • تؤدي بعض أدوية المضادة للحساسية إلى تقوية حاسة الشم

  • يوجد عند الإنسان الطبيعي حوالي عشرة ملايين مستقبل شمي ، بينما لدى الكلب الألماني شيفيرد حوالي اثنين مليار مستقبل شمي.

حاسة الشم والذاكرة
لحاسة الشم علاقة قوية جدا بالذاكرة . وقد وجد أن للروائح قدرة على تنشيط الذاكرة ، والمساعدة في تذكر أشياء قد مضى عليها زمن بعيد . و في إحدى التجارب تم إطلاق رائحة في غرفة يذاكر فيها بعض الطلاب ، وخلال الامتحان تم إطلاق نفس الرائحة فكانت الإجابات مرتفعة بشكل ملحوظ . كذلك وجد أن الذين يتعرضون لأذى في المنطقة المسؤولة عن الذاكرة في الدماغ ، لا يستطيعون تميز الروائح . بالإضافة إلى أن الذاكرة الشمية هي أول أنواع الذاكرة الحسية التي تضعف مع تقدم العمر .

حاسة الشم والتذوق
ترتبط حاسة التذوق بشكل كبير بحاسة الشم فعدى كونهما حاستين كيميائيتين ، فان العلماء يقدرون أن 75 % من حاسة التذوق هي عبارة عن عملية شم . وان تأثر حاسة الشم سيؤدي إلى ضعف كبير في حاسة التذوق . علما أن حاسة الشم أقوى من حاسة التذوق بحوالي 10000 مرة.

 حاسة الشم والمزاج
لحاسة الشم تأثير كبير على المزاج والعواطف . ويكون هذا التأثير مرتبطا بعوامل كثيرة منها حالة الشخص نفسه . لكن عند الإنسان الطبيعي تؤدي الروائح الطيبة إلى زيادة الشعور بالسرور ، وتؤدي الروائح المزعجة إلى شعور بالضيق والتوتر . بالإضافة إلى أن الباحثين لاحظوا أن المصابين بفقدان حاسة الشم اكثر عرضة للإصابة بالاكتئاب والانعزال عن الناس .

حاسة الشم والهرمونات
حاسة الشم عند النساء في عمر الإنجاب ( 16 – 45 سنة ) بشكل عام أقوى منها عند الرجال . وتختلف قوة الحاسة خلال أيام الدورة الشهرية ، وتكون في أقوى حالاتها في منتصف أيام الدورة الشهرية ، ويرجع العلماء سبب ذلك إلى تغير الهرمونات خلال أيام الدورة الشهرية . كما انه نفس السبب الذي يعزى إليه زيادة حاسة الشم عند الحوامل . كما أن ذلك قد لوحظ أيضا مع بعض الاضطرابات الهرمونية حيث تقل أو تزداد حاسة الشم .

حاسة الشم والفضاء
يفقد رواد الفضاء حاستي الشم والتذوق عادة . يعود السبب في ذلك إلى احتقان الأنف نتيجة ازدياد الضغط داخل الأوعية الدموية بسبب أن القلب لا يستطيع العمل بنفس الكفاءة لفترة طويلة ضد الجاذبية . لذلك تميل الجيوب الأنفية إلى الامتلاء والاحتقان بالسوائل ، مشابه بذلك حالة الإصابة بالبرد .

الأمهات والأطفال
90 % من الأمهات يستطيعون التعرف على رائحة مواليدهم بعد عشر دقائق إلى ساعة من بقاء أطفالهم إلى جانبهم . وكل النساء تقريبا يميزون رائحة أطفالهم بعد ساعة من بقائهم إلى جانبهم . وهذا حسب رأي العلماء يعود إلى أن دماغ الأم يفسر رائحة الطفل بشكل خاص يختلف عن جميع الروائح .

حاسة الشم والعمر
يصيب الكثير من البشر مع تقدم العمر ، أي بعد الستين ، نقص في حاسة الشم ، وان لم يشعروا بذلك ، لكن ذلك سيبدو جليا مع شعورهم بتغير حاسة التذوق . وتزداد نسبة الإصابة باضطراب في حاسة الشم عند من يتجاوز الثمانين من العمر لتصل إلى 80 % ، منهم 50 % يعانون من فقدان كامل لحاسة الشم .

حاسة الشم في الصغر
 سؤال شغل بال العديد من الباحثين عبر سنوات مضت وهو : هل يستطيع الأطفال تميز الروائح ؟ . وقد توصل الباحثين إلى اكثر من نتيجة لكن جميع هذه النتائج تدل على أن حاسة الشم تكون مكتملة لدى الأطفال عند الولادة ، إلا أن ما اختلف عليه هل يستطيعون التميز بين الروائح. ففي دراسة وجد أن الأطفال حتى بعد 50 ساعة من ولادتهم لا يمكنهم تميز نوع الرائحة ، فلم تكن هناك استجابة لدى أطفال عند شمهم لرائحة اليانسون ( رائحة طيبة ) ورائحة الحلتيب ( نوع من الصمغ ذو رائحة غير جيدة ) . بينما أظهرت دراسة أخرى نتيجة شبه معاكسة للدراسة الأولى حيث أظهرت ردة فعل سلبية عند الأطفال عند شمهم لرائحة سيئة تمثلت في إيماءات في الوجه معبرة عن الانزعاج ، بينما لم يكن هناك أي تغير في قسمات الوجه عند شمهم لرائحة جيدة . لكن مع هاتين الدراستين ، هناك عدد كبير من الدراسات التي أثبتت أن الأطفال يستطيعون تمييز رائحة أمهاتهم المرضعات عن النساء الأخريات بعد أيام قليلة من الولادة . وفي العديد من التجارب على الحيوانات اثبت ذلك ، فقد تم مسح ثدي أنثى جرذ ، فلاحظ الباحثون أن الرضيع ابتعد أول مرة لأنه لم يميز الرائحة ، التي يعتقد انه يدركها وهو في رحم أمه . وقد تكون حاسة الشم قوية إلى درجة أن الطفل النائم قد يستيقظ من نومه عند دخول والدته الغرفة بينما قد لا يستيقظ عند دخول آخرين إلى الغرفة بهدوء .

العلاج بالروائح
نوع من العلاج المعتمد على الروائح والذي يكون الأنف والجلد والدماغ هم الأساس فيه ، وهو فن قديم تستخدم فيه العطور أو الزيوت الأساسية والمطلقة وغيرها من المواد لتحقيق فوائد بدنية ونفسية ، ولكل رائحة أو زيت قوته العلاجية الخاصة مثل تخفيف التوتر ومقاومة العدوى الميكروبية وزيادة الإنتاجية ، أو كمنشط جنسي ، وقد استخدمت الحضارات القديمة العلاج بالروائح ويعتقد أن عمره ستة آلاف عام .

وقد أكدت الكثير من التجارب على صحة هذا العلاج ، فمن خلال استخدام تقنية التخطيط الموجي للدماغ Electroencephalography - EEG ، أمكن تحديد فعالية الكثير من الروائح والعطور على تغير أو إلغاء موجة ألفا Alpha wave . وقد قسمت الروائح تبعا لهذه الدراسة إلى روائح مستثيرة لكونها تغلق هذه الموجة ، وروائح مهدئة لكونها تزيد من قوة وطول هذه الموجة .

الأنف الإلكتروني
استطاع العلماء من اختراع آلة أطلقوا عليها اسم الأنف الإلكتروني E-Nose ، تحاكي في عملها الأنف ، ويعمل العلماء على تطويرها . وهي تتألف من متحسسات دقيقة جدا تشكل بمجموعها حجم صغير يعادل حجم انف الإنسان وترتبط إلى جهاز حاسوب لتحليل البيانات الواردة إليه من هذه المتحسسات . يضع العلماء أملا على هذا الأنف الجديد في الكثير من المشاريع ، فهم يأملون استعماله لتحديد الروائح في الفضاء ، ولمساعدة المرضى الفاقدين لحاسة الشم ، وللإنذار المبكر عند حدوث تسرب في الغاز أو وجود دخان ، ولتطوير صناعة العطور، وللمساعدة في التعرف على بعض المواد الكيميائية خلال التجارب العلمية ، ولمراقبة التلوث الحاصل في بيئة المعامل وإعطاء تحذير في حالة حصول أي تسرب لمواد كيميائية .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


خفايا حاسة الشم Olfactory (smelling) sense

بقلم الصيدلاني فراس جاسم جرجيس

مع هذا العصر المتسارع ، تفتح في كل يوم أبواب لمعارف جديدة يتم من خلالها الحصول على الكثير من المعلومات التي تتعلق بكل ما حولنا . وعلى الرغم من سعي الإنسان المستمر لفهم الألغاز الطبيعة إلا أنه ما يزال إلى الآن في خطواته الأولى للوصول إلى تفسير صحيح لكل ما حوله . وان اهتمامه هذا لم ينسه التعرف على دواخله ، بحيث يكسر أقفال أسراره البدنية والنفسية في محاولة للوصول إلى مبتغاه من المعرفة .

وبالرغم من ذلك فالكثير مما يبحث عنه ما زال مجهولا ومحاط بالكثير من العتمة التي يستحيل معها التعرف وتميز الأشياء . وهنا نحاول أن نطرق باب أسرار إحدى حواسنا الخمسة التي مازالت مستعصية على الفهم على الرغم من الشوط الطويل الذي قطع في تفسيرها تشريحيا ووظيفيا ، وقد جاء الدور هذه المرة لتفسيرها جينيا، للتعرف على أنواع الجينات الداخلة في وظائف هذه الحاسة ونوع البروتينات المنتجة وتصحيح بعض المفاهيم الخاطئة التي كان متعارفا عليها في الماضي .

لغز حاسة الشم
وهب الله الإنسان الحواس الخمسة التي تمكنه من إدراك ما حوله . ومن قدرة الله سبحانه وتعإلى أن جعل لكل حاسة منها آلية عمل تختلف عن غيرها ، فلكل منها عضو وخلايا وأعصاب ومستقبلات خاصة ، تميز فيما بينها . وموقع ارتباط خاص بالدماغ لا يشارك الحاسة شيء فيه ، ولا تتأثر الحواس الأخرى في حالة إصابة موقع إحداها في الدماغ ، مع وجود ارتباط بين هذه الحواس .

تعتبر حاسة الشم من اكثر حواسنا غرابة واستعصاء على الفهم ، فهذه الحاسة التي صنفت كحاسة كيميائية ، أي أنها تعتمد في عملها على تأثير المواد الكيميائية . لم يستطع العلماء إلى الآن تفسير قدرتها على التمييز بين الروائح المختلفة التي يقدر أن الإنسان يستطيع تميز 10000 نوع منها . لكن مع ذلك فالباحثون يدينون للخلايا التي تشارك في عملية الشم بالفضل في تفسير بعض ألغاز هذه الحاسة ، إلا أنه ما يزال هناك الكثير من الأسرار التي يحاول الباحثون تجاوزها للوصول إلى الفهم الكامل لآلية عملها ، والتي بحلها سيتمكن الباحثون من إيجاد سبب امتلاك الكثير من الحيوانات لحاسة شم قوية تعادل 20 – 50 ضعف قوة حاسة الشم عند الإنسان الطبيعي ، بالإضافة إلى محاولة علاج المرضى الذين يعانون من اضطراب أو فقدان حاسة الشم ، وأخيرا اختراع أجهزة تحاكي الأنف في قدراته على الشم وتميز الروائح .

فعملية الشم تبدأ مع دخول الجزيئات المتطايرة الدقيقة جدا ( اقل من 300 حجم جزيئي ) إلى فتحة الأنف ، ثم وصولها إلى منطقة تدعى المنطقة الشمية ، حيث تذوب هذه الجزيئات في الطبقة المخاطية الرقيقة المحيطة بهذه المنطقة والتي تفرز من قبل غدد بومان Bowman’s glands ، ثم تقوم بروتينات خاصة موجودة في المنطقة المخاطية بنقلها إلى المستقبلات الشمية Olfactory receptors ، التي يقدر عددها بحوالي عشرة ملايين مستقبل ، والتي تقع على سطوح بروزات دقيقة جدا تدعى الأهداب Cilia ، وتتصل هذه المستقبلات بدورها بالأعصاب الشمية التي تتجمع في منطقة واحدة تدعى البصلة الشمية Olfactory bulb ، التي ترسل هذه الأعصاب إلى منطقة الاميكلاندا amygdala في الدماغ حيث يتم تحليل الرائحة والتعرف عليها . يدخل ضمن عملية الشم هذه عدد كبير من العمليات الكيميائية والجينية التي ما زال العلم الحديث عاجزا عن فك طلاسمها ومعرفة أسرارها .

ولابد هنا من الإشارة إلى بعض الأمور التي لديها علاقة مباشرة بحاسة الشم في محاولة لفك هذه الطلاسم ، منها الصفات الخاصة التي يجب أن تمتلكها جزيئات الرائحة ، فهذه الجزيئات يجب أن تكون دقيقة جدا بحيث لا تتجاوز 300 حجم جزيئي ، ويجب أن تكون قليلة القطبية ، وقابلة للذوبان في الماء والدهون . وشيء آخر مهم يجب عدم إغفاله وهو أن مساحة المنطقة الشمية عند الإنسان والموجودة في كل منخار لا يتعدى 5 سم مربع بينما عند القطط تصل إلى 25 سم مربع وعند الكلاب إلى 50 سم مربع . ولون هذه المنطقة عند الإنسان يميل إلى اللون الأصفر بينما يكون لونها بني عند الكلاب. ويرجع العلماء ذلك إلى كثافة المستقبلات والأعصاب عند الكلاب في هذه المنطقة . يضاف إلى ذلك امتلاك الأعصاب الشمية لصفة تميزها عن جميع أنواع الأعصاب الأخرى وهي وجود خلايا جذعية تحتها تجعلها تتجدد كل 40 يوما .

بالإضافة إلى كل ما سبق فقد اكتشف العلماء في السنوات الأخيرة بروتينات توجد في المنطقة المخاطية تلعب دورا مهما في عملية الشم ، تعمل على :

  • نقل الجزيئات الذائبة في السائل المخاطي إلى المستقبلات

  • الارتباط بالمستقبلات التي تنقل الرائحة بشكل إشارات عصبية إلى الدماغ .

  • تخليص المنطقة الشمية من الجزيئات القديمة عن طريق تحطيمها ، لكي تعطي فرصة للجزيئات الجديدة للوصول إلى المستقبلات .

  • وقاية المستقبلات من زيادة تركيز جزيئات الرائحة عن الحد الطبيعي .

ومع هذا الإيجاز البسيط الذي يعتبر شيئا ضئيلا جدا مما عرفه العلماء ، إلا أن هناك أمور كثيرة لم يتسنى للعلماء فهمها عن عملية الشم وكيف تتم داخل هذه التركيبة من البروتينات والمستقبلات والأعصاب؟ ، وكيف نميز بواسطة هذه الآلية بين الروائح المختلفة؟ ، بالإضافة إلى وجود نواقل عصبية كثيرة تشترك في هذه العملية لم يحدد نوعها إلى الآن .

وقد أضاف هذا عبئا كبيرا على الطب ، حيث يعاني الأطباء من عدم قدرتهم على معالجة فاقدي حاسة الشم ، وعلى الرغم من كون هذه الحالة غير مؤثرة بشكل كبير على الحياة ، إلا أن الباحثون قد لاحظوا أن فاقدي القدرة على الشم يصابون بحالة من الاكتئاب وتغير في طبيعة حياتهم . وذلك بسبب وجود علاقة كبيرة بين حاسة الشم والعواطف ، والمزاج ، والذاكرة ، وجهاز المناعة ، والهرمونات في الجسم ، ووصل البعض إلى القول أن هناك علاقة بين حاسة الشم والعلاقات الاجتماعية .

وقد ظهرت نظريات عديدة في هذا المجال ، إلا أنها لم تعطي تفسيرا كاملا لعملية الشم ، أو فشلت في تفسير حالات معينة . لذلك اتجه الباحثون الآن إلى التقنيات الجينية من اجل حل هذه المسألة ، وقد زودتنا هذه التقنيات الحديثة بمعلومات جديدة كانت خافية عن الباحثين ، إلا أنه وبسبب كون هذه التقنيات ما زالت في بداياتها ، فالفهم الكامل لمثل هذه الأمور ما زال بعيدا ، أو كما يحلو للبعض القول : " نحن في الخطوات الأولى من الألف ميل" .

بداية حل اللغز
يقوم عالم الأعصاب لوردس كاتز قبل بداية محاضرته في كلية الطب في جامعة ديوك في ولاية كارولينا الأمريكية بفتح قنينة تحتوي على مادة ذات رائحة لاذعة جدا . الكثير من طلابه يغادرون مقاعدهم نتيجة عدم تحملهم للرائحة ، بينما لا يتأثر كاتز لأنه لا يشم هذه الرائحة . تأتي مثل هذه الاختلافات في حاسة الشم من التباين في المستقبلات الشمية ، التي هي عبارة عن بروتينات موجودة على سطح الأعصاب الحسية التي تحدد طبيعة الرائحة الكيميائية المتطايرة التي تصل إلى مجارينا التنفسية . يوجد لدينا عدد كبير من هذه المستقبلات المميزة ، والتي من خلالها نستطيع تميز عدد كبير من الروائح والتي قد يصل عددها إلى 10000 نوع مختلف. لكن من دون فهم كامل لكيفية تشفير هذه المعلومات بواسطة المستقبلات الشمية .

يقول ستيوارت فيرستين ، عالم الأعصاب في جامعة كولومبيا في ولاية نيويورك الأمريكية : " يعتبر أنف الثديات افضل كشاف كيميائي في العالم ، ومازلنا إلى الآن لا نفهم كيف يعمل " . وفريق فيرستين كان أول من استطاع تحديد التفاعل الجزيئي بين مستقبل معين وجزيئات الرائحة.

وقد حدد العلماء عن طريق التجارب ، أن كل خلية حسية تحمل نوعا واحدا من المستقبلات . وتشفر هذه المستقبلات التي توجد في الثدييات فقط من قبل عائلة كبيرة من الجينات . فعلى سبيل المثال يمتلك الفأر ، الذي يمتاز بحاسة شم قوية جدا ، ما يقارب 1200 جين معظمها في حالة عمل. لكن عند الإنسان هناك حالة شبه معكوسة ، فقد حصلت طفرات في ثلثي جينات المستقبلات الشمية حولتها إلى جينات غير فعالة . وكما يبدو فأن هذه المستقبلات قد فقدت قدرتها على العمل منذ أسلافنا الأوائل نتيجة الطفرات التي حصلت ، كما هو الحال بالنسبة للقدرة البصرية الكاملة على رؤية الألوان . لكن بالرغم من ذلك فمن الصعب مقارنة انخفاض حاسة الشم مع حاسة البصر ، فمن السهولة تحديد الخلية الحسية التي تستجيب للأطوال الموجية للضوء في قرنية العين . فعبر عقود مضت ، استعمل علماء الأعصاب أجهزة تسجيل إلكتروظيفية Electrophysiological recording ، لتسجيل وتجميع وتحليل الاستجابات لنماذج بصرية معقدة .

لم يستطع الباحثون في مجال حاسة الشم البناء على مثل هذا الأساس الثابت ، فمادة عطرية مفردة يمكن أن تميز من قبل عدة مستقبلات شمية ، وكل مستقبل منها يمكنه تمييز عدة أنواع من الروائح . وهذا يعني أن تحديد أي راحة يتم تشفيره عبر مجموعة من الخلايا الحسية . لكن المشكلة الكبيرة تكمن في أن الشفرة لم تحل حتى الآن ، وقد تعرف علماء الشم إلى الآن على درزن واحد فقط من المستقبلات الشمية عند الثدييات . وبصراحة اكثر ، فأن الباحثين لم يتمكنوا من تحديد أي عصب حسي يحمل مستقبل واحد .

طرحت العديد من النظريات التي تحاول تفسير ذلك ، ومنها أن آلية العمل هنا تتضمن إعادة تنظيم باتجاه واحد ( غير عكسية ) للحامض الرايبي منقوص الاوكسجين DNA لجينات المستقبل الشمي ، بطريقة تشابه ما يحصل في خلايا بيتا المناعية B-cells في جهازنا المناعي حيث أنها تقطع وتلصق جيناتها لإنتاج نوع واحد فقط من الأجسام المناعية Antibodies . لكن دليل الإثبات كان ضعيفا لدعم ذلك ، بالإضافة إلى أن تقنية الاستنساخ قد محت هذه النظرية. فعند نسخ فأر من خلية بيتا مفردة ، فأن جهازه المناعي ولد نوع واحد فقط من الأجسام المناعية . بينما عند نسخ فأر من خلية شمية عصبية ناضجة ، فأن الفأر الناتج كان لديه تنوع في المستقبلات الشمية . وهذا أدى إلى طرح سؤال جديد وهو كيف يفعل العصب الشمي ذلك إذا لم يستطيع أن يعيد تنظيم جيناته لإنتاج مستقبل مفرد ؟ . وللإجابة عن هذا السؤال يقول راندال ريد من كلية جونز هوبكنز الطبية الجامعية في بالتيمور في ولاية ماريلاند ، الذي درس هذه المشكلة : " إنه لا يفعل ذلك ، فكل المستقبلات تتكون أولا ثم تتخصص بعمل واحد تدريجيا " . لكن الطفرات التي حصلت في جينات المستقبلات الشمية أدت إلى أن هذه الجينات ستبقى فعالة لكنها في الوقت نفسه لا تؤدي إلى إنتاج مستقبل فعال .

ومن خلال تجربة تم فيها عمل انتقال جيني في فأر يحمل جينات تشفر مستقبلات عاملة وأخرى غير عاملة ، لاحظ فريق العمل بقيادة راندل ريد وهيتوشي ساكانو من جامعة طوكيو ، انه في حال ملائمة العصب الحسي لهذا الجين ، فأنه يشفر المستقبل الفعال مباشرة ، ويترك المستقبل الآخر غير الفعال . وان مصير الخلية سيتحدد بذلك ، وسوف تعمل الخلية على إنتاج نفس المستقبل لما تبقى من عمر الخلية. لكن عملية ضمان عدم تحول هذه الجينات المتعددة في الخلايا، يبقى أمرا غير واضح . ربما بسبب أن الجينات يجب أن تتفاعل عشوائيا مع نوع من الجزيئات التي تتوفر بكمية قليلة .

لدى سانكو نظرية أخرى ، فهو يفترض أن جين المستقبل الشمي يحتاج إلى أن يتفاعل مع منطقة تمتد من الحامض الرايبي منقوص الاوكسجين DNA ، تعرف بمنطقة تحكم لوكوس Locus Control Region -LCR ، مكونة بعض البروزات على الكرموسوم نفسه . ويمكن لهذه المنطقة أن تلتف وتضم جينات الشم ، وهذا ما يحاول سانكو إثباته ، لكن ذلك يمكن أن يحصل لجين واحد في المرة الواحدة . أما بالنسبة لمجموعة من هذه الجينات ، فقد لاحظ سانكو أن اختفاء جزء صغير في منطقة تحكم لوكوس أطلق عليها تسمية الموقع هـ ( H ) ، سيؤدي إلى بقاء مجموعة الجينات هذه غير فعالة .

وبالرغم من كل هذه الاكتشافات ، إلا أن المعرفة الكاملة في كيفية إنتاج مستقبل فعال من قبل الخلايا الحسية المفردة سيبقى منطقة مظلمة لبعض الباحثين لتفسير كيف تقوم هذه الخلايا بالتعرف على الروائح . للمساعدة في كسر هذه الشفرة ، يجب على الباحثين أولا دراسة التفاعلات بين المستقبلات ومختلف الروائح لكل خلية مفردة . لكن من الصعب جدا تنمية وعزل هذه الخلايا عن محيطها ، وهذا ما ولد مشكلة كبيرة للباحثين الذين حاولوا اختراق شفرة الشم ، كما أن الخلايا المجاورة لها تحتوي على مستقبلات مختلفة .

إلا أن الحل البديل موجود أيضا ، فمن خلال الهندسة الجينية للخلايا سيتمكن العلماء من جعل هذه الخلايا اكثر قابلية للاستزراع في المختبر وحمل المستقبلات على سطوحها . لكن الجهود في هذا المجال أيضا تصاب بالإحباط بشكل دائم بسبب الفشل في نقل المستقبلات الشمية إلى الغلاف الخارجي للخلايا المهندسة جينيا . يحاول هيرواكي ماتسيونامي من جامعة ديوك إخراج هذه التجارب من عنق الزجاجة الذي وصلت إليه . ففي عمل غير منشور له ، يذكر فيه أن المستقبلات الشمية بحاجة إلى بعض المساعدة من أحد أنواع البروتينات لإيجاد طريقها إلى سطح الخلية ، فإذا أدخلت جينات المستقبل والجينات التي تشفر هذا البروتين معا إلى داخل الخلية ، فستجد هذه المستقبلات طريقها إلى السطح . بدأ ماتسيونامي باستعمال هذه الطريقة على الخلايا التي أطلق عليها اسم خلايا هانا Hana – مشتقا من التسمية اليابانية للأنف – لاكتشاف أي جزيئات الرائحة ستميز بواسطة المستقبلات المختلفة .

لكن هذه المهمة ليست بهذه البساطة ، فدليل جديد جاء من قبل فريق العمل بقيادة كازيوشيك توهارا من جامعة طوكيو ، يقترح أن بعض الروائح يمكنها أيضا إغلاق مستقبلات الشم ، بدلا من تنشيطها . هذا يعني أن تجاويف أنوفنا ستمثل ساحة معركة يتنافس فرسان الروائح مع بعضهم لتنشيط أو إغلاق مستقبلات الشم . وقد أدركت بعض معامل إنتاج العطور هذا المفهوم ، فعملت إلى إضافة جزيئات لمنتجاتها لتعزيز رائحتها . فعند إضافة بعض الروائح إلى خليط العطور ، فأن البعض سيلغي رائحة البعض الآخر أو سيغير رائحة الخليط التي نشمها . يقول ديفيد لانك ، عالم الأعصاب في جامعة جنوب ويلس في مدينة سيدني في استراليا : " لدينا قدرة وظيفية محددة تمكننا من التميز بين ثلاثة روائح في الوقت الواحد". بالإضافة إلى أن هناك أنواع من الروائح يمكن أن تكون قوية جدا بحيث تطغى على الروائح الأخرى أو حتى تلغي تأثيرها .

ومع هذا كله ، فأن العلماء يأملون في التمكن يوما ما من فك شفرة مستقبل الشم . تقول كارينا دننيس ، وهي صحفية من مجلة الطبيعة ، عن هذا الموضوع : " لو تمكن العلماء من فك شفرة مستقبل الشم ، فأن ولع علماء الأعصاب بحاسة الشم سيزداد ليصلوا إلى الموقع الذي وصل إليه زملائهم ممن درسوا حاسة البصر قبل عقود من الآن ، وسيمكنهم هذا من دراسة خلايا مختلفة من هذا النظام ، وربما يساعدهم على فهم كيفية تشفير المعلومات في المستقبلات وبمراحل أعلى بكثير مما هم عليه الآن " .
سيتساءل الكثير هل أن فقدان حاسة الشم أمر خطير؟. والإجابة ستكون نعم . لان ذلك يعتبر في بعض الأحيان أمرا مهلكا، على الرغم من كونه غير مؤذي بشكل كبير . لكن رغم ذلك تبقى حاسة الشم الإنذار الأول في الكثير من الحالات الطارئة كتسرب غاز سام أو في حالة وجود دخان صادر عن حريق . وفي بعض الأحيان يعتبر فقدان حاسة الشم دليل على الإصابة بمرض خطير كمرض الزهايمر أو أحد أنواع الأورام الخبيثة أو سوء تغذية أو حالة نفسية معينة . كما لوحظ أن فقدان حاسة الشم أدى إلى إصابة عدد كبير من المرضى بحالة اكتئاب . بالإضافة إلى فقدان حاسة الشم أدى إلى فقدان جزء كبير من حاسة التذوق التي تلاحظ عادة من قبل المرضى .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


خل التفاح لإنقاص الوزن .... خرافات و حقائق Apple vinegar for weight reduction... Myths and facts

خل التفاح لإنقاص الوزن .... خرافات و حقائق

Apple vinegar for weight reduction... Myths and facts

الدكتور محيي الدين عمر لبنية - استشاري تغذية بمستشفى الملك فهد - بالمدينة المنورة

ينتشر اعتقاد بين الكثير من زائدي الوزن من عامة الناس عن فائدة تناول بعض الأغذية يقال أنها تذيب الدهون داخل جسم الإنسان كالخل أو تساعد على احتراق الأغذية الأخرى كثمار الجريب فروت والأناناس والرمان أو عصائرها الطازجة .

خل التفاح لإنقاص الوزن .... خرافات و حقائق Apple vinegar for weight reduction... Myths and facts
ويعتقد بعض زائدي الوزن بفائدة شربهم الخل على الريق في الصباح الباكر أو سواه وخاصة خل التفاح المحضر من عصير ثمار التفاح سكري المذاق في المساعدة على حرق الدهون المخزنة في خلايا أجسامهم يؤدي إلى حدوث نقص في أوزانهم وبلا شك لا تتوفر أدلة علمية تؤيد هذا الاعتقاد .

لكن أشارت بعض الدراسات العلمية إلى فائدة استعمال الخل في تحضير بعض أطباق الطعام كطبق سلطة الخضراوات في زيادة سرعة الشعور بالشبع مما يقلل الشخص كمية ما يتناوله من طعام وبالتالي ينقص وزنه . والخل يحتوي على حمض عضوي يسمى حمض الخليك الذي يتكون نتيجة عملية التخمر الهوائي للمركبات الكربوهيدراتية (السكريات) الموجودة في ثمار العنب أو التفاح السكري أو التمر أو غيرها من ثمار الفواكه حلوة المذاق ومواد نشوية كالأرز والبطاطس وكذلك العسل ، فيتكون في بداية عملية التخمر كجول الايثايل ثم يتأكسد بسرعة في وجود أوكسجين الهواء إلى حمض الخليك ، والخل مثل غيره من الأحماض العضوية الأخرى كحمض الستريك وحمض الطرطريك يمتص داخل الأمعاء ويأخذ طريقة عبر الدم إلى خلايا الجسم فيمثل حيويا فيها ويساهم الخل مع العناصر الغذائية الأخرى كالسكريات البسيطة والأحماض الأمينية والأحماض الدهنية في إنتاج الطاقة للجسم ويتولد عن حرق حمض الخل كغيره من الأحماض العضوية داخل خلايا الجسم طاقة حرارية (يوفر كل جرام منها حوالي 5 سعرات حرارية ) أي أكثر مما توفره السكريات والبروتين وهو 4 سعر حراري كل جرام منها وأقل من الدهون وهو 9 سعرات حرارية كل جرام منها.

  • الخل له تأثير مهيج للمعدة الحساسة خاصة عند شربه صباحا على الريق وكذلك خاصة عند شكوى الشخص من التهابات أو قروح معدية.

  • التساؤل يطرح نفسه هنا لماذا راجت سمعة خل التفاح لإنقاص الوزن عن غيره من أنواع الخل المحضرة من فواكه أخرى أو محاصيل نشوية ؟ فليس هناك اختلاف بين أنواع الخل سوى في نوعية المركبات الموجودة في المادة السكرية كالفواكه أو غيرها المستخدمة في إنتاجه وتؤثر على لونه ومذاقه .

  • يفيد لإنقاص الوزن إتباع حمية غذائية قليلة السعرات الحرارية توفر 1000-1500 سعر حراري كل يوم مع ممارسة أنشطة عضلية بشكل يومي وكافٍ، ولا بأس من استعمال القليل من الخل (المحضر من العنب أو التفاح أو غيرهما ) في تحضير طبق سلطة الخضراوات للإسراع في الإحاس بالشبع .

نشر هذا المقال في مجلة عالم الغذاء ،العدد 47 ،صفحة 38 ،مايو 2002

Updated: 18-05-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


خلل عملية الانتصاب أو الضعف الجنسي عند الرجل Erectile dysfunction

ما هو الضعف الجنسي؟

خلل عملية الانتصاب أو الضعف الجنسي عند الرجل Erectile dysfunction
هو عدم القدرة على تحقيق و/أو مواصلة انتصاب العضو الذكري بصورة كافية لإنجاز جماعا جنسيا بالقدر الذي يحقق الوصول للنشوة للزوجين. ليس ضروريا حدوث المشكلتين معا ، فوجود أحدى المشكلتين يعتبر ضعفا جنسيا أو خللا في عملية الانتصاب. ولكي نقول بأن ذلك ضعفا جنسيا يجب أن يحدث ذلك باستمرار لمدة لا تقل عن 3 شهور . الضعف الجنسي (خلل عملية الانتصاب) هو حالة شائعة ويمكن أن تتطور درجة شدته وغالبا ما يكون قابل للعلاج.

  • الضعف الجنسي يصيب 152 مليون رجل تقريبا في أنحاء العالم.

  • يصاب في الغالب أكثر من 50% من الرجال بين 40 و 70 سنة بدرجة من درجات الضعف الجنسي.

  • من المتوقع إضافة 900.000 حالة جديدة سنويا.

  • الضعف الجنسي في الوقت الراهن لا يلاقي التشخيص والعلاج بصورة كافية.

قبل عام 1992 كان يطلق على الضعف الجنسي "العجز الجنسي" وقد تقرر التوصية بأن "الضعف الجنسي" هو تعبير طبي أكثر دقة وأقل سلبية من تعبير "العجز الجنسي".

إذا الخلل في عملية الانتصاب ممكن أن يكون (الأعراض و العلامات) :

  • عدم القدرة نهائيا على الحصول على الانتصاب

  • عدم القدرة على متابعة الحصول على الانتصاب في أوقات مختلفة

  • الميل للحصول على انتصابات قليلة.

ما هي أسباب خلل عملية الانتصاب؟
نتيجة للأبحاث الطبية الحديثة أصبح معروفا الآن إن أكثر من 80% من المصابين بخلل في عملية الانتصاب يمكن أن ترجع لمرض جسدي وتلعب العوامل النفسية 20% في باقي الحالات. وفي كثير من الأحيان، فإن كلا من العوامل الجسدية و النفسية معاً تكون مسئولة عن هذا الخلل الوظيفي.

  • في معظم الحالات يمكن تحديد السبب بسهولة.

  • بمجرد معرفة السبب و إعطاء العلاج المناسب يمكن مساعدتهم للعودة لحياة جنسية مقبولة.

خلل عملية الانتصاب ممكن أن يحدث بسبب ما يلي:

  1. الأسباب نفسية psychological causes

    • الإكتئاب .

    • الجهل في أمور العلاقة الجنسية.

    • الخوف من الفشل و القلق و الخوف من الحمل و انتقال الأمراض الجنسية.

    • الشعور بالذنب بسبب كثرة العلاقات الغير شرعية.

    • مشاكل عائلية و عدم التواصل بين الزوجين.

    • الملل من تكرار نمط ممارسة العلاقة الزوجية و التفاوت في الرغبة

  2. الأسباب الجسدية العضوية: و تمثل 70%

    • أمراض الأوعية الدموية: تصلب الشرايين، أمراض القلب أو أزمات القلب، ضغط الدم المرتفع و ارتفاع الكوليسترول في الدم كلها عوامل مؤثرة في تدفق الدم من وإلى العضو الذكري. أمراض الأوعية الدموية هي أهم الأسباب العضوية وأكثرها شيوعا من حيث التسبب في الضعف الجنسي.

    • وجود مشاكل خلقية بالقضيب مثل التقوس أو وجود فتحة البول في مكان غير مكانها الطبيعي .

    • السمنة

    • وجود فتق أو تجمع مائي حول الخصية.

    • تورم العضو الذكري و كيس الصفن " مرض الفيل" Elephantiasis

    • سرطان القضيب.

    • قلة هرمونات الذكورة (التستوستيرون Testosterone)

    • وجود أورام في الغدة الكظرية.

    • زيادة أو نقص إفراز الغدة الدرقية

    • مرض السكري . ممكن أن يؤدي إلى تلف في الأعصاب وتلف في الأوعية الدموية المغذية للعضو الذكري. من بين كل ثلاثة رجال مصابين بالسكر يصاب اثنان منهم بضعف جنسي

    • الأمراض العصبية: إصابات الحبل الشوكي، التصلب المتعدد للأعصاب، تلف الأعصاب الناتج عن مرض السكر أو إدمان الكحول.

    • الجراحات: العمليات الجراحية المتعلقة بسرطانات القولون، المستقيم والبروستاتا، و أيضا العلاج الإشعاعي على منطقة الحوض يمكن أن يؤدي إلى تلف الأعصاب والأوعية الدموية وقد يسبب الإصابة بالضعف الجنسي.

  3. التأثيرات الجانبية للأدوية
    بعض أنواع الأدوية التي توصف عن طريق الطبيب أو تصرف مباشرة من الصيدليات بدون وصفة بالإمكان أن يكون لها تأثيرات جانبية ومنها الضعف الجنسي. إذا حدث لك ضعف جنسي بعد البدء في تناول دواء جديد، فاسأل طبيبك عن الأعراض الجانبية المحتملة لهذا الدواء واسأله عن البدائل المتاحة.

  4. الأسباب المتعلقة بأسلوب المعيشة

    • تناول الكحوليات

    • الكسل وعدم ممارسة الرياضة

    • التدخين (الرجال المدخنون عرضة أكثر من غيرهم للإصابة بالضعف الجنسي) لأن النيكوتين يعوق عمليات تدفق الدم الطبيعية في العضو الذكري.

التشخيص
يشتمل التشخيص على ثلاثة مراحل أساسية و هي:

  • التاريخ المرضي و الجنسي و الأدوية التي يتعاطاها المريض

  • الفحص

  • الفحوصات اللازمة

  1. أولا التاريخ المرضي و التحدث مع المريض:

    • للتفريق بين السبب العضوي و السبب النفسي لحدوث الخلل في الانتصاب نجد إن السبب العضوي له بداية مفاجئة و يتطور و يتقدم المرض.

    • انتصاب القضيب في الصباح أو أثناء النوم أو الأفعال المنعكسة تكون منعدمة في حالات السبب العضوي.

    • يجب السؤال عن الأمراض المزمنة مثل السكر و الضغط و التهاب الأعصاب و فشل أي عضو من أعضاء الجسم

    • يجب السؤال عن العوامل الخطر التي تسبب تصلب الشرايين مثل التدخين أو ارتفاع الضغط.

    • يجب السؤال عن المشاكل الزوجية أو استخدام العقاقير أو الإصابات و الجراحات أيضا.

  2. ثانيا فحص المريض:

    • الفحص العام

      • فحص علامات الذكورة على الرجل

      • فحص النبض و الضغط و الإحساس و الأفعال المنعكسة

      • فحص وجود ندبات من أثر جراحات أو إصابات قديمة

    • الفحص الموضعي

      • القضيب: حجمه و وجود ندبات و مكان فتحة البول عليه.

      • كيس الصفن و حجم الخصيتين

      • اختبار البروستاتا عن طريق الشرج.

    • ثالثا الفحوصات المطلوبة

      • تحليل بول كامل: نسبة السكر و الصديد و طفيليات.

      • تحليل براز: وجود دم بالبراز و كذلك الطفيليات

      • صورة دم كاملة: للأنيميا و اللوكيميا والكوليسترول.

      • الفحص للزهري

      • كيميائية الدم: نسبة السكر في الدم صائم و بعد الأكل بساعتين ووظائف الكبد و الكلى.

      • تحليل هورمونات: التستستيرون و البرولاكتين في الدم.

      • اختبارات النفسية

      • متابعة الانتصاب الليلي للتفريق بين السبب النفسي و العضوي

      • عمل موجات فوق صوتية " دوبلر " لتشخيص عيوب الأوعية الدموية التي تغذي القضيب و كذلك تحديد سريان و ضغط الدم به.

      • دراسة سريان الدم في أوردة القضيب.

      • التقييم العصبي للمسار الصادر و الوارد للقضيب

الوقاية Prevention

  • الإقلاع عن استخدام الكحوليات

  • الإقلاع عن التدخين

  • التمرين بانتظام

  • تقليل الضغط و التوتر العصبي

  • اخذ قدر كاف من النوم و الراحة

  • معالجة القلق و الاكتئاب

  • زيارة الطبيب بانتظام لعمل فحص و الاطمئنان

العلاج
هناك العديد من الخيارات التي تستخدم لعلاج الخلل في عملية الانتصاب. فهناك أدوية عن طريق الفم، علاج يوضع داخل مجري البول ، و أدوية الحقن في العضو الذكري، وأجهزة الشفط ، وأخيرا الجراحة مثل زرع جهاز تعويضي بالعضو الذكري وهذه الخيارات تعالج الضعف الجنسي الناتج عن أسباب طبية أو عضوية، بينما يعالج تقديم المشورة الجنسية العوامل النفسية التي تؤدي إلى الضعف الجنسي. سبب الحالة و شدتها هما العاملان الأساسيان في تحديد العلاج و طبيعته. أيضا يحكم استخدام الطريقة العلاجية مقدار المال الذي مع المريض و تفضيله هو و زوجته لطريقة علاجية دون الأخرى. في بعض البلدان لو كان سبب الخلل في الانتصاب هو عقاقير دوائية معينه فإن شركات التأمين تدفع ثمن العلاج.

  1. أولا العلاج الدوائي

    • التعويض الهرموني Hormonal Replacement
      إن ثبت أن السبب هو نقص مستوى هرمون الذكورة ولا يوجد موانع علاجية فأحد الخيارات العلاجية هو تعويض هذا النقص بإعطاء هرمون التستوستيرون Testosterone عن طريق الحقن أو لاصقات موضعية عن طريق الجلد.
      خلل عملية الانتصاب أو الضعف الجنسي عند الرجل Erectile dysfunction

    • أدوية زيادة ضخ الدم الفمويةOral Vasoactive Therapy
      الأدوية المتوفرة لعلاج خلل الانتصاب تتضمن ما يلي:

      • السيلدينافيل: الفياجرا

      • التادالفيل: السياليس

      • الفردينافيل: الليفيترا.

      • أجازت منظمة الغذاء و الدواء استخدام الفياجرا عام 1998 و أصبح أول علاج لمشاكل الانتصاب . بعد ذلك تم إجازة باقي العقاقير مما زاد من خيارات العلاج.

      • هذه العقاقير تعمل إلى حد كبير بنفس الطريقة.

      • كيميائيا تسمى هذه العقاقير مثبطات الفوسفو داي إستيراز phosphodiesterase 5. هذه العقاقير تحسن من تأثير أكسيد النيتريك , الرسول الكيميائي في الجسم الذي يعمل على انبساط العضلات الملساء الموجودة بالقضيب . و هذا يزيد كمية الدم و يسمح بتتابع العملية الطبيعية لحدوث الانتصاب.

      • هذه العقاقير لا تتسبب في الانتصاب تلقائيا و لكن لابد من وجود المثيرات الجنسية.

      • الكثير من الرجال وجدوا تحسن كبير في الانتصاب بعد جربوا العقاقير الثلاثة بصرف النظر عن سبب الخلل في الانتصاب.

      • تختلف هذه العقاقير في الجرعات و التأثير و الأعراض الجانبية.

        هل كل المرضى يستفيدون من هذه العقاقير؟

        • بالرغم من إن هذه العقاقير تساعد الكثير من الناس الذين لديهم مشاكل في عملية الانتصاب و لكن ليس كل مريض يستطيع أن يأخذ هذه الأدوية .

        • المريض الذي حدث له أزمة قلبية أو جلطة دماغية أو اختلال في ضربات القلب في الشهور الستة الماضية لا يأخذ هذه العقاقير.

        • إذا كان المريض يعاني من أي مشاكل بالقلب تحدث أثناء الممارسة الجنسية يجب عليه إخبار طبيبه بذلك.

        • لا يتم أخذ هذه العقاقير مع مشتقات النيتريت مثل التي تستخدم في علاج القلب لأن الجمع بين هذه العقاقير التي تعمل على توسيع الأوعية الدموية يؤدي إلى الدوار و خفض ضغط الدم و مشاكل في الدورة الدموية و القلب.

        • يجب على المريض ألا يتوقع إن هذه العقاقير ستعالجه في الحال.

        • يجب ضبط الجرعات.

        • يمكن أن يحتاج المريض لتغيير نوع الدواء .

        • قبل أخذ أي عقار يجب مناقشة إيجابياته و أعراضه الجانبية مع الطبيب.

    • وبالنسبة لأدوية الحقن في العضو الذكري vasoactive prostaglandins أو للعلاج الذي يوضع داخل مجري البول (تحميلة أو لبوس مجرى البول urethral suppository) مثل alprostadil فهي تعتمد على نفس فكرة هذه المجموعة من الأدوية ولكن تأثيرها في الغالب يكون موضعيا في القضيب وبالتالي من الممكن أن تكون بديلا مناسبا إن كانت الأدوية عن طريق الفم غير مناسبة أو تتعارض مع الحالة الصحية للشخص أو لتفادي الأعراض الجانبية .

  2. ثانيا: أجهزة تفريغ الهواء " الشفط " Vacuum Constriction Device:
    خلل عملية الانتصاب أو الضعف الجنسي عند الرجل Erectile dysfunction

    • يتم استخدام جهاز شفط و أشرطة مطاطة .

    • يتم وضع أنبوبة مفرغة بلاستيكية حول القضيب .

    • بعد ذلك يتم استخدام مضخة يدوية لشفط الهواء من الأنبوبة و سحب الدم داخل القضيب.

    • بمجرد الوصول للانتصاب المطلوب يتم إدخال حلقة مطاطية و تثبيتها على قاعدة القضيب للاحتفاظ بالانتصاب.
      خلل عملية الانتصاب أو الضعف الجنسي عند الرجل Erectile dysfunction

    • يتم إزالة جهاز الشفط بعد ذلك.

    • يتم إزالة الحلقة المطاطية بعد إتمام عملية الجماع.

  3. ثالثا الجراحة

    1. جراحة الأوعية الدموية Vascular Reconstruction:

      • تستخدم هذه الوسيلة في المرضى الذي تعرضت الأوعية الدموية للقضيب للانغلاق بسبب إصابة للقضيب أو منطقة الحوض.

      • الهدف هو تصحيح انسداد الأوعية الدموية و سريان الدم في القضيب حتى يتم الانتصاب طبيعيا.

      • نجاح هذه العمليات غير واضح.

    2. جراحة لزرع جهاز تعويضي بالعضو الذكري Penile Prostheses

Updated: 29-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


د / جمال عبدالله باصهي

من مواليد مدينه شبام – حضرموت – الجمهورية اليمنية 1970م .

متزوج وأب لطفلان ( حذيفه وعبد الله ).
بكالوريوس أمراض باطنية كليه الطب جامعة عدن.
دكتوراه فسيولوجيا عصبية (كلية الطب جامعة القاهرة).
مدرس وظائف أعضاء الإنسان بكلية الطب جامعة حضرموت.

مؤلفات ونشاطات

  1. تأليف عدد من الكتب الإلكترونية مثل: تأملات إيمانية في ماء الرجل – اللواط معصية ومرض – العادة السرية استعجال وضياع للجنس الحقيقي – الإيدز وباء العصر – الأمراض الجنسية عقوبة إلاهيه – التدخين ما هي أضراره وكيف تتجنبه – موسوعة أعضاء الجسم المصورة- موسوعة الأمراض المصورة - آلية النطق بين الطب والقران – الموت بين الطب والقران – النوم بين الطب والقران – غض البصر بين الطب والقران – حالات مختارة من عيادة الباطنة – قصص وعبر من حوادث وأقسام المستشفيات – مرض السرطان لم يعد مخيفا – رحله الأيمان في مراحل خلق الإنسان – تأملات إيمانية في وظائف أعضاء الإنسان.

  2. أبحاث باللغة الإنجليزية في عدد من المجلات الأوربية

  3. كتب باللغة الإنجليزية تحت الأعداد

    1. Neuropsychological Differences Between Right- And Left-Handers.

    2. N eurocognitive function in chronic smokers.

    3. Simplified review of medical physiology.


د. فواز القاسم

استشاري طب الأطفا ل

طبيب سوري يعمل في صنعاء ، اليمن


د. محمد أحمد الروبي

dr_mohamed_a@yahoo.com
0101556023 2 +

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


د/ عبد الصمد عبد الرحمن علي الحكيمي

الحالة الاجتماعية: متزوج وأب لأربعة أطفال
محل وتاريخ الميلاد: عدن- الجمهورية اليمنية، 14\7\1959م

الوظائف والخبرات السابقة:

  • رئيس أقسام التخدير والعناية الفائقة والطوارئ في المستشفيات اليمنية عدن، تعز وصنعاء أبتداء من 1987م

  • عضو هيئة تحرير مجلة صحة المجتمع قرار وزاري 1988م

  • عضو مجلس إدارة مستشفى الجمهورية التعليمي –عدن89-1990م

  • رئيس لجنة المسح الصحي للوقاية من الإمراض ا لستة للأطفال ومرض الكزاز للنساء بالتعاون مع اليونيسيف في محافظة لحج 1989م

  • خبير زائر في مجال التخدير والطوارئ في أغلب المستشفيات اليمنية

  • نائب رئيس المجلس التنفيذي ونائب مدير مستشفى السبعين للأمومة والطفولة1997م

  • عضو لجنة تقيم المستشفيات وأعداد قانون الدعم الشعبي 1997م

  • مستشار هيئة مستشفى الثورة العام –صنعاء لشؤون التخدير وأنقاد الحياة 1998

  • رئيس ومنسق تأسيس الطوارئ العامة الجديد في هيئة مستشفى الثورة العام –صنعاء

  • مشرف الإحصاء والسجلات الطبية في هيئة مستشفى الثورة العام –صنعاء

  • مؤسس، منسق ومدرب لمراكز الإنعاش القلبي الرئوي CPR في اليمن

  • مكلف لإنشاء مركز السموم في هيئة مستشفى الثورة العام

  • منسق ومساهم في بناء برنامج GIS قطاع المعلومات الجغرافية الشامل وخصوصا قطاع الصحة المركز الوطني للمعلومات

  • عضو مؤسس وباحث في أكاديمية البحث العلمي وعضو اللجنة الفنية لمؤتمر العلو م اليمني السنوي

  • باحث وكاتب صحفي ونشرت له أبحاث في المجلات العلمية اليمنية والأجنبية

  • يدرس مادة الطوارئ وانقاد الحياة CPR لطلاب كلية الطب جامعة صنعاء وأطباء وممرضين يمنيين وأجانب في هيئة مستشفى الثورة العام وكذا مستشفيات عدن العام والأم التخصصي واللجنة الاولمبية وإتحاد الطب الرياضي اليمني

  • يقوم بالأعداد والإشراف العلمي والعملي لدورات متخصصة في مجا ل الإسعافات الأولية لإدارة الطوارئ والأمومة والطفولة في وزارة الصحة، الهلال الأحمر ، شرطة المرور، مركز أمراض وجراحة القلب والمعهد العالي للعلوم الصحية

  • عضو اللجنة العليا للمخيمات الطبية قرار وزاري يونيو2004

  • مدرس مساهم في قسم الطب الشرعي

  • مشارك في اللقاء ألتشاوري المشترك لدول إقليم حوض المتوسط-دولة الكويت نوفمبر2004 حول سلامة وأمن المرضى

  • أمين عام جمعية أطباء التخدير والعناية الفائقة اليمنية

  • خبير وطني في الحملة الوطنية ضد شلل الأطفال 2005م

  • مدرب نظام الجودة(الطوارئ وخدمات الإسعاف)مشروع دعم إصلاح القطاع الصحي-المفوضية الأوربية

  • عضو ومقرر اللجنة الوزارية لسلامة المرضى -قرار وزاري أكتوبر2005

  • يوليو1987م درجة البكالوريوس طب عام وجراحة أكاديمية الطب الحكومي - منسك- روسيا البيضاء

  • يوليو 1996 م دبلوم عالي في طب التخدير والعناية الفائقة منظمة الصحة العالمية والمجلس اليمني لتخصصات الطبية

  • دورة في البحوث الطبية عن طريق منظمة الصحة العالمية وزارة الصحة اليمنية سبتمبر 1995 م

  • ميدالية التفوق في المجال الصحي من القيادة الطبية البحرية الأمريكية في ببث هسدا-ميريلاند بعد انتهاء دورة

  • لقادة الصحيين في ثامبا-فلوريدا (رسم السياسة الصحية للقرن 21 ا لمنطقة المركزية) الولايات المتحدة الأمريكية أغسطس 2000م

  • دورة في إدارة المستشفيات يا لتعاون مع المعهد الكندي لإدارة الجودة( لندن ) أكتوبر 2000 م

  • دورة المدربون حول التصنيف الدولي للأمراض والوفيات والمشاكل الصحية ذات العلاقة سبتمبر 2001 م منظمة الصحة العالمية

  • شهادة إنجاز في تخطيط التدريب وأساليب تحديد الاحتياجات يناير 2002 م

  • دورة في الإحصاء الطبي أكتوبر 2003 م

  • شهادات تقديرية من وزراء الصحة والمدراء ومن جهات مختلفة وكذا في مجا ل التخدير والطوارئ والتدريس والبحوث الطبية والمعلوماتية

  • شهادة مشاركة في مجال منهجية البحث وأساليب الإحصاء الطبي فبراير-مارس 2005م

  • شهادة مشاركة من مركز حمد الطبي أنعاش القلب والرئة –مارس 2005م

  • دورة تدريبية لمسؤولي التعليم المستمر-أغسطس 2005

  • شهادة مشاركة في ورشة العمل الخاصة بكتابة مقترحات المنح الخاصة ببحوث النظم الصحية بالتعاون مع منظمة الصحة العالمية اغسطس2005م

  • المشاركة الفاعلة في الاجتماع الثاني للجنة الخليجية لسلامة المرضى –دولة الكويت-سبتمبر2005 ودلك لأعداد الوثائق الأساسية لإنشاء المركز الإقليمي لسلامة المرضى في دولة الكويت.

  • المشاركة الفاعلة في اللقاء البلداني ألتشاوري الثاني بين دول الخليج العربي ، منظمة الصحة العالمية والتحالف العالمي لسلامة المرضى مسقط-سلطنة عمان من 11-13مارس 2006م


داء النغف الدملي - داء الدودة الحلزونية - ذبابة الدودة الحلزونية Myiasis

داء النغف الدملي - داء الدودة الحلزونية Myiasis
داء النغف الدملي - داء الدودة الحلزونية - ذبابة الدودة الحلزونية Myiasis داء النغف الدملي - داء الدودة الحلزونية - ذبابة الدودة الحلزونية Myiasis

داء الدودة الحلزونية (أو داء النغف الدملي أو ذبابة الدودة الحلزونية Myiasis) هو مرض يصيب الحيوان أو الإنسان و تسببه يرقات ذبابة طفيلية تسمى الدودة الحلزونية حيث تتغذى على الأنسجة أو الأعضاء الحية للجسم.

و يصيب المرض الثدييات ( الأبقار، الجمال، الخيول، الماعز، الخراف، القطط، الكلاب ) ، و أحيانا الطيور. و يمكن أن يصيب أيضا الإنسان. و في بعض الحالات القليلة يصيب البرمائيات و الزواحف. و هو منتشر في المناطق الحارة و الرطبة.

و يؤدي هذا المرض إلى كثير من الخسائر الاقتصادية فمعدل الخسائر السنوية بسبب إصابة الخراف و المواشي بذلك المرض في أستراليا تقدر بحوالي 70 مليون دولار سنويا. لذلك يجب الاهتمام الشديد بالوقاية من المرض.

مناطق انتشار ذبابة الدودة الحلزونية
ذبابة الدودة الحلزونية منتشرة جدا في المناطق التالية من العالم:

  • القارة الأفريقية: المناطق الاستوائية والمناطق شبه الاستوائية ( في منطقة الغابات الاستوائية من السنغال إلى وسط أفريقيا وجنوباً إلى أنغولا و روديسيا ).

  • القارة الأمريكية.

و تظهر بشكل أقل في معظم المناطق الأخرى بالعالم. و قد وجدت بعض الحالات مؤخرا في اليمن.

داء النغف الدملي - داء الدودة الحلزونية - ذبابة الدودة الحلزونية Myiasis

صور من منطقة "الخميسين" في مديرية "عاهم" محافظة حجة باليمن.

وفيها يظهر حجم الأضرار التي تلحق بالحيوانات والإنسان جراء

الإصابة بمرض "ذبابة الدودة الحلزونية"،

دورة حياة ذبابة الدودة الحلزونية
داء النغف الدملي - داء الدودة الحلزونية - ذبابة الدودة الحلزونية Myiasis

  • تضع أنثى الذبابة البيض على شكل كتل مسطحة في الأماكن التالية في جسم الحيوان:

    • حواف الجروح. فأي جرح على جسم الحيوان يجذب تلك الذبابة مثال جرح ناتج عن قص القرون، جز الصوف.

    • الأغشية المخاطية الموجودة في فتحات الجسم مثل الأنف، العين، الفم، الأذن، و المهبل.
      داء النغف الدملي - داء الدودة الحلزونية - ذبابة الدودة الحلزونية Myiasis

    • عند مؤخرة الحيوان حيث يكون هذا المكان رطب و ملوث ببول و براز الحيوان.

    • مكان السرة عند الحيوانات الحديثة الولادة يعتبر من الأماكن المنتشرة لوضع بيض الذبابة.

    • منطقة الشرج و المهبل خاصة إذا كان بها جرح بعد الولادة.

  • خلال 24 ساعة يفقس البيض و يتحول إلى يرقات تبدأ تتغذى على أنسجة الحيوان فيزداد حجم و عمق الجرح و ينتج عنه رائحة مميزة تجذب المزيد من أنثى الذباب التي تضع مزيد من البيض حتى يصل إلى 3000 من اليرقات في مكان الجرح الواحد. و يؤدي ذلك إلى موت الحيوان إذا أُهمل و لم يتم علاجه.

  • ثم تنضج اليرقات بعد ذلك خلال 5 - 7 أيام فتترك الجرح و تقع على الأرض لتختبئ و تتحول إلى الذبابة الكاملة. و تتزاوج خلال يوم إلى ثلاثة أيام.

  • بعد أربعة أيام من التزاوج تكون جاهزة لوضع بيض جديد. و تبدأ في البحث عن حيوان أخر كي تضع البيض ( معدل 200 بيضة ) على حواف الجروح.

الذبابة البالغة تستطيع العيش لمدة 2 - 3 أسابيع. و تستطيع الطيران لمسافات طويلة قد تصل إلى 290 كم في أقل من أسبوعان ( غالبا يكون معدل المسافة التي تقطعها 40 - 55 كم في الأسبوع ).

و يتأثر معدل تطور الذبابة الغير ناضجة بشدة بدرجة الحرارة. فيكون معدل تطورها أبطء في درجات الحرارة المنخفضة. لذلك يكون معدل دورة حياة الذبابة أسبوع إلى شهرين في الحرارة المنخفضة. على عكس الحرارة المرتفعة فعندما تكون درجة حرارة الجو 29 درجة سيليزية تقريبا تستكمل الذبابة دورة حياتها في 18 يوم فقط.

الأعراض
في الإنسان:

داء النغف الدملي - داء الدودة الحلزونية - ذبابة الدودة الحلزونية Myiasis
أماكن الإصابة في الإنسان هي: الجهاز الهضمي، الجلد، العين، الأذن، البلعوم، الجهاز البولي و التناسلي، أماكن الجروح.

و تكون الإصابة من خلال:

  • تلوث أي جرح و لو بسيط بالجسم.

  • تناول طعام ملوث باليرقات أو البيض.

  • الدخول من خلال أي فتحات بالجسم.

و تظهر أعراض المرض في صورة:

  • قرح جلدية شديدة الحكة ثم تتطور إلى ما يشبه الدمل و يكون شديد الألم و يُخرج إفرازات صديدية.

  • عند إصابة الجهاز الهضمي: ألم بالبطن، قئ، إسهال. و أحيانا لا تظهر أي أعراض.

في الحيوان:

  • قُرح جلدية و إفرازات صديدية ذات رائحة كريهة.

  • فقدان الشهية على الأكل و الضعف بسبب حدوث التهاب بكتيري وتلوث الدم.

  • أثناء فترة تغذية الدودة، يتوسع الجرح ببطء وقد تذوب الأنسجة الحية للعضو المصاب حتى يظهر العظم عارياً أمام العين. وكثيراً ما تأخذ المسألة منحى أشد وتنتهي بانفصال العضو المصاب عن الجسم. إن اللحم يتآكل ويتساقط (ثم يؤدي إلى الوفاة) إذا لم يتم العلاج.

العلاج
داء النغف الدملي - داء الدودة الحلزونية - ذبابة الدودة الحلزونية Myiasis
يتمثل العلاج في إجبار الدودة على الخروج إلى سطح الجلد عن طريق منع الهواء من الوصول إليها. و ذلك من خلال استخدام الفازلين أو مادة مشابهة مما يجبرها على الظهور على سطح الجلد و بذلك يتم انتزاعها باستخدام الجفت الطبي ثم يتم تنظيف مكان الجرح جيدا.

هناك طريقة أخرى للعلاج و هي استخدام التخدير الموضعي و انتزاع الدودة من الجسم.

الوقاية و مكافحة المرض

  • استخدام المبيدات الحشرية.

  • إطلاق الذباب الذكور العقيم بعد معاملتها بأشعة جاما Sterile Insect Technique فتقوم بالتزاوج مع الإناث و يكون البيض الذي تضعه الإناث غير مُخصب و بالتالي لا يتحول إلى المرحلة الدودية.

  • إزالة الصوف في الخراف في المنطقة عند الذيل و بين السيقان الخلفية لأنها تُعتبر الأماكن المفضلة لنمو الدودة الحلزونية.

  • التطهير الجيد لمكان أي جرح بالحيوان.

  • رش الحيوانات بمحاليل قاتلة للطفيليات.

  • التخلص من الكلاب المريضة التي تزيد من انتشار المرض لكثرة وجود جروح بها تجذب الذبابة الحلزونية.

  • كي الملابس الملابس المغسولة بعد نشرها: قد تضع الذبابة بويضاتها على الملابس المغسولة أثناء نشرها ويتوجب كيها قبل ارتدائها فحرارة الشمس قد لا تكون كافية لقتل البويضة.

Updated: 28-02-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


داء بطانة الرحم الهاجرة Endometriosis
داء بطانة الرحم الهاجرة Endometriosis داء بطانة الرحم الهاجرة Endometriosis

  • ما هو داء بطانة الرحم الهاجرة؟ What is endometriosis

  • أسباب داء بطانة الرحم الهاجرة Causes of endometriosis

  • أعراض داء بطانة الرحم الهاجرة Symptoms of endometriosis

  • تشخيص داء بطانة الرحم الهاجرة Diagnosis of endometriosis

  • العلاج و الوقاية من داء بطانة الرحم الهاجرة Treatment & Prevention of endometriosis

Updated: 27-12-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


دايجسترول DIGESTROL استراتيجية مكافحة متلازمة القولون العصبي

دايجسترول DIGESTROL

استراتيجية مكافحة متلازمة القولون العصبي

هذا هو الحل الذي لم تجربه بعد للتخلص من ألمك ومعاناتك

لطلب دايجسترول DIGESTROL
 قسيمة الطلب

هل تعاني من متلازمة القولون العصبي؟

هل تعلم؟؟؟

  • يوجد تقريبا 100,000,000 مستقبلة عصبية تبطن الأمعاء من الداخل

  • نفس العدد الموجود في الدماغ (المخ)

  • يطلق على الجهاز الهضمي بأنه دماغ ثاني

وجودك هنا الآن ليس مصادفة ونعلم سبب تواجدك . فلكل شئ سبب ، حتى لو كان السبب مخفي مؤقتا . وسيتضح ذلك هنا . فهدفنا توضيح ما توفره لنا الطبيعة من معطيات لمعالجة متلازمة القولون العصبي بشكل أفضل . استمر معنا قليلا لتتعرف على حقيقة مهمة جدا تستطيع من خلالها تغيير إحساسك وشعورك بأمعائك وبالذات قولونك من الآن وصاعدا .

دماغ الجهاز الهضمي لديك يسمى الجهاز العصبي للأمعاء

يتواجد في الجهاز العصبي للأمعاء وبكميات كبيرة مواد ذات تأثير عصبي مثل تلك التي توجد في الدماغ وتتحكم به . من ضمن تلك المواد وبالإضافة إلى الخلايا المناعية مواد طبيعية مسكنة للألم ومواد أخرى لها تأثير تحفيزي عصبي.

وأصبح واضحا أن للجهاز الهضمي دور كبير في أحاسيسنا العصبية وشعورنا بالرضا . فلو لم يكن الجهاز العصبي سعيدا فلن نشعر بالسعادة المنتج الطبيعي دايجسترول Digestrol يحقق لك ذلك الإحساس بالسعادة .

المنتج دايجسترول Digestrol يساعدك على استعادة ثقتك بجهازك
الهضمي مرة أخرى .

دعنا الآن نلقي بعض الضوء على متلازمة القولون العصبي

يقدر أن 20% من الأمريكيين (ما يعادل 59,146,826.8 إنسان) يشعرون بوابل من الأعراض بسبب غياب توازن بين الجهاز الهضمي و الدماغ . وتوصف هذه الأعراض بأنها حالة تسبب القلق من الأحاسيس المؤلمة والمزعجة تترافق إما بإسهال أو إمساك .

يبدو أنه لا يوجد معيار تشخيصي لعدم التوازن الشائع هذا . فعندما لا نستطيع تحديد سبب واضح لمرض ما نقوم باستخدام مصطلح ( متلازمة ). يوجد العديد من الآراء عن الأسباب المحتملة لحدوث متلازمة القولون العصبي ويبدو كأنه لغزا . فلماذا نشر القليل فقط عن السبب الرئيسي لحدوث متلازمة القولون العصبي .

متلازمة القولون العصبي: معضلة غير واضحة

لسوء الحظ فالأطباء ومعظم الناس بصفة عامة يعتقدون بأن متلازمة القولون العصبي عبارة عن وضع مزعج فقط ولا يستحق النظر له بجدية . ولزيادة الظلم يصرف النظر عن الحالة دائما وتوصف بأنها حالة نفسية لا تستدعي أن تؤخذ بجدية . ونتيجة لهذه النظرة يشعر ملايين البشر بأنه قد تم تجاهلهم ، وأن وضعهم يستخف به وبأنهم ضحايا . الحالة المزمنة المتواصلة من متلازمة القولون العصبي تسبب ألم نفسي . هذا الألم النفسي ليس ، نكرر ، ليس السبب الرئيسي لمتلازمة القولون العصبي ويجب أن نعترف بذلك قبل أن نبدأ في الشفاء. أخي ، السبب ليس في أدمغتنا فقط .

من يعاني من حالة شديدة من القولون العصبي يعاني بقسوة مع راحة فليلة فقط من براثم هذا المرض . بعض النساء وصفن الألم كألم الولادة . هذا الخلل في وظيفة القولون مؤلم خاصة عندما بترافق مع تكرار الذهاب
للحمام طول الوقت . بالإضافة لذلك من يعاني من القولون العصبي يشتكي أيضا من مجموعة من المشاكل مثل ألم الظهر ، الإرهاق ، الانتفاخ ، فقدان التركيز ، صداع ، غثيان ، ألم المثانة وفي المنطقة الإربية أو خن الورك (الجزء المنخفض الواقع بين البطن والفخذ) ، أرق ، إجهاد وضغط نفسي ، حرقة في المعدة ، وقلق . حتى أن بعض النساء تعاني من أعراض ذات علاقة بالجهاز التناسلي مع تأثير سلبي واضح على الأداء الجنسي .

وفوق كل ذلك نجد أن معظم العلاجات الطبية غير كافية وغير فعالة . ولا تزال نوعية الحياة تتأثر سلبا .

المسار الطبيعي

نمط الحياة الحديث هذه الأيام يوفر لنا فرص كبيرة للابتعاد عن مسار التوازن الطبيعي . وبدون هذا التوازن تفقد أجسامنا توازنها .

صحتنا تتحكم في أجسادنا

هذا هو الحل الذي لم تجربه بعد للتخلص من ألمك ومعاناتك

الحل هو المنتج الطبيعي دايجسترول Digestrol

المنتج الطبيعي دايجسترول من خلال دعم 3 عوامل حيوية يساعد جسمك للعودة إلى المسار الطبيعي الآمن:

  1. تحسين الاستفادة من جميع الأغذية التي تدخل جسمك

  2. تقليل جميع السموم في جسدك

  3. يساعد على إخراج كامل للفضلات (ليس مسهلا)

القد تم تحضير المنتج الطبيعي دايجسترول Digestrol للقيام بهذه الأمور الثلاثة بدون تأثيرات جانبية سلبية وثبت أن تناوله مع أي عقار آخر تستخدمه أيضا آمن .

بالتزامك أن تحصل على الشفاء وأن تسمح لجسمك بالعودة للمسار الطبيعي سوف:

  • تساعد فعلا على موازنة وعودة الوظيفة المناعية الطبيعية والتخلص من ردات الفعل المناعة الذاتية وحالات التحسس

  • تعيد بناء الطبقة المخاطية الواقية والمبطنة للأمعاء

  • تحث وتزيد من سرعة عملية الشفاء

  • توفر لجسدك المواد الغذائية الضرورية من خلال عملية هضم أفضل للمساعدة في عملية الشفاء

بتناول كبسولة أو اثنتين من المنتج الطبيعي دايجسترول أثناء تناولك للطعام ستتعلم من جديد وبكل سهولة كيف تقوم بتنشيط عملية شفائك بالإضافة إلى أنك :

  • ستساعد على نمو البكتيريا الطبيعية الصحية النافعة الموجودة في الجهاز الهضمي

  • تسيطر على نمو الفطريات وبالتالي مساعدة البكتيريا الطبيعية الصحية على النمو

  • تنشط دورة الدم الصحية في جسدك

شهادة بعض مستخدمي دايجسترول Digestrol

أكتب لكم لأشكركم على هذا المنتج الرائع . فأنا أشعر بسعادة لأنني لم أعد أقلق بخصوص وضع معدتي كلما أريد الخروج من المنزل
Katie S. - Pheonix, AZ

دايجسترول حقا مفيد ! طبيبي لم يساعدني كثيرا ولهذا قررت تجربة منتجكم وأنا سعيد جدا . فأنا لم أشعر بالراحة منذ سنوات .
Dave W. - Richmond, VA

واو ! مشاكل القولون العصبي اختفت تقريبا في الأسبوع الأول . على الجميع تجربة هذا المنتج . أرجو أن تستخدموا شهادتي هذه لإخبار الآخرين كيف أن هذا المنتج مفيد . شكرا جزيلا .

Mary L. - Washington D.C

على ماذا يحتوي المنتج دايجسترول Digestrol ؟

بنكرياتين Pancreatin NF

أول مادة مهمة موجودة في خلطة دايجسترول الخاصة هو أنزيم البنكرياتين النقي ، وهو أنزيم مهم من أنزيمات البنكرياس التي تعمل أساسا على هضم الطعام . أنزيمات البنكرياتين تهضم البروتينات . في جسدك الإنزيمات التي تهضم البروتينات يفرزها البنكرياس . فالبنكرياس يعتبر ماكينة هضم .

أنزيمات البنكرياتين تساعد في التخلص من الغازات ، الانتفاخات ، الإسهال و المغص الذي يترافق مع الامتصاص الغير كامل والغير كفؤ للأطعمة . ومن المهم أن تعرف بأن أنزيمات البنكرياتين تعتبر آمنة جدا .

ألفا أمايلاز Alpha Amylase

المادة التالية هي أنزيم ألفا أمايلاز . عندما تبدأ أوراق بذور النبات بالنمو تنتج تلك البذور ألفا أميلاز . وهي تصنع طبيعيا بواسطة البكتيريا النافعة . إنزيم الألفا أميلاز يقوم بتكسير جزيئات النشا إلى جزيثات صغيرة يستطيع الجسم من استخدمها لإنتاج الطاقة . إتمام عملية الهضم في الأمعاء تتم وبواسطة الإنزيم ألفا أميلاز

ببسين Pepsin

إنزيم الببسين واحد من أنزيمين رئيسيين تنتجهما المعدة . وهو يقوم يهضم البروتينات يساعد على إتمام عملية الهضم لتمكين الجسم من امتصاص الغذاء ودعم جهاز المناعة .

بابين Papain

البابين إنزيم يوجد في نبات الببايا Carica papaya وهو في المرحلة الخضراء . المعالجين في الماضي عرفوا قيمة البابين لعلاج مشاكل المعدة . واستخدموه على مر التاريخ للمساعدة في التخلص من الدسنتاريا ( إسهال شديد ) ، زيادة حموضة المعدة ، سوء الهضم ، الإمساك . بإمكان البابين إذابة البروتينات في الوسط الحمضي والقلوي والمتعادل . بالإضافة لذلك فالبابين يعتبر مسكن للألم فلقد تم اعتماده من هيئة الدواء والغذاء الأمريكية كعلاج لتسكين ألم الديسك في الظهر .

بيتاين Betaine - HCL

يحتوي حمض الهيدروكلوريك على أجزاء تساعد على جعل محتويات المعدة حمضية وبذلك يوفر وسطا مناسبا لعملية هضم البروتينات بواسطة إنزيم الببسين . فأعراض نقص تركيز حمض الهيدروكلوريك وإنزيم الببسين تشمل الشعور بامتلاء المعدة خصوصا بعد تناول وجبة الطعام وكأن الطعام متكتل في المعدة . الأعراض الأخرى المترافقة تشمل التجشؤ ، حرقة المعدة ، غازات وانتفاخات ، حساسية للطعام ، حب الشباب ، فقر دم بسبب نقص الحديد ، التهابات بسبب فطريات الكنديدا والطفيليات ، حكة في منطقة الشرج والإلية والشعور بالإعياء . هذه الأعراض تشعر بها أيضا في حالات نقص إنزيمات البنكرياس . حالات النقص المزمن لنشاط إنزيمات البنكرياس تسبب مشاكل وأمراض عديدة بسبب نقص امتصاص المواد الغذائية من الطعام .

أشباه قلويات أملاح صفراء (المرارة) الثور Ox bile alkaloids

تقوم أشباه قلويات أملاح صفراء (المرارة) الثور المتحدة بشكل طبيعي بوظيفتين مهمة . أولا: تلعب دورا حيويا في عملية هضم وامتصاص الدهون ، ليس بسبب وجود أي إنزيم في عصارة الصفراء يقوم بعملية الهضم ولكن بسبب وجود أحماض الصفراء . ثانيا: تعمل عصارة الصفراء كوسيلة للتخلص من إفرازات الجسد الفاسدة مثل البلريوبين bilirubin والكولسترول الزائد . هذا الجزء من مكونات دايجسترول يساعد عملية هضم الدهون وبالتالي المساعدة على الامتصاص السليم للفيتامينات الذائبة في الدهون مثل فيتامينات A, D, E و K .

هذه المكونات الطبيعية منفردة نتائجها لا تصدق ولكن في الحقيقة وجودها جميعها في منتج واحد يعطي فائدة مضاعفة أكثر من فائدة كل مادة منفرة .

الآن وبعد أن أخذت فكرة أوضح عن كيف سيقوم منتج دايجسترول بمساعدتك لعلاج ما يطلق عليه بمتلازمة القولون العصبي

جرب الفائدة بنفسك
فهذا هو الحل الذي لم تجربه بعد للتخلص من ألمك ومعاناتك
ولا تنسى أن تخبر الآخرين عن الفائدة التي حصلت عليها من دايجسترول

لطلب دايجسترول DIGESTROL
 قسيمة الطلب

أسئلة يتكرر طرحها
ما هي المدة المتوقعة للحصول على الفائدة من استخدام دايجسترول؟
لوحظ أن الفائدة تبدأ خلال يوم إلى 5 أيام من بداية تناول دايجسترول. والحصول على الشفاء التام يأتي بعد الاستخدام لفترة طويلة .

هل استخدام دايجسترول آمن ؟
لأن مكونات دايجسترول جميعها طبيعية ولا يحتوي على كورتيزون ومواد كيميائية ضارة فتناوله بانتظام آمن تماما . وإن كان لديك أي شك فاستشر طبيبك أو الصيدلي .

ما هي طريقة استخدام دايجسترول ؟
تناول كبسولة واحدة قبل الوجبات الرئيسية (الغذاء والعشاء) . تستطيع زيادة الجرعة إلى كبسولتين قبل أي من الوجبات الرئيسية لو كانت الحالة لديك شديدة .

هل أستطيع تناول دايجسترول إن كنت حاملا ؟
لا يوجد لدينا أي دلالات على وجود أي مخاطر أو مشاكل لاستخدامه أثناء الحمل ولكننا لا ننصح الحوامل أو المرضعات بتناول دايجسترول

هل أستطيع تناول دايجسترول إن كنت أتناول أدوية أخرى ؟
بعد ملاحظة آلاف الحالات المستفيدة لم نلاحظ أي دلائل على وجود تداخلات أو تعارض مع الأدوية أو المتممات الغذائية الأخرى

هل أحتاج لوصفة طبية للحصول على دايجسترول ؟
كلا . دايجسترول مصنف كمتمم غذائي ولهذا فهو لا يحتج إلى وصفة طبية

هل أستطيع الاستمرار في تناول دايجسترول لمدة طويلة ؟
بما أن دايجسترول منتج طبيعي 100% وآمن فبالإمكان تناوله لأي مدة تحتاجه فيها

هل عملية الشراء باستخدام بطاقة إئتمان من خلال موقعكم آمنة ؟
بالتأكيد آمن . فوكيل مبيعاتنا من خلال بطاقات الإئتمان يستخدم موقع مزود بآخر تقنيات تشفير المعلومات لحماية معلوماتك ومعلومات بطاقتك ولضمان أن عملية الشراء آمنة

كم عبوة احتاج شراءها من دايجسترول ؟
العبوة الواحدة تكفي لمدة 30 يوم (شهر) واعتمادا على شدة الحالة لديك قد تحتاج إلى استخدامه عدة شهور

لطلب دايجسترول DIGESTROL
 قسيمة الطلب

المعلومات في موقع صحة للأغراض التعليمية فقط ولا يجب أن تستخدم لتشخيص أو معالجة الأمراض. إذا كان لديك مشكلة صحية، يجب أن تقوم باستشارة طبيبك. تم جمع المعلومات التي تظهر على موقع صحة من مصادر متنوعة، ولا يجب اعتبار المعلومات على موقع صحة معلومات كاملة ولا يجب أن تستعمل بدلا من استشارة طبيب أو مزود عناية صحية آخر. موقع صحة لا يوصي بالمعالجة الذاتية للمشاكل الصحية.

ترتيب صحة للمعلومات الطبية والصحية العربية في رتب

ترتيب وإحصائيات المواقع في رتب


دراسة جديدة لفهم كيفية تنظيم عملية المشي

بقلم : فراس جاسم جرجيس

يجرب الباحثون الآن تقنية جديدة لتميز الأعصاب الموجودة في الحبل الشوكي ، التي تتحكم في الخطوات المتتابعة يمينا ويسارا خلال عملية المشي . وقد توصل الباحثون إلى نتائج جعلتهم على بعد خطوات من الفهم الكامل للدائرة العصبية التي تنسق حركات المشي ، والتي ستكون مهمة جدا في تطوير علاجات جديدة لمرضى الشلل.

طبقا لما يقوم به الباحثين ، فأن استعمال هذه التقنية الجينية سيزيد من معرفتنا عن شبكات الأعصاب المتخصصة في الحبل الشوكي ، وبالتالي من معرفتنا للدائرة العصبية المسؤولة عن الحركة في الحبل الشوكي . بالإضافة إلى أن الفهم الجيد لهذا الموضوع سيكون له دور حاسم في تطوير خطط جديدة لإعادة الوظائف الحركية التي تتعطل بسبب الشلل نتيجة أذى أو مرض في الحبل الشوكي .

يعمل الباحثون على تعريف هذه الأعصاب وبالتالي إيجاد تطبيقات يمكن أن تكون مفيدة في تعريف الدائرة الداخلية في الحبل الشوكي ، المسؤولة عن العلميات الأخرى مثل عملية التنفس ، بالإضافة إلى حركات لا إرادية أخرى لا تدخل ضمن مجال عمل الدماغ .

نشر فريق البحث بقيادة مارتن د كولدنغ من معهد سالك للدراسات الإحيائية ، وثوماس ام شيسيل من جامعة كولومبيا ، بحث في مجلة أعصاب (Neuron ) ، يهدف هذا البحث حسب قول كولدنغ : " إلى تعريف الأعصاب التي تدخل في دائرة تدعى " محرك النموذج المركزي (Central pattern generators ) ، والتي تولد إشارات الحركة المتناسقة يسار – يمين والتي تجعل المشي ممكنا " ، ثم يكمل قوله : " بالطبع فأن لدى الناس معرفة بأن الأعصاب المحركة الموجودة في هذه الدائرة تؤدي إلى عمل العضلات ، لكن لا أحد يعلم ما هي الأعصاب الداخلية الموجودة ضمن الأعصاب الحركية ، والمسؤولة عن تنظيم عملية المشي المنسقة " . ثم يضيف : " الدراسات التشريحية السابقة لم تزود بأي جزيئات او وظائف مهمة يمكن أن تعمل على تميز هذه الأعصاب الداخلية " .

في دراسات سابقة ، شاركت فيها الساندرا بيراني من مختبر شيسيل ، ذكرت أن مجموعة عملية من الأعصاب الداخلية ، تدعى الأعصاب الداخلية في أو ( VO ) ، تحتاج إلى مفتاح جيني يدعى دي بي اكس واحد ( Dbx1 ) ، ليطور فعالية هذه الأعصاب . مثل هذه المفاتيح الجينية ، التي تدعى أيضا بعوامل النسخ ( Transcription Factors ) ، تتحكم في فعالية مجموعة من الجينات خلال فترة تكوينها وتخصصها في الجنين .

كذلك لاحظت بيرني وزملائها الامتداد التشريحي لمثل هذه الأعصاب التي تحمل المفتاح الجيني دي بي اكس واحد ( Dbx1 ) ، في الحبل الشوكي لفأر ، وتظهر هذه الأعصاب امتدادا في أحد جوانب الحبل الشوكي ، وفي الوقت نفسه تعبر إلى الجانب الآخر من الحبل الشوكي لترتبط بالأعصاب الحركية . علمت بيرني أن مثل لوحة الامتداد هذه تميز الدائرة التي تتحكم في فعالية المحرك الداخلي لعملية المشي يمين – يسار .

يحاول غولدنغ وزملاءه اكتشاف هل أن الأعصاب الداخلية مثل في أو ( VO ) ، تشارك بشكل حقيقي في مولد النموذج المركزي المتحكم بتناغم المشي يمين ويسار؟ ذلك من خلال الدراسات الإلكترووظيفية Electrophysiological ، على الحبال الشوكية للفئران . وقد وجدوا ذلك ، فطالما الحبال الشوكية طبيعية فهي تظهر فعالية الإلكترونية مثالية من قبل الأعصاب الحركية بالنسبة لتناسق حركة المشي يمين – يسار . أما بالنسبة للفئران المحورة جينيا والتي فقدت المفتاح الجيني دي بي اكس واحد ( Dbx1 ) فقد أظهرت حركات غير طبيعية عند التحفيز . هذا النموذج غير الطبيعي بالنسبة لحركاته سيكون صفة مميزة للمشي غير المنسق ( ataxia ) ، في حالة الفئران التي عانت من طفرة جينية في دي بي اكس واحد .

طبقا لبحث كولدنغ وشيسيل ، فأن مناقشة مولد النموذج المركزي سيوفر نظام تصميمي قيم لفهم الآلية عمل الدائرة الداخلية للحبل الشوكي . يقول كولدنغ في هذا المجال : " يوجد أنظمة قليلة نأمل بفهمنا لها أن نتعلم كيف أن مكونات الدائرة يمكنها توليد بعض مظاهر الحركة ، سيمكـننا ذلـك من الوصول إلى الفهـم الكامل لهذا النظام " .

يرى شيسيل أن هذه بداية لما يعرف بالحصاد الكبير لمعرفة جديدة من خلال استخدام هذا المجال . فهو يقول أن استعمال هذه التقنية الجينية سيميز في البداية الأعصاب الداخلية من نوع في أو ( VO ) فقط ، والتي ستمثل البداية لما سيتفرع من تقنيات ستعمل على تعريف مواد خاصة في الأعصاب الموجودة في الدماغ والحبل الشوكي. يكمل شيسيل فيقول : " نعتقد أن هناك درزن من المجموعات المختلفة من الأعصاب الداخلية ، التي لدى كل مجموعة منها هوية جينية مستقلة ، في مثل هذه القضية ، هناك واحدة من هذه المجموعات يمكن أن تصنع جزيئات تتدفق في سبيل إصلاح هذه الأعصاب ، وعادة تتضمن مثل هذه الإصلاحات مجموعات جزئية من الأعصاب المتخصصة غير الفعالة ، فمن خلال استعمال عوامل النسخ المميزة لتغير فعاليتها أو إدخال مواد لإخمادها ، أي جعلها غير فعالة ، أو حتى قتلها" . ثم يكمل : " مع تقنيات الإخماد هذه على سبيل المثال ، يمكنك تحليل التصرفات الحركية الداخلية عندما تكون هذه الأعصاب فعالة ، ثم مقارنتها من خلال جعل هذه الأعصاب خامدة ، غير فعالة ، وملاحظة التغييرات ، ثم إرجاع فـعاليتها مـرة أخرى " .

ربما تساعد هذه التقنيات التعريفية والإصلاحية ، العلماء على تطوير خطط طبية سريرية لإعادة تشغيل الحبل الشوكي . يقول شيسيل في هذا المجال : " جزء من مشكلة إعادة القدرة على الحركة عند المرضى المصابين بأذى في الحبل الشوكي هي في كيفية إعادة تأسيس الارتباط بين الدماغ والحبل الشوكي ، بالإضافة إلى جزء آخر من المهم جدا الوصول إليه وهو الفهم الكافي لأنظمة الحركة في الحبل الشوكي ، والذي يؤدي فهمه الجيد إلى إنجاز أو إخراج عملية إعادة تشغيل الوصلات بشكل صحيح لإنجاز الوظائف " . ثم يضيف : " تمثل هذه التقنية خطوة صغيرة باتجاه معرفة مفهوم التحكم في الأعصاب الداخلية للحبل الشوكي ، عندما ندرك هذا المفهوم ، سيكون لدينا الأساس في كيفية صيانة الحبل الشوكي المحطم من خلال إعادة تشغيل الأعصاب الداخلية وبالتالي إعادة الوظيفة الأساسية للحبل الشوكي" .

ستمكن تقنيات التعريف الجيني الباحثين من التميز بين أنواع الأعصاب التي لديها تأثير في نماذج الحبال الشوكية المصابة عند حيوانات المختبر ، والمهمة في إعادة تشغيل وظائف الحبل الشوكي . يختتم شيسيل قوله : " ربما تمكننا هذه المعرفة من وضع خطط لاختيار أماكن للتركيز عليها في إعادة نمو بعض المركبات المركزية الأساسية في الحبل الشوكي المصاب ، وبالتالي نعطي اهتماما اقل إلى الخلايا الأقل أهمية " .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 19/01/2007


دستور أخلاقيات الصحة الإلكتروني 1

دستور أخلاقيات الصحة الإلكتروني eHealth Code of Ethics

المصدر: منظمة الصحة العالمية - المكتب الإقليمي لشرق المتوسط

الصدق والإخلاص
(1) اعرض المعلومات التي لو عرفها المستهلكون (أي المستفيدون منها) لكان لها تأثير محتمل في فهمهم أو في استعمالهم للموقع الحاسوبي، أو في شراء أو استعمال المنتجات أو الخدمات

ينبغي للّذين يستعملون الإنترنت لأسباب تتصل بالصحة، أن يكونوا قادرين على الحكم بأن المواقع التي يزورونها، والخدمات التي يستعملونها أهل للتصديق والثقة. لذلك ينبغي أن تبيِّن المواقع بوضوح ما يلي:

  • من الذي يملك الموقع أو الخدمة أو من له مصالح مالية ملحوظة بهما.

  • ما هو الغرض من وجود الموقع أو الخدمة. يحدَّد على سبيل المثال ما إذا كان الغرض تثقيفياً فحسب، أم أن الغرض هو بيع المنتجات أو الخدمات الصحية، أم أنه يوفر رعاية أو مشورة طبية شخصية.

  • أي علاقة (مالية، أو مهنية، أو شخصية، أو سواها) يعتقد شخص معقول أن من المحتمل أن تؤثر في قدرته على فهم المعلومات أو المنتجات أو الخدمات التي يوفرها الموقع.

وعلى سبيل المثال، إذا كان للموقع جهات ترعاه أو تتشارك فيه، فمن هي تلك الجهات، أو أولئك الشركاء، وهل هم الذين يقدِّمون المادة التي يحتويها الموقع؟

  • الصدق والإخلاص

  • الأمانة

  • الجودة

  • الموافقة المستنيرة (المبنية على الاطِلاع على الحقائق والمخاطر المحتملة)

  • الخصوصية

  • الاحتراف في مجال تقديم الرعاية الصحية الإلكترونية الفورية

  • التشارك المبني على تحمُّل المسؤولية

  • المحاسبة

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


دستور أخلاقيات الصحة الإلكتروني 2

دستور أخلاقيات الصحة الإلكتروني eHealth Code of Ethics

المصدر: منظمة الصحة العالمية - المكتب الإقليمي لشرق المتوسط

الأمانة
(2) كن صادقاً لا مضلِّلاً
ينبغي للّذين يلتمسون الحصول على المعلومات الصحية من الإنترنت أن يعرفوا أن المنتجات والخدمات المعروضة موصوفة بصدق، وأن المعلومات التي يتلقونها لا تقدَّم إليهم بطريقة مضللة. ينبغي أن تتَّسم المواقع بالأمانة والاستقامة.

  • في كل ما تقدِّمه على سبيل الترويج من المنتجات أو الخدمات الصحية.

  • في أي ادعاء حول نجاعة أو أداء أو فوائد المنتجات أو الخدمات.

وعلى المواقع أن تميِّز بوضوح بين المحتوى الذي يقصد منه ترويج أو بيع منتج أو خدمة أو تنظيم ، وبين المحتوى التثقيفي أو العلمي.

  • الصدق والإخلاص

  • الأمانة

  • الجودة

  • الموافقة المستنيرة (المبنية على الاطِلاع على الحقائق والمخاطر المحتملة)

  • الخصوصية

  • الاحتراف في مجال تقديم الرعاية الصحية الإلكترونية الفورية

  • التشارك المبني على تحمُّل المسؤولية

  • المحاسبة

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


دستور أخلاقيات الصحة الإلكتروني 3

دستور أخلاقيات الصحة الإلكتروني eHealth Code of Ethics

المصدر: منظمة الصحة العالمية - المكتب الإقليمي لشرق المتوسط

الجودة
(3) اعرض المعلومات الصحية الدقيقة السهلة الفهم والحديثة

حتى يتسنَّى للناس أن يتخذوا القرارات الحكيمة حول صحتهم فإنهم يحتاجون، بل ولهم الحق في أن يتوقعوا أن تزودهم مواقع الإنترنت بالمعلومات الدقيقة الموثقة وبالمنتجات والخدمات العالية الجودة.

وبغية ضمان دقة المعلومات والخدمات التي توفرها مواقع الإنترنت الصحية، ينبغي أن تبذل الجهود المخلصة لتحقيق ما يلي:

  • أن تقيَّم المعلومات تقييماً صارماً وعادلاً ؛ بما في ذلك المعلومات المستعملة في وصف المنتجات والخدمات.

  • أن توفَّر المعلومات التي تنسجم مع أفضل البَيِّنات المتاحة.

  • أن يُضمن عند تقديم الرعاية أو المشورة الطبية بصورة شخصية أن تكون هذه الرعاية وهذه المشورة صادرتين عن طبيب ممارس مؤهل.

  • أن يبيّن بوضوح ما إذا كانت المعلومات تستند إلى دراسات علمية ، أو إجماع خبراء ، أم على خبرة مهنية أو رأي شخصي.

  • أن يكون هنالك إقرار بأن بعض القضايا لا يزال موضع خلاف وجدل . وفي هذه الحالات ينبغي بذل الجهود المخلصة لعرض كافة الجوانب المعقولة بطريقة منصفة ومتوازنة.

ومثال ذلك: نصح المستفيدين بأن ثمة علاجات بديلة لحالة صحية معيَّنة كالجراحة والمعالجة بالأشعة في حال سرطان.

وينبغي للمعلومات والخدمات أن تكون من السهولة بحيث يفهمها المستفيدون ويستعملونها.

وينبغي للمواقع نفسها أن تعرض المعلومات وتصف المنتجات أو الخدمات بوضوح.

  • أن تكون لغة العرض واضحة سهلة القراءة وملائمة للمستفيدين الذين يعنيهم الأمر.
    كأن يتم العرض مثلاً بالطرق الملائمة ثقافياً وباللغة أو اللغات الأساسية للجمهور المستهدف للموقع.

  • أن يتم العرض بطريقة تستوفي الاحتياجات الخاصة التي قد تكون لدى المستفيدين.
    كأن يتم العرض مثلاً بحرف كبير أو عن طريق القنوات السمعية بالنسبة للمستفيدين المصابين بضعف الإبصار.

وعلى المواقع التي تقدِّم المعلومات للأغراض التثقيفية أو العلمية في المقام الأول ، أن تضمن استقلال سياسة التحرير والممارسات التي تنتهجها ؛ وذلك بالتأكيد على أن محرري مضمون الموقع هم وحدهم الذين يقررون المادة التحريرية وأن لهم صلاحية رفض الإعلان عن أمور يرون أنها لا تناسب الموقع.

وللمستفيدين الحق في أن يتوقعوا أن المعلومات التي يتلقونها هي أحدث المعلومات. وينبغي للمواقع أن تبيِّن بوضوح:

  • متى بدأ الموقع بنشر المعلومات التي يقدِّمها الموقع (مع بيان رقم الإصدارة التي يراها المستفيد إذا كانت قد أجريت أي تعديلات على المعلومات منذ نشرها أول مرة).

  • تاريخ أحدث مراجعة للمعلومات أجراها الموقع.

  • ما إذا كان الموقع قد أجرى تغييرات جوهرية في المعلومات المقدَّمة، وإذا كان الأمر كذلك، فمتى كان آخر تحديث لهذه المعلومات.

قدِّم المعلومات التي يحتاج إليها المستفيدون في إصدار أحكامهم الخاصة حول المعلومات أو المنتجات أو الخدمات الصحية التي يقدِّمها الموقع

يحرص الأفراد على أن تكون لديهم القدرة على الحكم بأنفسهم على نوعية المعلومات الصحية التي يجدونها على الإنترنت. ولذلك فعلى المواقع أن تصف بوضوح وبدقة كيف تم تحضير المعلومات للموقع، وذلك من خلال إعلام المستفيدين بما يلي:

  • ما هي المصادر التي استعملها الموقع أو مقدِّم المادة العلمية، مع ذكر المراجع أو صلات الوصل مع تلك المصادر.

  • كيفية تقييم الموقع للمادة العلمية وما هي المعايير المعتمدة لهذا التقييم، بما في ذلك بيان الأساس الذي يعتمد عليه الموقع حينما يقرر إقامة صلات نوعية مع المواقع أو الخدمات الأخرى. ويتم ذلك، مثلاً عن طريق تقديم وصف لهيئة تحرير الموقع وسياساته.

وحينما تكون المنتجات أو الخدمات الصحية خاضعة للقوانين والأنظمة الحكومية، فإن على المواقع أن تُعلم المستفيدين بما إذا كانت هذه المنتجات (كالأدوية والخدمات الطبية) قد حظيت بموافقة الجهات القانونية المعنية، كإدارة الغذاء والدواء في الولايات المتحدة، أو وكالة مراقبة الأدوية في المملكة المتحدة.

  • الصدق والإخلاص

  • الأمانة

  • الجودة

  • الموافقة المستنيرة (المبنية على الاطِلاع على الحقائق والمخاطر المحتملة)

  • الخصوصية

  • الاحتراف في مجال تقديم الرعاية الصحية الإلكترونية الفورية

  • التشارك المبني على تحمُّل المسؤولية

  • المحاسبة

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


دستور أخلاقيات الصحة الإلكتروني 4

دستور أخلاقيات الصحة الإلكتروني eHealth Code of Ethics

المصدر: منظمة الصحة العالمية - المكتب الإقليمي لشرق المتوسط

الموافقة المستنيرة (المبنية على الاطِّلاع على الحقائق والمخاطر المحتملة)
(4) احترم حق المستفيدين في اتخاذ القرار فيما إذا كان جمع معطياتهم الشخصية أو استعمالها أو مشاطرتها للآخرين مسموحاً

إن للّذين يستخدمون الإنترنت لأسباب تتصل بالصحة الحق بأن يحاطوا علماً بأنه قد يتم تجميع المعطيات الشخصية ، وبالتالي لهم الحق أن تكون لهم الخيرة في ما إذا كانوا يوافقون على جمع معطياتهم الشخصية ، وما إذا كانوا يسمحون باستعمالها أو مشاطرتها للآخرين . كما أن لهم حق الاختيار والموافقة والمراقبة ، حول توقيت وكيفية المشاركة الفعَّالة في علاقات تجارية في هذا المجال.

وعلى مواقع الإنترنت أن تبيِّن بوضوح:

  • أن ثَمَّة أخطاراً محتملة قد تتعرَّض لها خصوصية المستفيدين . ومثال ذلك أن منظمات أخرى أو أفراداً آخرين قد يتمكنون من جمع المعطيات الشخصية حينما يقوم أحدهم بزيارة موقع من المواقع ، دون معرفة من ذلك الموقع ؛ أو أن بعض السلطات الإقليمية (كالاتحاد الأوروبي مثلاً) يتشدد في حماية الخصوصية الفردية أكثر من سواه.

ولا يجوز لمواقع الإنترنت أن تجمع أو تستعمل أو تتقاسم المعطيات الشخصية بدون موافقة إيجابية خاصة ممن يستعمل الموقع . ولضمان تفهُّم الذين يستعملون الموقع واتِّخاذهم القرار بعد المعرفة والاطِّلاع ، حول تقديم معطياتهم الشخصية ، على المواقع المعنية أن تبيِّن الأمور التالية بدقة ووضوح:

  • ما هي المعطيات التي يتم جمعها عندما يزور المستفيدون الموقع ، سواء كانت تخص – مثلاً – الأجزاء التي يزورها المستفيد على الموقع ، أو تخص اسم المستفيد وعنوانه الإلكتروني ، أو كانت معطيات خاصة بصحة المستفيد أو حول مشترياته عبر الحاسوب؟

  • من الذي يجمع المعطيات؟
    هل هو الموقع نفسه مثلاً، أم هو طرف ثالث؟

  • كيفية استخدام الموقع لهذه المعطيات.
    لتساعد الموقع، مثلاً، على توفير خدمات أفضل لمن يستخدم الموقع، أم كجزء من دراسة علمية، أم لتقديم رعاية أو مشورة طبية محددة وفق الصفات الشخصية للمستخدم.

  • ما إذا كان الموقع يتقاسم المعطيات ، على علم منه ، مع المنظمات أو الأفراد الآخرين ، وإذا كان الأمر كذلك ، فما هي المعطيات التي يتقاسمها.

  • ما هي المنظمات أو من هم الأفراد الذين يتقاسم الموقع معهم المعطيات ، وكيف يتوقع أن تستخدم الجهات المتقاسمة معه هذه المعطيات.

    ومثال ذلك توضيح ما إذا كان الموقع سوف يتقاسم المعطيات الشخصية للمنتفعين مع غيره من المنظمات والأفراد ، وما هو الغرض من ذلك ، وهل يبيِّن صراحة أن المعطيات الشخصية سوف يتم تقاسمها مع منظمات أو أفراد في بلدان أخرى.

  • الحصول على موافقة إيجابية من المنتفعين على جمع أو استعمال أو تقاسم المعطيات الشخصية بالطرق الموصوفة آنفاً.

    ومثال ذلك ، جمع واستعمال المعطيات الشخصية لزائر الموقع في البحوث العلمية ، أو لأسباب تجارية ، كإرسال المعلومات حول المنتجات أو الخدمات الجديدة للمنتفع نفسه ، أو تقاسم معطياته الشخصية مع منظمات أخرى أو أفراد آخرين.

  • ماذا يترتب على زائر الموقع عندما يرفض أن يقدِّم معطيات شخصية؟
    فقد يترتب على ذلك العواقب هذه على سبيل المثال ، أنه لن يكون بمقدور الموقع أن يصطنع المعلومات ويكيِّفها وفق احتياجات هذا الزائر الشخصية ؛ أو قد لا يستطيع الزائر نفسه أن يدخل إلى كل صفحات الموقع. ومواقع "التجارة الإلكترونية" ملزمة بأن توضح لمستخدِمي الموقع متى يصبحون على وشك الدخول في صفقة تجارية ، وبأن تحصل على الموافقة الإيجابية المحدَّدة من المستخدمين للموقع على اشتراكهم في تلك الصفقة التجارية.

  • لصدق والإخلاص

  • الأمانة

  • الجودة

  • الموافقة المستنيرة (المبنية على الاطِلاع على الحقائق والمخاطر المحتملة)

  • الخصوصية

  • الاحتراف في مجال تقديم الرعاية الصحية الإلكترونية الفورية

  • التشارك المبني على تحمُّل المسؤولية

  • المحاسبة

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


دستور أخلاقيات الصحة الإلكتروني 5

دستور أخلاقيات الصحة الإلكتروني eHealth Code of Ethics

المصدر: منظمة الصحة العالمية - المكتب الإقليمي لشرق المتوسط

الخصوصية
(5) احترم الالتزام بحماية خصوصية المنتفع

للّذين يستعملون الإنترنت لأسباب تتصل بالصحة ، الحق في أن يتوقعوا إبقاء المعطيات الشخصية ، التي يقدِّمونها ، في سرية تامة . فالمعطيات الشخصية الصحية على وجه الخصوص قد تكون بالغة الحساسية ، وقد يترتب على الكشف عنها بصورة غير ملائمة عواقب سيئة . ومن أجل حماية المستخدمين ، على المواقع التي تجمع المعطيات الشخصية ، أن تلتزم بما يلي:

  • اتِّخاذ الخطوات المعقولة لمنع الوصول إلى المعطيات الشخصية أو استعمالها بدون ترخيص.
    ويتم ذلك، على سبيل المثال ، باستخدام طرق التخبئة (التجفير) لحماية المعطيات ، وحماية الملفات بكلمة السر ، أو استعمال برمجيات الحماية الملائمة لحماية كافة العمليات التي تدخل في إطارها المعطيات الشخصية الطبية أو المالية للمستخدمين.

  • أن تيسِّر للمستخدمين مراجعة المعطيات الشخصية التي سبق لهم أن أعطوها ، وأن تتيح لهم إمكانية تحديثها أو تصحيحها كلما كان ذلك مناسباً.

  • أن تتبنَّى آليات عمل معقولة لتتبع مجريات استعمال المعطيات الشخصية. ويتم ذلك ، مثلاً ، باستعمال ما يُسمَّى "مسارب التفتيش" التي تكشف عن الذي اطلع على المعطيات ووقت حدوث ذلك.

  • أن تبيِّن كيف يخزن الموقع المعطيات الشخصية للمستخدمين ومدة تخزين تلك المعطيات.

وفي حال "تنكير" المعطيات الشخصية (أي عندما يحذف من الملف اسم المستفيد أو عنوانه الإلكتروني ، أو البيانات الأخرى التي قد تحدِّد هويته) فإن على المواقع أن تضمن عدم إمكانية الربط بين تلك المعطيات وبين صاحبها الأصلي.

  • لصدق والإخلاص

  • الأمانة

  • الجودة

  • الموافقة المستنيرة (المبنية على الاطِلاع على الحقائق والمخاطر المحتملة)

  • الخصوصية

  • الاحتراف في مجال تقديم الرعاية الصحية الإلكترونية الفورية

  • التشارك المبني على تحمُّل المسؤولية

  • المحاسبة

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


دستور أخلاقيات الصحة الإلكتروني 6

دستور أخلاقيات الصحة الإلكتروني eHealth Code of Ethics

المصدر: منظمة الصحة العالمية - المكتب الإقليمي لشرق المتوسط

الاحتراف في مجال تقديم الرعاية الصحية الإلكترونية الفورية
(6) احترم الالتزامات الأخلاقية الأساسية تجاه المرضى والعملاء

على الأطباء ، والممرضين ، والصيادلة ، والمعالجين ، وكل من عداهم من المتخصصين في الرعاية الصحية ، الذين يقدِّمون الرعاية أو المشورة الطبية الشخصية النوعية الإلكترونية الفورية أن يراعوا الأمور التالية:

  • الالتزام بالدساتير الأخلاقية التي تحكم مهنهم كممارسين في العلاقات التي كانت ستقوم بينهم وبين الآخرين كما لو كانوا وجهاً لوجه.

  • عدم إحداث الضرر.

  • وضع مصالح المرضى والعملاء في المقام الأول.

  • الحفاظ على أسرار المرضى.

  • التبيين الواضح لما إذا كان هناك أي نوع من أنواع الدعم المادي أو الرعاية المادية أو الحوافز المالية ، أو أي معلومات أخرى ، قد تؤثِّر في إدراك دور المهني الذي يقدِّم الخدمات ، أو فهم الخدمات المقدَّمة نفسها.

  • التبيين الواضح لمقدار أي أجور قد تترتب لقاء المشورة الإلكترونية الفورية ، ولكيفية دفع قيمة الخدمات المقدَّمة.

  • إطاعة القوانين والأنظمة ذات الصلة ، بما في ذلك القوانين الناظمة لإجراءات الترخيص المهني ووصف الدواء.

وأحط المرضى والعملاء علماً بحدود الرعاية الصحية الإلكترونية الفورية وعرِّفها لهم

يمكن للإنترنت أن تكون وسيلة قوية تساعد على تلبية احتياجات الرعاية الصحية للمرضى ، ولكن ينبغي للمستفيدين منها أن يفهموا أيضاً أن لها حدوداً لا تتجاوزها. وعلى المتخصصين في الرعاية الصحية الذين يمارسون عملهم على الإنترنت أن يقوموا بما يلي بكل دقة ووضوح:

  • أن يعرِّفوا بأنفسهم وأن يُعلِموا المرضى أو العملاء بالمكان الذي يمارسون فيه عملهم، وأن يبيِّنوا وثائق اعتمادهم في المهنة التي يمارسونها.

  • أن يبيِّنوا حدود وشروط التعامل الإلكتروني الفوري معهم. كأن يبيِّنوا مثلاً ، ما إذا كان المتخصصون في الرعاية الصحية سيقدِّمون المشورة العامة حول حالة صحية بعينها ، أم أنهم سيقدِّمون توصيات نوعية أو يحيلون المريض أو العميل إلى جهات أخرى ؛ أو أن يبيِّنوا ما إذا كان المتخصصون في الرعاية الصحية قادرين أم غير قادرين على وصف الأدوية اللازمة لحالات بعينها ، وما إذا كانوا سيقومون بوصف هذه الأدوية بالفعل أم لا.

  • أن يبذلوا جهوداً مخلصة لفهم الظروف الخاصة للمريض أو العميل ، وأن يساعدوه على استعراف مصادر الرعاية الصحية المتوافرة محلياً.
    ومثال ذلك، أن يساعدوا المريض أو العميل على أن يحدِّد ما إذا كان علاجه متاحاً داخل حدود مجتمعه المحلي، أم أن العلاج لا يتوافر إلا خارج حدود هذا المجتمع.

  • أن يعطوا تعليمات واضحة حول رعاية المتابعة كلما كان ذلك ملائماً أو ضرورياً.

وعلى المتخصصين في الرعاية الصحية الذين يقدِّمون الخدمات أو المشورة الطبية الشخصية عبر الشبكة الحاسوبية أن يلتزموا بما يلي:

  • الوصف الدقيق الواضح للعوائق التي تحدّ من قيمة التشخيص الإلكتروني الفوري ومن صحة إعطاء توصيات المعالجة الإلكترونية الفورية.

    ومثال ذلك، أن على مقدِّمي الخدمة أن يؤكدوا أنه لما كان المتخصصون في تقديم الرعاية الصحية الإلكترونية الفورية لا يستطيعون فحص المريض عن بُعد ، فإن من الأهمية بمكان أن يقوم المرضى بوصف ما يحتاجونه من الرعاية الصحية بكل ما أمكنهم من الوضوح.

  • مساعدة المرضى الذين يتعاملون معهم كمرضى إلكترونيين على أن يفهموا متى يمكن ، أو متى يتعذر ومتى لا يجوز تقديم المشورة الإلكترونية الفورية ، وحلولها محل التعامل وجهاً لوجه مع مقدِّم الرعاية الصحية.

  • لصدق والإخلاص

  • الأمانة

  • الجودة

  • الموافقة المستنيرة (المبنية على الاطِلاع على الحقائق والمخاطر المحتملة)

  • الخصوصية

  • الاحتراف في مجال تقديم الرعاية الصحية الإلكترونية الفورية

  • التشارك المبني على تحمُّل المسؤولية

  • المحاسبة

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


دستور أخلاقيات الصحة الإلكتروني 7

دستور أخلاقيات الصحة الإلكتروني eHealth Code of Ethics

المصدر: منظمة الصحة العالمية - المكتب الإقليمي لشرق المتوسط

التشارك المبني على تحمُّل المسؤولية

(7) تأكَّد من أن المنظمات والمواقع التابعة لها جديرة بالثقة

ينبغي أن تتوافر لدى الناس الثقة من أن المنظمات والأفراد الذين يقدِّمون خدمات عبر الإنترنت يتعهدون بأن يقصروا مشاركتهم على المنظمات والأفراد الموثوقين. وسواء كانت مواقع الشبكة استثمارية أم غير استثمارية ، فإن عليها أن تلتزم بما يلي:

  • بذل الجهود المعقولة ، لكي تضمن أن كلاً من الجهات المموّلة ، أو الشركاء ، أو الجهات التي تتفرع عن هاتين الفئتين ، ملتزم بالقوانين النافذة ، ويتمتع بنفس المعايير الأخلاقية التي تلتزم بها المواقع نفسها.

  • الإصرار على أن الجهات المموّلة ، الحالية أو المرتقبة ، لا تؤثِّر في الطريقة التي تعرض بها نتائج البحث التي تحتوي على معلومات نوعية تصف كلمات مفتاحية أو موضوعات هامة.

وعلى هذه المواقع أيضاً أن تبيِّن للمستخدمين بكل وضوح:

  • ما إذا كان الربط القائم بينها وبين المواقع الأخرى يستهدف الحصول على المعلومات فحسب ، أم أنه نوع من التصديق على مضمونها.

  • متى يحين خروجهم من الموقع ، ويكون ذلك مثلاً باستخدام الشاشات الانتقالية.

  • الصدق والإخلاص

  • الأمانة

  • الجودة

  • الموافقة المستنيرة (المبنية على الاطِلاع على الحقائق والمخاطر المحتملة)

  • الخصوصية

  • الاحتراف في مجال تقديم الرعاية الصحية الإلكترونية الفورية

  • التشارك المبني على تحمُّل المسؤولية

  • المحاسبة

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


دستور أخلاقيات الصحة الإلكتروني 8

دستور أخلاقيات الصحة الإلكتروني eHealth Code of Ethics

المصدر: منظمة الصحة العالمية - المكتب الإقليمي لشرق المتوسط

المحاسبة

(8) أتح فرصة جيدة للمستفيدين كي يزودوا الموقع بالمعلومات الارتجاعية

يريد الناس أن يكونوا على ثقة من أن المنظمات والأفراد الذين يقدِّمون المعلومات أو المنتجات أو الخدمات الصحية على الإنترنت ، يحملون اهتمامات المستفيدين على محمل الجد ، وأن المواقع تبذل جهوداً مخلصة لكي تضمن أن ممارساتها سليمة أخلاقياً. ولذلك فعلى مواقع الصحة الإلكترونية أن تلتزم بما يلي:

  • أن تبيّن للمستخدمين بوضوح كيفية الاتصال بصاحب الموقع أو الخدمة ، وبالفريق المسؤول عن تدبير شؤون الموقع أو الخدمة ، أو بإحدى هاتين الجهتين على أقل تقدير.
    ومثال ذلك، كيفية الاتصال بمدير محدَّد (أو أكثر)، أو بممثلي خدمة العملاء ، المخوَّلين سلطة معالجة المشكلات.

  • أن توفر لزوار المواقع الوسائل السهلة الاستعمال التي تمكِّنهم من إعطاء معلوماتهم الارتجاعية حول الموقع ونوعية معلوماته ، أو منتجاته ، أو خدماته.

  • أن تدرس الشكاوى الواردة من المنتفعين على الفور ، وأن تستجيب لها في أسرع وقت ممكن وبالشكل الملائم.

    وعلى المواقع أن تشجع المنتفعين على إخطار مدير أو مديري الموقع ، أو ممثلي خدمة العملاء ، عندما يرون في تصرفات الفروع أو الشركاء التجاريين أو غير التجاريين للموقع ، بما في ذلك المواقع التي تقيم صلة مع هذا الموقع ، خرقاً للقانون أو انتهاكاً للمبادئ الأخلاقية.

وأخيراً راقب التزام المواقع بدستور أخلاقيات الممارسات الإلكترونية للخدمات الصحية

على مواقع الصحة الإلكترونية أن تقدِّم للمنتفعين وصفاً واضحاً للسياسات التي تعتمدها لأغراض المراقبة الذاتية ، كما أن عليها أن تشجِّع على التماس الحلول المبتكرة للمشكلات التي تنشأ بين العاملين في المواقع والفروع المرتبطة بها.

  • الصدق والإخلاص

  • الأمانة

  • الجودة

  • الموافقة المستنيرة (المبنية على الاطِلاع على الحقائق والمخاطر المحتملة)

  • الخصوصية

  • الاحتراف في مجال تقديم الرعاية الصحية الإلكترونية الفورية

  • التشارك المبني على تحمُّل المسؤولية

  • المحاسبة

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


دستور أخلاقيات الصحة الإلكتروني eHealth Code of Ethics

المصدر: منظمة الصحة العالمية - المكتب الإقليمي لشرق المتوسط

إن الغرض من دستور أخلاقيات الصحة الإلكترونية هو أن يتبيَن الناس في كل أنحاء العالم ما يمكن أن تفعله الإنترنت في مجال تدبير شؤون صحتهم وصحة من يتولون رعايتهم والعناية بهم ، وذلك في ضوء فهمهم العميق لطبيعة المخاطر التي تحيق بهم.

مقدمة

لقد أخذت الإنترنت تغيِّر الطريقة التي ينتهجها الناس في إعطاء المعلومات الصحية وفي تلقِّيها من الآخرين وإيتاء الرعاية الصحية. وعلى كل الذين يستخدمون الإنترنت لأغراض تتصل بالصحة - سواء كانوا من المرضى، أو المشتغلين بالرعاية الصحية أو المسؤولين عن إدارة شؤونها، أو الباحثين، أو الذين يبتكرون أو يبيعون المنتجات الصحية أو الخدمات الصحية، أو غير هؤلاء جميعاً ممن يعنيهم الأمر – أن يتضامنوا من أجل إيجاد البيئة المأمونة، وتعزيز قيمة الإنترنت بحيث تلبِّي احتياجات الرعاية الصحية.

ولما كان من شأن المعلومات، والمنتجات، والخدمات الصحية أن تحسِّن الصحة، كما أن من شأنها أن تلحق بها أشد الضرر، فإن هذا يرتب على المنظمات والأفراد الذين يقدِّمون المعلومات الصحية عبر الإنترنت، أن يكونوا موضع ثقة الناس، وأن تكون المادة التي يقدِّمونها جيدة المضمون رفيعة المستوى، وأن يراعوا حماية خصوصية المستفيدين من هذه المعلومات، وأن يلتزموا بالمعايير الناظمة لأفضل الممارسات المتَّبعة في التجارة الإلكترونية الفورية، وفي الخدمات المهنية المقدَّمة عن هذا الطريق في مجال الرعاية الصحية.

والذين يستخدمون مواقع المعلومات الصحية على الإنترنت، يشاركون في تحمُّل المسؤولية، من حيث إثبات قيمة شبكة الإنترنت الصحية وسلامة استخدامها، وذلك عن طريق التعقل في استخدام المواقع، والمنتجات، والخدمات، وعن طريق تقديم المعلومات الارتجاعية الهادفة حول المعلومات والمنتجات والخدمات الصحية الإلكترونية الفورية.

تعريفات
المعلومات الصحية: تشمل المعلومات الخاصة بالحفاظ على المعافاة، والوقاية من الأمراض ومعالجتها، واتخاذ القرارات الأخرى المتصلة بالصحة والرعاية الصحية.

وهي تشمل كذلك المعلومات اللازمة لاتخاذ القرارات حول المنتجات الصحية والخدمات الصحية وهي قد تكون في شكل معطيات أو نصوص مكتوبة أو مسموعة، أو لقطات فيديوية.

وقد تتضمن عناصر تعزيزية تتأتى من خلال البرمجة والتفاعل المتبادل.

المنتجات الصحية: وتتضمن الأدوية، والخدمات الطبية، وغير ذلك من السلع المستخدَمة في تشخيص الأدواء والإصابات ومعالجتها، أو في الحفاظ على الصحة. وتشتمل المنتجات الصحية على الأدوية والأجهزة الطبية التي تخضع للإجازة الرسمية من قِبَل هيئات معنية، كإدارة الأغذية والأدوية في الولايات المتحدة، أو وكالة مراقبة الأدوية في المملكة المتحدة؛ بالإضافة إلى المكملات الفيتامينية والعشبية، وغيرها من المكملات الغذائية، والمنتجات الأخرى التي لا تخضع لهذا النوع من الرقابة الرسمية.

الخدمات الصحية: تشمل الرعاية أو المشورة الطبية الشخصية النوعية، وحفظ السجلات الطبية، والتواصل بين مقدِّمي الرعاية الصحية وبين المرضى، وخطط أو جهات التأمين الصحي؛ والاتصال مع مرافق الرعاية الصحية في ما يختص بقرارات المعالجة، وطلبات التعويض، وإصدار الفواتير لقاء الخدمات، وما إلى ذلك. هذا، بالإضافة إلى الخدمات الأخرى المقدَّمة بهدف دعم الرعاية الصحية.

وتشتمل الخدمات الصحية، كذلك، على الكشوف، ولوحات الإعلانات، وخدمات المحادثة الحاسوبية، وغير ذلك من المواقع الحاسوبية المخصَّصة لتبادل المعلومات الصحية.

والخدمات الصحية، مثلها كمثل المعلومات الصحية، قد تكون في شكل معطيات أو نصوص مكتوبة، أو مرئية، أو لقطات فيديوية، أو تكون في هيئة عناصر تعزيزية تتأتى من خلال البرمجة والتآثر.

ولأي شخص يستعمل الإنترنت لأسباب تتصل بالصحة الحق في أن يتوقع من المنظمات والأفراد الذين يقدِّمون المعلومات الصحية، والمنتجات الصحية، والخدمات الصحية عبر النظام الحاسوبي، أن يحافظوا على المبادئ الإرشادية التالية:

  • الصدق والإخلاص

  • الأمانة

  • الجودة

  • الموافقة المستنيرة (المبنية على الاطِلاع على الحقائق والمخاطر المحتملة)

  • الخصوصية

  • الاحتراف في مجال تقديم الرعاية الصحية الإلكترونية الفورية

  • التشارك المبني على تحمُّل المسؤولية

  • المحاسبة

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


دوالي الساقين Varicose (dilated) veins

د. محمود قناوي
ماجستير العلاج الطبيعي جامعة القاهرة - مستشفي الحسين الجامعي

هي حالة شائعة فهي العروق الزرقاء البارزة التي نراها تحت الجلد في الساق و تظهر صمامات الأوردة كالعقد في هذه العروق. و قد يشعر مريض دوالي الساقين بالإحساس بالألم في الساق و الثقل و يمكن أن يحدث بعض التورم في الكاحل و القدم بالإضافة إلى أن الدوالي تسئ للشكل الجمالي للساق.

و يجب ملاحظة أن الدوالي عرضة للزيادة مع مرور الوقت لذا يجب أن نعمل جاهدين على منع تطورها.

أسباب حدوث الدوالي:
  1. تزيد فرصة حدوث الدوالي مع التقدم في السن حيث يحدث ضعف لجدران الأوردة نتيجة خلل في بعض البروتينيات الهامة المكونة له و هي بروتين الكولاجين ( الذي يعطيها القوة ) و بروتين الاليستين الذي يعطيها المرونة.
  2. العامل الوراثي يزيد من فرصة حدوث الدوالي.
  3. تحدث الدوالي في الأشخاص الذين يقفون لفترات طويلة أثناء اليوم و خاصة الذين يقفون بدون حركة و يعتبر السيدات من المعرضين بنسبة أكبر لدوالي الساقين ( الضعف تقريبا ) أكثر من الرجال.
  4. السمنة من الأشياء التي تجعل الشخص عرضة لحدوث الدوالي.
  5. يمكن أن تحدث الدوالي أثناء الحمل نتيجة ضغط الرحم على أوعية الحوض.
  6. ارتداء الكورسيه ( المشد ) و الملابس الضيقة خاصة عند البطن و الحوض الذي يمكن أن يضغط على الأوعية الدموية بالحوض مؤديا إلي صعوبة صعود الدم من الساقين في اتجاه القلب مسببا الدوالي.
  7. و يمكن أن تحدث مع أورام البطن و الحوض التي تضغط على الأوعية.

كيف تحدث الدوالي:
صمامات الأوردة عبارة عن صمامات تسمح بمرور الدم في اتجاه واحد و هو رجوع الدم لأعلى في اتجاه القلب ثم تغلق لمنع رجوعه ثانية.

ضعف صمامات الأوردة و المسؤولة عن منع رجوع الدم بعد صعوده يؤدي لزيادة الضغط في الجزء الذي يليه من الوريد مما يسبب شد و تمدد هذا الجزء مؤديا إلى الدوالي ، و هذا يسبب أيضا زيادة الضغط على الصمام الذي يليه للأسفل مما ينتج عنه ضعفه أيضا و هكذا. و بالتالي فعلى العضلات ( المضخة العضلية ) أن ترفع هذا العمود من الدم لأعلى بدلا من أن ترفعه من صمام للآخر مما يصعب ذلك .

منع الدوالي و علاجها:

  1. مارس التمرينات باستمرار فهي تحافظ على النغمة العضلية لعضلات الساقين و بالتالي تحسن من وظيفة المضخة العضلية و هي ضغط العضلات على جدران الأوردة لتعمل على صعود عمود الدم في الوريد لأعلى في اتجاه القلب و منع تراكمه في الساقين مسببا الدوالي أو جعل حالتها أكثر سوء .و تساعد التمرينات أيضا على تحسين الدورة الدموية و تحميك من زيادة الوزن.

  2. تناول طعام قليل الدهون و الملح والسكر لمنع زيادة الوزن التي تزيد من فرصة حدوث الدوالي.

  3. حرك قدميك باستمرار خاصة أثناء الجلوس الطويل (يمكنك مد الساقين و عمل التمرين) أو الوقوف الطويل فهذا يساعد على تحسين الدورة الدموية ومنع تراكمها في الساقين.

  4. امتنع عن التدخين فهو يرفع ضغط الدم و بالتالي يفاقم من سوء حالة الدوالي.

  5. حاول دائما أن يكون المشي بديلا للوقوف حتى لو كان المشي في نفس المكان.

  6. ينصح الجنود الذين يضطرون إلى الوقوف طويلا بأن يقبضوا عضلات السمانة ثم يرخوها و هذا يساعد على منع تراكم الدم بالساقين و يمكن لمرضي الدوالي أن يتبعوا هذه الفكرة الجيدة إذا اضطروا للوقوف ثابتين لفترة طويلة و خاصة في الجو الحار حيث تكون الأوعية متمددة أكثر.

  7. رفع الساق في وضع أفقي كلما أمكن ذلك أثناء اليوم.

  8. ارتداء الجورب الطبي المانع للدوالي و هو جورب ضاغط يمكن أن يكون تحت الركبة أو إلى الفخذ و هو يضغط على الأوردة لمنع تراكم الدورة الدموية بها و يفضل أن ترتديه بمجرد القيام من النوم فبل النزول من السرير قبل أن يكون الدم قد تراكم في الأوردة و إذا لم ترتديه في هذا الوقت يمكنك أن ترتديه في أي وقت و لكن بعد أن ترقد على السرير رافعا ساقيك على الحائط أو على وسادات لدقائق لتساعد في رجوع الدم و عدم تراكمه في أوردة الساقين.

  9. أدي تمرينات البطن و الذراعين بعد تمرينات الساقين كالمشي و الجري على جهاز الجري وهكذا فأداء تمرينات البطن و الذراعين بعد تمرينات الساقين يؤدي إلى انتقال الدم ومنع تراكمه بالساقين بعد التمرين. تأكد بعد أن تقوم بالتمرينات أن تنتهي بالتوقف التدريجي (التبريد) لشدة التمرين و ليس التوقف المفاجئ حتى لا يكون هناك صعوبة في رجوع الدم للقلب و تراكمه في الساقين مؤديا لزيادة الدوالي. ثم أدي بعض تمرينات الإطالة لعضلات الساقين.

  10. و يفضل رفع الساقين أعلى من مستوي القلب لدقائق على فترات أثناء اليوم و خاصة بعد فترات الوقوف الطويل أو بعد التمرين و يكون ذلك برفع الساقين على الحائط و إذا كان ذلك غير ممكن يمكن رفعهما على مجموعه من الوسادات حيث يساعد ذلك الوضع على رجوع الدم المتراكم إلى القلب و منع تراكمه بالساقين.

البداية

البداية

Updated: 09/11/2007


دوالي المريء - 1

دوالي المريء Esophageal Varices

خطورة المرض

  • المريض الذي سبق وان أصيب بنزيف دوالي المريء ولو لمرة واحدة معرض لتكرار النزيف بنسبه 70% ومنها مره على الأقل قد تتسبب في موته .

  • نسبه حدوث الوفاة خلال جلسات العلاج الجراحي نسبه مرتفعه .

  • وجود أمراض أو عيوب خلقيه بالكلى , القلب أو الجهاز المناعي مع دوالي المريء يجعل نسبه حدوث الوفاة 20 – 65%.

الجنس والعمر

  • في السيدات : إدمان الكحوليات ,التهاب الكبدي الفيروسي و تليف الحوصلة المرارية الأولية هي الأسباب المسئولة عن حدوث دوالي المريء .

  • في الرجال : إدمان الكحوليات والتهاب الكبدي الفيروسي هما المسئولان عن دوالي المريء .

  • في الأطفال : تجلط الوريد البابي الكبدي وتليف الحوصلة المرارية الثانوية من أهم أسباب دوالي المريء .

  • في البالغين : التليف هو أهم أسباب دوالي المريء .

أمراض مشابهة

  • تآكل حاد بجدار المعدة أو الأمعاء Duodenal Ulcers .

  • تجلط الوريد البابي الكبدي .

  • تجلط الوريد الطحالي .

  • التليف المصاحب لإدمان الكحوليات .

التشخيص المعملي

  • صوره دم كاملة complete blood count : ستوضح نقص الهيموجلوبين . كرات الدم البيضاء ونقص الصفائح الدموية في مرضى التليف الكبدي .

  • Prothrombin Time : نتيجة لنقص عوامل التجلط فان الوقت يكون أطول.

  • تحليل وظائف كبد : زيادة أنزيم ALT وأنزيم AST .

  • زيادة نسبه اليوريا , الكرياتينين والأملاح المعدنية بالدم في مرضى دوالي المريء .

  • قياس حموضة الدم PH و مستوى الغازات بالدم .

وسائل أخرى للتشخيص

  • السونار: خاصة في حالات سرطان الكبد أو انسداد القناة المرارية .

  • المنظار: يستخدم في التشخيص والعلاج في المراحل الأولية للمرض.

وسائل العلاج

  • علاج دوالي المريء الغير مصحوبة بقيء دموي :

    1. بروبرانولول Propranolol يستخدم بشرط عدم وجود موانع للاستخدام كأمراض القلب وأمراض السده التنفسية المزمنة .

    2. ايزو نيترات او مونونيترات isonitrates , mononitrates يستخدم في حاله وجود موانع لاستخدام Propranolol .

  • علاج دوالي المريء المصحوب بالقيء الدموي :

    1. الاهتمام بقياس ضغط الدم والنبض كذلك تحديد كميه الدم المفقود .

    2. عمل تحاليل وظائف الكبد والكلى كذلك معرفة عدد كرات الدم الحمراء والبيضاء والصفائح الدموية .

  • العلاج الطارئ :

    1. المحافظة و محاولة إعادة الدورة الدموية لحالتها الطبيعية .

    2. القيام بنقل الدم ( بعد فحص الدم المنقول ) إلى أن يعود الضغط إلى المعدل الطبيعي وكذلك كميه البول .

    3. حماية مجرى التنفس وبالأخص إذا كان المريض فاقدا للوعي .

    4. نقل كرات الدم الحمراء وبلازما كذلك فيتامين K في حاله نقص عوامل التجلط .

    5. استخدام nasogastric tube لقياس معدل النزيف وكذلك لغسيل المعدة قبل المنظار .

    6. بعد القيام بالخطوات الأولية وعوده الوظائف إلى حالتها الطبيعية يتم إعطاء somatostatin ثم عمل منظار فورا .

    7. علاج باستخدام المنظار .

    8. علاج جراحي : 5-10 % من الحالات لا تستجيب للعلاج بالمنظار ويتم علاجها بإحدى الطرق الآتية , عمل تحويل لمجرى الدم من الوريد البابي الكبدي إلى الدورة الدموية العامة مباشرة , أو ربط الأوعية الدموية المغذية لآخر 5 سم من المريء وكذلك 2/3 الأعلى للمعدة .

    9. قد يتم علاج المريض عن طريق عمل جلطه في القنوات التي تغذى هذه الدوالي بالدم .

    10. يتم منع أي طعام بالفم إلى أن يتم السيطرة على الحالة .

المضاعفات

  • استمرار النزيف .

  • التهاب بكتيري للغشاء البريتوني .

  • انخفاض ضغط الدم وتضخم عضله القلب .

  • مضاعفات ناتجة عن نقل الدم .

  • مضاعفات نتيجة للعلاج كإصابة سطحيه لجدار المعدة , ثقب بالمريء . في حاله زراعة الكبد قد يرفض الجسم هذا الكبد المزروع .....الخ .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


دوالي المريء Esophageal Varices

بقلم د. جمال عبدالله باصهي

المريء هو الأنبوبة أو القصبة الممتدة من البلعوم وحتى المعدة ويمر فيها الطعام أثناء البلع بسرعة ليصل إلى المعدة. وفي مرض دوالي المريء تبرز أوردة في جدار المريء في الجزء الأسفل منه فإذا ما حصل تمزق يحصل نزيف دموي حاد عبر الفم ممكن أن يؤدي للوفاة إذا لم يتم سرعة علاجه. فما هو مرض دوالي المريء و ما هي أسبابه وكيف تتم الوقاية والعلاج منه؟

تعريف المرض
دوالي المريء من أحد أهم أسباب القيء الدموي وخاصة في البلاد التي تنتشر فيها أمراض الكبد والبلهارسيا وينتج عن زيادة ضغط الدم داخل الوريد البابي الكبدي نتيجة لانسداد مجرى الوريد مهما كانت الأسباب مما ينتج عنه سريان الدم في قنوات جانبيه لتخطى تلك السدة وهنا يتم تحويل مجرى الدم من الوريد البابي الكبدي إلى الدورة الدموية العامة .

 الأسباب

  1. تجلط الوريد الطحالي

  2. تجلط الوريد البابي الكبدي portal vein thrombosis

  3. ضغط خارجي على الوريد الكبدي البابي كوجود أورام أو غيره

  4. تليف كبدي خلقي cirrhosis

  5. كلاح الكبد

  6. ارتفاع ضغط الدم داخل الوريد البابي الكبدي غير معروف الأسباب

  7. تصلب القناة المرارية .

  8. الدرن

  9. داء الشيستيزوما schistosomiasis

  10. تليف أولى بالحوصلة المرارية primary biliary cirrhosis

  11. تليف الكبد المصاحب لتناول الكحوليات

  12. تليف الكبد المصاحب للالتهاب الكبدي الوبائي B ,C .

  13. تجلط الوريد الأجوف السفلي

أعراض المرض

  1. ضعف عام , فقدان الشهية , غثيان , قيء..

  2. قيء دموي مفاجئ وشديد مما يؤدى إلى هبوط حاد بالدورة الدموية وفقدان الوعي .

  3. فقدان الوزن .

  4. الآم في الجزء الأيمن من البطن تحت الضلوع اليمنى .

  5. صفار ( مرض الصفراء ) أو لون البول داكن .

  6. استسقاء بالبطن ascitis.

  7. حكه مصاحبه لأمراض الحوصلة المرارية كالتهاب الحوصلة أو تصلبها .

  8. شد عضلي مصاحب لتليف الكبد .

  9. أعراض الاعتلال الدماغي : كاضطراب فترات النوم , فقدان الذاكرة أو الوعي , تغيرات في الشخصية وفقدان القدرة على التواصل مع المحيطين .

عوامل قد تؤدى إلى حدوث القيء الدموي

  1. تناول الكحوليات .

  2. زيادة حجم الدوالي .

  3. ارتجاع المريء .

نسبه حدوث المرض

  • النسب الحديثة لحدوث دوالي المريء في المرضى المصابون بأمراض الكبد المزنه حوالي 8% في أول سنتان من المرض و 30% في السنة السادسة .

  • تمثل احتمالات حدوث نزيف دوالي المريء 30% في العام الأول بعد التشخيص . ويمثل 10 % من أسباب القيء الدموي الناتجة عن أمراض الجهاز الهضمي .

  • يعتبر الالتهاب الكبدي الوبائي B السبب الرئيسي لدوالي المريء في آسيا ( وخاصة الشرق الأقصى والجنوب ) , جنوب أمريكا , شمال أفريقيا ومصر وبلاد الشرق الأوسط الأخرى . بينما يمثل داء الشيستوزوما السبب الرئيسي لدوالي المريء في مصر والسودان والدول الأفريقية الأخرى .

  • ويمثل الالتهاب الكبدي الوبائي C السبب الرئيسي لحدوث التليف الكبدي في العالم بأكمله .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


رائحة الفم الكريهة Bad breath
تصنيف الاسباب
ما هو دور التدخين؟
دور الاجهزة السنية الصناعية
معالجة البخر

رائحة الفم الكريهة حالة مرضية تهم كل إنسان وطالما فرقت بين الخلان والأحباب وأبعدت الأصحاب وإذا سألت عن الأسباب فإليك الجواب، تعرف رائحة الفم أو بخر الفم halitosis بتلك الرائحة الكريهة غير الطبيعية. وليس للفم النظيف في الحالة الطبيعية أية رائحة وإنما تنشأ هذه عن تخمر الفضلات الطعامية المتبقية ما بين الأسنان وفي الحفر النخرة بفعل الجراثيم فينطلق عن هذا التخمر غازات كريهة والتي هي سبب إكساب الفم الروائح النتنة. ويزيد من سرعة التخمر اهمال تنظيف الفم ووجود القلح، وهو تلك الرواسب التي تشبه الجبس (الجبصين) حول الأسنان وتكون ذات لون أصفر مسمر وتكون مليئة بالجراثيم، حيث تجد الجراثيم في هذه الأفواه الملجأ الأمين والشروط الحسنة من غذاء وحرارة مناسبة.

ومن المعلوم أن جفاف الفم يزيد من رائحته لذلك نجد أن الناس الذين يتنفسون من أفواههم أكثر تعرضا لبخر الفم لذلك يجب التنفس من الأنف حتى لا يتعرض الفم للجفاف وتتأذى اللثة كما أن تقدم العمر قد يسبب رائحة الفم خاصة مع إهمال النظافة. فالنظافة من الإيمان والفم النظيف السليم يكسب صاحبه إشراقة ولا يجعل الآخرين ينفرون منه عدا عن كونه مفتاحا لصحة الجسم بشكل عام.

إن حدوث خلل في وظيفة الأنبوب الهضمي أو التخمة أو إدخال الطعام على الطعام يؤدي إلى الاختمار وإطلاق مواد سامة تؤثر في الكبد فيتعب هذا العضو وقد يصاب بعلة، فتتعطل وظيفة الكبد في إبادة الجراثيم والسموم، فتنطلق هذه السموم فتؤثر في الجملة العصبية فتحدث دوارا وما كان من هذه السموم طيارا بطبيعته ينطرح عن طريق الرئة ويجعل رائحة النفس كريهة وما انطرح عن طريق الجلد جعل العرق نتنا. وهنا نذكر قول الرسول في نهيه عن التخمة وإدخال الطعام على الطعام قوله (نحن قوم لا نأكل حتى نجوع وإذا أكلنا فلا نشبع) وقوله (ما ملأ آدمي وعاء شرا من بطنه بحسب ابن آدم لقيمات يقمن صلبه فإن لم يفعل فثلث للطعام وثلث للشرب وثلث للنفس) و1/10 مما نأكله يكفي لحياة الإنسان و 9/10 من باقي ما نأكله لحياة الأطباء.

إن رائحة الفم عرض مرضي تكون ناتجة في كثير من الأحيان عن إهمال صحة الفم بالذات وإهمال العناية به وقد تكون لأسباب عامة وتختلف رائحة الفم تبعاً لأوقات النهار فهي في الصباح اشد وذلك بسبب الاختمار الحادث طوال الليل حيث أن تناقص اللعاب أثناء النوم يزيد من تفسخ البقايا والفضلات ومن هنا يجب أن نحرص ألا ننام ما لم ننظف فمنا تنظيفاً جيداً. كما تختلف رائحة الفم تبعاً لكمية اللعاب وكثافة الجراثيم وكذلك حسب الحالة الغريزية كحالة الطمث عند المرأة إذ أن كثيراً من النساء اللواتي يعانين من اضطرابات سنية أو لثوية أو أنفية يعانين من مذاق كريه في الفم، وتحدث الرائحة أيضا في حالات نقص سكر الدم، إن الأشخاص المصابين بأمراض لثوية مثل الجيوب والانتباج والتراجع تكون عندهم التخمرات أشد، وفي أغلب الأحيان تكون الأسباب فموية ولكن أحيانا قد تكون الأسباب عامة كما في أمراض الرئتين والممرات التنفسية وهي أقل من الأسباب الفموية ونستطيع أن نميزها بجعل المريض يغلق شفتيه ويتنفس من الأنف فإذا انعدمت الرائحة فالأمر يعود غالبا إلى الفم.

يمكن ان نصنف الأسباب المؤدية إلى رائحة الفم إلى:

  1. أسباب فموية، وتشمل

    • الإهمال في النظافة

    • صحة فموية سيئة وأمراض فموية مثل نخر الأسنان المتروك دون معالجة والخراجات السنية والتقيحات وأمراض الأنف والبلعوم والجيب الفكي والتهاب اللوزات والزوائد الأنفية

    • انحصار فضلات الطعام بين الأسنان سيئة التوضع والأجهزة الصناعية السيئة والجسور الرديئة الصنع؛ الخ..

  2. أسباب عامة وتشمل

    • أمراض جهاز التنفس

    • أمراض جهاز الهضم: التخمة، أمراض الكبد

    • أمراض استقلابية: داء السكري

    • أمراض الدم والتهاب الكلية

بعض الأسباب الفموية ومنها:

  • دور التدخين
    إن أثار التدخين على الغشاء المخاطي تلاحظ عند المدخنين بصورة شديدة فيحدث في البداية التهاب الغشاء المخاطي ويزداد التقرن وان الغدد المخاطية في الجزء الخلفي لقبة الحنك تصبح ضخمة ويمكن أن تنسد أقنيتها المفرغة ويمكن أن يحدث تقرح وضمور في الحلميات الموجودة على اللسان وليس هذا مبلغ ضرر الدخان فحسب وإنما تلك الحالة من بخر الفم التي يشعر بها كل من يقترب من المدخن وتؤدي إلى النفور منه عدا عن تلون الأسنان..

  • الأجهزة السنية الصناعية
    يجب تنظيف الأجهزة جيدا بعد كل طعام كما يجب نزعها أثناء النوم لمنع النفس الكريه ويوضع الجهاز ليلا في قليل من الماء الحاوي على شيء من الغسول الفموي مثل الماء الاكسجيني...

  • نتائج وجود الترسبات القلحية
    إن إهمال القلح وعدم إزالته يؤدي إلى عدم تنبه وتنشيط حوافي اللثة بواسطة الطعام فيحدث ضعف اللثة فتنفذ إليها الجراثيم وتصاب بالالتهاب فتصبح الحليمات اللثوية حمراء هشة لينة نازفة تسبب الرائحة الكريهة والطعم الكريه في الفم لذلك يجب إزالة القلح عند طبيب الأسنان لأنه يكون قاسيا يتعذر إزالته بالفرشاة العادية وبعدها يتابع المريض تنظيف أسنانه يوميا وبعد كل وجبة طعام حتى لا تترسب طبقة القلح منى جديد وتقسو يوما بعد يوم...

معالجة البخر
بالنسبة لأسباب البخر العامة يجب معرفة السبب سواء كان تنفسيا أو هضميا أو التهاب اللوزتان الخ ...

معالجة رائحة الفم الناجمة عن أسباب فموية فعالة وغالبا ما يشفى بالاعتناء بالصحة الفموية وطبيب الأسنان يمكن ان يعالج النسج المرضية ويحذف العوامل السيئة التي تسبب تجمع فضلات الطعام ويوجه المريض إلى طريقة تنظيف ما بين الأسنان. ويجب اللجوء إلى استعمال غسولات فموية mouth wash ولا سيما تلك الحاوية على عوامل مضادة للجراثيم فهي تزيل رائحة الفم المزعجة لمدة لا تقل عن ساعتين وهو إنقاص مؤقت للنفس الكريه. والمنطق يقتضي إصلاح الحالة وذلك بإزالة كل الأسباب المؤثرة من قبل طبيب الأسنان وان مضادات البخر كثيرة وهي تقوم بتأثير كيميائي أو ميكانيكي في تعديل التفاعلات الكيماوية الناتجة عن تفسخ واختمار المواد الأجنبية فيما بين الأسنان وضمن النخور السيئة والمناطق الالتهابية في اللثة ومن هذه الأدوية المواد المؤكسدة والمواد الماصة كالفحم والكلوروفيل والحموض والمواد التي تحرر الكلور، ومن المواد المؤكدة اذكر:

الماء الاكسجيني
ان محلوله المائي بنسبة 3% يؤثر موضعيا على الجراثيم وهو مضاد للعفونة ضعيف يحرر الاوكسجين بسرعة فيخرب البقايا ويبيض الأسنان يستعمل في مكافحة البخر وفي التهابات الفم واللثة المختلفة.

ومن المواد الماصة، الكلوروفيل وهو يوجد في النباتات الخضراء مثل الخس والسبانخ. يتدخل الكلوروفيل في الأكسدة فينشط الخلايا الحية مما يساعد على سرعة التئام الجروح والتقرحات ويعدل الأجسام الأجنبية التي تعتبر سببا لرائحة الفم يدخل الكلوروفيل في تركيب بعض المعاجين السنية وقد ثبت أن بوسع هذه المعاجين إزالة البخر خلال ساعتين من تفريش الأسنان.

أخيرا، لا بد من ذكر بعض الأطعمة التي تبعث الرائحة الكريهة في أنفاس من يأكلها مثل البصل وقد حلت هذه المشكلة جزئيا بأكل أوراق الخس التي تذهب قليلا بالرائحة نظرا لاحتوائها على مادة الكلوروفيل. ونظرا لنفور البعض من تناول البصل نود ذكر قيمته الغذائية الهامة وقدرته الهائلة على قتل الجراثيم المستوطنة في الفم والأمعاء وقد تبين انه يحتوي على الحديد والفسفور وفيتامين أ بكميات وافرة. أما الثوم فهو كالبصل من حيث القدرة على قتل البكتريات لاحتوائه مادة الاليسين وهو غني بالفسفور والكلسيوم مما يجعل له خاصية منشطة.....

Updated: 09/11/2007


ربط الفكين لإنقاص الوزن... ضارة للصحة Jaw wiring for weight Loss...not healthy

ربط الفكين لإنقاص الوزن... ضارة للصحة

Jaw wiring for weight Loss...not healthy

الدكتور محيي الدين عمر لبنية - استشاري تغذية بمستشفى الملك فهد - بالمدينة المنورة

ربط الفكين لإنقاص الوزن... ضارة للصحة Jaw wiring for weight Loss...not healthy

يذهب بعض زائدي الوزن الذين لا يقاومون إغراء تناول ألوان الطعام ولديهم شهية زائدة لتناول ما لذ وطاب من الأغذية إلى طبيب الأسنان لربط فكي الأسنان داخل أفواههم بسلك خاص بشكل لا يسمح لهم بتناول الأغذية العادية وإنما الحصول على السوائل الغذائية فقط في طعامهم كالحليب واللبن الرائب و عصير الفواكه والخضراوات وسواها لفترة شهر أو أكثر لمساعدتهم في تقييد كميات ما يتناولونه من طعام , وبلا شك لا يفيد ربط الفكين في إنقاص وزن البدين إذا لم تفرض قيود غذائية على كميات ما يحصل عليه من السعرات الحرارية من السوائل التي يحصل عليها في طعامه اليومي .

ربط الفكين لإنقاص الوزن... ضارة للصحة Jaw wiring for weight Loss...not healthy | ربط الفكين لإنقاص الوزن... ضارة للصحة Jaw wiring for weight Loss...not healthy
ربط الفكين - منظر جانبي | ربط الفكين - منظر أمامي

وتسبب هذه الطريقة الخاطئة لإنقاص الوزن حدوث مضاعفات صحية لمستعملها تشمل ما يلي :

  • عدم حصول البدين على مقادير كافية من الألياف الغذائية الموجودة بوفرة في الخضراوات الورقية وبذور البقول وقشور الفواكه فتزداد فرص شكواه من حالة الإمساك .

  • يؤدي عدم إمكانية استعمال فرشاة الأسنان لتنظيف الفم بسهولة بعد تناول الأغذية السائلة إلى زيادة فرص حدوث النخر وخروج رائحة غير مستحبة من تخمر بقايا الطعام داخل الفم .

  • لا تخلو هذه الطريقة من شعور مستعملها بالإزعاج نتيجة ربط فكيه .

Updated: 15-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ربط قناة فالوب - تعقيم المرأة كوسيلة لمنع الحمل Tubal Ligation - Female Sterilization

ربط قناة فالوب - تعقيم المرأة

Tubal Ligation - Female Sterilization

هي وسيلة جراحية لمنع الحمل و بمعنى أدق لمنع الإنجاب نهائيا حيث تفقد بعدها السيدة القدرة على الإنجاب.

طريقة العمل
ربط قناة فالوب عبارة عن عملية جراحية يتم فيها غلق قناتي فالوب Fallopian Tubes ( التي تتحرك البويضة داخلها لتنتقل من المبيض إلى الرحم ) و بالتالي تمنع التقاء الحيوان المنوي بالبويضة فلا يحدث تلقيح الحيوان المنوي للبويضة و لا يحدث حمل نهائيا.
ربط قناة فالوب - تعقيم المرأة Tubal Ligation - Female Sterilization

الفاعلية
عملية ربط قناتي فالوب لمنع الحمل ذات فاعلية عالية جدا حيث أنها تمنع حدوث الحمل نهائيا. و نسبة حدوث فشل تكون في حالات نادرة جدا ( 2% خلال 10 سنوات ).

المميزات

  • وسيلة فعالة و أكيدة لمنع الحمل.

  • وسيلة دائمة لمنع الحمل.

  • ليس لها أي تأثير على أجهزة الجسم المختلفة.

  • لا تؤثر على الأنصال الجنسي أو تسبب أي مشاكل به.

  • لا تؤثر على الدورة الشهرية.

العيوب

  • تحتاج إلى جراح متخصص.

  • لا توجد أي فرصة للتراجع و الإنجاب مرة أخرى بعد إجراء العملية.

  • تعتبر عملية جراحية و بالتالي ينتج عنها بعض الألم و المشاكل المصاحبة لأي عملية صغرى بالبطن.

التوقيت المناسب لأجراء العملية
تقوم السيدة بهذه العملية بعد أن تكون واثقة تماما من عدم إرادتها في مزيد من الأطفال و قررت منع الحمل نهائيا و أبديا. و أفضل توقيت لأجراء العملية:

  • بعد الولادة الطبيعية مباشرة ( أو أثناء إجراء الولادة القيصرية ) أو خلال 7 أيام بعد الولادة.

  • 6 أسابيع أو أكثر بعد الولادة.

  • خلال 48 ساعة بعد الإجهاض.

  • يمكن إجراءها في أي وقت اخر تريده السيدة لكن ليس في الفترة بين أسبوع و 6 أسابيع بعد الولادة.

العملية
يوجد طريقتان لأجراء العملية.

  • الطريقة الأولى: تتم بواسطة منظار البطن Laparoscope . يتم عمل شق ( فتح ) صغير أسفل السرة يوضع من خلاله المنظار ليتم رؤية الرحم و القنوات و المبايض. و يتم إدخال أداة ثانية من خلال فتح أخر فوق عظام العانة.

    ربط قناة فالوب - تعقيم المرأة Tubal Ligation - Female Sterilization ربط قناة فالوب - تعقيم المرأة Tubal Ligation - Female Sterilization

  • الطريقة الثانية: شق ( فتح ) صغير في البطن Mini-Laparotomy .

    و يتم غلق قناتي فالوب Fallopian Tubes بعدة طرق إما عن طريق ربطها ثم قطعها Tying and Cutting ، أو كيها Cautery ، أو استخدام حلقة أو مشبك حول القناة لغلقها Applying Clips, Clamps or Rings. و أحيانا يتم إزالة جزء صغير من القناة.

    ربط قناة فالوب - تعقيم المرأة Tubal Ligation - Female Sterilization ربط قناة فالوب - تعقيم المرأة Tubal Ligation - Female Sterilization

بعد العملية
تشعر السيدة ببعض الأعراض بعد إجراء العملية مثل:

  • ألم في البطن و المعدة.

  • الإرهاق العام

  • الدوخة و الغثيان.

  • انتفاخ.

و تختفي كل تلك الأعراض خلال 1 – 3 أيام بعد العملية. و تتم المتابعة 2 – 6 ساعات بعد العملية. ثم يتم الكشف على مكان العملية بعد أسبوع من إجرائها.

و يجب الاتصال فورا بالطبيب في الحالات التالية

  • ارتفاع درجة الحرارة.

  • نزيف من مكان العملية.

  • وجود ألم شديد مستمر بالبطن.

  • وجود نوبات إغماء.

و تلتزم السيدة بالراحة التامة بعد العملية لمدة أسبوع مع تجنب حمل أي شيء ثقيل، ثم تعود بعد ذلك إلى حياتها الطبيعية. كذلك تعود لممارسة العلاقة الجنسية مع الزوج بعد أسبوع من إجراء العملية أو بعد 4 أسابيع إذا كانت العملية قد تمت بعد الولادة مباشرة.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


رسالة المدير الإقليمي

PlainLogo.gif (3031 bytes) tempbanner.gif (12873 bytes)

عودة

رسالة المدير الإقليمي

رسالة
الدكتور حسين عبد الرزاق الجزائري
المدير الإقليمي لمنظمة الصحة العالمية
لإقليم شرق المتوسط
بمناسبة
يوم الصحة العالمي
نيسان/أبريل 7 ،‏ 2002‏

أيها السيدات والسادة،

في اليوم السابع من نيسان/أبريل من كل عام، نحتفل في هذا الإقليم، وفي العالم أجمع، بيوم الصحة العالمي. وتتيح لنا هذه المناسبة، فرصة طيبة للتركيز على أحد التحدِّيات الهامة التي تواجه الصحة العمومية؛ ولفتح باب الحوار والمناقشة، حول الوقاية من المرض، وتعزيز الصحة. وموضوع يوم الصحة العالمي لهذا العام، ألفين واثنين، هو:

(( في الحركة صحة وبركة )).

فما من شك في أن أحد الأسباب الرئيسية للوفاة والعجز في العالم اليوم، هو حياة مَنْ يطلق عليه العرب منذ القديم اسم: (( القُعَدَة ))، وهي الحياة الخالية من النشاط البدني. إذ تشير تقديرات منظمة الصحة العالمية، إلى أن مليوني وفاة تحدث في العالم سنوياً، نتيجة انعدام النشاط البدني. وهذا لعمري أخطر من السل، الذي يخترم قرابة مليون وسبعمئة ألف نفس في كل عام. أضف إلى ذلك، أن اجتماع انعدام النشاط البدني مع النظام الغذائي الخاطئ والتدخين، هو السبب القاطع لغالبية حالات مرض القلب التاجي المبكرة؛ والعديد من أنواع السرطان؛ والسكَّري؛ وارتفاع ضغط الدم؛ واضطرابات شحوم الدم؛ وتخلخل العظام؛ والاكتئاب؛ والقلق.

وتشير التقديرات عامة، إلى أن أكثر من ستين بالمئة من سكان العالم لا يمارسون النشاط البدني الكافي الذي يعود عليهم بالفوائد الصحية، ولاسيَّما منهم الفتيات والنساء. ومن الواضح الجلي، أن معظم بلدان إقليم شرق المتوسط يتعرَّض لتغيُّرات سريعة في أنماط الحياة، والظروف الاجتماعية. ويمكن أن تُعزَى هذه التغيُّرات أصلاً، إلى ما أسفرت عنه التغيُّرات الاقتصادية والاجتماعية السريعة، التي شهدها العالم في الآونة الأخيرة، بما في ذلك التحضُّر السريع وعَوْلَمَة وسائل الإعلام والاقتصاد. على أن معدلات الوفيات والمراضة الناجمة عن الأمراض السارية، آخذة بالتناقص، بينما تتزايد معدلات مأمول الحياة يوماً بعد يوم. ويضاف إلى ذلك، من جهة أخرى، أن عادات الأكل كانت عرضة للتغيُّر والتبدُّل. ثم إن حياة القُعَدَة (أو انعدام الحركة البدنية)، قد أصبحت حتماً مقضياً في المدن بصورة أساسية. وكذلك فإن توافر فرص استعمال وسائل الإعلام ووسائل الاتصال، على هذا النحو المتزايد، قد أحدث تغييراً جذرياً في عادات العيش والتسلية، في جميع أنحاء العالم، بما في ذلك هذا الإقليم الذي نعيش فيه. وفوق كل ذلك، تعتبر معاقرة التبغ والمخدِّرات، من المشكلات الاجتماعية والصحية الرئيسية في العديد من بلدان الإقليم.

ويثير فرط الوزن والسِّمنة، قلقاً متزايداً في معظم بلدان الإقليم. وعلى الرغم من أن المعطيات التي تمثِّل الوضع الفعلي لهاتين العلَّتين لا تتوافر في كل البلدان، فإن المعلومات المتاحة في الوقت الحاضر، تؤكد أن أكثر من ثلاثين بالمئة من البالغين في معظم بلدان الإقليم يعانون ألواناً متفاوتة من فرط الوزن والسِّمنة. بل إن معدلات السِّمنة بين الإناث البالغات، تصل إلى قرابة أربعين بالمئة في بعض هذه البلدان. وإن من الأهمية بمكان، أن ندرك أن مشكلة السِّمنة وفرط الوزن ليست مشكلة مجتمعات الوفرة فحسب. فقد أثبتت الدراسات العلمية، أن البلدان التي لاتزال تعاني من ارتفاع معدلات انتشار سوء التغذية في هذا الإقليم، وتكافح جاهدة للتغلُّب على عبء الأمراض السارية، ليست بمنجاة من التعرض لوباء الأمراض غير السارية في المستقبل القريب. وما لم يتم التصدِّي لهذا العبء المزدوج على النحو المناسب الفعَّال، فإنه سينشر الخراب والدمار في هذه البلدان.

وثـَمَّة أدلة ساطعة، على الربط بين حياة القُعَدَة والأمراض غير السارية، وبين الفقر، والعنف، وضيق الأماكن، وتلوُّث البيئة، وتضاؤل فرص الحصول على خدمات الرعاية الصحية، وضعف التعاون في ما بين مختلف القطاعات ومختلف الشركاء في العمل الصحي. على أن من المؤسف أيضاً، أن هناك نقصاً في الوعي، حول أهمية النشاط البدني، باعتباره إجراءً وقائياً تقتضيه أنماط الحياة الصحية. ثم إن هنالك ضعفاً واضحاً في الالتزام والدعم السياسي، بسبب عدم كفاية المعطيات اللازمة حول مستويات الأنشطة البدنية واتجاهاتها، ومحدِّداتها في المجتمعات المختلفة. أضف إلى ذلك أن حجم التعاون القائم في ما بين مختلف القطاعات المعنية، وفي بعض المجتمعات المحلية لا يفي بالغرض.

وأخيراً، وليس آخراً، قد تكون المعتقدات الاجتماعية والثقافية في عدد من المجتمعات هي العائق الذي يحول بين الناس من مختلف الأعمار ذكوراً وإناثاً، وبين المشاركة في الأنشطة البدنية.

أيها السيدات والسادة،

إن عملية الوقاية من الأمراض غير السارية ومكافحتها، إنما تبدأ من قبل أن يولد الإنسان. ولذلك فينبغي أن ننظِّم جهودنا على أساس الدورة الحياتية، التي تبدأ مع بداية الحمل ثم تنتقل إلى مرحلة الرضاعة وتغذية الطفل؛ ومن بعد ذلك التقدم في العمر حتى سن الشيخوخة، حيث يصبح الأكل الصحي، والحياة اليومية النشطة، من أهم مقوِّمات اجتياز جميع مراحل العمر، حتى سنواته المتقدمة، في صحة وعافية.

وخلافاً لما دأبت وسائل الإعلام العالمية على تصويره، على مدى العقود الماضية، لا يحتاج المرء إلى أن يكون رياضياً محترفاً، أو مدرِّباً متمرِّساً في الرياضة التنفسية aerobics، لكي يعتبر نشيطاً بدنياً. فثلاثون دقيقة من النشاط الجسمي المعتدل كالمشي، يومياً أو معظم أيام الأسبوع تحقِّق لصحتنا نفس القدر من الفائدة، دون عناء يذكر. وحتى أشد الناس انشغالاً بأمور الدنيا، يستطيع أن يضمِّن نظام حياته اليومي ثلاثين دقيقة من النشاط البدني.

أيها الإخوة،

إن الحياة التي وصفناها بحياة القُعَدَة، لا تقتصر على السلوك الفردي. فأماكن العيش المكتظة بالسكان، وتلوُّث البيئة، وعدم توافر المتنزهات وأرصفة المشاة المأمونة، وانعدام الأمن والأمان، وانتشار الجريمة، كلها أمور تُسهم في تكوين هذا النمط غير الصحي لحياة الإنسان. وكذلك فإن تكثيف أنشطة الوقاية وتعزيز الصحة، لم يكن من الأولويات على جداول أعمال المعنيين برسم السياسة الصحية. والتحدِّي المستقبلي المنتظر في هذا المجال، هو إدراك أهمية المبادرة إلى العمل الآن على أمل جني ثماره في المستقبل؛ والإقرار بأن الوقاية من الأمراض هي بمثابة تنافس شريف تستوي فيه الحكومات مع الأفراد. وعلى مختلف الشركاء من خارج القطاع الصحي، أن يحقِّقوا الترابط والانسجام، بين خططهم وأنشطتهم العملية. ويشمل ذلك كلاً من الحكومات المحلية، وقطاعات التعليم، والنقل والرياضة، والصناعة، والتجارة، والمجتمع المدني.

وبعد، فإنني آمل مخلصاً، أن نتَّخذ من رسالة يوم الصحة العالمي، للعام ألفين واثنين منطلقاً نحو تضمين الأنشطة البدنية في برامج الوقاية من المرض وتعزيز الصحة، واعتبارها جزءاً لا يتجزأ منها، في سبيل تنشئة أفراد أصحاء، وبناء مجتمعات سليمة معافاة.

سدَّد الله خطانا إلى الخير، ووفقنا جميعاً إلى ما فيه خير البلاد والعباد.

والسلام عليكم ورحمة الله وبركاته.

اعلي الصفحة BottomBanner.gif (5203 bytes)


رعاية صحة الحامل - 1

رعاية صحة الحامل
متى يجب زيارة الطبيب؟
الزيارة الأولى للطبيب
السوابق المرضية وعلاقتها بالحمل
حوادث الإجهاض السابقة
الليفوم (الورم الليفي)
عدم كفاية عنق الرحم
الغثيان والقيء المصاحبين للحمل
أدوية للقضاء على الغثيان
الوحم
الإمساك أثناء الحمل
ما هي الأدوية التي يمكن أن تأثرعلى الجنين؟
الخطوط والتشققات في البطن

متى يجب زيارة الطبيب؟
يفضل زيارة الطبيب بمجرد الظن انك حامل ولا داعي لانتظار تغيب الحيض لعدة مرات، أو بعد إجراء اختبار الحمل المنزلي وبغض النظر عن نتيجة الاختبار طالما تغيب الحيض عن موعده وبدأت بالظن أنك حامل.

الزيارة الأولى للطبيب
أول زيارة لطبيب النساء والولادة أطول وأشمل مما يعقبها من الزيارات الأخرى ولكنها زيارة أساسية لرعايتك الصحية أنت والجنين وسيحدث الأتي:

  • الاستفسار عن أول يوم من آخر حيض وذلك لحساب مدة الحمل الحالي

  • التأكد من أنك حامل عن طريق إجراء اختبار للحمل أو بواسطة استخدام جهاز الموجات فوق الصوتية. إجراء أي منهما يعتمد على مدة الحمل (الأسابيع الأولى أو بعد الأسبوع الثامن من الحمل) وتوفر جهاز الموجات. قد يرغب طبيبك في تقييم حجم الرحم بإجراء فحص داخلي للحوض عن طريق المهبل, لا يتم إجراء الفحص المهبلي في كل زيارة طبية أثناء متابعة الحمل ولكنه قد يتكرر في نهاية الحمل. التصوير بالموجات فوق الصوتية في المرحلة المبكرة من الحمل يفيد في تحديد حجم الجنين بدقة والتأكد من التاريخ المنتظر لميلاد الطفل

  • سيقوم الطبيب بسؤالك أسئلة كثيرة حول ماضيك الطبي وماضي عائلتك مثل الإصابة بأي أمراض أو إجراء أية عمليات قد يكون لها ارتباط وثيق بالحمل الحالي وإذا كنت قد سبق لك الإنجاب فستتم مناقشة ذلك بالتفصيل لما يمكن أن يكون له من تأثير على الحمل الحاضر

  • عادة يقوم الطبيب بفحصك فحصا طبيا شاملا في هذه الزيارة الأولى فيفحص القلب والصدر والعمود الفقري والبطن والساقين ويتم قياس ضغط الدم للتأكد من عدم وجود أي مشاكل صحية، ويتم وزنك لمعرفة ومتابعة مقدار الزيادة في الوزن في الزيارات التالية مع تقدم الحمل

  • مناقشة الترتيبات الخاصة بالرعاية الصحية في الشهور القليلة القادمة من الحمل وتلك الخاصة بالولادة.

  • سوف يطلب منك إجراء تحليل للدم لمعرفة

    • فصيلة الدم

    • مستوى الهيموجلوبين

    • مناعة الأم ( وجود الأجسام المضادة) ضد بعض الأمراض أو للتأكد من عدم وجود بعض الأمراض مثل

      • الحصبة الألمانية rubella، التي يمكن أن تسبب آفات ولادية خطيرة في الجنين إذا أصيبت بها الحامل أثناء الحمل

      • الالتهاب الكبدي الوبائي (ب) الذي يمكن أن ينتقل إلى الجنين فيصبح حاملا أو مصابا بالمرض

      • الزهري

      • توكسوبلازموزيس toxoplasmosis، التي يمكن أن تسبب آفات ولادية خطيرة في الجنين إذا أصيبت بها الحامل أثناء الحمل أو تسبب موت الجنين أو الإجهاض

صغر الرأس بسبب عدوى التكسوبلازموزيس microencephalus

كما سيطلب منك أيضا تحليل البول للتأكد من خلوه من الزلال والسكر. خلو البول من الزلال مؤشر على سلامة الكلى وظهوره في البول أثناء الحمل إنذار لبداية التسمم الحملي. من الأفضل أن تحتفظي بنسخة من تقرير نتائج الفحوص في حالة إذا حدث لك أي طارئ واضطررت الذهاب إلى أي طبيب غير طبيبك

السوابق المرضية وعلاقتها بالحمل
الزيارة الأولى للطبيب تتميز بسؤالك أسئلة كثيرة حول ماضيك الطبي وماضي عائلتك مثل الإصابة بأي أمراض أو إجراء أية عمليات قد يكون لها ارتباط وثيق بالحمل الحالي وإذا كنت قد سبق لك الإنجاب. فحالات الحمل السابقة وحوادث الإسقاط والإجهاض والعمليات الجراحية السالفة والإنتانات infections يمكن أن يكون لها أو لا يكون لها تأثير على سير الحمل الراهن وكل صغيرة أو كبيرة من المعلومات المتعلقة بهذه الأمور يجب اطلاع الطبيب عليها.

حوادث الإجهاض السابقة
من الممكن أن لا تؤثر حوادث الإجهاض السابقة على الحمل الحالي، إذا كانت قد تمت في السنوات القليلة الماضية وخلال الأشهر الثلاثة الأولى. ومع أن لحوادث الإجهاض في الماضي علاقة بزيادة عدد حالات الإجهاض المقبلة بسبب الضعف المحتمل لعنق الرحم، والذي قد يجعله غير قادر على الاستمرار في احتواء الجنين، إلا أن تحسن أساليب مواجهة حالات الإجهاض في الثلث الأول من الحمل قد قضى على احتمالات وقوع هذا النوع من أذية عنق الرحم. ولكن تكرر حالات الإجهاض في الثلث الثاني من مدة الحمل (24-26 أسبوعا) ربما كانت فيه زيادة في احتمالات الوضع قبل الأوان. يجب على الحامل أن تطلع الطبيب على حدوث حالات الإجهاض السابقة هذه.

الليفوم (الورم الليفي)
يمكن أن يسبب الليفوم fibroids بعض المشاكل أثناء الحمل، إذ انه قد يحدث زيادة يسيرة في احتمالات الحمل خارج الرحم والإسقاط، والمشيمة المنزاحة والمخاض قبل الأوان وانبثاق الأغشية الباكر، وتوقف المخاض، وسوء تشكل الجنين، والمجيء المقعدي للجنين ، مما يزيد من صعوبة الوضع. فإذا اشتبه الطبيب في أن الليفوم سيتدخل في سلامة الوضع المهبلي، فانه قد يختار طريقة التوليد عبر البطن بواسطة العملية القيصرية.

إن إجراء جراحات سابقة لإزالة أورام ليفانية صغيرة من الرحم، ليس له تأثير على حالات الحمل المستقبلية. إلا أن كثرة الجراحات لإزالة أورام ليفانية ضخمة يمكن أن تضعف الرحم إلى الحد الذي يجعله عاجزا عن تحمل تقلصات المخاض. لذلك إذا تبين للطبيب أثناء مراجعة السوابق الجراحية للحامل، أن الرحم ينطبق عليه هذا الوصف، فانه يضع ضمن خططه احتمال اللجوء للعملية القيصرية عند حدوث المخاض.

عدم كفاية عنق الرحم
عنق الرحم غير الكفي هو الذي ينفتح قبل الأوان تحت ضغط جسم الرحم الآخذ في التضخم والامتلاء بجسم الجنين وبالتالي يمكن أن يسبب إسقاط الجنين. يعتقد أن عدم كفاية عنق الرحم هو المسؤول عن 20-25% من جميع حالات الإسقاط التي تحدث خلال الثلث الثاني من فترة الحمل. ومن أسباب حدوثه تعرض عنق الرحم لتمطط كبير أو تهتك أو تمزق أثناء ولادة سابقة، أو بعد جراحة لعنق الرحم، أو بعد معالجته بالليزر، أو إذا تعرض لعملية توسيع وتجريف بقصد الإجهاض. كذلك فان الحمل بأكثر من جنين واحد يمكن أن يسبب عدم كفاية عنق الرحم، ولكن حتى لو حدثت مشكلة كهذه، فإنها عادة لا تتكرر في حالات الحمل التالية بجنين واجد.

فإذا حدث إسقاط للجنين بسبب عدم كفاية عنق الرحم في الماضي فسيقوم الطبيب باتخاذ الخطوات اللازمة لمنع تكرر الإسقاط، ولذلك يجب على الحامل اطلاع طبيبها المولد على ذلك فورا إذا كان يجهل الأمر، وذلك لكي يبادر إلى اتخاذ التدابير الواقية التي تحول دون تكرر الإسقاط، كتطويق عنق الرحم بين الأسبوع 12-14 من الحمل. أما متى وكيف يتم إزالة الغرز التي تم تطويق عنق الرحم بها، يعتمد على حكم الطبيب أو على نوع الغرز. وهي عادة تزال قبل حلول الموعد المقدر للولادة ببضعة أسابيع وفي بعض الحالات لا تنزع الغرز إلا عند بدء المخاض، أو إذا حدث خمج أو نزف أو تمزق قبل الأوان للأغشية، وفي حالة كهذه يحظر على الحامل ممارسة الجنس طوال ما تبقى من فترة حملها.

ولكن أيا كانت تلك التدابير الوقائية التي يلجا إليها الطبيب للحيلولة دون إسقاط الجنين فان الفرص أمام الحامل لاستمرار الحمل حتى النهاية تظل طيبة، ولكن يجب على الحامل أن تبقى دائمة التنبه إلى ظهور بوادر أي مشكلة خلال الثلث الثاني أو أوائل الثلث الثالث من فترة حملها مثل:

  • تقلصات رحمية مصحوبة أو غير مصحوبة بدم

  • ازدياد الحاجة إلى التبول بصورة غير معتادة

  • الإحساس بكتلة في المهبل

فإذا شعرت الحامل بأي من هذه الأعراض فعليها مراجعة الطبيب فورا.

الغثيان والقيء المصاحبين للحمل
لا يصيب الغثيان والقيء أثناء الحمل الأم بالعلة وتعكر المزاج كما يحدث مثلا في حالات دوار البحر . فالذي ينتاب السيدة الحامل هو شعور بالغثيان قد يستمر فقط لثوان معدودة وقد تعاني بعض القيء ولكنها بعد ذلك مباشرة تصبح على ما يرام . فإذا كان الغثيان والقيء يحدثان في الصباح الباكر فلا تتركي فراشك إلا بعد أن تتناولي قليلا من الطعام مثل فنجان من الشاي وقطعة من البسكويت.

وإذا حدث الشعور بالغثيان متأخرا خلال اليوم فعليك أن تأكلي شيئا بسيطا على الفور مثل نصف شريحة من الخبز مع قليل من الزبد أو قطعة تفاح أو قطعتي بسكويت كما يجب أن تجلسي فورا أو أن ترقدي إذا أمكن فهذا يساعد في كثير من الأحوال على زوال الغثيان وعلى العموم ستشعرين بتحسن ملحوظ لو تناولت عدة وجبات صغيرة متكررة ولم تلتزمي بالوجبتين أو الثلاث الكبيرة التقليدية دون أن تتناولي شيئا بينها.

أدوية للقضاء على الغثيان
هناك أنواع معينة من الأدوية المضادة للغثيان يمكن أن تستخدمها السيدات اللاتي يعانين غثيانا وقيئا شديدين في المرحلة المبكرة من الحمل. ويختلف سبب الغثيان والقيء المصاحبين للحمل عن سبب غثيان دوار البحر أو القيء الناتج عن أمراض المعدة ومن ثم تختلف الأدوية التي يصفها الطبيب لهذه الأعراض.

فلا تحاولي استخدام أية أدوية وصفت لك من قبل لأسباب أخرى من القيء ولكن اذهبي لاستشارة الطبيب الذي سيصف لك العقاقير الآمنة بالنسبة لهذه المرحلة من الحمل. وقد تولد قلق عميق إزاء تناول أية أدوية أثناء الحمل المبكر خوفا من احتمال تأثيرها الضار على الجنين وإصابته بالتشوهات. ولكن هناك بعض أنواع من الأدوية استخدمتها ملايين من النساء ولم تؤد إلى حدوث أية شذوذات وهي أدوية آمنة تماما ويمكنك اللجوء إليها إذا كنت تعانين غثيانا وقيئا شديدين.

الوحم أثناء الحمل المبكر
يمكن حدوث تغيرات انفعالية واضحة تماما في مرحلة الحمل المبكر، وهو أمر طبيعي، ويبدو أن بعض السيدات يلاحظن أن إحساسا غريبا ينتابهن في بداية الحمل ويجدن أنفسهن غير قادرات على التركيز ويشعرن بالدوار والإغماء. كما تصاب بعض السيدات بنوبات من الصداع وتعاني أخريات الاكتئاب والحزن وحدة الطبع في حين تبتهج سيدات أخريات ويشعرن بالرضا والانشراح لان أملهن في الحمل قد تحقق.

ويشعر بعض السيدات باشمئزاز ونفور شديدين تجاه بعض أنواع من الطعام واشتهاء لأنواع أخرى قد تبدو غريبة ومن الصعب الحصول عليها مثل الفراولة في غير موسمها (وجود الثلاجات وغرف التجميد قد ساعد على حل المشاكل الان) كما تعاني بعض السيدات اشتهاء غريبا جدا لتناول كميات كبيرة من مواد غذائية مالئة مثل الخبز ليتغلبن بذلك على إحساسهن بان معدتهن خاوية. ولكن يجب السيطرة على هذا الموقف وإلا أدى إلى زيادة مفرطة في الوزن والأغرب من ذلك أن عددا قليلا من النساء يتوحمن على أكل غير طبيعي لمواد غير غذائية فيشتهين تناول الطباشير أو الفحم مثلا وفي بعض الأحيان يقمن بمضغ هذه المواد ولكن لحسن الحظ إن هذه المواد لا تسبب أية أضرار خطيرة لان الجسم لا يمتصها. ولكنها قد تتلف الأسنان وقد تعوض امتصاص المواد الغذائية الضرورية مثل الحديد إذا تناولتها السيدة بكميات كبيرة.

وتجد نساء أخريات بعض أشياء كن يحببنها كريهة وعديمة الطعم فمثلا تلاحظ بعض السيدات المدخنات للسجائر أن رائحة التبغ أصبحت كريهة فيقلعن عن التدخين وهذا شئ مقبول لان التدخين يمكن أن يسبب أضرارا للجنين. كما أن بعض السيدات اللاتي كن يستمتعن عادة بتناول المشروبات الروحية يجدن ذلك أمرا كريها في بداية الحمل.

الإمساك أثناء الحمل

تعتمد حركة الأمعاء على تناول الغذاء الصحي السليم وأحيانا تهمل السيدة الحامل الاهتمام بهذه النقطة، اكثري من تناول الأطعمة التي توفر كميات كبيرة من الألياف والمواد السلولوزية التي تساعد على حركة الأمعاء مثل الخضراوات والفواكه اللبية والسلطة، أيضا تأكدي من شرب كثير من الماء لأنه كثيرا ما يقل شرب الماء أثناء الحمل وهذا يجعل البراز جافا وصعب الإخراج وإذا كنت اعتدت استخدام أحد الملينات قبل الحمل، فيمكنك الاستمرار في تناوله أثناء الحمل ولكن عليك استشارة الطبيب قبل أن تبدئي استخدام نوع جديد وأقوى من الملينات.

ما هي الأدوية التي يمكن أن تأثرعلى الجنين؟
يلقى اللوم خطأ على كثير من الأدوية في أنها تسبب التشوهات وهذا آمر يصعب التأكد منه لأن ملايين النساء اللاتي يستخدمن كثيرا من الأدوية الضرورية انجبن الملايين من المواليد الطبيعيين الأصحاء وتذكرنا كارثة عقار الثاليدوميد التي حدثت في بداية الستينات بالتأثيرات الضارة المحتملة الكامنة في الأدوية وكلما ظهر تقرير جديد في الصحف أو على شاشات التلفزيون اجتاحت المجتمع موجة من الانزعاج والقلق.

والغالبية العظمى من الأدوية التي يصفها الأطباء مأمونة تماما ولكن القلق يساور الكثير من الأمهات عندما يضطررن لتناول أي دواء أثناء فترة الحمل وقد تم إدانة بعض المضادات الحيوية وبعض هرمونات السترويد في إحداث الشذوذات وقد يصحب استخدام العقاقير المضادة للسرطان حدوث بعض المشاكل ولكن القلق الأعظم سببه عقار الثاليدوميد ومن بين آلاف الأدوية التي يستخدمها المجتمع كل يوم في الوقت الحاضر توجد قائمة قصيرة من الأدوية تقدر بحوالي أربعة وعشرين عقارا يمكن أن يكون لها تأثير ضار على الجنين.

عموما لا ينبغي لأية سيدة أن تأخذ أي دواء أثناء المرحلة المبكرة من الحمل إلا بعد استشارة الطبيب أولا والأطباء على دراية كافية بالأدوية القليلة التي يمكن أن تسبب التشوهات من بين الغالبية العظمى من الأدوية التي يمكن استخدامها بأمان ولن يسمحوا بها للسيدات في المرحلة المبكرة من الحمل كما ينبغي أن لا تستخدم المرأة الحامل أية أدوية وصفت لأفراد آخرين من أسرتها أو وصفت لها في أوقات أخرى قبل الحمل لان هذا الأمر غاية في الخطورة وعليها أن تستشير الطبيب دائما.

الخطوط والتشققات في البطن
هذه الخطوط والتشققات ناتجة عن تمدد الجلد أثناء الحمل وهي تبدأ في منتصف الحمل وتزداد في الشهرين الأخيرين. وسبب تزايدها أسفل البطن مقارنة بالمناطق الأخرى هو أن هذه المنطقة أكثر تعرضا للتمدد أثناء الحمل وهي غالبا ما تصيب نسبة كبيرة من الحوامل قد تصل إلى 90% منهن ولكن درجة الإصابة بها تختلف من سيدة إلى أخرى فهناك من تزداد لديها هذه التشققات بطريقة سريعة جدا وكثيرة ومنهن من لا تتعدى إصابتها عدة خطوط، ويعود ذلك إلى نوعية جلد الحامل وقد تلعب الوراثة دورا في ذلك. وهي عادة لا تختفي بعد الولادة مباشرة أو مائة بالمائة ولكنها قد تزول كثيرا عما كانت عليه من قبل وفي غالب الأحيان تبقى آثارها مدة من الزمن ولذلك عليك:

  1. العناية بغذائك جيدا، وعليك الإهتمام بالبروتينات كثيرا واحرصي على تناولها فهي تساعد على المحافظة على الجلد بشكل جيد وبصحة جيدة.

  2. احرصي على تناول الأطعمة التي تحتوي على الفيتامينات خاصة فيتامين سي وفيتامين د.

  3. حاولي المداومة على دهن الجلد بالكريمات أو الزيوت المغذية كزيت الزيتون أو زيت جوز الهند وغيرهما فالدهن والتدليك سوف يساعدان على ترطيب الجلد والحد من تشققه.

  4. ولا تنسي القيام والمداومة على التمرينات الرياضية الخاصة بالحمل فهي تؤثر على صحة جسمك وحيويته بشكل عام.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


رعاية صحة الحامل - 2

رعاية صحة الحامل

كتاب إلكتروني

ما هي زيادة الوزن المسموح بها أثناء فترة الحمل؟
البدانة والحمل

الوزن أثناء فترة الحمل
من المؤكد أن وزن الحامل يزداد بعض الشيء أثناء الحمل، وذلك على الرغم من أن هناك عددا محدودا من السيدات يظل وزنهن أثناء فترة الحمل كلها مماثلا للوزن الذي بدأن به حملهن. والسبب في زيادة الوزن هو أن الطفل نفسه يزن في المتوسط 3.2 كيلو غرامات عند ولادته، يضاف إلى ذلك وزن المشيمة (الخلاص) الذي يزن حوالي أقل من نصف كيلو غرام، كما أنه تكون هناك زيادة حوالي كيلو غرام في وزن الرحم نفسه. علاوة على ذلك يزداد وزن الثديين وكذلك حجم السوائل داخل الجسم ومن ثم فان أغلب السيدات يصبن بسبب حملهن للطفل، بزيادة في الوزن تبلغ حوالي 6.4 كيلو غرامات.

ما هي زيادة الوزن المسموح بها أثناء فترة الحمل؟
لا توجد إجابة عامة تصلح لكل السيدات، وذلك لأن الإجابة عنه تعتمد على حجم الجسم عند بداية الحمل. وبوجه عام فان الكثير من الأطباء ينصح بأن لا يزيد وزنك اكثر من كيلوغرامين كل أربعة أسابيع خلال الشهور الأخيرة من الحمل. وهذه القاعدة على الرغم من كونها اعتباطية إلا أنها معقولة وتستحق أن تحاولي اتباعها.

ويهتم الأطباء بوزن الجسم أثناء فترة الحمل للأسباب التالية:

  • الصعوبة الكبيرة عند محاولة إنقاص الوزن بعد انتهاء الحمل. فمن الصعب اتباع نظام غذائي للتخسيس عندما يكون هناك رضيع مولود حديثا بالمنزل. فاتباع نظام غذائي يحتاج إلى وقت واهتمام والوليد الرضيع لا يتيح أيا منهما للام العادية. ولذلك فان العديد من الأطباء يعتقد انه من الحكمة عدم إضافة وزن زائد كبير خلال فترة الحمل، لان الوزن الزائد لا يمكن التخلص منه بعد ذلك بسهولة. لذلك ينبغي الاهتمام بوزن الجسم أثناء فترة الحمل من قبل السيدة الحامل نفسها أيضا

  • الزيادات الحادة في الوزن في الفترة الأخيرة من الحمل قد تشير إلى احتباس السوائل داخل الجسم اكثر من كونها دلالة على تراكم الدهن في الجسم وهذه الزيادات الحادة في الوزن قد تعدّ من الأعراض الخطرة إذا كانت لها علاقة بارتفاع ضغط الدم.

  • مصاعب الوضع يمكن أن تحدث إذا كان الجنين أسمن بكثير من الحد الوسطي

يجدر التنبيه إلا أنه بالإمكان حدوث فقدان قليل للوزن في الأسابيع القليلة الأخيرة من الحمل . ففي هذا الوقت يتم امتصاص الماء الذي يحيط بالطفل بسرعة اكبر من سرعة تكوينه، ومن ثم يقل حجمه. والماء له وزن ونقصه يتسبب غالبا في نقص وزن الأم وهذا ليس أمرا خطيرا.

ولكن عدم إضافة أي وزن ابتداء من الأسبوع 32 إلى الأسبوع 40 أمر غير عادي وقد يوجه الطبيب إلى ملاحظة علامات أخرى واختبار احتمال توقف نمو الطفل فإذا أكدت هذه الاختبارات هذا التشخيص فانه سيلجأ إلى "التحريض" على الولادة (تعمد بدء الولادة أو كما يقال بالعامية طلق صناعي) لحل هذه المشكلة ولكن معظم الأطباء لن يلجئوا إلى التحريض على الولادة بناء على توقف زيادة الوزن فقط، ولكنهم سيتخذونه مؤشرا على ضرورة إجراء اختبارات أخرى لفحص الطفل .

البدانة والحمل
إن أكثر الحوامل البدينات يخرجن سليمات معافيات مع أطفالهن من متاعب الحمل والولادة ولكن ذلك لا يمنع من القول أن المتاعب الصحية تزداد بزيادة وزن الحامل. فاحتمالات إصابة الحامل البدينة بارتفاع ضغط الدم وسكري الحمل مثلا يمكن أن يعقدا الحمل. ثم أن مصاعب الوضع يمكن أن تحدث إذا كان الجنين أسمن بكثير من الحد الوسطي مما يكثر حدوثه لدى البدينات من الحوامل، وأخيرا إذا ما اقتضت الحالة توليد الحامل عن طريق الشق القيصري فان ضخامة طبقات الشحم على البطن يمكن أن تعقد العملية الجراحية ومرحلة النقاهة منها.

برنامج مراقبة زيادة الوزن أثناء الحمل

تابعي تطور وزنك أسبوعيا وراقبيه لضمان البقاء في الحدود الخاصة بك

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


رعاية صحة الحامل - 3

خطورة سكر الحمل

د. نهاد إسلام
سكر الحمل والجنين
سكر الحمل والأم
الإجراءات الواجب اتباعها

يترافق سكر الحمل بخطورة perinatal mortality قد تصل إلى 4% وتعود إلى الحدود الطبيعية في حال المتابعة الدورية الدقيقة واتخاذ الاجراءات المناسبة.

قد يؤدي سكر الحمل في الجنين إلى:
  • موت الجنين داخل الرحم المفاجئ وغير معروف السبب.
  • كبر حجم الجنين وبالتالي إلى عسرة ولادة مما يستدعي اللجوء إلى hلعملية القيصرية إن لزم الأمر.
  • زيادة الماء حول الجنين وبالتالي خطر ولادة مبكرة ووضعيات معينة داخل الرحم.
  • قد يترافق مع ارتفاع ضغط الدم لدى الأم مما قد يؤدي إلى قصور في وظيفة المشيمة وبالتالي نقص نمو الجنين داخل الرحم.
  • اختلاطات تنفسية بعد الولادة نتيجة لعدم نضج الرئة.
  • نقص في سكر الدم لدى الوليد بسبب نقص الوارد من السكر عن طريق دم الأم.
  • نقص في الكالسيوم لدى الوليد.

أما عند الأم فقد يؤدي إلى:

  • احمضاض دم قلوي Ketoacidosis بسبب زيادة السكر الغير معالج.
  • نزف ما بعد الولادة نتيجة لكبر حجم الرحم.
  • نوبات من الاختلاجات أو التشنجات النفاسيه بسبب ارتفاع ضغط الدم.
  • التهاب مجاري بولية.

أما الإجراءات الواجب اتباعها في حال ثبوت سكر الحمل فهي:

  1. اتباع حمية غذائية تتراوح قيمتها 1800-2000 سعرة حرارية.
    وبعد أيام من ذلك إن لم تكف الحمية في ضبط السكر عندئذ:
  2. نلجأ إلى حقن الأنسولين لتصحيح مستوى السكر في الدم بدقة أثناء وجود المريضة في المستشفى تفادياً لحدوث أي تقلقل في مستوى السكر، وبعد ذلك ممكن متابعتها بشكل دوري دقيق في العيادة الخارجية.

يجب اجراء متابعة دقيقة للجنين عن طريق الأشعة ما فوق الصوتية وتخطيط دقات قلب الجنين وما نسميه Biophysical profile. وقد نحتاج إلى أخذ عينة من السائل حول الجنين لتحديد مدى نضج الرئة عند الجنين وتقييم استعداده للولادة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


رغم القلق والخوف: يمكن لموسم الامتحانات أن يبشر بالسلام والأمان؟

المصدر: مجلة كلينك

مع بداية موسم الامتحانات تبدأ حالة من القلق تدب في قلوب الطلاب وذويهم وتتميز هذه الفترة بالخوف الشديد والتوقع بحدوث أشياء أو نتائج غير مرضية.. والقلق الذي يعتري بعض الطلاب قبيل بدء الامتحانات لا يعدو كونه حالة انفعالية تصيب الممتحن وتكون مصحوبة بالتوتر والتحفز وحدة الانفعال والانشغالات العقلية. مما يؤثر ذلك سلبا على إمكان التركيز وفي كثير من الأحيان يكون ذلك أمرا طبيعيا مطلوبا لتحقيق دفعة نحو العمل والإنجاز المثمر.

تعريف الخوف عموماً؟
الخوف هو رد فعل طبيعي يقوم به الجسم عند وجود أي خطر ما، ولكن إذا زاد عن حده يسمى بالتوتر أو القلق وإذا وصل إلى مرحلة الانهيار يسمى Panic altack.

هل يمكن تحديد الأسباب التي تؤدي للخوف؟
من أهم أسبابه:

  • أسباب شخصية: حيث يكون الطالب حساسا جداً بحيث يصعب عليه تحمل الضغوطات الشديدة وهذه حالات نادرة لذلك.

  • أسباب خاصة بالمدرسة: وهي كون المدرسة تجعل الامتحانات تجربة فيها الكثير من التحديات والصعوبات للطالب، غير المفهومة وتعتمد على الامتحان بشكل كلي لتحديد مستوى الطالب من غير وجود تقييم شفوي له الأمر الذي يضع الطالب في جو فيه الكثير من الرهبة والخوف والتوتر.

  • أسباب خاصة بالعائلة: وهي الضغط الشديد على الابن أو الابنة أثناء فترة الامتحان، والوعيد بأن الفشل في الامتحانات يتبعه عقوبة شديدة وتوبيخ شديد. أيضا عدم متابعة الطالب لدروسه طوال السنة، وترك كمية كبيرة من المعلومات إلى الأيام الأخيرة قبل الامتحان. إضافة إلى أمر مهم جداً وهو مقارنة الطالب بإخوانه المتفوقين والتقليل من شأنه.

  • أسباب خاصة بالمادة: ففي بعض الأحيان تكون بعض المواد شديدة الصعوبة على الطالب أو لا يكون تحصيله فيها بالمستوى الذي يرضيه.

ما هي أهم الأعراض المصاحبة لحالة الخوف والقلق؟
بعض الطلاب يعاني من أعراض فيزيائية مثل الصداع الشديد والغثيان والدوخة والشعور بالحرارة والتعرق المستمر وأحيانا بالإغماء. بعضهم يعاني من أعراض أكثر شدة مثل اضطرابات نفسية تصاحب الفيزيائية مثل اضطراب نفسي شديد كنوبات البكاء العالية بدون سبب والشعور بالهيجان وعدم الاستقرار والتركيز والتوتر الشديد.

والمشكلة تكون هنا عندما يؤثر هذا القلق على القدرة على التفكير والإجابة الصحيحة ويصاب الطالب بتضارب في الأفكار تفقده القدرة على الإجابة عن أسئلة الامتحان أو يصاب بالانهيار التام وهذه حالات نادرة جداً حيث معظم أن الطلاب يتغلبون على هذا القلق ويستطيعون التعامل معه.

كيف يمكن للطالب أو الطالبة التغلب على هذا القلق؟

  1. بالاستعداد الجيد للامتحانات عن طريق الدراسة المسبقة الجيدة المنتظمة طوال أيام السنة الدراسية وعدم تأجيل الدراسة إلى الأيام الأخيرة قبل الامتحانات. على الطالب أن يضع نفسه في امتحانات متكررة يجريها على نفسه في المنزل، مثل أن يحاول حل كثير من أسئلة الامتحانات السابقة في وقت محدد حتى يتعود على جو الامتحانات ويصبح مهيئاً لهذا الجو قبل الامتحان النهائي وضرورة تأمين حياة صحية أو نمط صحي جيد وخاصة في فترة الامتحان ـ كالحصول على ساعات نوم كافية والتغذية الجيدة الصحية عن طريق وجبات الطعام المتوازنة والصحية ومراعاة ضرورة ترك ساعة يومياً لعمل رياضة يفضلها الطالب كالمشي أو الجري أو السباحة، وأيضاً ترك وقت للترفيه عن نفسه سواء مع الأصدقاء أو العائلة بحيث لا يتعارض مع ساعات الدراسة والاستذكار.

  2. على الطالب أن يفكر بطريقة إيجابية قبل الامتحان مثل أن يقول لنفسه «لقد درست جيداً لذا سوف أستطيع اجتياز هذا الامتحان وإجابته بسهولة تامة محاولة السيطرة على الأفكار التي تكون مصحوبة بالكثير من الخوف والقلق وإيقافها مثل مقارنة الطالب لنفسه بزملائه الآخرين أو تفكيره ماذا سيقول عنه الآخرون عند فشله في الامتحانات.

  3. قبل النوم ضرورة التأكد من تحضير الأدوات اللازمة للامتحان كالأقلام والأوراق، الأدوات الخاصة بالامتحان والتأكد من موعد الامتحان ومكانه.

  4. حاول أن تحصل على ساعات النوم الكافية قبل الامتحان مع وضع المنبه لإيقاظ الطالب في الوقت المناسب.

  5. الذهاب للامتحان في الوقت المناسب، وذلك لا يكون مبكراً جداً أو متأخراً في الوصول إلى اللحظة الأخيرة.

  6. عدم التحدث مع زملائه الطلاب في موضوع الامتحان أو المادة التي سيقدم فيها الامتحان مباشرة قبل دخول الامتحان.

  7. يجب أن تكون قاعة الامتحان في مكان هادئ بعيدا عن الضجيج أو ما يقطع حبل تفكير الطلاب.

  8. عند توزيع أوراق الامتحان على الطالب أن يحاول الاسترخاء عن طريق أخذ نفس عميق وإخراجه ببطء من 5 - 10 مرات.

  9. على الطالب قراءة أسئلة الامتحان بتركيز وتعمق والاستفسار من الملاحظ عن الأسئلة المبهمة أو غير الواضحة.

  10. ركز في إجابة الأسئلة الخاصة بك وعدم التركيز على ما يفعله غيرك من الطلاب أثناء الامتحان.

  11. إذا شعر الطالب بالتوتر عليه أن يمد يديه ورجليه عدة دقائق وأن يعيد تمرين التنفس ويفكر بطريقة إيجابية بأنه يستطيع الإجابة عن هذه الأسئلة.

  12. إذا كانت الأسئلة صعبة ـ على الطالب أن يبدأ بالأسئلة التي يعرف إجابتها ويترك الأسئلة الصعبة لما بعد ذلك.

  13. عند الانتهاء من الامتحان أعط نفسك فرصة كافية من الترفيه مع أصدقائك أو عائلتك قبل البدء بالدراسة للامتحان التالي.

ماذا عن دور المدرسة في دفع حالة القلق المصاحبة للممتحن؟
ضرورة توفير صالات بعيدة عن الضوضاء للامتحانات وعلى الأساتذة المراقبين أن يتحلوا بوجوه سمحة ومعاملة الطالب بطريقة فيها الكثير من الشعور بالأبوة والحنان والاحترام.

الدكتورة سوسن عبدالعزيز ماضي استشارية طب العائلة - الكويت

البداية

البداية

Updated: 09/11/2007


ريكورمون Recormon

ريكورمون Recormon
عقار ريكورمون Recormon ( الاسم العلمي: ايبويتين ألفا Epoetin alfa ) عبارة عن هرمون يقوم بتحفيز النخاع العظمى Bone Marrow لزيادة إنتاج خلايا الدم الحمراء. و يستخدم للوقاية و علاج الأنيميا الناتجة عن العلاج الكيميائي المستخدم في علاج الأورام السرطانية. كذلك يستخدم لعلاج الأنيميا الناتجة عن بعض أنواع أورام الدم مثل اللوكيميا Leukaemia، و الليمفوما الغير هودجكن Non-Hodgkin’s Lymphoma.

موانع الاستخدام

  • وجود حساسية من المادة الفعالة للدواء.

  • ارتفاع ضغط الدم.

  • الإصابة السابقة ( قبل استخدام الدواء بشهر ) بأزمة قلبية.

  • الإصابة السابقة بجلطة.

  • وجود ذبحة صدرية.

و يجب على المريض أن يخبر الطبيب قبل استخدام العلاج إذا كان يعانى من اى مشاكل صحية مثل أمراض الكبد، الصرع. كذلك إذا كان يتعاطى اى أدوية أخرى.

كيفية تناول ريكورمون
يتم إعطاء ريكورمون كحقن تحت الجلد. و يتم إعطاءه في جرعات منفصلة من 3 – 7 جرعات كل أسبوع تبعا لما يحدده الطبيب. فيحدد الطبيب الجرعة التي تحقن كل مرة و كذلك الأيام التي يتم فيها حقن ريكورمون. و الجرعة الابتدائية للريكورمون هي 450 وحدة لكل كجم من وزن جسم المريض كل أسبوع ( مقسمة على مدار الأسبوع ). و قد تزداد الجرعة لتصل إلى 900 وحدة لكل كجم في الأسبوع. و يحدد الطبيب ذلك تبعا لتحليل صورة الدم الكاملة CBC.

و يستمر المريض في المواظبة على الريكورمون مع إجراء تحليل صورة دم كاملة لمعرفة عدد كرات الدم الحمراء و تحديد الاستمرار في تناول الريكورمون أو إيقافه.

متى يتم الاتصال بالطبيب فورا

  • صداع شديد.

  • المشي بطريقة غير مستقرة.

  • تنميل و ضعف بالذراع و الأرجل.

  • ألم شديد و انتفاخ في عضلة الساق.

  • تشنجات.

  • أعراض حساسية مفاجئة مثل طفح جلدي، حكة جلدية، تورم الوجه، الشفاه، اللسان، أو صعوبة في التنفس.

الحفظ
يتم حفظ الريكورمون في الثلاجة في درجة حرارة تتراوح بين 2 – 8. و لا يتم تخزين الريكورمرن في مكان ذو رطوبة عالية أو معرضا للحرارة.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


زراعة الاسنان IMPLANTS

موقع يختص بكل ما يهمك معرفته عن طب الاسنان وفروعه بشكل مبسط ومختصر ويحدث باستمرار

حقائق عن الاسنان |  |  |  | ماذا عن اسناني
تقويم الاسنان | تجميل الاسنان |  | زراعة الاسنان | معالجة العصب
 |  | الجسور |  | سبب نخر الاسنان
 |  | المادة السادة للشقوق |  | بخر الفم
 | اضراس العقل | المفصل الفكيTMJ |  |

جدة

يشكر دكتور محمد فؤاد صافي موقع صحة لاستضافته هذا الموقع

السعودية

Implants زراعة الاسنان

ماهي الزراعة

الزرعة عبارة عن برغي معدني تغرس داخل عظم الفك , جزء من الزرعة يبرز خارج العظم من خلال اللثة حيث تستخدم لتركيب التعويضات او الاسنان الصناعية .

الزراعة يمكن ان تجرى لتعويض سن واحد , عدة اسنان او الفم باكمله.

الزراعة يمكن ان تطبق لحمل طقم الاسنان او لحمل اجهزة السمع

كم تستغرق من الوقت

من البداية الى النهاية العملية ممكن ان تاخذ حتى سنة كاملة .الزرعات توضع جراحيا في عظم الفك وبعد ذلك من المهم ان تترك لوقت كاف للشفاء بحيث تندمج الزرعات مع عظم الفك

كيف يتم ذلك

تعتمد الاجراءات بشكل اساسي على كم عدد الاسنان المطلوب تعويضها ونوع الزرعات وطولها . الخطوات الرئيسية هي الا تي

المرحلة

الاولى

يستخدم مخدر موضعي . يجرى شق داخل اللثة . وبمثاقب خاصة تستخدم لتحضير مكان للزرعة داخل العظم . توضع الزرعة داخل عظم الفك ويوضع غطاء الزرعة المعدني . ثم يخاط جرح اللثة ليترك للشفاء . انه يستغرق من 3-6 اشهر ليشفى العظم ويندمج مع الزرعة .

المرحلة

الثانية

يستخدم مخدر موضعي . مرة ثانية يجرى شق باللثة . ويكشف راس الزرعة ويزال غطاء الزرعة المعدني . ويركب الجزء الثاني من الزرعة على الزرعة نفسها ويمتد من مستوى عظم الفك ويبرز من خلال اللثة ليرى داخل الفم

المرحلة الثالثة عندما تشفى اللثة بعد المرحلة الثانية , تؤخذ الطبعة وتصنع الاسنان او الجسر التعويضي وتربط مع الزرعات


زراعة الكلى - الفحوصات اللازمة للمريض المستقبل

الفحوصات اللازمة للمريض المستقبل

  1. الفحص العام
    من خلاله نحدد بأن عملية الزرع عند هذا المريض ممكنة من الناحية الطبية والتقنية, وكذلك البحث عن موانع الزرع المؤقتة أو النهائية.

    • شروط لازمة لزرع الكلى: يتطور القصور الكلوي المزمن في اتجاه اللاشفاء , لذلك يمكن أن نقوم بعملية الزرع قبل أن يصل المرض إلى المرحلة النهائية "مرحلة اللارجوع".

      • احتمال وإمكانية عيش المريض: حاليا الحد الأقصى عمريا هو 65 سنة.

      • أن تكون الحالة العامة للمريض جيدة ليتمكن من الصمود أمام العملية الجراحية والأدوية المثبطة للمناعة بعد عملية الزرع.

      • أن يتقبل المريض كل التبعات بعد العملية من تناول للدواء طوال حياته وكذا المتابعة الطبية المستمرة.

    • موانع زرع الكلى: هناك عوامل متعلقة بالمريض وأخرى متعلقة بالمرض مسبب القصور الكلوي.

      • العمر أكبر من 65 سنة أو الرضيع أقل من عام واحد.

      • التهاب مزمن للوحدات الأساسية glomerulonephritis في حالة نشاط , أو"ليبيس" وهو مرض جلدي يدعى "قراض" في حالة نشاط كذلك, وتعتبر مثل هذه الموانع نهائية بحيث لا يمكن للمرضى أن تزرع لهم كلى وحتى وإن زرعت الكلية ونجحت العملية فستصاب الكلية المزروعة بنفس المرض.

      • بينما يجب أن نتذكر بأن "الأميلوز" الذي يعتبر السبب الرئيسي الثاني المسبب للقصور الكلوي بعد مرض السكري يمكن أن يفشل عملية الزرع بنسبة 20 في المائة فقط وذلك بمعاودة إصابة الكلية المزروعة.

      • الإصابات الأخرى المصاحبة يمكن أن تشكل موانع زرع: سرطان في حالة متطورة , أو سرطان مستأصل حديثا, الإصابات الإنتانية المتطورة الغير مراقبة, العجز القلبي المتطور, العجز التنفسي المزمن, إصابة كبدية متطورة, إصابات الجهاز البولي الغير قابلة للعلاج, مريض حامل لفيروس الإيدز (مصل موجب), أمراض عقلية خطيرة, مدمن على المخدرات, مدمن على الكحول, أو الشخصية التي لا يمكن أن تستمر في متابعة العلاج والمراقبة الطبية بعد عملية الزرع.

      • كما يمكن أن نزرع كلية بعد استئصال الكلية المصابة بالسرطان لمريض لديه كلية وحيدة سواء خلقية أو فقد الكلية الأخرى في حادث بشرط وحيد أن يكون هذا الاستئصال شاف.

      • يجب أن ننتظر على الأقل عامين من تاريخ الاستئصال لنزرع الكلية.

    • فحص لبنية المريض ولجهازه المناعي: إن الفحص ما قبل الزرع يتطلب توفر عدة شروط

      1. يجب أن نضمن بأن عملية الزرع والنقل ممكنة تقنيا بحث يكون المريض في حالة يمكن له أن يصمد أمام العملية الجراحية.

        • مواضع الزرع قابلة للولوج وهما الحفرتان الحرقفيتان

        • أن تكون الشرايين في حالة يمكن إجراء التفمم بينها

        • أن يكون الجهاز البولي الذي تجرى عليه عملية الزرع في حالة نشاط.

      2. يجب أن نعرف الوضعية والحالة المناعية للمريض المستقبل.

      3. يجب كشف الأمراض التي تعتبر موانع للعلاج بأدوية مثبطة للمناعة بعد عملية الزرع , لأن هذا الدواء قد يؤدي إلى تسمم الكبد أو خطر تطور مرض موجود مسبقا (إصابات , سرطان).

      4. يجب أن يكون الفحص الطبي كامل:

        • تقدير الحالة المناعية

          • الزمرة الدموية ABO ، عامل رهسس Rhesus

          • ألـ .A, B , DQ, DR : HLA

          • البحث عن أجسام ضد ألـ .HLA في حالة نشاط, نقل الدم أو عملية زرع سابقة

        • تقدير لحالة القلب والشرايين

          • تصوير للصدر بالأشعة

          • فحص القلب بالموجات الصوتية, تصوير لشرايين الأطراف السفلية , مع تصوير لجذوع الشرايين فوق الأبهرية.

          • مخطاط شرياني أبهر/حرقفي: ضروري للأشخاص فوق الخمسين للبحث عن ترسب دهني على الجدران الداخلية للشرايين.

          وهناك فحوصات أخرى تطلب مقارنة بنتائج الفحوصات السابقة: فحص واختبار للجهد, مخطاط للشرايين التاجية.

        • تقدير الحالة التنفسية: معرفة السوابق "إصابات رئوية, مرض السل, تعرض في القصبات الهوائية", تصوير للصدر, اختبار الجهد التنفسي, قياس غازات الدم, انتشار وتحلل أوكسيد الكربون.

        • تقدير لحالة الجهاز البولي: التحقق من أن الجهاز البولي خال من أي موانع أو إصابات يمكن أن تؤدي إلى مضاعفات بعد العملية. من المهم التحقق من عمل المثانة التي لم يصب فيها البول منذ أشهر أو عدة سنوات. تصوير للإحليل, المثانة, والحالبان للبحث عن حالة ارتداد مثاني/حالبي, بقاء كمية من البول في المثانة بعد كل عملية تبول أو انسداد في الإحليل. فحص الكليتين بالموجات الصوتية يحدد حالة الكليتين العاجزتين (حجم صغير, حجم كبير, وجود حصوات أو كلى سرطانية غالبا في القصور المزمن تحت الغسيل الكلوي), حالة المثانة. بتحليل النتائج السابقة يمكن أن نفحص المثانة بالمنظار .

        • تقدير لحالة الجهاز الهضمي:

          • البحث عن سوابق القرحة المعدية أو قرحة الإثني عشر, التهاب الكبد الوبائي, أو التهاب غدة البنكرياس.

          • الفحوصات المكملة اللازمة للبحث عن تشوهات كبدية أو بنكرياسية .

          • فحص للبطن بالموجات الصوتية للبحث عن حصوات الحويصلة الصفراوية أو ورم كبدي.

          • فحوصات أخرى لازمة {فحص بالمنظار للجهاز الهضمي العلوي, فحص القولون بالمنظار}.

        • تقدير الحالة الإنتانية: على عدة مستويات

          • المستوى الرئوي (التنفسي): سوابق مرض السل, تصوير للصدر.

          • على مستوى جهاز البول: سوابق إصابات على مستوى الجهاز, حصوات, فحص مخبري للبول.

          • على مستوى الفم والأسنان: فحص للفم ,اللثة ,الأسنان.

          • على مستوى الأنف الأذن والحنجرة: فحص وأشعة للتجاويف الوجهية, المنخرية والجبهية.

          • نوع الغسيل الذي يخضع له المريض: غسيل صفاقي أو عن طريق الكلية الاصطناعية.

          • فحص الجهاز التناسلي خاصة عند المرأة.

          • على مستوى الكبد: البحث عن الالتهاب الكبدي الوبائي ب أو ج.

          • الكشف عن أمراض أخرى: السيفلس, داء المقوسات.

        • تقدير لحالة الهيكل العظمي: إذا كان المريض يخضع لعملية غسيل الكلى منذ زمن فيجب عمل تحاليل مخبريه {الكالسيوم, الفسفور, هرمون
          الغدة الدرقية           وتصوير للجمجمة واليدين}.

        • تقدير الحالة الغذائية: البحث عن حالة سوء التغذية أو بالعكس وجود سمنة مصاحبة, تحاليل للبحث عن مرض السكري, ارتفاع نسبة الدهون بالدم.

        • تقدير الحالة النفسية: يجب إخبار المريض بمراحل العملية الجراحية, متابعة الدواء بعد العملية وكل ما يتعلق بعملية الزرع ابتداء بالتخلص النهائي من عملية الغسيل الكلوي وانتهاء بالمضاعفات الممكنة.

  2. التحضير للعملية الجراحية
    إن الهدف من التحضير للعملية الجراحية هو إيجاد ظروف تقنية ممكنة جيدة لإجراء العملية. بالمقابل يمكن لنا معالجة غدوم جنب درقي أو بطريقة وقائية حصوات صفراوية. يجب التأكيد بشكل خاص على سلامة الجهاز البولي بحيث يكون خاليا من كل الأمراض لأن عملية الزرع ستكون عليه وبذلك ضمان إجراء العملية على جهاز سليم, لذلك يمكن علاج بعض الأمراض المصاحبة قبل عملية الزرع لكي لا تكون مصدر مضاعفات بعد العملية متعلقة بالحجم أو بالمرض المسبب للعجز الكلوي: (نزيف, إنتانات أو أورام). كذلك يمكن لنا حسب الحالة إجراء عملية استئصال الكلية (إذا كانت متعددة الأكياس مع خطر الإصابات الإنتانية).

    • علاج الحصوات الكلوية

    • علاج شاف للارتداد المثاني/حالبي

    • عملية تكبير المثانة المتقلصة بفعل الضمور نتيجة لمرض ما "السل مثلا".

    حاليا يمكن الحفاظ على كلى الشخص المريض إذا كانتا نظيفتين (ليس بهما حصوات, عدم وجود أكياس, لم يصابا بإنتانات بالرغم من أنهما عاجزتان عن العمل), أما في حالة استئصال الكلية فيمكن الحفاظ على الحالبين إذا كانا غير مصابان وذلك لإمكانية استعمالهما في عملية الزرع.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


زراعة الكلى - المضاعفات

المضاعفات

  1. المضاعفات الطبية

    • المضاعفات الطبية الآنية:

      • عجز آني للكلية المزروعة, نخر أنبوبي حاد يلاحظ في 10-30 في المائة من الحالات, ويساهم في حدوثه عدم استقرار الحالة الحيوية للمتبرع وتظهر بنقص كمية البول وهبوط في الكرياتينين البلازمي مع الحاجة إلى عملية غسيل كلوي جديد. تسترجع الكلية المزروعة حيويتها بعد عدة أيام أو أسابيع من العلاج.

      • إن الرفض هو عملية مناعية للعضوية المستقبلة تجاه الكلية المزروعة والتي تعتبر كجسم غريب, وهناك نوعان من الرفض:

        1. الرفض فوق الحاد: يكون عادة فوق طاولة الجراحة بعد الانتهاء من عملية الزرع تقنيا.

        2. الرفض الحاد: والذي يأتي في الأيام التي تلي العملية مباشرة.

    • المضاعفات الإنتانية:
      تساهم مثل هذه المضاعفات في إمكانية حدوث وفيات ويعتبر ذلك من المشاكل الخطيرة بالنسبة لمستقبل مناعته مثبطة, ومن جهة أخرى إدخال أدوية ضد الإنتان إلى الجسم يمكن أن يحدث مضاعفات أو تقليل لفعالية الأدوية المثبطة.

      • المضاعفات البكتيرية: كل المضاعفات ممكنة ومع كل أصناف البكتيريا خاصة على مستوى الجهاز العصبي (التهاب السحايا الحاد, خراج المخ…), إنتانات رئوية, جلدية وعلى مستوى الأذن الأنف الحنجرة. الإصابات البولية تحدث في نصف الحالات (50 في المائة) ويجب البحث عنها بالاختبار المجهري للبول.

      • الإصابات الفيروسية: فيروس "إيبشتاين بار, سيتوميقالوفيريس".

    • المضاعفات البعيدة المدى:

      • الهبوط التدريجي في عمل الكلية المزروعة بالرفض المزمن ويظهر ذلك بالصعود التدريجي للكرياتينين مع ظهور ارتفاع الضغط الدموي وكذا تسرب البروتينات مع البول.

      • ارتفاع ضغط الدم يظهر في 50-60 في المائة من الحالات بعد عملية الزرع: متعلق أساسا بارتفاع ضغط الدم قبل إجراء العملية الجراحية أو بالكلية نفسها أو بالعلاج المثبط للمناعة, كما يجب الكشف عن عدم وجود انسداد بالشريان الكلوي للكلية المزروعة.

      • كما يجب أن لا نهمل خطر الإصابات السرطانية بتحريض من تثبيط الجهاز المناعي, ومن أمثلة هذه السرطانات:

        • الأورام الجلدية: مثل ساركوم كابوزي

        • الأورام اللمفاوية

        • سرطان عنق الرحم وسرطان الفرج.

        كما يجب أن نتذكر بأن سرطان الكلية يظهر بكثرة عند المرضى الذين خضعوا لغسيل كلوي لمدة طويلة, وهذا ما يبرر المراجعة الدورية واللازمة للكلية بالفحص بالموجات الصوتية.

      • الإصابات الكبدية مرتبطة أساسا بالالتهاب الكبدي الوبائي ب أو ج قبل عملية الزرع كما قد يساعد على ظهورها العلاج المثبط للجهاز المناعي, وقد يتطور الأمر إلى تشمع الكبد.

  2. المضاعفات الجراحية

    • مضاعفات متعلقة بالجهاز البولي:

      • قرح بولي: وهي من المضاعفات الآنية, قد تكون على مستوى التفمم ( مشكل تقني عند تفمم الحالب مع المثانة), قرح على مستوى الحويصلة الكلوية أو الحالب لأنه غالبا ما تتعرض هذه المنطقة إلى جروح أثناء عملية نقل الكلية أو تحضير العضو للزرع. يتطلب ذلك تدخل جراحي للعلاج.

      • انسداد الحالب: بضغط خارجي أو انسداد تفممي أو إقفاري (فقر دم موضعي)

      • ارتداد مثاني حالبي

      • تجمع اللمف في موضع الزرع وغمر العضو المزروع.

    • المضاعفات المتعلقة بالأوعية الدموية:

      • انسداد الأوعية يلاحظ ذلك في التموضع السيئ للكلية المزروعة وهي مضاعفات آنية قد تتسبب في إقفار موضعي أو سداد العضو المزروع من أصل وريدي.

      • الجلطة الشريانية: تؤدي إلى سداد العضو المزروع ومن أهم أعراضه انحباس البول الفجائي.

      • انسداد الشريان الكلوي: يشخص عند ظهور ارتفاع ضغط الدم مع هبوط الكرياتينين, ويكون العلاج سواء تعريض داخلي منظاري أو تدخل جراحي وإعادة تفمم الأوعية من جديد.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


زراعة الكلى - النتائج

النتائج

  • نسبة الوفيات في السنة الأولى من عملية الزرع تكون في حدود 4 في المائة.

  • حياة المستقبل تكون أفضل من الناحية الصحية إذا كان المتبرع من الأقارب.

  • إمكانية عيش العضو المزروع حتى ثلاث سنوات في حدود 80 في المائة.

  • تكون نسبة عيش العضو المزروع أكبر إذا نقل من متبرع حي ومن الأقارب.

  • تختلف هذه النتائج من بلد لآخر ومن مستشفى لآخر.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


زراعة الكلى - بين زراعة الكلى ووسائل أخرى

بين زراعة الكلى ووسائل أخرى

تعتبر عملية الغسيل الكلوي الحل المؤقت لمرضى القصور الكلوي المزمن قبل الحصول على كلية , ويكون هذا الغسيل إما
غسيل صفاقي (بريتوني) Peritoneal dialysis " داخل التجويف البطني" أو غسيل عن طريق كلية اصطناعية hemodialysis . هناك ثلاثة أنواع من الغسيل الصفاقي:

  1. الغسيل الصفاقي الدائم بالبيت: يستطيع أن يقوم به المريض لوحده أو بمساعدة ممرض متمرن

  2. الغسيل الصفاقي من حين لآخر: 3 مرات في الأسبوع سواء بالبيت أو المركز الصحي المؤهل

  3. الغسيل الصفاقي الدائم والدوري: بالليل.

أما غسيل الكلى بواسطة كلية اصطناعية فيعتمد أساسا على مرور دم المريض عبر آلة "كلية" اصطناعية لتصفيته من الشوارد وإفرازات الجسم المختلفة التي كان يتخلص الجسم منها عن طريق الكلية, ويكون هذا النوع من الغسيل 3 مرات في الأسبوع مدة كل حصة تصفية من 4 إلى 5 ساعات في مراكز مخصصة لهذا الغرض "مراكز تصفية الدم" أو مراكز الغسيل الكلوي . وبالرغم من المضاعفات التي يمكن أن تحدث آنيا أو ثانويا فإن عملية زرع الكلى تعتبر الحل الأمثل لكل العلاجات المؤقتة السابقة الذكر.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


زراعة الكلى - عملية الزرع

عملية الزرع

  1. نقل الكلية: يجب أن تجري عملية نقل الكلية المراد زرعها في إطار قانوني وأخلاقي واضحين.

    1. نقل الكلية من متبرع حي قريب (من أقارب المريض): إن اختيار جهة استئصال الكلية من المتبرع الحي يجب أن تتم حسب الحالة البنيانية للمتبرع والمستقبل, هذا ويلاحظ بأن أغلب عمليات الاستئصال تتم على مستوى الجهة اليسرى (الوريد الكلوي طويل, الشريان الكلوي مكشوف بسهولة), بشق قطني خارج صفاقي و الكلية المستأصلة توضع حالا في سائل فيزيولوجي.

    2. نقل الكلية من متبرع ميت دماغيا: غالبا ما يكون النقل متعدد الأعضاء بعد موافقة الشخص قبل وفاته أو بعد موافقة الأهل على ذلك.
      ملاحظة: في الوطن العربي هذا النوع من نقل الأعضاء قليل جدا لأن أغلب الدول تمنع نقل الأعضاء البشرية من الجثث وهو موضوع نقاش بين علماء الطب وعلماء الشريعة.

  2. تقنية الزرع: يجب فحص حالة الكلية المراد زرعها قبل العملية لأنه من الضروري تنفيذ عملية إعادة تكوين وتفميم للأوعية الدموية:

    • فعلى مستوى الوريد الكلوي الأيمن: عملية ترميم وتطويل ب patch cave إذا كان ممكنا.

    • على مستوى الشرايين إذا كان هناك أوعية قطبية.

    • بالنسبة لمكان الزرع يكون في الحفرة الحرقفية بالنسبة للعملية الأولى والثانية, أما العملية الثالثة فتكون في داخل البطن.

    • مرحلة الأوعية: تمكن من تشكيل تفمم نهائي/نهائي بين الأوعية الكلوية والأوعية الحرقفية الخارجية أو الابتدائية "الأولية".

    • المرحلة المتعلقة بالجهاز البولي: وهي إعادة تثبيت الحالب والمثانة مع ميكانيزم ضد الارتداد.

  3. لعلاج المثبط للمناعة: هدفه هو منع حدوث عملية رفض الكلية المزروعة من الناحية العضوية. يبدأ هذا العلاج قبل إجراء العملية مباشرة ويخضع لبروتوكولات خاصة بكل فريق طبي.

    1. أساليب غير نوعية:

      • مشتقات الكورتيزون الستيرويدية: أدخلت منذ سنة 1960م لها تأثيرات ضد الالتهاب وتثبط مختلف مراحل الاستجابة المناعية , تستعمل في الوقاية من رفض العضوية للكلية المزروعة. لها مضاعفات جانبية يمكن تفاديها بتعديل الجرعات.

      • أدوية مناعية ومن أمثلة هذه الأدوية: Azathioprine

        عن طريق الفم Imurel و عن طريق الوريد Imuran عملها أساسا على الكريات البيضاء T وهي تقلل من الانقسام الخلوي بتثبيط تحليل أل"أ دي أن" و أل" أ ر أن". من آثارها الجانبية: مضاعفات كبدية, أما التسمم الكبدي فنادر جدا. حاليا هناك عقار دوائي جديد وبالتناوب مع العقار السابق إذا كان هناك إصابة كبدية, عمله هو تثبيط الانقسام الخلوي للكريات البيضاء بي و تي يمكن أن يحل محل أل .Azathioprine هذا العقار هو: "سلسبت Cellcept"

    2. أساليب نوعية:

      • مصل ضد الكريات اللمفاوية ويستعمل في اليوم الأول من العملية أو في حالة عدم إمكانية استعمال مشتقات الكورتيزون (مقاومة مناعية). مثل هذه الأمصال تحضر في الأرانب أو الخيول, ومن مضاعفاتها الجانبية الزكام وفي بعض الحالات مرض مصلي.

      • Les anticorps monoclonaux

      • Antirécepteurs : CD3 ; OKT3
        تستعمل في علاج رفض العضوية للكلية المزروعة وتثبت هذه الأجسام على مستقبلات "سي دي 3" وغشاء الخلايا اللمفاوية من نوع "تي". من مضاعفاتها الجانبية {تنفسية مع ضيق في التنفس, تضيق في القصيبات}.

      • Sandimmun السيكلوسبورين: مستخرج من الفطريات استعمل ابتداء من سنة 1978م للوقاية من رفض العضوية للكلية المزروعة

      • KF506 بروقراف

    3. العلاج الوقائي لرفض العضوية للكلية المزروعة:
      هناك عدة بروتوكولات مستعملة تطبق عند كل مستقبل لكلية مزروعة إلا عند التوائم من نفس البويضة, ويتابع هذا العلاج مدى الحياة. هذه البروتوكولات تتكون من ثلاثة أو أربعة أدوية: مشتقات الكورتيزون, سيكلوسبورين, مصل ضد الكريات اللمفاوية ، أو"سالسبت" و FK506

      في حالة اجتياز هذه المرحلة بدون رفض العضوية للكلية يمكن أن نخفض من جرعات مشتقات الكورتيزرون 10ملغ/يوم بعد 8-10 أيام من العملية. في حالة الرفض الحاد يجب استعمال جرعات قوية من مشتقات الكورتيزون(1غ) متكررة كل 4-5 أيام. يستعمل المصل ضد الخلايا اللمفاوية لمدة أسبوع واحد مع أو بدون ألـ OKT3 . أما في حالة المقاومة لمشتقات الكورتيزون فتشخيص الرفض الحاد بخزعة كلوية Biopsy .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


زراعة الكلى - مقدمة

مقدمة

  • تعتبر اليوم زراعة الكلى الحل الأمثل والناجع للقصور الكلوي المزمن النهائي.

  • في كل بلدان العالم نلاحظ التزايد المستمر في عدد المصابين بالقصور الكلوي المزمن, ففي فرنسا مثلا هناك حوالي 25000 مريض يخضعون للغسيل الكلوي الاصطناعي.

  • يسجل في هذا البلد سنويا ما بين 4800 إلى 6000 حالة قصور كلوي مزمن جديدة.

  • هناك 2200 مريض مسجل في قائمة الانتظار ينتظرون الحصول على كلية سنويا.

  • وصل عدد الذين استفادوا من عمليات زرع الكلى حتى نهاية 1997م 4400 مريض.

  • الملاحظ أن عدد المتبرعين " الواهبين" في فرنسا قليل جدا (4 في المائة) مقارنة بالدول الاسكندنافية (50 في المائة), الولايات المتحدة الأمريكية (25 في المائة), لذلك فإن الكثير من المرضى يستفيدون من الكلى المستأصلة والمنقولة من الجثث.

  • مدة الانتظار حتى الحصول على كلية تتراوح بين 10 أشهر وعامين وذلك بحسب نوع الزمرة الدموية, العمر, درجة المناعة, وتكون الأولوية
    لصغار السن خاصة الأطفال.

    الكلى والمسالك البولية عند الرجل

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


زراعة الكلى Kidney transplantation

إعداد د. شعبان بروال

  1. مقدمة
  2. بين زراعة الكلى ووسائل أخرى
  3. الفحوصات اللازمة للمريض المستقبل
    1. الفحص العام
      • شروط لازمة لزرع الكلى
      • موانع زرع الكلى
      • فحص لبنية المريض وجهازه المناعي
    2. التحضير للعملية الجراحية
  4. عملية الزرع
    1. نقل الكلية
      • نقل الكلية من واهب "متبرع" حي قريب
      • نقل الكلية من واهب ميت دماغيا
    2. العلاج المثبط للمناعة
      • أساليب غير نوعية
      • أساليب نوعية
      • العلاج الوقائي لرفض العضوية للكلية المزروعة
  5. المضاعفات
    1. المضاعفات الطبية
      • المضاعفات الطبية الآنية
      • المضاعفات الإنتانية
      • المضاعفات البعيدة
    2. المضاعفات الجراحية
  6. النتائج

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


س1: هل يحتاج الطفل الرضيع إلى الماء ؟

بعض الزملاء الذين درسوا في الجامعات الغربية وعملوا في مستشفياتها الباردة وقرؤوا تجاربهم المستقاة من واقعهم ، حرموا على الأمهات العراقيات ، عبر شاشات التلفزيون وغيره من وسائل الإعلام ، إعطاء أطفالهن قطرة ماء في تموز العراق المحرق ، بدعوى أن ذلك غير ضروري ، بل يؤثر على نمو الرضيع ، فحدثت مشاكل للأطفال ، كان يمكن تجنبها لو أنهم فرقوا ما بين طقس انكلترا وأجواء بغداد .!!!

ولذلك أود أن أوضح هذا الموضوع المهم بالتفصيل التالي : الماء هو أهم عنصر من عناصر الحياة ، ومنه خلق الله كلَ شيء حي ، وبدونه يموت الإنسان في غضون أيام ، قال تعالى في كتابه الكريم : بسم الله الرحمن الرحيم (( وجعلنا من الماء كلَّ شيء حيّ )) صدق الله العظيم.

وتشكل نسبة الماء في جسم المولود الجديد ما بين 70%-80% مقارنة مع البالغين 55%-60% . كمية الماء اليومية التي يحتاجها الطفل تعادل 10-15% من وزنه، فإذا كان وزنه أربعة كيلوغرامات مثلا ، فإنه يحتاج إلى كمية ماء يومية تعادل 600 مل ، وتزداد حاجة قليلي الوزن للماء أكثر من غيرهم، فقد تصل حاجته اليومية إلى 80-170 مل / كغ / يوميا .

يحصل الرضيع على الماء من الحليب بالدرجة الأساس ، فنسبة الماء في حليب الأم ، أو حتى في حليب القناني لا تقل عن 880 مل / لتر ، هذا في الأحوال العادية ، وفي الظروف المثالية ..

والطفل الرضيع يفقد الماء أيضاً من منافذ مختلفة :

  • عبر الغائط ، ونسبة الماء المفقود 3-10% من الماء المتناول يوميّاً .

  • عن طريق التبخر الحاصل من الرئة ( عبر التنفس ) ، أو من الجلد ، وهنا قد تصل كمية الماء المفقود إلى نسبة 40-50% .

  • عن طريق البول ، ونسبته لا تقل أيضاً عن 40% من الماء المتناول يومياً .

في الأحوال العادية ، يكون هناك توازن ما بين الماء الداخل والماء الخارج في جسم الطفل الرضيع ، أما إذا زاد الماء الخارج لأي سبب من الأسباب ، مثل :

  1. الإسهال والتقيؤ : الذي يؤدي إلى زيادة فقدان الماء مع الغائط والقيء .

  2. أو زيادة التبخر ، سواء بسرعة التنفس ، كما يحصل في النزلات التنفسية ، أو عن طريق الجلد ، كما يحصل في البلاد أو الفصول الحارة .

  3. أو زيادة التبول ، كما يحصل في بعض الأمراض المعروفة .

أقول : إذا حدثت زيادة في كمية الماء المفقود من جسم الرضيع ، لأي من الأسباب أعلاه أو غيرها ، فإن التوازن الفيزيولوجي الذي كان قائما ما بين الماء الداخل والماء الخارج سوف يختل حتما لصالح نقص الماء في جسم الرضيع ، والذي لا يمكن السيطرة عليه إلا بأحد أمرين :

  • إما وقف الأسباب الموجبة لفقدان الماء فورا … ولما كان هذا الهدف صعب التحقق بالسرعة المطلوبة في كثير من الأحيان ، لذا نلجأ إلى

  • العامل الثاني ، وهو زيادة كمية الماء الداخلة للطفل الرضيع بإعطائه المزيد من الماء المعقم بين وجبات الرضاعة العادية .

ولقد رأيت العشرات من الأطفال الرضع ، الذين كانوا يعانون من حمى الجفاف Dehydrated Fever ، ومعظمهم حديثي الولادة لا تتجاوز أعمارهم الخمسة أيام ، والسبب بكل بساطة هو : فقدان الرضيع لكمية كبيرة من الماء عن طريق التبخر في صيف العراق المعروف ، مع عدم إعطاء الرضيع أية قطرة ماء ( بناء على نصائح الجدة والجيران والأصدقاء أو حتى بعض برامج التلفزيون ) يتزامن ذلك مع قلة تناول الرضيع لما يكفيه من الحليب في هذه الفترة بالذات ( الأيام الأولى بعد الولادة ) لأسباب مفهومة ، منها : عدم وجود حليب في ثدي الأم من جهة ، وقلة نشاط وقتي لمنعكسات المص والبلع لدى الرضيع نفسه من جهة أخرى.
فكنت أنصح الأمهات بإعطاء أطفالهن الماء ، ولقد كانت دهشة الأهل عظيمة عندما كانوا يأتونني في اليوم التالي وقد حدث انقلاب كامل في كيان الطفل كله ،وذلك باختفاء الحرارة العالية ، وتحسن الرضاعة ، وامتلاء الطفل بالنضارة والحيوية ، بعد الخمول المخيف والذبول الواضح الذي كان يسيطر عليه .!!!

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


س10 : هل هناك نظام زمني معين لعملية الإرضاع ؟

يجب وضع الطفل على صدر أمه في أسرع وقت ممكن بعد الولادة وحالما يسمح وضع الأم الصحي بذلك ، وربما حدث ذلك في صالة الولادة ، وأفضل قانون للرضاعة هو رغبة الطفل نفسه ، فكلما طلب الطفل الرضاعة نحققها له ، أما الطفل الذي لا يطلب فنضعه على صدر أمه كل ثلاثة ساعات تقريباً ، سواء في الليل أو النهار .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


س11 : كيف تحقق الأم المرضع إدرار مثالي للحليب ؟

إن عملية إدرار الحليب في ثدي الأم المرضع تتم من خلال آلية فيزيولوجية بالغة الدقة والتعقيد ، وهي هبة الله تعالى لمخلوقاته الصغار .. فالطفل الرضيع عندما يشم رائحة الحليب يدور برأسه باحثا عن مصدر الحليب ، وهذا المنعكس يسمى منعكس البحث والتنقيب Rooting Reflex ، فإذا لامس خده حلمة الثدي ، فتح فمه فوراً والتقم هذه الحلمة ، وبمجرد ملامسة هذه الحلمة لسقف حلق الرضيع ينشط منعكس آخر هو منعكس المص Sucking Reflex ، وما هو في الحقيقة إلا عملية عصر الجيوب الحليبية في منطقة الهالة فيتدفق منها الحليب إلى فم الطفل ، فإذا لامس الحليب فم الطفل بدأ منعكس آخر هو منعكس البلع Swallowing Reflex. وهكذا يتوالى تدفق الحليب ، وتتم رضاعة هذا المخلوق الضعيف …

ويجب أن يكون معلوما للأم المرضع ، بأن أفضل مدرر للحليب هو رضاعة الطفل من ثدي أمه بشكل منتظم بحيث يفرغ كامل الثديين ، وكلما كانت قدرة الطفل على المص أكبر ، وحاجته للحليب أكثر ، كلما كان إدرار الحليب أفضل ، ولذلك كلما كبر الطفل وتقدمت عملية الإرضاع كان الحليب أكثر ، وبالعكس فالحليب يقل إذا لم يرضعه الطفل وبقي مخزونا في صدر أمه . ولعل من أهم عوامل عدم كفاية حليب الأم هي : فقدان الأم للدعم والتشجيع ، وانعدام ثقتها بنفسها ، واعتقادها بعدم وجود حليب كافٍ فيها لإشباع رضيعها ( أي عوامل نفسية محبطة ) . ثم ضعف الطفل نفسه على مص الحليب وإفراغه من الثديين لأي سبب من الأسباب . من هنا كانت العوامل النفسية مهمة جدا للمرأة المرضع وخاصة ذات الطفل الأول ، فالإيمان والسعادة والهدوء والاسترخاء والثقة ، من أهم عوامل إدرار الحليب ، والعكس مع الخوف والقلق والتوتر.

وعلى الطبيب الحاذق أن يلحظ كل شواغل الأم ، ويزيل كافة أسباب قلقها ، ويجيب على كامل تساؤلاتها. فالأم تقلق وتخاف من أن طفلها يمكن أن يكون قد أصابه شيء غير طبيعي عندما : يبكي ، أو ينام كثيرا ، أو يعطس ، أو يقلس الحليب ( نوع من التقيؤ الخفيف ) …إلخ .

فإذا جاءها التطمين من الطبيب بأن الطفل يبكي لأنها الوسيلة الوحيدة لديه للتعبير عما يريد ، فلا داعٍ للخوف من البكاء ما لم يخرج عن حدوده المعقولة ، بدليل أنه يسكت عندما تلبي الأم حاجته من رضاعة وتنظيف وحمل من المهد … إلخ

وكذلك النوم للمواليد الجدد أمر طبيعي ، فمعدل نوم المولود الجديد قد يصل إلى أكثر من ستة عشر ساعة يوميا للأيام والأسابيع الأولى ، وخاصة إذا كانت أمه قد تناولت مهدئات أثناء الولادة ، ثم يقل بالتدريج ليصل إلى حوالي أربعة عشر ساعة يوميا في نهاية السنة الأولى ، وهكذا ، فلا داعي للقلق من هذه الناحية أيضا .
وأما العطاس ، فهو منعكس فيزيولوجي طبيعي لتنظيف المجاري التنفسية ، وكذلك القلس ( نوع من التقيؤ الخفيف )، أمر فيزيولوجي طبيعي ناجم عن رخاوة ولادية بسيطة في الصمام الفاصل ما بين المريء والمعدة ، سرعان ما يزول مع مرور الوقت ( غالبا في النصف الثاني من السنة الأولى) ، وهو غير مؤثر على نمو الطفل.

والأم تقلق وتخاف من أن لا يكون حليبها كافٍ وجيد لطفلها ، وتقلق أكثر عندما لا ترى أي حليب في ثديها في الأيام الأولى ، ما عدا بضع قطرات من مادة صمغية صفراء ، فإذا ما علمت بأن هذا هو السياق الطبيعي للأمور ، وبأن هذه المادة الصفراء ، التي هي اللبأ Colostrum ضرورية جدا لصحة الطفل ومناعته ، فإنها ستهدأ وترتاح بالتأكيد.

وكذلك تقلق وتخاف من احتقان الثدي وألم الحلم الناتج عن التدفق المفاجئ للحليب اعتبارا من اليوم الرابع ، وهذا أمر طبيعي أيضا ، فالحليب لا يدر إلا بعد إعطاء فرصة لمعدة الطفل أن تتوسع وتلفظ ما فيها من أوشاب كان الطفل قد ابتلعها وهو داخل رحم أمه ، وبالتالي تكون جاهزة لاستقبال الحليب ، ويكون الطفل نفسه مستعدا للرضاعة بعد أن تأقلم مع الوضع الجديد ، واستراح من معانات رحلته المريرة وكثير من الأمهات لا يرتحن لإرضاع أطفالهن في جو مفتوح وأمام الغرباء ، وهذا أمر عادي في مجتمعاتنا المحافظة ، وما أسهل أن تجد الأم المرضع مرطا يسترها ويستر رضيعها أثناء الرضاعة .

وأمهات يقلقن لنزول أوزان أطفالهن في الأسبوع الأول عن معدله لحظة الولادة ، وهذا أمر طبيعي ومتوقع ، إذا علمنا بأن الطفل في هذه الفترة غير ميال للرضاعة ، ويفضل الخلود للراحة والنوم ، في الوقت الذي يفقد فيه السوائل من خلال عملية التبخر عبر سطح جلده الواسع نسبيا ، وخاصة في أجوائنا الحارة ، من هنا فقد أكدنا في فقرة سابقة على ضرورة الانتباه لهذه النقطة بالذات ، والتفريق ما بين أجوائنا وأجواء البلاد التي درسنا فيها أو قرأنا كتبها ، وبالتالي عدم حرمان أطفالنا الأعزاء من قطرات الماء في صيف تموز المحرق ، وتعريضهم لما لا تحمد عقباه بدون مسوغ.

وأمهات يقلقن وهن في المستشفى ، حيث يفكرن بالبيت والأولاد من بعدهن. وأمهات يقلقن من مغادرة المستشفى وابتعادهن عن دعم الطبيب والممرضة ، وخاصة إذا كان المولود الأول

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


س12 : ما هي أفضل طريقة للرضاعة الطبيعية المريحة ؟

إن أفضل طريقة للرضاعة الطبيعية هي التي تحقق الراحة والاطمئنان للأم والطفل معا ، فالطفل : يجب أن يكون جائعا ، نظيفا غير مبلل ، في طقس معتدل لا بارد جدا ولا حار جدا ، ويجب أن يحمل على ذراعي أمه بطريقة مريحة ( وضعية نصف الجلوس أو زاوية 45 درجة مئوية ).

وكذلك بالنسبة للأم : فيجب أن تكون هادئة مرتاحة ، ويفضل أن تخرج خارج السرير ، وأن تجلس على كرسي واطئ ، ذي مساند للذراعين ، وأن تكون رجلاها مستندة إلى مسند لطيف ، بحيث ترفع ركبتها من جهة الطفل ، وبإحدى اليدين تسند رأس الطفل ، وبالأخرى تتحكم بالثدي ، بحيث يلتقم الطفل حلمة الثدي مع الهالة التي حولها ولا يختنق بانسداد أنفه وفمه بالثدي.

بعض الأطفال يفرغون الثدي خلال خمسة دقائق ، والبعض الآخر قد يستغرق في إفراغه عشرين دقيقة. يحصل الطفل الرضيع على 90% من الحليب خلال الخمسة دقائق الأولى ، ومع ذلك ندعه يرضع حتى يترك الثدي بنفسه ، فإذا لم يفعل وأرادت الأم أن تنهي عملية الرضاعة ، فيمنع سحب الثدي من فم الطفل بالقوة ، بل توضع إصبع الأم بين الحلمة وفم الطفل ، فيرخي الطفل الثدي ، فتسحبه منه بهدوء.

ويمنع إيقاظ الطفل من نومه لغرض الرضاعة ، وذلك بقرصه أو هزه أو صفعه على قدميه ، بل يترك ليستيقظ من نفسه ، ما لم يكن هناك سببا مرضيا عندها تنظم الأم الرضاعة كل ( 2-3 ) ساعات .

في نهاية الرضاعة يحمل الطفل منتصبا فوق كتف أمه ، أو بين ذراعيها وفي حضنها ويربت على كتفه بهدوء لغرض إخراج الهواء من معدة الطفل ، وتسمى هذه العملية بالتريعة (تجشؤ) Burping ، وهي ضرورية مرة أو أكثر أثناء الرضاعة ، ثم بعد 5-10 دقائق من وضع الطفل في سريره للنوم .

بعد إنهاء الرضاعة والتريعة (تجشؤ)، يوضع الطفل في سريره إما على جنبه الأيمن وهو الأفضل ، أو مستلقيا على ظهره ، وذلك لتسهيل عملية إفراغ المعدة ، وتقليل عملية القلس وإرجاع الحليب ما أمكن.

كلا الثديين يجب استخدامهما معا في كل رضعة في الأيام والأسابيع الأولى وذلك لتنشيط إفراز وإدرار الحليب فيهما معا ، فإذا ما تقدمت عملية الرضاعة فيمكن إفراغ ثدي واحد في كل رضعة وبالتناوب إذا شبع الطفل من واحد فقط .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


س13 : كيف تعرف الأم المرضع أن حليبها يكفي رضيعها؟

هذا السؤال مهم جداً ، فكثير من الأمهات تقلق كما ذكرنا خوفاً من أن يكون حليبها غير كافٍ لرضيعها ، وخاصة عندما تراه يبكي ، ولكي نطمئن هؤلاء الأمهات نقول : إن هناك علامات محددة لكفاية حليب الأم ، من أهمها :

  1. أن يكون الطفل مرتاح بعد كل وجبة رضاعة

  2. وأن ينام نوما عميقا لفترة جيدة (2-4) ساعات

  3. وأن يزداد وزنه باستمرار...

هذه العلامات إذا وجدت ، فحليب الأم كافٍ للطفل.

أما الطفل الذي يرضع بشراهة ، ويفرغ كلي الثديين ، ومع ذلك لا يبدو مرتاحا عقب كل رضعة ، ولا ينام بصورة جيدة ، أو ينام بقلق ويصحو في غضون ( 1-2 ) ساعة ، ولا يزداد وزنه مع مرور الزمن ، مثل هذا الطفل لا يكفيه حليب أمه قطعا ، ويجب أن نبحث عن السبب ، إذ ليس بالضرورة أن يكون في قلة حليب الأم ، بل يمكن أن يكون نتيجة أخطاء فنية في عملية الرضاعة نفسها ، أو نتيجة عوامل غير مريحة في نفسية الأم ، أو غذائها ، أو راحتها ، وقد يكون السبب ناجم عن مشاكل ولادية في الطفل نفسه ( تشوهات خلقية ) تحول بينه وبين حليب الأم ... وهكذا .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


س14 : هل تستطيع الأم المرضع أن تعمل خارج بيتها ، وكيف توفق بين العمل والإرضاع ؟

لا يمانع الطب من أن تمارس الأم المرضع بعض النشاط ، سواء في البيت أو خارجه ، ولكن الممنوع هو الإجهاد الزائد ، ولكن الأفضل بالنسبة للطفل أن تكون أمه قريبة منه باستمرار ، فتضمه إلى صدرها إذا بكى، وتلقمه ثديها إذا جاع ، وترضعه من عطفها وحنانها وأمومتها قبل أن ترضعه من حليبها .

من أجل ذلك تم تشريع إجازة الأمومة ، أما إذا كان عمل المرأة ضروريا ، كأن تكون طبيبة أو ممرضة أو معلمة ..إلخ ، فيمكن أن تعتني بطفلها في واحدة من الصيغ التالية :

  1. أن يتم إحضار الطفل إلى مكان العمل ، إذا كان قريبا ، كلما حان موعد رضاعته ، فإذا رضع ونام ، تتم إعادته إلى سريره ، هذه الصيغة إذا أمكن تطبيقها من الناحية العملية ، فهي الصيغة المثلى .

  2. أما إذا تعذر نقل الطفل إلى مكان عمل أمه ، فيمكن حلب الحليب من الأم بواسطة أجهزة خاصة تعمل على البطارية ، وينقل الحليب إلى الطفل من مكان العمل إلى سرير الطفل وهو طازج .

  3. أو يحفظ حليب الأم في المجمدة ( يبقى الحليب جاهزاً للاستخدام لمدة شهر ) أو الثلاجة ( يبقى جاهزا لمدة 24 ساعة ) ، ويتم إرضاع الطفل منه في مدة غياب أمه عن البيت ، فإذا حضرت ترضعه من صدرها مباشرة .

  4. فإذا قل حليب الأم - وهذا المتوقع مع مرور الزمن بسبب إرهاق العمل ، وبعد الطفل عن أمه ، فرضاعته المنتظمة كما نعلم أهم مدرر لحليب الأم - فيمكن أن يرضع الطفل من القنينة نهارا ، في فترة غياب الأم ، ومن صدرها ليلا ، في فترة تواجدها في البيت ، فإذا قل حليب الأم مع مرور الزمن أكثر فأكثر وصار لا يكفي حتى لرضعات الليل ، فلا نحرم الطفل من حنان أمه ، وأن تضمه إلى صدرها حتى ولو لم يكن فيها حليب ، فإذا مص ما هو موجود في ثدي أمه ، تجري له عملية ( التريعة ) ثم تلقمه القنينة ليكمل وجبته بشرط أن تكون حرارة حليب القنينة مطابقة لحرارة حليب الأم ( 37 درجة مئوية ) ، وأن تكون فتحة حلمة القنينة مناسبة تماماً ، فلا هي بالضيقة جدا ، بحيث يتعب الطفل دون أن يحصل على شيء ، ولا هي بالواسعة جداً بحيث يختنق فيها .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


س15 : كيف تعتني الأم المرضع بغذائها ؟

إن غذاء الأم المرضع مهم جدا لإتمام عملية الرضاعة الطبيعية الناجحة والخالية من أية مشاكل سواء للأم المرضع أو الطفل الرضيع ، إذ يجب أن يكون غذاءها متكاملا ، ويحتوي على كمية كافية من الحريرات التي تكفي لصنع الحليب كما لحاجة الأم المرضع، وكمية كبيرة من السوائل ، لا تقل عن ثلاثة لترات يوميا، والإدرار الجيد هو المؤشر الرئيسي لكفاية السوائل ، كما يجب أن يتضمن الغذاء كمية جيدة ومتوازنة من الفيتامينات والمعادن ...إلخ .

بعض الأمهات يفضلن شرب الحليب ، وهذا جيد ويجب تشجيعه ، على أن لا يكون على حساب أشياء أخرى ، أما إذا كانت المرضع لا تحب الحليب ، أو كانت لديها موانع من شربه ( الحساسية مثلا ) ، فيجب أن تضع في غذائها مقدار ( غرام واحد ) من الكالسيوم يوميا وذلك لوقاية نفسها ورضيعها من لين العظام.
يمنع على المرأة المرضع نظام ( الريجيم ) لغرض إنقاص الوزن ، ويؤجل إلى ما بعد الإنتهاء من عملية الإرضاع . كما تمنع بعض العادات الخاطئة بقصد إدرار الحليب ، مثل شرب البيرة أو الإكثار من القهوة والشاي أو تناول طحين الشوفان ..إلخ

فهذه كلها عادات خاطئة موروثة من أخطاء المجتمع ولا أساس لها من الصحة . كما يجب على الأم المرضع أن تتجنب بعض الأغذية المزعجة للرضيع ، والتي قد تسبب غازات في الأمعاء وانتفاخ في البطن مع نوبات من المغص والتشنجات ، والذي ينعكس على الأهل على شكل بكاء متواصل للطفل لا يجدون له تفسيرا مقنعا ، من هذه الأغذية ( البصل ، الملفوف وفصيلته ، البندورة ، التوت ، الشوكولاته ، التوابل والبهارات …إلخ ).

وعندما نتكلم عن الغذاء المتوازن ، فإنما نعني به ذلك الذي يجمع كل العناصر الضرورية المعروفة لجسم الإنسان ، فلدينا مجموعة الخبز والحبوب والأرز والمعكرونة : وهي غنية بالسكريات والألياف ، ونفضل منها الخبز الأسمر ، ولا ننصح بالمعجنات الغنية بالدهون كالبقلاوة والكاهي وزنود الست وغيرها .

ومجموعة الخضراوات والفواكه : وهي غنية بالمعادن والفيتامينات ، وننصح بتناولها بلا حدود لما لها من فوائد جمة ، وبدون أية أضرار.

ومجموعة اللحوم والدواجن : وهي غنية بالبروتين والمعادن والفيتامينات ، وننصح الأم المرضع بتناول الكبد والمعلاق لمرة أو مرتين في الأسبوع ، مع الدجاج المنزوع جلده والسمك المشوي واللحم غير الدهين.

ولدينا مجموعة الحليب والألبان : وهي غنية بالكالسيوم ، وهكذا … فإذا جمعت الأم المرضع بين هذه المجاميع الغذائية ، فإن غذاءها يكون حتما أقرب إلى الغذاء المتوازن.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


س16 : هل تستطيع الأم المرض أن تتناول الأدوية ؟

من حيث المبدأ ، يجب على الأم المرضع أن تتجنب الأدوية ما أمكن، لأن الكثير منها ضار للرضيع ، والأكثر غير مقيم أصلا على الأطفال الرضع ، وهناك أدوية ممنوعة على سبيل القطع مثل :
( Antithyroid , Anti cancer , Isoniazide , Lithium , Pheniadione ) ، كما أن هناك أدوية إذا تناولتها الأم المرضع لسبب اضطراري ، فعليها أن تترك الرضاعة الطبيعية ولو مؤقتا مثل :
( Chloramphinicol Metronidazol , Sulphonamide , Laxatives Anthroquinone Derevatives ) . أما ما عدا ذلك من الأشياء البسيطة فيجب أن تكون في أضيق الحدود ولجرعات محدودة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


س17 : كيف تتعامل الأم المرضع مع مشكلة الإمساك ؟

الإمساك مشكلة تعاني منها الكثير من النساء الحوامل والمرضعات ، والأفضل أن تتعامل معها الأم بالوسائل الغذائية لا الدوائية ، مثل :

  1. الإكثار من الخضار والفواكه الطازجة والمطبوخة .

  2. تناول خبز أسمر مع نخالته .

  3. تناول كمية كافية من السوائل والماء .

غالبا ما يؤدي الالتزام بهذه المعلومات إلى حل المشكلة أو تخفيفها ، ولا ننصح باللجوء إلى الأدوية إلا في حدود الضرورة القصوى ، وإذا اضطرت الأم إلى تناول الملينات ، فعليها أن تتوقف عن الرضاعة الطبيعية بصورة مؤقتة كما رأينا سابقا .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


س18 : هل يسمح للمرأة المرضع بالتدخين أو شرب المشروبات الكحولية ؟

الجواب : قطعا لا ... وهل يقبل عاقل أن يسقي رضيعه وفلذة كبده السم الزعاف ؟ أما تفصيل أضرار الشرب والتدخين على الأم المرضع وطفلها فله غير هذا الموضع .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


س19 : هل تصوم الأم المرضع شهر رمضان المبارك؟

هذا السؤال مهم جدا ، وهو يخص الأمهات المسلمات الحريصات على أداء فرائضهن بما لا يتعارض مع واجب الأمومة الذي فرضه الله عليهن كذلك ، والذي هو عبادة تثاب عليها المرأة الصالحة كما تثاب على العبادات الأخرى . ولكي نجيب على هذا السؤال المهم نقول : لقد رخص الله للمرأة الحامل أن تفطر في رمضان إن هي خافت على جنينها ، وكذلك رخص للمرأة المرضع إن هي خافت على رضيعها ، وذلك لأن دين الإسلام هو دين الرحمة ، ولما كان الصوم يرهق الأم ، ويضعف من صحتها ، ويصيبها بنقص في بعض المواد الضرورية لها ولطفلها ، كالحديد والكالسيوم والفيتامينات والسوائل ..إلخ .

لذلك فقد رخص لها الإفطار في شهر رمضان المبارك ، ولكن يبقى السؤال الأهم الذي تنتظر الإجابة عليه الكثير من الأمهات المؤمنات ، وهو : هل يجب على المرأة هذه قضاء ما أفطرته في رمضان بعد انقضاء رمضان ، أم تكفيها الفدية ( وهي إطعام مسكين عن كل يوم أفطرته من شهر رمضان ) ؟

وللإجابة على هذا السؤال يجب أن يتعاون الفقهاء والأطباء ، ومن وجهة نظرنا الطبية ، فإننا نرى أن الأم التي تحمل بصورة متكررة ، كما هو حال النساء في بلادنا ، فهي إما حامل أو مرضع ، وربما استمرت على ذلك لسنين متعددة ، وربما ألحق بها ذلك الكثير من الضعف وفقر الدم وغيره ، فهذه لها أن تفطر وتخرج الفدية ، لأنها والحالة هذه مظنة أن لا تستطيع الصوم ، وقد لا يمهلها القدر لتعوض كل ما فاتها ، ويصير حكمها كحكم أهل الأعذار المزمنة التي لا يرجى برؤها في القريب العاجل .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


س2 : هل يحتاج الطفل الرضيع مع الحليب الذي يشربه إلى فيتامينات أو مقويات ؟

تقارن المرأة المرضع ، وخاصة ذات الطفل الأول ، ولدها بأبناء إخوانها وأخواتها وجاراتها وصديقاتها ، فإذا لاحظت أي فرق ، سواء في الوزن أو اللون أو النضارة ، فإنها تسارع إلى الطبيب وتطلب منه المقويات والفيتامينات ، وتذكر على سبيل التخصيص ( الحديد و فيتامين D وفيتامين C …إلخ ) ظنا منها بأن هذا هو السبب الذي يجعل رضيعها يلحق بأقرانه ، ولكي نضع النقاط العلمية على الحروف الطبية في هذا الموضوع نقول : إن الطفل الذي ترضعه أم واعية وذات صحة جيدة وغذاء متوازن ، أو الذي يرضع من حليب قناني ( بعد أن تنافست الشركات العالمية في طرح أجود أنواع الحليب المحسن والمزود بأغلب العناصر الضرورية للأطفال ) لا يحتاج في الأشهر الخمسة الأولى إلى أي شيء غير الحليب .

هذه هي القاعدة الأساسية ، التي أرجو أن تطمئن لها كل الأمهات المرضعات ، ولكن لهذه القاعدة بعض الاستثناءات المحدودة وكما يلي :

  • بالنسبة للكالسيوم وفيتامين D : إذا كان الطفل يرضع من حليب الأم ، وكانت الأم المرضع لا تشتهي شرب الحليب أو تناول الألبان والأجبان وغيرها من الأغذية الغنية بالكالسيوم … وإذا كان الطفل قليل التعرض لأشعة الشمس أو كان من ذوي البشرة السوداء فلا بأس من إعطائه فيتامين D بجرعة وقائية مقدارها (عشرة ميكروغرامات /يومياً ) على شكل قطرات .

  • أما الحديد : فصحيح أن حليب الأم فقير به ، إذ لا تتجاوز كميته (نصف مليغرام / في لتر من حليب الأم) ولكن مع ذلك فهو سهل الامتصاص من أمعاء الطفل ، ومخازن الطفل من الحديد فيها ما يكفي لعدة أشهر ( حوالي ستة أشهر ) … ولذلك فلا حاجة لإضافة الحديد إلى غذاء الطفل الذي يرضع رضاعة طبيعية من أم ذات صحة جيدة وغذاء متوازن إلا بعد الشهر السادس من العمر ، عندها لا بأس أن ندعم غذاء الطفل بأغذية غنية بالحديد، أو نعطي الحديد على شكل قطرات أو شراب وبمعدل ( 2 ملغ/كغ من وزن الطفل يومياً ) وبما لا يزيد عن (15 ملغ حديد يوميا ) . أما في العوائل الفقيرة ذات الغذاء غير المتوازن فلا بأس أن نبدأ بدعم غذاء الرضيع بالحديد بشكل مبكر ( بداية الشهر الثاني) للوقاية من فقر الدم بنقص الحديد .

  • ما ذا عن فيتامين K ؟ : حليب الأم فقير بهذا الفيتامين ، فنسبته لا تتجاوز ( 15 ميكروغرام / ليتر ) ومع ذلك فيندر أن تنتج عن نقصه أية مشاكل ، ولكن قد يتعرض بعض المواليد الجدد في الأيام والأسابيع الأولى من حياتهم لنزف دموي بسيط ، سواء من السرة أو الأمعاء أو المجاري البولية أو غيرها ، سببه عدم جاهزية الكبد لتصنيع هذا الفيتامين ، وخاصة في الأطفال الخدج وقليلي الوزن ، عندها لا بأس من إعطاء مثل هؤلاء الأطفال جرعة من فيتامين K على شكل حقنة عضلية بمعدل ( 5 ملغ ) .. وهناك من يعطي جرعة وقائية من هذا الفيتامين بمعدل ( 1 ملغ بالعضلة ) لكل مولود جديد … (يتوفر حاليا فيتامين K في كثير من البلاد على هيئة سائل يعطى عن طريق الفم)

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


س20 : كيف يتم فطام Weaning الطفل عن صدر أمه ، ومتى ؟

المدة الكاملة للرضاعة الطبيعية كما قررها القرآن الكريم هي سنتان، قال تعالى في كتابه الكريم : بسم الله الرحمن الرحيم (( والوالدات يرضعن أولادهنَّ حولين كاملين لمن أراد أن يتمَّ الرضاعة )) البقرة (233 )
ولكن أغلب الأطفال الرضع تقل كمية الحليب التي يرضعونها في الوجبة الواحدة ، كما تقل عدد الوجبات التي يرضعونها في اليوم ، مع تقدم العمر ، ويصبحون في نهاية السنة الأولى أكثر ميلا لتناول الطعام أو شرب السوائل مع الأهل ، سواء من القنينة أو الكأس ، وبالتالي فإن حليب الأم يقل بالتدريج مع قلة حاجة الطفل له، وتستغل الأم هذه الفرصة إن أرادت الفطام ، فتستبدل بعض رضعات صدرها برضعات من القنينة أو الكأس ، وبالتدريج تزيد عدد هذه الرضعات وتقل رضعات الصدر إلى أن تتوقف رضعات الصدر نهائيا.

المهم - إذا – هو التدرج المصحوب بالثناء والإطراء والحب والحنان ، لا القسر والإكراه . أما إذا حصل الفطام بشكل قسري ، وفي وقت الذروة الإرضاعية بالنسبة للأم لأي سبب من الأسباب ، كأن يموت الطفل مثلا أو يكون هناك مانع طبي من الإرضاع ، فكيف تتصرف الأم حتى تتخلص من الحليب المتدفق في ثدييها ؟ الجواب :

  1. تستخدم حاملات ثدي ضيقة .

  2. وتضع كمادات ثلج على ثدييها لتقليل الحليب ، وتعيد ذلك بصورة متكررة .

  3. تقلل من شرب السوائل .

  4. ويمكن أن تتناول بعض الأدوية التي تحتوي على عنصر الأستروجين ( Small Doses Of Eostrogen ) ليوم أو يومين لتقليل إفراز الحليب .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


س21 : ما هي الموانع الحقيقية للرضاعة الطبيعية ؟

ذكرنا بأن الأم المرضع يمكنها وقف الرضاعة الطبيعية بصورة مؤقتة فيما لو تناولت بعض الأدوية أو الأغذية التي تنعكس آثارها سلبا على الطفل الرضيع ، أما الموانع الحقيقية لرضاعة الطفل من صدر أمه فتكاد تكون نادرة ، مثل :
تسمم الدم الجرثومي Septicemia ، تسمم الحمل Eclampsia ، التهاب الكلى الحاد Nephritis ، النزف الحاد والخطير Proffuse Hemorrhage ، الملاريا Malaria ، الحمى التيفية Typhoid Fever ، التدرن الرئوي الفعال Active TB ، سرطان الثدي Breast Cancer ، الإدمان Drug Abuse ، الجنون Sever Neurosis.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


س22 : متى يتم إطعام الطفل الرضيع ؟

س10 : هل هناك نظام زمني معين لعملية الإرضاع ؟

س22 : متى يتم إطعام الطفل الرضيع ؟
تحرص الكثير من الأمهات المرضعات على التعجيل في إطعام أطفالهن ما أمكن ، بحجج أنه لا يشبع من صدرها ، أو لا يسمن ، أو لا يكبر ...إلخ

ترى.. فمتى تستطيع مثل هذه الأم الحريصة إطعام طفلها بشكل آمن وبدون أن يترتب على ذلك أية مشاكل صحية ؟ وللإجابة على هذا التساؤل المهم نقول : إن حليب الأم ذات الصحة الجيدة والغذاء المتوازن أو حتى حليب القنينة المجهز بالعناصر الضرورية ، كالحديد وفيتامين D وغيره ، يكفي الطفل في الستة أشهر الأولى من العمر ، ولذا ننصح الأم المرضع بالبدء بإطعام رضيعها اعتبارا من نهاية الشهر السادس من عمره ، وبداية الشهر السابع ، ويجب أن تراعي في إطعامه الملاحظات التالية :

  1. أن تستخدم ملعقة صغيرة على قدر فم الطفل تماما .

  2. تستخدم طعاما واحدا ، من نوع واحد ، ولمرة واحدة في البداية ، وبكمية صغيرة ( 1-2 ) ملعقة صغيرة فقط في اليوم الأول .

  3. يفضل أن يكون الطعام خفيفا وسائلا.

  4. يدفع الطفل في البداية الطعام بلسانه إلى الخارج لأنه لا يعرف كيف يبلع الطعام ، وهذه الملاحظة يجب شرحها للأم المرضع ، التي تظن أنه لا يحب مثل هذا الطعام .!

  5. تستمر الأم المرضع على نفس الطعام يوميا ، إلى أن يتعود الطفل عليه ، ولا تضيف طعاما جديدا قبل مرور فترة كافية من ( 1-2 ) أسبوع .

  6. لا داعي للإصرار على طعام ثبت عدم حب الطفل له .

  7. شهية الطفل ورغبته هي المعيار الحقيقي لكفاية الطعام ، وليس رغبة الأم ولا حتى تعليمات الطبيب .!

س23 : ما هي أنواع الأطعمة المناسبة للطفل الرضيع ؟

  • الحبوب : لقد دأبت شركات الأغذية على تحضير أنواع كثيرة من الحبوب بطرق وأشكال مختلفة ، ولقد اشتهر عندنا ( فوح الرز ، وشوربة الرز وغيرها ) وكلها محسنة ومطعمة بالحديد والفيتامينات المختلفة ، وهذه يمكن البدء بها اعتبارا من نهاية الشهر السادس كما ذكرنا .

  • الفواكه : الفواكه المعصورة أو المغلبة والمصفاة ، والمطعمة بالمعادن والفيتامينات ، تعتبر غذاءً مرغوبا ومفيدا للأطفال ، والموز الناضج والطازج والمهروس ، يعتبر طعاما مثاليا للأطفال الرضع بعد الشهر السادس أيضا ، فهو سهل الهضم ، وملين خفيف للأمعاء .

  • الخضراوات : وهي غنية بالحديد والفيتامينات ، وتعطى للرضيع اعتبارا من الشهر السابع ، وذلك إما بعد طبخها وهي طازجة ( مثل شوربة الخضار ، وماء السبانخ ) أو تلك المحضرة تجاريا بشكل جاهز.

  • البيض : يضاف البيض إلى طعام الرضيع في نهاية الشهر السادس كذلك ، وتبدأ الأم بإعطاء ( مح البيض) المسلوق جيدا في البداية ، كما تبدأ بكمية قليلة ( جزء من مح بيضة واحدة ) ، ثم تزيد الكمية بالتدريج حتى تصل إلى مح بيضة كاملة وبمعدل 1-3 مرات أسبوعيا . أما بياض البيض فيجب الحذر منه خوفا من الحساسية ( نعطيه بكمية قليلة وانتباه كبير ) .

  • اللحم : وهو مصدر غني بالبروتين والحديد والفيتامينات ، وكذلك يستخدم اعتبارا من نهاية الشهر السادس، حيث تبدأ الأم بماء العظم ، وشوربة الدجاج ، ثم الكبد والمعلاق …إلخ

  • والنشويات : هي آخر شيء نضيفه إلى غذاء الطفل الرضيع ، وهي ذات قيمة حريرية عالية ، ونبدأ بالبطاطا ، ثم شوربة الرز ، ثم الخبز والصمون ، ثم المعكرونة .

  • أما الخبز المحمص ، أو البطاطا المحمصة ، والجبس والبسكويت ...إلخ فنعطيها للطفل عندما نلحظ منه رغبة في مسك الأشياء بيده ، وهذه – في الحقيقة – هي التي تعلمه على الأكل الذاتي بالتدريج ...

وماذا عن الحلويات ؟
لا بأس من إعطاء الطفل الذي قارب على نهاية السنة الأولى من عمره ، بعض الحلويات المصنوعة من الحليب مثل : ( المهلبية والكاستر ) وغيرها ، على أن تكون مساعدة للوجبة الغذائية ومكملة لها وليست بديلا عنها .

أما الملح : فصحيح أن الأطفال يحبونه كثيرا ، ويرغبون أن تكون وجباتهم مالحة ، ولكن على أن لا نسرف فيه ، احتراما للنظريات التي تقول : ( الإسراف في الملح في الصغر ، يسبب ارتفاع الضغط في الكبر ) .!

وأما الأصبغة والمطعمات المضافة إلى الأطعمة Coloring agnets and Flavors : والتي باتت اليوم تعد بالآلاف ، فلا مكان لها عندنا ، ويجب منع شركات الأغذية في بلادنا من استخدامها ، فلقد ثبتت علاقتها بالكثير من أمراض الحساسية والربو وتقرحات اللسان ، واضطرابات الأمعاء وآلام المفاصل وغيرها.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


س23 : ما هي أنواع الأطعمة المناسبة للطفل الرضيع ؟

  • الحبوب : لقد دأبت شركات الأغذية على تحضير أنواع كثيرة من الحبوب بطرق وأشكال مختلفة ، ولقد اشتهر عندنا ( فوح الرز ، وشوربة الرز وغيرها ) وكلها محسنة ومطعمة بالحديد والفيتامينات المختلفة ، وهذه يمكن البدء بها اعتبارا من نهاية الشهر السادس كما ذكرنا .

  • الفواكه : الفواكه المعصورة أو المغلبة والمصفاة ، والمطعمة بالمعادن والفيتامينات ، تعتبر غذاءً مرغوبا ومفيدا للأطفال ، والموز الناضج والطازج والمهروس ، يعتبر طعاما مثاليا للأطفال الرضع بعد الشهر السادس أيضا ، فهو سهل الهضم ، وملين خفيف للأمعاء .

  • الخضراوات : وهي غنية بالحديد والفيتامينات ، وتعطى للرضيع اعتبارا من الشهر السابع ، وذلك إما بعد طبخها وهي طازجة ( مثل شوربة الخضار ، وماء السبانخ ) أو تلك المحضرة تجاريا بشكل جاهز.

  • البيض : يضاف البيض إلى طعام الرضيع في نهاية الشهر السادس كذلك ، وتبدأ الأم بإعطاء ( مح البيض) المسلوق جيدا في البداية ، كما تبدأ بكمية قليلة ( جزء من مح بيضة واحدة ) ، ثم تزيد الكمية بالتدريج حتى تصل إلى مح بيضة كاملة وبمعدل 1-3 مرات أسبوعيا . أما بياض البيض فيجب الحذر منه خوفا من الحساسية ( نعطيه بكمية قليلة وانتباه كبير ) .

  • اللحم : وهو مصدر غني بالبروتين والحديد والفيتامينات ، وكذلك يستخدم اعتبارا من نهاية الشهر السادس، حيث تبدأ الأم بماء العظم ، وشوربة الدجاج ، ثم الكبد والمعلاق …إلخ

  • والنشويات : هي آخر شيء نضيفه إلى غذاء الطفل الرضيع ، وهي ذات قيمة حريرية عالية ، ونبدأ بالبطاطا ، ثم شوربة الرز ، ثم الخبز والصمون ، ثم المعكرونة .

  • أما الخبز المحمص ، أو البطاطا المحمصة ، والجبس والبسكويت ...إلخ فنعطيها للطفل عندما نلحظ منه رغبة في مسك الأشياء بيده ، وهذه – في الحقيقة – هي التي تعلمه على الأكل الذاتي بالتدريج ...

وماذا عن الحلويات ؟
لا بأس من إعطاء الطفل الذي قارب على نهاية السنة الأولى من عمره ، بعض الحلويات المصنوعة من الحليب مثل : ( المهلبية والكاستر ) وغيرها ، على أن تكون مساعدة للوجبة الغذائية ومكملة لها وليست بديلا عنها .

أما الملح : فصحيح أن الأطفال يحبونه كثيرا ، ويرغبون أن تكون وجباتهم مالحة ، ولكن على أن لا نسرف فيه ، احتراما للنظريات التي تقول : ( الإسراف في الملح في الصغر ، يسبب ارتفاع الضغط في الكبر ) .!

وأما الأصبغة والمطعمات المضافة إلى الأطعمة Coloring agnets and Flavors : والتي باتت اليوم تعد بالآلاف ، فلا مكان لها عندنا ، ويجب منع شركات الأغذية في بلادنا من استخدامها ، فلقد ثبتت علاقتها بالكثير من أمراض الحساسية والربو وتقرحات اللسان ، واضطرابات الأمعاء وآلام المفاصل وغيرها.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


س3 : هل تستمر الأم بالإرضاع مع حصول الدورة الشهرية أو أي حمل جديد؟

تعتقد بعض الأمهات بأن حصول الدورة الشهرية لها هو مؤشر لإنهاء الرضاعة الطبيعية ..!! كما تعتقد بعدم جواز الإرضاع مع حصول حمل جديد لها .. وهذه من الاعتقادات الخاطئة المكتسبة من عادات المجتمع ، فلا الدورة الشهرية ولا الحمل الجديد مدعاة للقطع الفوري للرضاعة ، بل كل ما تحتاجه الأم هو أن تعتني أكثر بصحتها وتغذيتها وراحتها ، وإذا وجدت مع مرور الزمن بأن حليبها لا يكفي رضيعها ، فلا بأس أن تساعده برضعات من حليب القناني كلما كان ذلك ضرورياً .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


س4 : هل تستطيع الأم إرضاع طفلها إذا كانت مختلفة معه في صنف الدم المسبب لتحلل الدم ؟

بعض المواليد الجدد يحصل لديهم تحلل كريات الدم الحمراء بسبب اختلافهم مع أمهاتهم من حيث زمرة الدم ABO Incopatibility أو عامل الريزوس Rh Incompatibility ، وهذا أيضا ،على أهميته ، ليس سببا كافيا لقطع الرضاعة الطبيعية ، لأن الأجسام المضادة للكريات الحمراء للطفل والتي يتناولها مع حليب الأم سرعان ما تتحطم في حموضة المعدة وتفقد تأثيرها الضار عليه ، وبالتالي فلا داعي لأي خوف أو قلق .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


س5 : إذا كانت الأم مصابة ببعض الأمراض الفيروسية ، فهل تستطيع الإرضاع ؟

هذا السؤال وجيه ومهم ومن المناسب أن نجيب عليه ببعض التفصيل

  • إذا كانت الأم مصابة بالحصبة الألمانية Rubella : لقد ثبت فعلا انتقال فيروس الحصبة الألمانية من الأم إلى الطفل الرضيع عبر الحليب ، سواء كانت الأم مصابة بالمرض فعلا أو مجرد حاصلة على التلقيح ، ولكن مع ذلك فلا يوجد أي داع للخوف وقطع الرضاعة الطبيعية ، لأن المرض حتى لو ظهر على الطفل فهو بسيط وذاتي الشفاء ولا توجد له أية مضاعفات .

  • الإصابة بالعقبول البسيط Herpes Simplex : كذلك ثبت انتقال الفيروس عبر حليب الأم وإن بشكل نادر، ومع ذلك فلا نمنع الرضاعة الطبيعية ، بل نطالب الأم بالعناية الصارمة بالنظافة الشخصية ، إلا إذا كانت حويصلات المرض على حلمة الثدي أو قريباً منها ، هنا فقط نوقف الرضاعة بشكل مؤقت ، ونحلب الحليب من ثدي الأم ونعطيه للطفل بالكأس أو القنينة لمنع العدوى .

  • التهاب الكبد الفيروسي ( أبو صفار ) Viral Hepatitis : أيضاً ينتقل فيروسه من الأم إلى الطفل عبر الحليب ، ولكن الغالب أن ينتقل أثناء الولادة . وحتى هذا المرض أيضاً على خطورته ، ليس مدعاة لقطع الرضاعة الطبيعية إذا أعطينا الطفل لقاحا ضد المرض خلال أربعة وعشرين ساعة من الولادة ، مع جرعة مناعة سلبية ( أجسام مضادة جاهزة Immunglobulines ) ، على أن نتبع ذلك بجدول من الجرعات التلقيحية الداعمة .

  • أما الفيروسات النادرة الأخرى مثل (CMV ) فصحيح أنها تنتقل عبر الحليب ، ولكنها نادرة أولا ، ومخاطرها على الطفل تكاد تكون مهملة ، ولذلك فلا داعي لقطع الرضاعة الطبيعية .

  • وأما عن مرض نقص المناعة المكتسب ( AIDS ) فهو نادر في بلادنا بحمد الله .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


س6 : كيف تسيطر الأم المرضع على عقدة الخوف من فشل الإرضاع ؟

لقد ذكرنا بأن عملية الإرضاع هي عملية فيزيولوجية طبيعية لكل أم ولود ، والله تعالى هو الذي أودع كل أم هذه الخاصية النبيلة لغرض استمرار الحياة ، ولكن بعض المرضعات ، وخاصة من صغيرات السن ، اللواتي يلدن للمرة الأولى ، قد يشعرن برهبة من هذه العملية في الأيام الأولى ، وكل الذي يحتجنه من الأهل و الأصدقاء هو المزيد من الدعم والتشجيع ، وأما دور الطبيب فهو أن يشرح للأم محاسن الرضاعة الطبيعية ، وأن ينظم لها جدول العناية بصحتها العامة والتغذية المتوازنة ، وأن ينظم لها برنامجا خفيفا يوازن فيه بين الراحة المطلوبة والنشاط المحبب ، وأن يتعرف مبكرا على أي مرض طارئ ويعمل على علاجه .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


س7 : كيف تتعامل الأم المرضع مع مشكلة الحلمة الغائرة أو المقلوبة ؟

بعض المرضعات يعانين من مشكلة غؤور الحلمة في الثدي وتراجعها للخلف Retracted Nipples بحيث يصعب على الطفل الرضيع التقامها ومص الحليب منها ، وهذه المشكلة يجب الانتباه إليها من الأسابيع الأخيرة للحمل ، وتهيئة الأم للطريقة الصحيحة في التعامل معها ، وذلك بإجراء مساج يدوي يومي ، مع سحب خفيف للحلمة إلى أن تبرز بصورة طبيعية .

أما الحلمة المقلوبة بشكل كامل Truly Inverted Nipples فهذه تحتاج إلى سحب باستخدام طريقة ( كأس الهواء المفرغ ) إلى أن تصبح في الوضع الطبيعي الذي يمكن الطفل من الرضاعة الطبيعية بدون مشاكل .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


س8 : وماذا عن تشققات الثدي وتقرحات الحلمة ؟

تعاني بعض المرضعات واعتباراً من الأسبوع الثاني ( فترة إدرار الحليب المفاجئ ) من بعض الألم أثناء عملية الإرضاع ، وذلك بسبب الهجوم المفاجئ للحليب في الثديين ، مع عدم قدرة الرضيع على سحبه كله ، مما يسبب احتقان الثديين مع تقرحات وتشققات في النقطة الأضعف فيهما وهي منطقة الحلمتين ، ينتج عن ذلك ألام مزعجة أثناء الرضاعة ، ولكي تتجنب الأم هذه الحالة أصلا فعليها الاعتناء بنظافة ثدييها وإجراء بعض التدليك الخفيف اعتبارا من الأيام الأخيرة للحمل ، وطيلة مرحلة الإرضاع ، كما عليها أن تغسل ثدييها يوميا بالماء الدافئ وصابون زيت الزيتون ، وتمنع الصوابين المعطرة أو الشامبوهات التي تسبب جفاف الثديين أو تهيج الحلمتين ، كما يمنع أي سبب يؤدي في النهاية إلى تقرح أو تشقق الحلمتين ، كالقذارة والرطوبة والرضوض ، ويجب التأكيد على أن لا تكون حاملات الثديين ضيقة جدا ، أو تكون مصنوعة من مادة بلاستيكية مهيجة ، ولكن لا بأس من وجود وسادتين لطيفتين توضعان ما بين الثديين والحاملات ، بحيث تحفظان الحلمتين ، وتمتصان الحليب الناضح من الثديين .

أما عند حصول الحالة فتتعامل معها المرضع وفق التوجيهات التالية:

  • غسل الحلمتين بالماء الدافئ وصابون زيت الزيتون ، مع عدم استخدام أي صابون معطر أو شامبو أو أية منظفات أخرى ، كما ذكرنا أعلاه .

  • تنشيف جيد بقطعة قماش قطنية ناعمة ونظيفة .

  • دهن الحلمتين بمرطب خفيف وهادئ مثل ( لانولين صافي Pure Lanolin )

  • تهوية الحلمتين بين وجبات الرضاعة وتجفيفهما بشكل جيد .

  • تجنب استخدام حمالات الثديين أو الملابس الضيقة وغير المريحة.

  • نؤكد هنا ، كما ذكرنا سابقاً ، على ضرورة استخدام وسادتين للثديين من مادة قماشية قطنية ناعمة ماصة للحليب والعرق الناضح من الثديين ، وتكونان ملتصقتين بحمالتي الثديين من الداخل ، على أن تبدلان بشكل متكرر لمنع الرطوبة .

  • وإذا اقتضى الأمر فيمكن تغليف الحلمتين بغطاء خاص يسمى Nipples Shield لأداء نفس المهمة أعلاه .

  • الإرضاع بشكل متكرر لإبقاء الثديين فارغين قدر الإمكان ، لأن هذا من شأنه أن يخفف الألم .

  • وإذا لم تتحمل الأم عملية الإرضاع بسبب الألم ، فيمكن حلب الثديين وإخراج الحليب بأجهزة خاصة تعمل على البطارية ، ومن ثم إعطاء الحليب للطفل الرضيع عند الحاجة .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


س9 : هل تغير الرضاعة الطبيعية من رشاقة وقوام جسم المرأة المرضع ؟

تخشى بعض المرضعات الجميلات من أن تؤثر الرضاعة الطبيعية على قوام أجسامهن الرشيقة ، كأن تسبب زيادة في الوزن أو كبر وتحدب في البطن ، أو رخاوة وترهل في الثديين …إلخ …

ولكي نطمئن هؤلاء جميعا نقول : العكس هو الصحيح ، فالرضاعة الطبيعية تسبب انقباض الرحم ووقف النزف منه وعودته إلى حجمه الطبيعي ، وبالتالي فإن حجم البطن وبروزه يقل . وكذلك تسبب الرضاعة حرق ما تراكم من شحوم في جسم المرأة في الأيام الأخيرة للحمل ، وهذا يؤدي بدوره إلى نحافة المرأة .

وأما عن تأثير الرضاعة على قوام الثديين ، فيمكن أن يكون معدوما بشرط أن تسمع المرضع النصائح الطبية المستمرة ، وتستخدم حاملات طبية مناسبة للثديين Fitted Brassiere .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


سبب الحزاز المسطح Lichen planus

سبب الحزاز المسطح غير معروف ولكن يعتقد أنه بسبب خلل بالجهاز المناعي autoimmune disease و التي يهاجم فيها الجسم أنسجته بواسطة الأجسام المضادة antibodies بطريق الخطأ وقد تنشأ بعض الحالات نتيجة استخدام بعض الكيماويات مثل مركبات الذهب و التي تستخدم في علاج الروماتويد rheumatoid arthritis والبزموت Bismuth والزرنيخ Arsenic واليود Iodides ومضادات الملاريا مثل الكلوروكين والكينين Chloroquine and quinine والأنتيمون Antimony و الفينوثيازين Phenothiazines المستخدم في علاج الذهان النفسي وبعض المضادات الحيوية مثل الاستربتوميسين streptomycin والأيزونيازيد isoniazide ومدرات البول.

وبالرغم من أن بعض المرضى يكون المرض متواجد في أفراد آخرين في نفس عائلتهم إلا أنه لا توجد دلائل تشير إلى أن المرض قد يكون وراثيا. كما أن العوامل النفسية مثل الإرهاق fatigue أو الضغوط stress لا تسبب المرض لكنها تزيد الحالات المصابة سوءا. وقد يصاحب الإصابة بالحزاز المسطح بعض الأمراض مثل الالتهاب الكبدي الفيروسي النوع سى Hepatitis C ومع ذلك فإن السبب في الارتباط بين المرضين غير واضح وتوجد علاقة بين المرض والتعرض لأشعة وحرارة الشمس حيث تظهر معظم الإصابات بالصيف.

Updated: 05-01-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


سرطان الثدي - المرحلة الأولى Stage I

‏و هي مرحلة مبكرة من سرطان الثدي وقد يصيب فيها الأنسجة المجاورة، وتعني المرحلة الأولى أن السرطان لم يتجاوز الثدي.

 | TNM
ورم حجمه أقل من 2 سم | T1
غدد ‏ليمفاوية لا توجد بها خلايا سرطانية | No
ورم غير منتشر خارج الثدي | Mo
سرطان الثدي - المرحلة الأولى Stage I
الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


سرطان الثدي - المرحلة الثالثة Stage III

و تسمى مرحلة السرطان الموضعي المتقدم، ويكون انتشاره أكثر في العقد الليمفاوية تحت الإبط وربما في الأنسجة الأخرى المحاذية للثدي. وهي قد تكون على 3 درجات Stage IIIA أو Stage IIIB أو Stage IIIC.

Stage IIIA

TNM
ورم حجمه أقل من 5 سم | T1-2
غدد ‏ليمفاوية توجد بها خلايا سرطانية تحت الإبط وملتصقة ببعضها أو بالأوعية | N2
ورم غير منتشر خارج الثدي | Mo

أو

ورم حجمه أكبر من 5 سم | T1-3
غدد ‏ليمفاوية توجد بها خلايا سرطانية وتكون ملتصقة ببعضها | N1-2
ورم غير منتشر خارج الثدي | Mo
Stage IIIB
ورم يمتد إلى الجلد أو إلى عضلات الصدر | T1-4
غدد ‏ليمفاوية توجد بها ورم وقد تكون ملتصقة بها | No-2
ورم غير منتشر خارج الثدي | Mo

‏الورم في هذه المرحلة ورم متقدم موضعيا أي منتشر إلى الجلد أو إلى عضلات جدار الصدر.

Stage IIIC
ورم بأي حجم | To-4
  • غدد ليمفاوية تحت عظمة الترقوة مع أو بدون غدد تحت الإبط
  • غدد ليمفاوية فوق عظمة الترقوة مع أو بدون غدد تحت الإبط
  • غدد ليمفاوية بداخل الصدر مع أو بدون غدد تحت الإبط
 N3
ورم غير منتشر خارج الثدي | Mo
سرطان الثدي - المرحلة الثالثة Stage III
الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


سرطان الثدي - المرحلة الثانية Stage II

‏و هي أيضا مرحلة مبكرة من سرطان الثدي قد يصيب فيها الأنسجة المجاورة وقد ينتشر السرطان في العقد الليمفاوية تحت الإبط. وهي قد تكون على درجتين Stage IIA أو Stage IIB.

Stage IIA | TNM
ورم حجمه أقل من 2 سم | T1
غدد ‏ليمفاوية توجد بها خلايا سرطانية | N1
ورم غير منتشر خارج الثدي | Mo
أو |
ورم حجمه بين 2-5 سم | T2
غدد ‏ليمفاوية لا توجد بها خلايا سرطانية | No
ورم غير منتشر خارج الثدي | Mo
Stage IIB |
ورم حجمه بين 2-5 سم | T2
غدد ‏ليمفاوية توجد بها خلايا سرطانية | N1
ورم غير منتشر خارج الثدي | Mo
أو |
ورم حجمه أكبر من 5 سم | T3
غدد ‏ليمفاوية لا توجد بها خلايا سرطانية | No
ورم غير منتشر خارج الثدي | Mo
سرطان الثدي - المرحلة الثانية Stage II
الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


سرطان الثدي - المرحلة الرابعة Stage IV

وهي المرحلة الانبثاثية وفيها ينتقل السرطان من الثدي لباقي أعضاء الجسم كالعظام والرئة والكبد والدماغ.

 | TNM
أي ورم (أي حجم) | To-4
أي غدد ليمفاوية (بها خلايا سرطانية أو لا يوجد بها) | N0-3
ورم منتشر خارج المنطقة | M1
‏فكما نرى أن الأورام تتدرج من المرحلة صفر حيث هناك ورم صغير بداخل النتوءات والغدد اللبنية قد يكون غير محسوس باليد عند فحص الثدي وغدد ليمفاوية لا توجد بها خلايا سرطانية حتى المرحلة الرابعة حيث الورم قد انتشر إلى منطقة أو مناطق أخرى خارج منطقة الثدي ( ربما الرئة والكبد ... إلخ)، و بينها درجات أخرى في المرحلة الثانية والثالثة، أهمية تقسيم وتعريف المراحل هي التخطيط للعلاج وإعطاء فكرة مبدئية عن مستقبل هذه المريضة.

‏تقاس نسبة النجاح في علاج الأورام السرطانية عادة بوصول المريض إلى خمس سنوات بعد بدء العلاج. واستطاعت الدراسات العالمية حساب نسبة الحياة لمدة 5 سنوات كحد أدنى مع كل مرحلة وهي كتالي:

المرحلة | نسبة الحياة لمدة 5 سنوات
ورم موضعي (المرحلة صفر) Stage 0 | 100%
المرحلة الأولى Stage I | 98%
المرحلة الثانية Stage IIA | 88%
المرحلة الثانية Stage IIB | 76%
المرحلة الثالثة Stage IIIA | 56%
المرحلة الثالثة Stage IIIB | 49%
المرحلة الرابعة Stage IV (وجود ثانويات في أنحاء الجسم) | 16%

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


سرطان الثدي - المرحلة صفر Stage 0

في هذه المرحلة يكون السرطان موضعي أو محوصل ‏وهو سرطان غير اجتياحي مبكر جدا في الثدي لا يغزو الخلايا المجاورة، ويمكن استئصاله ‏والاحتفاظ بالثدي أو استئصال الثدي بكامله.

 | TNM
ورم بداخل النتوءات والغدد | Tis أو To
غدد ‏ليمفاوية لا توجد بها خلايا سرطانية | No
ورم غير منتشر خارج المنطقة | Mo

‏يوجد نوعان من الورم في هذه المرحلة:

  1. ‏النوع الأول: Ductal Carcinoma In Situ أو Dcis وهو ورم سرطاني موضعي بالقنوات اللبنية، وهذه ‏حالة قبل سرطانية يمكن أن تتحول إلى ورم سرطاني توسعي (اجتياحي) Invasive وينتشر بداخل الثدي أو إلى مناطق أخرى خارج الثدي.

  2. النوع الثاني: Lobular Carcinoma In Situ أو Lcis ‏وهو ورم سرطاني موضعي بالفصوص (النتوءات اللبنية)، وهذه ‏حالة غير سرطانية و‏لكنها علامة أو نذير بأن هذه السيدة لديها قابلية أكبر من الآخرين لتطور ورم خبيث (سرطاني) بأحد الثديين.

سرطان الثدي
A = القناة اللبنية (الحليبية) - B = الفص - C = الجزء المتوسع من القناة الحليبية الذي يحوي الحليب - D = الحلمة -E = الدهون - F = العضلة الصدرية - G = القفص الصدري
الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


سرطان الثدي - ‏أعراض المرض

‏ظهور أحد هذه الأعراض أو العلامات التالية قد يدل على بداية الإصابة بسرطان الثدي ولا يشترط وجود جميع الأعراض:

سرطان الثدي - ‏أعراض المرض

  • ألم موضعي في الثدي أو تحت الإبط (رغم أن معظم الأورام الخبيثة غير مصحوبة بألم).

  • وجود كتلة أو غلاظة بالثدي أو تحت الإبط.

  • تغير في شكل أو حجم الثدي.

  • إفرازات دموية أو غير دموية من الحلمة.

  • تغير في مظهر أو لون الحلمة (انقلاب الحلمة للداخل بشكل مستمر، تغير في المكان أو الهيئة).

  • الشعور بتغيرات في الجلد أو الحلمة من حيث المظهر (تشققات ، تهيج ، انكماش - شد للداخل) أو من حيث الإحساس.

لذلك يجب على كل سيدة أن تكون على علم تام بشكل وحجم وقوام ثدييها وأن تقوم بفحص نفسها شهريا بعد انتهاء الدورة الشهرية بعدة أيام ويجب عليها مراجعة وإبلاغ الطبيب بمجرد حدوث أي من التغييرات المذكورة أعلاه.

‏ونذكر بأن ليس جميع أورام الندي خبيثة ، بل هناك أورام حميدة وهي تمثل الغالبية العظمى من أورام الثدي. الأورام الحميدة لا تنتشر خارج الثدي ولا تهدد حياة المريضة ولكن وجود بعض الأورام الحميدة يزيد من احتمالية إصابة المريضة بسرطان الثدي.

‏وليس كل الكتل التي تحس في الثدي ورما . فبعض الكتل المحسوسة في الثدي تنتج عن تغير في الثدي يسمى التغير الليفي - الكييسي، وهذه التغيرات تعتبر تغيرات حميدة. في هذه الحالة تكون في الثدي أكياس مائية وتليفات نسيجية مما يؤدي في بعض الحالات ال الإحساس بالألم وانتفاخ وتكتلات في الثدي وفي بعض الأحيان يكون مصحوبا بإفرازات صافية أو متعكرة بعض الشيء من الحلمة.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


سرطان الثدي - ‏‏عوامل تؤدي إلى زيادة احتمال الإصابة بالمرض

‏غير معروف تماما ما هي أسباب حدوث سرطان الثدي ولكن توجد عوامل تزيد من فرص الإصابة بهذا المرض، غير أن وجود واحد أو عدد من هذه العوامل لا يعني حتمية إصابة الشخص بهذا المرض. هذه العوامل تشمل:

  • العوامل الوراثية خاصة إذا تمثلت بإصابة الأم أو إحدى الأخوات، وهي تمثل 5% من عدد الحالات.

    احتمالية الإصابة بسرطان الثدي تكون أعلى في النساء اللاتي لديهن أقارب من الدرجة الأولى (أم، أخت، إبنة) مصابات بهذا المرض حيث ترتفع النسبة إلى الضعف. أما إذا كان الأقارب من الدرجة الثانية (الجدة، العمة، الخالة) سواء من ناحية الأم أو الأب فإن نسبة الإصابة ترتفع ولكن تكون أقل من الحالة الأولى.

  • تغييرات جينية. ‏5-10% من حالات سرطان الثدي لها صلة بأسباب وراثية تتعلق بتشوهات بعض الجينات ومن أهم هذه الجينات BRCA1 و BRCA2. النساء اللاتي لديهن تشوهات في هذين الجينين يكن عرضة للإصابة بهذا المرض 80‏% أكثر من النساء الأخريات.

  • التاريخ الشخصي للإصابة بورم خبيث في الثدي أو الرحم أو المبيض. ‏المرأة المصابة بسرطان في أحد الثديين ترتفع لديها نسبة الإصابة بالمرض في الثدي الآخر أو في مكان آخر في الثدي نفسه.

  • العوامل الغذائية وزيادة نسبة الشحوم (الدهون) في الأكل. ‏زيادة الوزن في الجسم تزيد من نسبة الإصابة بسرطان الثدي و لاسيما إذا كانت الزيادة قد بدأت من بعد مرحلة البلوغ.

  • الدورة الشهرية. ‏بداية الدورة (البلوغ) قبل سن 12 سنة وانقطاعها بعد سن 50 ‏سنة يزيد قليلا من نسبة الإصابة بسرطان الثدي.

  • السيدات اللاتي لم يحملن أبدا ، أو أنجبن طفلهن الأول بعد سن الثلاثين يزيد قليلا من نسبة الإصابة بسرطان الثدي.

  • العلاج الهرموني في سن اليأس. ‏أصبح واضحا أن استعمال هرموني الإستروجين والبروجيستيرون لعدة سنوات لعلاج أعراض سن اليأس يزيد قليلا من نسبة الإصابة بسرطان الثدي.

  • المواد الكحولية. ‏يزيد من نسبة الإصابة بسرطان الثدي والتي قد تصل إلى مرة ونصف مقارنة باللاتي لا يتعاطونه في حالة تناول 2‏-5 ‏كؤوس في اليوم.

  • التدخين . ‏قد يزيد من احتمالية الإصابة بسرطان الثدي.

  • العرق . ‏النساء البيض قليلا أكثر عرضة للإصابة بسرطان الثدي من النساء السود. النساء الآسيويات أقل عرضة للإصابة بالمرض من الأمريكيات.

  • ‏العلاج بالإشعاع في منطقة الصدر في سن صغيرة يزيد من احتمالية حدوث سرطان الثدي.

  • تلوث البيئة.

  • عوامل أخرى غير معروفة.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


سرطان الثدي Breast cancer

المادة العلمية من إعداد نخبة من الأطباء المتخصصين

  • ما هو السرطان

    • الأورام الحميدة Benign tumors

    • الأورام الخبيثة Malignant tumors

  • تركيب الثدي

  • ‏بعض الإحصاءات عن سرطان الثدي

  • سرطان الثدي ومراحله

    1. المرحلة صفر Stage 0

    2. المرحلة الأولى Stage I

    3. المرحلة الثانية Stage II

    4. المرحلة الثالثة Stage III

    5. المرحلة الرابعة Stage IV

  • ‏أعراض المرض

  • ‏عوامل تؤدي إلى زيادة احتمال الإصابة بالمرض

  • ‏طرق الكشف المبكر لسرطان الثدي

  • ‏التشخيص

  • ‏العلاج

    • ‏الجراحة Surgery

    • ‏العلاج بالإشعاع Radiotherapy

    • ‏العلاج الكيميائيChemotherapy

    • ‏العلاج الهرموني Hormonal therapy

    • العلاج الموجه Targeted therapy

      • العلاج المناعي Immunotherapy

        • ‏متى يتم استخدام Herceptin – trastuzumab

      • العلاج البيولوجي - أفاستين Biologic therapy - Avastin

    • ‏العلاج البديل والعلاج المكمل Alternative medicine & Complementary medicine

    • العلاج النفسي والدعم العاطفي

  • ‏ما بعد فترة العلاج

  • ‏متابعة العناية

  • ‏التعايش مع مرض السرطان

  • ‏ما يحمل المستقبل

رسالة حب

  • حتى لا تقعي في المعاناة مثلي ...
  • حتى لا تفقدي شعرك ...
  • حتى لا تفقدي ثديك ...
  • حتى لا تقضي وقتك في المشافي ...
  • حتى لا نرحل عن الأهل والأحبة ونترك طفلا أو طفلة .. فقط لأننا لم ندرك أهمية الفحص المبكر...

لا تنسي الفحص المبكر

د. سامية العمودي

د. محمود شاهين الأحول - أستاذ مشارك واستشاري الأمراض الباطنية والأورام

أ.د. عدنان مرداد - أستاذ الجراحة العامة وجراحة أمراض الصدر

د. حسنة الغامدي - استشارية الأورام وأمراض الدم

د. إيمان هاشم باروم - استشارية أشعة تشخيصية

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


سرطان الثدي والفحص الدوري للثدي

سرطان الثدي والفحص الدوري للثدي Screening for breast cancer

ما يجب أن تعرفيه الفحص الدوري للثدي الفحص الذاتي للثدي
معلومات تهمك عن سرطان الثدي وكيفية إجراء الفحص الشعاعي

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


سرطان الثدي ومراحله

من رحمة الله تعالى أن معظم الأورام في الثدي حميدة، ولكن لا يمكن التفريق بين الورم الحميد والسرطاني إلا بالكشف الطبي. ويجدر الملاحظة أن وجود بعض الأورام الحميدة يزيد من احتمالية إصابة المريضة بسرطان الثدي. وسرطان الثدي هو ورم خبيث ينشأ من خلايا الثدي نفسها. هذا المرض يحدث غالبا في النساء ولكن ممكن أن يصاب الرجال به أيضا. أكثر حالات سرطان الثدي تبدأ من خلايا القنوات اللبنية الصغرى.

الاكتشاف المبكر لهذا المرض يعطي المرأة خيارات أكثر للعلاج ويؤدي إلى ارتفاع معدل الشفاء الكامل بإذن الله بمعدل 97%.

‏بمجرد تشخيصنا لوجود ورم خبيث بالثدي يتركز اهتمامنا على تحديد مرحلة المرض، أي بمعنى آخر، هل لازال المرض محدودا في منطقة الثدي أم أنه قد انتشر إلى مناطق أخرى خارج منطقة الثدي و‏لم تتمكن أجهزة المناعة في الجسم من القضاء عليه.

الفحص الشخصي السريري للمريضة سيحدد إذا كان هناك غدد ليمفاوية كبيرة تحت الإبط أو في المنطقة حول عظمة الترقوة وسيحدد إذا كان هناك تضخم بالكبد أو أي نتوءات بالجلد أو مناطق مؤلمة بالعظام في أي منطقة من الجسم، ثم نكمل الفحوصات بتحليل للدم ومنها تحليل وظائف الكبد وعدد كريات الدم ‏الحمراء والبيضاء ونسبة الهيموجلوبين وأشعة للصدر. ولو أثارت هذه النتائج والفحوصات أي شبهات حول انتشار المرض يجرى فحص بالموجات فوق الصوتية ‏للكبد والبطن عموما وفحص بالمواد المشعة للعظام.

‏أهم نقطتين تحددان مرحلة المرض وغالبا مستقبل المريضة هما:

  1. حجم الورم ومدى التصاقه بجلد الثدي وبعضلات الصدر، الورم الأكبر الملتصق والمسبب لتقرحات بالجلد أو الملتصق بعضلات الصدر أسوأ بكثير من الورم الصغير المحصور داخل الثدي بدون اتصال بجلد الصدر أو عضلات الصدر.

  2. الغدد الليمفاوية تحت الإبط هي أهم المراحل أو على الأقل مرحلة كبرى في ‏تقدير حالة المريضة. فلو احتوت هذه الغدد على خلايا سرطانية بعد فحصها فهذا يدل أن الورم قد تعدى حدود الثدي وخرج إلى مناطق أخرى في الجسم وتكون هذه الغدد جزءا منها. هذا لا يعني بأي حال من الأحوال أننا خسرنا الجولة مع المرض ولكنه يعني أن الجولة ستكون أشد قسوة ولا تزال هناك فرصة جيدة للانتصار ولو أنها أقل بكثير مما لو كانت هذه الغدد خالية من الخلايا السرطانية.

‏مناك عدة طرق لتقسيم الأورام وذلك حتى يتمكن الطبيب من تحديد مرحلة المرض ومن ثم إعطاء العلاج المناسب حسب المرحلة. ‏وتعتمد هذه ‏التقسيمات عموما على ثلاثة عوامل ويرمز لها بالحروف اللاتينية TNM وهي:

  1. حجم الورم (Tumor) ويرمز له بـ T
    هذه أربع مراحل حسب قطر الورم بالسنتمترات عند فحص الثدي.

  2. حالة الغدد الليمفاوية (Lymph Nodes) ويرمز له بـ N

    هذه أربع مراحل‏ أيضا و تعتمد على حجم الغدد الليمفاوية تحت الإبط ووجود خلايا سرطانية بها أم لا

  3. الانبثاثية أو مدى انتشار الورم في أجزاء أخرى من الجسم (Metastasis) ‏ويرمز له بـ M

    وهناك مرحلتان، إما ورم محدود في منطقة الثدي أو أن يكون الورم قد انتشر إلى أجزاء الجسم الأخرى.

بعد إجراء العملية وفحص أنسجة الثدي والغدد الليمفاوية مجهريا يمكن بصورة دقيقة معرفة حجم الورم، وإذا كانت الغدد الليمفاوية تحتوي على خلايا سرطانية أم لا، أما مدى انتشار الورم فيمكن معرفته من فحص المريضة ومن نتائج مختلف تحاليل الدم وفحوص الأشعة.

‏عند الحصول على كل هذه المعلومات يمكننا تقسيم أورام الثدي إلى خمس مراحل:

  1. المرحلة صفر Stage 0

  2. المرحلة الأولى Stage I

  3. المرحلة الثانية Stage II

  4. المرحلة الثالثة Stage III

  5. المرحلة الرابعة Stage IV

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


سرطان الدم - 1

سرطان الدم - المرض القابل للشفاء Blood Cancer

مقدمة
بالرغم من حدوث تقدم كبير في النواحي المختلفة في الطب خلال القرن العشرين لا يزال يحتل مرض السرطان موقعا حساسا في وعي جمهور الناس من حيث إثارته لمشاعر الخوف والقلق لدى الكثيرين . ربما يرجع ذلك إلى أن التقدم الحاصل في معالجة السرطان عامة وإن كان كبيرا , إلا أنه أقل بكثير من التقدم الذي حصل في مكافحة وعلاج الأمراض المعدية خلال القرن العشرين أدى إلى ارتفاع متوسط العمر المتوقع للإنسان في البلدان المختلفة ارتفاعا كبيرا وأدى ذلك إلى ازدياد نسبة شريحة المواطنين الذين تجاوزوا سن الخمسين مثلا , ومن المعلوم أن معظم حالات السرطان تظهر في العقود التي تلي سن الخمسين ولذلك يمكن القول أن نسبة حالات السرطان مقارنة بعدد السكان حصل فيه زيادة نتيجة زيادة نسبة السكان الذين تجاوزوا سن الخمسين مثلا , بالإضافة إلى ذلك أدت الوسائل التشخيصية الحديثة إلى الكشف عن حالات لم تكن تكتشف قبل وجود الأجهزة الحديثة في هذا الزمان .

وبالرغم من التقدم الكبير في علاج سرطانات الدم والأورام الليمفاوية بالذات , بشكل يفوق حتى التقدم الذي حصل في الأورام الأخرى , والذي يتمثل في أن هذه الأمراض كانت مؤدية إلى الوفاة كلها تقريبا قبل الستينات من القرن العشرين , بينما يمكن الشفاء التام من معظمها اليوم بنسب تتراوح بين 25 إلى 90 %. بالرغم من هذا التقدم الكبير لا تزال أورام الدم والغدد الليمفاوية تثير الفزع والقلق لدى الكثيرين من الناس وذلك يرجع إلى عدة أسباب من ضمنها كون هذه الأمراض تصيب بنسبة أكبر شريحة من صغار السن سواء الأطفال أو الشباب , وكذلك لكون هذه الأمراض تصيب في حالات نادرة جدا أشخاصا من صغار السن يحتلون مكانا في وسائل الإعلام سواء كانوا من الرياضيين أو الفنانين أو غيرهم من الناشطين في مجال الأعمال أو الحياة العامة .

إن التقدم الكبير الذي حصل في علاج هذه الأمراض ترافق مع كون الوسائل العلاجية الكثيرة تعتمد على عقاقير ذات تأثيرات جانبية ملموسة لدى المريض ومرتبطة أيضا بمضاعفات تحصل نتيجة المرض ونتيجة علاجه , كل ذلك أدى إلى تغير في تعاملنا مع المرضى من حيث ضرورة شرح طبيعة مرضه له. في السابق كان معظم المرضى يتركون أمر العلاج للطبيب بينما اليوم أصبح الأطباء يحتاجون إلى كسب ثقة وتعاون المريض أكثر فأكثر , وأصبحت عملية كسب هذا التعاون مرتبطة بإفهام المريض طبيعة مرضه وطبيعة العلاج الذي يتلقاه والآثار الجانبية والمضاعفات المحتملة التي يمكن توقعها , وكذلك ازدادت رغبة المرضى في معرفة أمراضهم وازدادت أيضا لديهم الوسائل التي تمكنهم من معرفة أمراضهم إما عن طريق المواد المطبوعة سواء في الصحف والمجلات أو الكتيبات التي تصدرها المؤسسات العلاجية المختلفة أو مؤخرا عن طريق الإنترنت وأصبح العديد من المرضى يدخلون إلى شبكة الإنترنت للتعرف على أمراضهم خاصة في البلاد المتقدمة حيث توجد مصادر معلومات كثيرة باللغات الإنجليزية وغيرها بينما تقل باللغة العربية للأسف , ولكن بالرغم من ذلك أصبحنا نحن الأطباء نقابل في مرات كثيرة العديد من المرضى الذين يأتون إلينا وقد تصفحوا مواقع الإنترنت عن أمراضهم واكتشفوا بعض الأمور التي يودون الاستفسار عنها , وأصبح أيضا العديد من المرضى يأتون إلينا بصور مقالات عن هذا الدواء أو ذاك ويطلبون منا معلومات أكثر . نتيجة هذه التغيرات ازدادت الحاجة إلى وجود الوسائل التي تساهم في إيجاد الوعي لدى الناس عن الأمراض المختلفة وتساهم في كسب ثقة وتعاون المرضى مع أطبائهم والمؤسسات العلاجية التي تتولى علاجهم.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


سرطان الدم - 2

سرطان الدم - المرض القابل للشفاء Blood Cancer

الخلايا والأنسجة
السرطان هو عبارة عن تكاثر غير طبيعي للخلايا , فما هي الخلية ؟
الخلية عبارة عن الوحدة الأساسية للكائن الحي وهي صغيرة بحيث لا ترى إلا بعد تكبيرها تحت الميكروسكوب عدة مئات من المرات وتتكون الخلية بذاتها من غلاف خارجي وسيتوبلازم ونواة , وبداخل النواة تكمن المعلومات الوراثية التي تتحكم في جميع وظائف الخلايا بما فيها انقسامها وتكاثرها ونضوجها حتى تتميز وظيفيا بحيث تؤدي وظيفة معينة محددة وهذه المعلومات الوراثية مختزنة في الشفرة الوراثية المكونة من الحامض النووي ويمثل كل معلومة وراثية ما يسمى بالجين الذي يرمز معظم الأحيان إلى بروتين ذي وظيفة محددة معينة. وأثناء انقسام الخلايا تكتسب الخلايا مهارات لأداء وظائف معينة محددة مثلا خلايا الكبد تكتسب قدرات خاصة بها للتخلص من بقايا التمثيل الغذائي بالدم وخلايا عضلة القلب مثلا تكتسب القدرة على الانقباض والانبساط بشكل منتظم حتى تمكن القلب من ضخ الدم في الدورة الدموية , ويسمى مجموع الخلايا ذات التميز الشكلي والوظيفي المعين , الموجودة عادة متلاصقة بعضها بالبعض , بالنسيج . والأعضاء تتكون إما من نسيج واحد أساسي أو عدة أنسجة مرتبة بشكل محقق أداء الوظيفة المطلوبة منها .

أحيانا تجتمع عدة أعضاء وتكون جهازا معينا تتكامل فيه الأعضاء مع بعضها البعض بحيث تؤدي كل منها وظيفة وهي عبارة عن جزء من عملية معينة محددة تفيد الجسم فمثلا الجهاز الهضمي يبدأ بالفم حيث توجد الأسنان التي تقطع الطعام وتطحنه وتمزجه باللعاب بشكل يمهد للبلع عبر البلعوم والمريء إلى المعدة , حيث تقوم المعدة بمزج هذا الطعام بالعصارة المنتجة من قبلها وكذلك يطحن الطعام عبر انقباض عضلة المعدة ثم بعد ذلك ينتقل هذا الطعام إلى الإثنى عشر والأمعاء الدقيقة حيث تستكمل عملية الهضم و ثم في الأمعاء الغليظة يعاد امتصاص كمية كبيرة من السوائل التي أفرزت من الأجزاء السابقة في الجهاز الهضمي ثم تخرج فضلات الطعام عبر المستقيم وبذلك يكون الجهاز الهضمي بكل أجزائه ابتداء من الفم وانتهاء بالمستقيم جهاز متكامل يخدم عملية الهضم .

انقسام الخلايا والتحكم في ذلك
في العقود الماضية استطاع الإنسان أن يكتشف كثيرا من الأسرار التي تشرح كيفية التحكم في انقسام الخلايا والتحكم في إيقاف انقسامها لكن لا يزال هنا الكثير مما يجهله الإنسان في هذا الخصوص . ومما نعرفه الآن أن هناك جينات تتحكم في نمو الخلايا وانقسامها وهناك جينات توقف هذا النمو والانقسام .

في الواقع السرطان هو عبارة عن اضطراب في انقسام الخلايا لذلك نجد أنه في كثير من أنواع السرطان توجد اختلالات في جينات نمو الخلايا وانقسامها واختلالات في الجينات المنوط بها إيقاف انقسام الخلايا ونموها . وكذلك هناك جينات معينة تحرك عملية نهاية الخلية أو ما يسمى بالموت المبرمج فيحصل في بعض أنواع السرطان أن يكون هناك اختلال في الجينات المتحكمة في عملية نهاية الخلية . ومما هو معلوم أن هناك ما يسمى بالأورام الحميدة وما يسمى بالأورام الخبيثة فما هو الفارق بين الأورام الحميدة والأورام الخبيثة ؟

الفارق الأساسي هو في سرعة نمو انقسام خلايا الأورام الخبيثة فالأورام الخبيثة تكون سرعة انقسام خلاياها عالية بينما الحميدة تكون سرعة انقسام خلاياها بطيئة . وهناك أورام لا تكون فيها سرعة انقسام عالية بل تكون فيها اختلالات متعلقة بالجينات التي تتحكم في نهاية الخلية أو ما يسمى بالموت المبرمج وبالتالي تعيش هذه الخلايا أكثر من الوقت المفروض لها وبذلك تزاحم الخلايا الطبيعية في التغذية مثلا . ومن الفروق الأخرى التي تميز الأورام الخبيثة من الأورام الحميدة وجود خواص مثل غزو الأنسجة الملاصقة وكذلك انقسام جزء من الخلايا وانتقاله عبر الدم أو السائل الليمفاوي إلى أماكن غير موضع نشوء الورم وبذلك يحدث انتشار الورم . ولحدوث ذلك لابد من حدوث اختلالات جينية إضافية للورم تضيف خاصية غزو الأنسجة الملاصقة أو خاصية الانتشار ولا نزال نجهل الكثير من هذه الاختلالات وإن كنا نعرف بوجودها.

إذن حتى يحدث السرطان لابد من اختلالات في الشفرة الوراثية يؤدي إلى فقدان السيطرة على انقسام الخلايا ونموها وتميزها بعد حدوث السرطان تحدث اختلالات أخرى تؤدي إلى اكتساب صفات غزو الأنسجة الملاصقة والانتشار داخل الجسم . أما ما الذي يحدث هذه الاختلالات هذا ما يأتي شرحه فيما بعد .

الدم ومكوناته
لفهم الكثير من خصائص السرطان الدم لابد من معرفة ما هو الدم وما هي مكوناته . يمكن اعتبار الدم نسيجا سائلا يحتوي على العديد من الخلايا أهمها كريات الدم الحمراء وكريات الدم البيضاء والصفائح الدموية .

كريات الدم الحمراء: هي عبارة عن خلية استطاعت أن تتخلص نواتها بعد اكتمال نموها ونضوجها لكي تستطيع أداء وظيفتها بالدورة الدموية وتسمى كريات الدم هذه بالحمراء لكونها تحتوي على مادة صبغية حمراء تسمى الخضاب أو الهيموجلوبين . مادة الخضاب هذه هي التي تنقل الأكسجين من الرئتين إلى الأنسجة المختلفة وتنقل ثاني أكسيد الكربون من الأنسجة إلى الرئتين . وهذه العملية حيوية جدا لأن جميع عمليات التمثيل الغذائي مرتبطة بوجود الأكسجين وينتج فيها ثاني أكسيد الكربون الذي يجب التخلص منه . وحتى يحدث تبادل الغازات في الشعيرات الدموية لابد أن تكون لكريات الدم الحمراء خاصية الانبعاج عبر الشعيرات الضيقة , لذلك كان لابد لها من التخلص من النواة لان النواة تمنعها من الانبعاج التام عبر الشعيرات الضيقة .

كريات الدم البيضاء: هي عبارة عن خلايا مختلفة تتميز بأنها أكبر حجما من كريات الدم الحمراء وبأنها تحتوي على نواة تأخذ أشكالا مختلفة وبأنها لا تحتوي على أي مادة ذات لون ولذلك سميت بكريات الدم البيضاء لأنها تظهر تحت الميكروسكوب دون لون ما لم يتم صبغها بلون آخر.

من أنواع كريات الدم البيضاء الخلايا المتعادلة والخلايا الأحادية التي يكمن دورها في محاربة العدوى (البكتيريا خصوصا) والتخلص من أي أجسام غريبة صغيرة الحجم تغزو الجسم حيث تبتلع هذه الخلايا الجسيمات الصغيرة مثل البكتيريا والفطريات وتحطمها بواسطة إفراز أنزيمات هاضمة لها . من أنواع كريات الدم البيضاء أيضا الخلايا الليمفاوية وهي عبارة عن عدة أنواع بذاتها , مثلا هناك الخلايا الليمفاوية من نوع B التي تفرز أجساما مضادة موجهة ضد أي أجسام غريبة تغزو الجسم مثل البكتيريا أو الفيروسات وهناك الخلايا الليمفاوية من النوع T التي لها دور مهم ضمن الجهاز المناعي للجسم للتعرف على جميع الأجسام والمواد الغريبة على الجسم , وتتحكم في أداء وظائف كريات الدم البيضاء جميعا إفرازات تفرزها بعض أنواعها لتنشيط أنواع أخرى أو لتنشيط نفسها مما يؤدي إلى تكاثر النوع المطلوب بتواجده بدرجة كبيرة في المكان المطلوب وهذا جزء مما يسمى بعملية الالتهاب .

من مكونات الدم الخلوية أيضا ما يسمى بالصفائح الدموية , التي هي عبارة عن أجزاء من سيتوبلازم الخلية الأم لهذه الصفائح التي تكمن وظيفتها في أنها تقفل أي انقطاع في اكتمال نسيج الأوعية الدموية الداخلي بواسطة التصاق هذه الصفائح الدموية ببعضها البعض وتكوينها لكتلة من آلاف الصفائح الدموية وبذلك تقفل الجروح التي تؤدي النزف في حالة عدم إقفالها . ويختلف عمر خلايا الدم فمثلا كريات الدم الحمراء يكون متوسط عمرها 120 يوما بينما يكون متوسط عمر الصفائح الدموية 5-7 أيام وتختلف عمر كريات الدم البيضاء حسب نوعها فالخلايا المتعادلة مثلا يبلغ عمرها عدة ساعات بينما يبلغ عمر بعض الخلايا الليمفاوية سنوات طويلة وقد تبقى بقية العمر كله .

النخاع العظمي
تتكون خلايا الدم جميعا في النخاع العظمي وهي المادة التي تملأ العظم الإسفنجي الموجود داخل عظام الحوض , العمود الفقري , الأضلاع , عظم القص , الجمجمة , ورؤوس العظام الطويلة للذراعين والرجلين . تنشأ خلايا النخاع العظمي والخلايا الليمفاوية كلها من خلية أم واحدة وتستمر عملية تكوين هذه الخلايا مدة تتراوح من 10--14 يوما في العادة . ويتميز النخاع العظمي أن له مساحة محدودة فعلا أو مساحة محدودة من ناحية الخلايا الداعمة لتكاثرها . فإذا وجدت تكاثرا غير طبيعي في أحد أنواع الخلايا يؤدي ذلك إلى قصور في إنتاج الخلايا الأخرى وهذا ما يفسر لنا الأعراض التي يسببها سرطان الدم حيث أن تكاثر الخلايا غير الطبيعية هذا يؤدي إلى قلة إنتاج الخلايا الطبيعية ويكون لدى المريض قلة إنتاج لكريات الدم الحمراء وبالتالي ضعف قدرة الدم لنقل الأكسجين من الرئتين إلى الأنسجة وضعف في قدرة نقله لغاز ثاني أكسيد الكربون من الأنسجة إلى الرئتين وبالتالي يشعر المريض بالضعف العام والإرهاق ويبدو عليه شحوب اللون ثم في مرحلة لاحقة يبدأ قصور النفس عند بذل مجهود وقد يشعر بتزايد ضربات القلب حيث أن الدورة الدموية تحاول تعويض ذلك بضخ كمية اكبر من الدم . أما قلة إنتاج كريات الدم المتعادلة مثلا يؤدي إلى ضعف في مناعة الجسم تجاه الأمراض البكتيرية خصوصا . وقلة إنتاج الصفائح الدموية يؤدي إلى ميل للنزيف فيظهر لدى المريض نزف على شكل نقاط حمراء تحت الجلد أو بقع أكبر تحت الجلد وقد يكون هناك نزف من اللثة أو من الأنف هذا بالإضافة إلى احتمال نشوء نزيف داخلي في أعضاء حساسة في الجسم .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


سرطان الدم - 3

سرطان الدم - المرض القابل للشفاء Blood Cancer

ما هو السرطان ، وما هي سرطانات الدم ؟
من المعلوم أن السرطان هو عبارة عن أنواع مختلفة تصيب أعضاء وأنسجة مختلفة من الجسم . ومن ضمن هذه الأنواع المختلفة ما يسمى بسرطان الدم الذي هو عبارة عن مرض خبيث يصيب الخلايا المكونة للدم والموجودة في النخاع العظمي , وهو بحد ذاته ليس عبارة عن مرض واحد بل أنواع مختلفة يمكن تقسيمها إلى أربعة أقسام أساسية تختلف في وسائل علاجها وأيضا مقدار استجابتها للعلاج وهذا ما سنفصله فيما بعد . إلى جانب ذلك هناك الأورام الليمفاوية التي يمكن اعتبارها أيضا سرطانات مرتبطة بالدم حيث أن الخلايا الليمفاوية والعقد الليمفاوية تمثل وحدة واحدة من خلايا الدم والنخاع العظمي (المنتج للدم). وبدورها الأورام الليمفاوية تنقسم إلى أمراض مختلفة ويمكن اعتبارها بشكل مبسط مكونة من ثلاثة أمراض أو مجموعات مرضية هي مرض هودجكن Hodgkin's disease , الورم الليمفاوي من نوع غير هودجكن Non-Hodgkin's lymphoma , الورم النخاعي أو النقوى المتعدد . بالرغم من هذا التقسيم نلاحظ فوارق بيولوجية وعلاجية بين الأنواع الدقيقة المختلفة ، خاصة تلك التي تجتمع تحت ما يسمى بالأورام الليمفاوية من نوع غير هودجكن .

إن السرطان بعد تشخيصه يجب أن يحدد مدى انتشاره , وبشكل مبسط يمكن تحديد مراحل الانتشار إلى ثلاثة مراحل : انتشار في موضع النشوء , انتشار في منطقة النشوء , انتشار عام . إن علاج أي مرض سرطاني يكون اليوم بأحدث وسائل أساسية: العلاج الحراري , العلاج الإشعاعي , العلاج الدوائي (الكيماوي) وقد حصل خلال العقود الماضية تقدم كبير أدى إلى الوصول إلى الشفاء التام من أنواع عديدة من السرطان . والشفاء التام يكون في حالة أنواع معينة من السرطان بواسطة العلاج الجراحي بالدرجة الأولى , مع العلاج الإشعاعي أو الدوائي أو كليهما معا , وهذا ينطبق على هذه الأنواع المعينة من السرطان في حال اكتشافها وهي لم تنتشر بعد خارج موضع النشوء أو بنسبة أقل في حالة كونها محدودة ضمن منطقة النشوء . إلى جانب ذلك هناك العديد من أنواع السرطان التي يمكن الشفاء التام منها أيضا في حال الانتشار بشكل عام , في مقدمة هذه الأنواع سرطانات الدم أو الأورام الليمفاوية الخبيثة حيث أن هذه الأمراض المذكورة يمكن اعتبارها جميعا في حالة انتشار عام , مثل انتشار الدم في الجسم .

أسباب السرطان عامة وسرطان الدم خاصة
إننا نعرف اليوم أسبابا معينة تسبب الأورام أو توجد ميلا إلا نشوء الأورام , ولكن هذه الأسباب أولا لا تشرح جميع حالات الأورام , ثانيا لا تشرح بأية حال لماذا الشخص الفلاني حصل له ورم . في العادة يتساءل المرضى وأقاربهم لماذا أصيبوا هم , أو الشخص العزيز لديهم بالورم ولا يهمهم لماذا تصيب الأورام الناس . لذلك يصعب على الأطباء أن يجيبوا على تساؤل المرضى وأقاربهم بالدرجة التي تشفي غليلهم . على كل نستطيع أن نقول بجزم أن مشيئة الله أرادت لهذا الشخص أو ذاك أن يصاب بالورم ونترك جانبا التساؤلات التي لا فائدة منها في علاج ذلك الشخص لأنها ليس فيها أية فائدة بل قد تجلب الضرر من حيث إثارتها لمشاعر الشعور بالذنب . نعم هناك أحوال معينة نستطيع أن نستفيد من معرفة الأسباب المؤدية للأورام بالنسبة للأشخاص الآخرين حول المريض أو غيره , فمثلا عندما يصاب شخص مدخن لسنوات طويلة بورم في الرئة نستطيع أن تقول أن الورم ربما جرى بسبب التدخين وربما يستفيد بعض المدخنين من أقارب المريض أو غيرهم من هذه العبرة ويبتعدوا عن التدخين. وكذلك هناك أمراض وراثية معينة نعلم إنها تسبب الميل إلى ظهور الأورام وقد أصبحنا اليوم نعرف الكثير من الاختلالات الوراثية التي تسبب الميل إلى نشوء الأورام بدرجات مختلفة , وفي حال معرفة ذلك يمكن لنا أن نفحص أقارب المريض لمعرفة وجود الجينة الوراثية تلك من عدمه ثم يتخذ الإجراء اللازم لذلك .

كذلك يمكن لنا بعد معرفة أسباب نشوء الأورام عن طريق التعرض لمواد كيماوية أو غير ذلك أن نعمل على وضع سياسات لحماية العاملين المعرضين لهذه المواد . كذلك استطعنا بواسطة إدخال التطعيم الوقائي من فيروس التهاب الكبد من نوع ب أن نخفض أعداد المصابين بسرطان الكبد . ولكن جميع هذه الإجراءات تسعى لتخفيض ظهور الأورام لدى الناس عامة ولا تفيد بشكل خاص المريض المصاب بالورم , الذي يتساءل عادة لماذا أصابني هذا الورم ؟ وهذا السؤال يصعب الإجابة عليه عادة .

الأسباب المؤدية للميل إلى نشوء الأورام

  1. الاختلالات الوراثية
    من المعروف أن هناك اختلالات وراثية تجعل الإنسان عرضة لنشوء الأورام أشهرها مرض متلازمة داون أو ما يسمى بالطفل المنغولي وهؤلاء الأطفال لديهم احتمال أن يصابوا بسرطان الدم الحاد . وكذلك هناك عدد من الأمراض الوراثية المعروفة لدى الأطباء التي يمكن أن تؤدي إلى أورام الدم .

  2. التعرض للإشعاع
    من التجربة الأليمة للقنبلتين النوويتين اللتين استخدمها الأمريكان أثناء الحرب العالمية الثانية لقصف مدينتي هيروشيما ونجازاكي اليابانيتين , ومن آثار حادث مفاعل تشرنوبل الروسي ومؤخرا من التقارير عن اليورانيوم المنضب الذي استخدمه الأمريكان في البلقان والعراق . نعم إن التعرض للإشعاع يسبب أورام الدم خلال السنوات التي تلي التعرض لذلك الإشعاع . كذلك كانت الجرعات التي يتعرض لها أطباء وفنيي الأشعة في أول القرن العشرين للإشعاع اكبر بكثير من الجرعات التي يتعرض لها العاملون في أقسام الأشعة التشخيصية حاليا , ولذلك كان احتمال خطر ظهور أورام الدم لدى هؤلاء العاملين اكبر من غيرهم . كذلك صدرت دراسات تفيد بأن أخطار نشوء أورام الدم تزيد عند الأطفال الذين تعرضت أمهاتهم أثناء الحمل بهم للإشعاع أو الذين ولدوا لآباء يعملون في المفاعلات النووية أو بالقرب منها .

  3. العلاج الإشعاعي والكيماوي
    بعد استخدام العلاج الإشعاعي في عشرات الآلاف من المرضى خلال القرن العشرين ثبت علميا بالملاحظة ثم بالدراسات أن العلاج الإشعاعي وكذلك الكيماوي يسبب بنفسه في بعض الحالات أورام الدم التي لا علاقة لها بالورم الأصلي الذي تم استخدام العلاج الإشعاعي أو الكيماوي لأجله . وقد كان الأطباء في السابق يستخدمون العلاج الإشعاعي لعلاج بعض الأمراض غير الخبيثة مثل مرض التهاب فقرات الظهر ولا تزال بعض العقاقير الكيماوية تستخدم في أمراض مستعصية غير خبيثة لان لها تأثير على الجهاز النخاعي في الجسم ولذلك توقف الأطباء عن استخدام العلاج الإشعاعي في كثير من الأمراض غير الخبيثة . وعلى كل حال يجب معرفة أن الخطر من ظهور أورام الدم هذه هو خطر ضئيل ولكنه موجود , ولكن في كل الأحوال التي يستخدم العلاج الكيماوي أو الإشعاعي اليوم تكون فوائد استخدام هذين النوعين من العلاج أعظم من الأضرار المحتملة على مدى بعيد . بالرغم من هذا تجري دائما الدراسات العلمية لاستكشاف أي العقاقير الكيماوية مثلا أقل خطرا من غيرها في التسبب في نشوء أورام الدم وكذلك تجرى الدراسات لاستكشاف أي التقنيات والوسائل تقلل من خطر العلاج الإشعاعي في هذا الخصوص .

  4. المواد الكيماوية
    ومن الأسباب التي توجد بعض أمراض الدم ومنها بعض حالات أمراض الدم الخبيثة التعرض المتكرر لمواد كيماوية أثناء العمل مثل مادة البنزين التي هي مادة غير البنزين المستخدم كوقود للسيارات وان كان وقود السيارات يحتوي أيضا على هذه المادة , وهذه المادة تستخدم كمادة مذيبة في صناعات الدهانات والدباغة والأدوية والصباغة .....الخ

    والتعرض هذا يجب أن يكون متكررا على مدى طويل , وقد تطورت الصناعات في النصف الثاني من القرن العشرين بحيث أصبح التعرض لهذه المادة حتى لو استخدمت ضئيلا ، وكذلك تقوم مصانع الكيماويات بمراقبة عملية التصنيع ومراقبة صحة العاملين للتأكد من عدم وجود هذه الأخطار .

  5. أمراض الدم المؤدية إلى سرطان الدم
    هناك أمراض غير خبيثة بالدم يمكن لها بعد سنوات أن تتحول إلى أمراض دم خبيثة مثل فقر الدم اللاتنسجي ومرض تكسر كريات الدم الحمراء الليلي الفجائي وكذلك هناك أمرض دم خبيثة مزمنة تتحول إلى سرطان دم حاد بعد سنوات مثل تكاثر كريات الدم الحقيقي وتليف النخاع العظمي وسرطان الدم المزمن سواء النخاعي أو الليمفاوي .

  6. الفيروسات
    هناك فيروسات تسبب أوراما مثل فيروس التهاب الكبد الوبائي من نوع ب أو فيروس EBV الذي يسبب أورام البلعوم الأنفي , وقد وجد أن لهذا الفيروس علاقة وثيقة بالأورام الليمفاوية من نوع Burkitt الذي يظهر في مناطق في أفريقيا , وكذلك بالأورام الليمفاوية التي تظهر بعد زراعة الأعضاء أو عند مرضى الإيدز , وهذه الحالات كلها فيها اختلال مناعي في الخلايا الليمفاوية من نوع T وأحيانا تختفي هذه الأورام بعد تخفيض جرعة الأدوية المثبطة للمناعة في حالات ما بعد زراعة الأعضاء . كذلك هناك فيروس يختصر اسمه HTLV-1 يسبب مرضا خبيثا بالدم يختصر اسمه ATLL وهذا الفيروس انتشر وجوده في مناطق غرب أفريقيا ومنطقة بحر الكاريبي وبعض مناطق اليابان .

بالرغم من معرفتنا لهذه العوامل التي قد تسبب أورام الدم الخبيثة فان الغالبية العظمى من حالات أمراض الدم الخبيثة لا تجد تفسيرا في هذه العوامل أو غيرها . وكما قلت سابقا المرضى أو ( ذووهم ) يريدون في العادة معرفة لماذا أصيبوا هم بالمرض وليس لمعرفة لماذا يصاب الناس بالمرض , وهذا ما يصعب على الأطباء الإجابة عليه .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


سرطان الدم - 4

سرطان الدم - المرض القابل للشفاء Blood Cancer

أنواع سرطان الدم
تنقسم سرطانات الدم إلى أربعة أنواع رئيسية هي :

  1. سرطان الدم النخاعي الحاد

  2. سرطان الدم الليمفاوي الحاد

  3. سرطان الدم النخاعي المزمن

  4. سرطان الدم الليمفاوي المزمن

وهناك أنواع أخرى نادرة تدخل ضمن أحد الأنواع الأربعة المذكورة وإن كان لها خصائص بها .

وقد سمي النوعان الأولان بسرطان الدم الحاد لأنه في الأزمنة التي لم يكن هناك علاج متوفر لهذه الأمراض كانت المدة المتوقعة لبقاء المريض فترة أشهر , بينما يمكن توقع بقاء المريض في النوعين الآخرين لسنوات حتى لو لم يتلقى أي علاج . والحقيقة أن هذه الأمراض الأربعة أنواع مستقلة يختلف الواحد عن الآخر ويختلف علاجها وتختلف استجابتها للعلاج ولذلك تختلف فرص الشفاء منها .

يجمع هذه الأمراض إنها تنشأ في النخاع العظمي وتسبب احتلال حيز من مساحة النخاع العظمي يجعل الخلايا الطبيعية لا تجد مساحة كافية للتكاثر لإنتاج مكونات الدم من كريات الدم الحمراء أو البيضاء أو الصفائح الدموية . ولذلك تتميز كلها بأنها تسبب فقر دم أو ضعف الخلايا المتعادلة وبالتالي ضعف في المناعة أو ضعف إنتاج الصفائح الدموية وبالتالي الميل إلى النزف وان كانت هذه الأعراض تختلف من مرض إلى آخر .
وسنحاول فيما يلي بحث هذه الأمراض الواحد تلو الآخر .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


سرطان الدم - 5

سرطان الدم - المرض القابل للشفاء Blood Cancer

سرطان الدم النخاعي الحاد
يكثر هذا المرض لدى البالغين ويقل لدى الأطفال وفي هذا المرض تتكاثر خلايا بدائية Primitive تشبه الخلايا الأم حتى تملأ معظم النخاع العظمي بحيث لا تبقى سوى مساحة محدودة للخلايا الطبيعية , فتحدث الأعراض لما يسمى بفشل النخاع العظمي .

وهذا المرض له أنواع فرعية عديدة جرى تمييزها بحسب شكل الخلايا وبحسب الخلايا الطبيعية التي نشأت منها . ثم في الفترة الأخيرة صار يقسم هذا المرض حسب الاختلالات في الكروموسومات التي يمكن الكشف عنها مخبريا حيث ثبت أن بعض الحالات التي توجد فيها اختلالات معينة في كروموسومات (16 أو 15-17 أو 8-21) يكون فيها المرض أقل خطورة من حالات أخرى في كروموسومات (5 أو 7) .

أعراض سرطان الدم النخاعي الحاد
تكون أعراض سرطان الدم النخاعي الحاد عادة غير خاصة بهذا المرض لوحده , فمثلا يشعر المريض بضعف عام ودوار وإرهاق وضيق في التنفس عند بذل مجهود وخفقان بالقلب وقد يميل إلى النزف من اللثة أو الأنف وقد تظهر عليه آثار نزف تحت الجلد على شكل طفح في الساقين أو بقع دموية في أنحاء مختلفة من الجسم وقد ترتفع درجة الحرارة لديه لوجود عدوى بكتيرية في مكان من الجسم أو عامة في الدم , وتسمى هذه الأعراض أعراض فشل النخاع العظمي وذلك لأن سببها ضعف إنتاج كريات الدم الحمراء والبيضاء والصفائح الدموية .

تشخيص سرطان الدم النخاعي الحاد
بسبب كون أعراض هذا المرض غير خاصة به لوحده , لذلك لابد للطبيب أن يكون لديه درجة عالية من الشك في هذا المرض خاصة إذا اجتمعت أعراض ضعف إنتاج أكثر من نوع من خلايا الدم .

وفي دراسة تم نشرها من قبلي في المدونات الطبية السعودية أظهرت أن جميع المرضى الذين عاينتهم خلال عامي 1993-1994 م كان الوصول إلى الاشتباه في التشخيص بسيطا جدا أي بواسطة تحليل عدد من خلايا الدم , وفحص شريحة من الدم تحت الميكروسكوب . لذلك لا بد من إجراء هذا التحليل البسيط لأكبر عدد من المرضى الذين لديهم الأعراض المذكورة , ولا بد من وجود الاشتباه وإحالة المريض لمركز متخصص في علاج هذه الأمراض حتى يستبعد هذا الاشتباه . وعادة يتم التأكد من التشخيص بواسطة بذل النخاع العظمي الذي هو عبارة عن إجراء بسيط يتم تحت التخدير الموضعي أو بعد إعطاء حقنة منومة ولا يحتاج إلى تخدير عام إلا عند إجراء الفحص في الأطفال . ثم في حالة التأكد من المرض يتم إجراء فحوص خاصة للتأكد من النوع الدقيق للمريض وإجراء فحوص كروموسومات للنظر في احتمال الإجابة للعلاج .

علاج سرطان الدم النخاعي الحاد
يكون علاج هذا المرض عن طريق العلاج الكيماوي المكثف الذي يستمر لمدة 5-10 أيام باستخدام 2-3 عقاقير , تشمل في الغالب عقار Cytarabine واحد في العقاقير من مجموعة Anthracycline مثل عقار Daunorubicine .

وللأسف فإن جميع العقاقير المؤثرة في هذا المرض تهاجم الخلايا الطبيعية للنخاع العظمي مثل ما تهاجم خلايا المرض الخبيثة ولذلك تزداد أعراض فشل النخاع العظمي لفترة مؤقتة تطول ثلاثة إلى أربعة أسابيع بعد فترة العلاج المذكورة ثم يستعيد النخاع العظمي عافيته وتعود خلايا الدم الطبيعية إلى التكاثر والنمو ويعود إنتاج الدم وتختفي أعراض فشل النخاع العظمي المذكورة .

ويرجع السبب في أن الخلايا الطبيعية تعود إلى نشاطها وتكاثرها دون عودة الخلايا الخبيثة إلى أن الخلايا الخبيثة تتكاثر بسرعة أبطأ من الخلايا الطبيعية في هذا المرض ولكن هناك اختلال في الخلايا الخبيثة يمنعها من التميز إلى خلايا قادرة على القيام بالوظائف المسندة إليها , وكذلك لدى هذه الخلايا قصور عن الوصول إلى ما يسمى بالموت المبرمج Apoptosis بالتالي يزداد عددها في النخاع دون أن تكون سرعة تكاثرها عالية .

ونظرا لازدياد شدة أعراض فشل النخاع العظمي وضعف الخلايا في الفترة التالية للعلاج يحتاج المريض أثناء هذه الفترة إلى عزل عكسي بحيث يجب أن يكون في غرفة منفردة لوحده ولا يدخل عليه شخص سواء من العاملين بالمستشفى أو الزائرين إلا بعد اتخاذ احتياطات مثل غسل اليدين ولبس كمامة على الفم والأنف وإذا حصل له ارتفاع في درجة الحرارة يتم إرسال عينات مزرعة للدم وغيره إلى المختبر ثم يبدأ إعطاء المريض مضادات حيوية قوية وفعالة بجرعات عالية عن طريق الوريد دون انتظار إثبات وجود عدوى لدى المريض , وتتم مراجعة المضادات الحيوية الموصوفة للمريض كل 3 أيام ومقارنتها بحالة المريض وكذلك مقارنتها بنتائج عينات المزرعة المرسلة إلى المختبر وقد تتم إضافة مضادات حيوية جديدة أو استبدال المضادات الحيوية الموصوفة سابقا .

وكذلك يحتاج المريض إلى نقل دم (كريات دم حمراء) ونقل صفائح دموية , وحيث أن المريض يحتاج إلى تكرار نقل الدم والصفائح الدموية عادة , لذلك يستخدم في هذه الحالات ما يسمى بمستحضرات الدم المفلترة لمنع نقل كريات الدم البيضاء إلى المريض حيث أن هذه الكريات البيضاء تسبب تكوين أجسام مضادة ضد
سمات الأنسجة HLA مما قد يؤدي إلى تحطيم الصفائح الدموية التي سوف تنقل Antigens في المستقبل وغير ذلك من المشاكل المناعية .

أما الصفائح الدموية فهناك نوعان من الصفائح الدموية , النوع الأول هو الذي يحضر بواسطة فصل وحدات الدم الكامل التي يتم التبرع بها إلى مستحضرات مثل كريات الدم الحمراء المركزة , البلازما , الصفائح الدموية . ووحدات الصفائح الدموية هذه تسمى علميا بلازما ذات محتوى عالي من الصفائح الدمويةPlatelet Rich Plasma وكل وحدة من هذه الوحدات تحتوي ثلاثين بليون من الصفائح الدموية فقط , وهذه الكمية تعتبر غير كاملة لإيجاد ارتفاع مناسب في تركيز الصفائح الدموية لدى الشخص المتلقي لهذه الصفائح , لذلك كان لابد من جمع 6-8 وحدات من 6-8 أشخاص مختلفين تبرع كل منهم بوحدة من الدم الكامل .وإذا اضطررنا إلى 6-8 وحدات أخرى من 6-8 أشخاص آخرين في كل مرة يحتاج فيها المريض إلى صفائح دموية , لأن الأشخاص الذين تبرعوا بوحدة من الدم الكامل لا يمكن أن يتبرعوا مرة أخرى إلا بعد 3 أشهر , فإننا نستطيع أن نتصور أن المريض سوف يتلقى مستحضرات دم من عشرات بل مئات الأشخاص أثناء علاجه .

النوع الثاني من الصفائح الدموية يحضر بواسطة جهاز يسمى جهاز فصل الخلايا يتم وصله بالمتبرع ثم تشغيل برنامج خاص في كمبيوتر الجهاز لفصل الصفائح الدموية فيتم تمرير دم المتبرع عبر أنبوب يمر في الجهاز (الذي يشبه أجهزة الغسيل الكلوي) ثم بواسطة تقنية خاصة يتم فصل الصفائح الدموية وجمعها في كيس خاص وإعادة جميع مكونات الدم الأخرى مثل كريات الدم الحمراء والبلازما إلى المتبرع . وكل وحدة من هذا النوع تماثل 6-8 وحدات من النوع الأول ولذلك يعرض المريض الذي يحتاج إلى نقل الصفائح إلى دم من متبرع واحد فقط , بل ويمكن للشخص المتبرع بالصفائح بواسطة هذه التقنية أن يتبرع بالصفائح مرة أخرى خلال يومين أو ثلاثة , عندما يكون المريض مرة أخرى في حاجة إلى الصفائح وبذلك يتم حصر عدد الأشخاص الذين تنقل مستحضرات دم منهم إلى المريض إلى عدد يقل بكثير عما لو استخدمنا الصفائح الدموية من النوع الأول .

وهنا نحصل على ميزتين , الميزة الأولى الوقاية من احتمالية العدوى إذ أن من المعروف أن نقل الدم أو أي من مستحضراته يظل قابلا لنقل الأمراض الفيروسية الخطيرة مثل التهاب الكبد بأنواعه أو فيروس الإيدز . بالرغم من إجراء جميع الفحوص اللازمة للتأكد من سلامته , إلا أن هذا الاحتمال ضئيل جدا يصل إلى 1 من 60000 في حالة التهاب الكبد من نوع ب أو إلى 1 من 500000 في حالة فيروس الإيدز كما أثبتت ذلك الأبحاث في الولايات المتحدة . ولذلك حين ننقل للمريض صفائح من متبرع واحد مرارا خلال 3 أشهر تكون احتمالية نقل العدوى أقل بكثير من احتمالية نقل العدوى في حالة نقل صفائح من اكثر من مئتين متبرع خلال ثلاثة أشهر والميزة الثانية أن تعريض المريض للصفائح الدموية من المتبرع الذي هو بطبيعة الحال يختلف عن المريض في سمات الأنسجة HLA-Antigens يؤدي إلى احتمال تكوين أجسام مضادة لسمات الأنسجة هذه , وطبعا يكون الاحتمال في حالة تعرض المريض لصفائح دموية من متبرع واحد كما هو الحال فيما لو نقل إليه صفائح من متبرع واحد عن طريق جهاز فصل الخلايا .

بعد مرحلة العلاج المكثف هذه وما يتبعها من فترة ضعف خلايا الدم , التي يجب التغلب عليها كما ذكرنا بمكافحة الأمراض البكتيرية المعدية ونقل كريات الدم الحمراء ونقل الصفائح الدموية , ويستعيد النخاع العظمي عافيته ويبدأ في إنتاج خلايا الدم الطبيعية ولا نجد أي أثر للخلايا الخبيثة في حالة حصول استجابة للعلاج , إلا انه بالرغم من هذا النجاح فإننا نعلم أن هناك العديد من المرضى لا تزال هناك خلايا خبيثة في النخاع العظمي لديهم وذلك بسبب أن الخلايا الخبيثة تشبه الخلايا الأم الطبيعية ولذلك لا يمكن تميزها إذا كانت موجودة بنسبة تقل عن 5% من خلال النخاع العظمي ولذلك نقوم بإعادة دورة أو أكثر من العلاج الكيماوي المكثف لمحاولة ضمان عدم عودة المرض وتكون هذه الدورات مترافقة مرة أخرى بفترة ضعف لخلايا الدم التي تتسم بضعف مقاومة الأمراض البكتيرية المعدية والحاجة إلى نقل كريات الدم الحمراء ونقل الصفائح الدموية , ثم عودة الخلايا الطبيعية مرة أخرى .

حتى عهد قريب كان جميع المرضى الذين يعانون من سرطان الدم النخاعي الحاد ينصحون بإجراء بعملية زراعة النخاع العظمي ولكن اليوم نعرف أن هناك مجموعة من المرضى الذين إمكانية عودة المرض إليهم موجودة ولكنها صغيرة بحيث أنها لا تبرر إجراء عملية زراعة نخاع عظمي على الأقل حاليا لأن عملية زراعة النخاع العظمي نفسها تحمل مخاطر ليست بالقليلة .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


سرطان الدم - 6

سرطان الدم - المرض القابل للشفاء Blood Cancer

سرطان الدم الليمفاوي الحاد
يعتبر هذا المرض الخبيث الأول لدى الأطفال , ولكن هناك طبعا العديد من البالغين الذين يصابون بهذا المرض أيضا . وهذا المرض أكثر استجابة للعلاج وإمكانية الشفاء التام منه أكبر من سرطان الدم النخاعي الحاد .

أعراض سرطان الدم الليمفاوي الحاد
لا تختلف أعراض سرطان الدم الليمفاوي الحاد عن سرطان الدم النخاعي الحاد التي سبق ذكرها , ولذلك يعتبر التشخيص الدقيق وتمييز كل مرض عن الآخر ضروريا , لكون علاج المرضين يختلف أحدهما عن الآخر , بالإضافة إلى الاختلاف في فرص الاستجابة للعلاج , والحاجة إلى عملية زراعة النخاع العظمي .

تشخيص سرطان الدم الليمفاوي الحاد
يتولد الاشتباه بوجود المرض عن طريق تحليل عدد من خلايا الدم وفحص شريحة للدم تحت الميكروسكوب مثل سرطان الدم النخاعي الحاد تماما , ثم يجرى بذل النخاع العظمي للتأكد من التشخيص , ثم تجري الفحوص الخاصة للتمييز بين سرطان الدم الليمفاوي الحاد وسرطان الدم النخاعي الحاد . وهذه الفحوص الخاصة تشمل فحوص كيميائية للخلايا , وفحوص السمات المناعية لهذه الخلايا .

علاج سرطان الدم الليمفاوي الحاد
نظرا لتوفر أدوية كيماوية لها فعالية جيدة على خلايا هذا المرض دون أن تؤثر كثيرا على الخلايا الطبيعية , يختلف علاج هذا المرض عن علاج سرطان الدم النخاعي الحاد , فتستخدم في علاج هذا المرض عقاقير تؤدي إلى الوصول إلى اختفاء المرض دون أن تزداد حدة أعراض فشل النخاع العظمي . ولكن عند الاكتفاء بمثل هذه الأدوية التي لا تؤثر على الخلايا الطبيعية سرعان ما يعود المرض خلال فترة قصيرة ولذلك تضاف أدوية من النوع المستخدم في علاج سرطان الدم النخاعي الحاد ولذلك تحصل بعض أعراض فشل النخاع العظمي نتيجة انخفاض الخلايا الطبيعية وإن كان هذا الانخفاض وهذه الأعراض أقل شدة مما يحصل في سرطان الدم النخاعي الحاد عموما يكون علاج سرطان الدم الليمفاوي الحاد حسب جداول مدروسة مقسمة إلى مراحل تشمل :

  1. العلاج المكثف

  2. وقاية الجهاز العصبي المركزي

  3. التركيز المبكر , أو إعادة العلاج المكثف

  4. الحفاظ على نتائج العلاج

في بعض مراحل هذا العلاج تضعف قدرة النخاع العظمي على إنتاج الخلايا الطبيعية ولكن يمكن تقليل جرعة بعض الأدوية أو تأجيل بعض مراحل العلاج التفصيلية حتى تترك فرصة للنخاع العظمي كي يستعيد عافيته ثم نبدأ العلاج مرة أخرى . عموما يكون ضعف إنتاج الخلايا الطبيعية أقل مما يحدث أثناء علاج سرطان الدم النخاعي الحاد , ولكن يمكن أن تحصل نفس المضاعفات ولو بدرجة أقل , وتوجد عندئذ حاجة للمضادات الحيوية وحاجة لنقل الدم والصفائح الدموية مثلما يحدث في حالات الدم النخاعي الحاد .

وهناك فارقان هامان آخران بين سرطان الدم النخاعي الحاد وسرطان الدم الليمفاوي الحاد , الأول هو أن المرض الأخير يكمن أحيانا في أماكن معينة لا يمكن للعقاقير التي تعطى عن طريق الوريد أن تصل إلى هذه الأماكن لتقضي على المرض فيها وأماكن الاختفاء هذه هي الجهاز العصبي المركزي ( أي المخ والنخاع الشوكي ) وفي الأطفال الذكور الخصيتان .ولذلك لا بد من إعطاء علاج وقائي للقضاء على المرض في هذه الأماكن وإلا يعود المرض ابتداء من هذه الأماكن .

الفارق الثاني هو أن ما يسمى بالعلاج الحافظ الذي هو عبارة عن عقاقير كيماوية تعطى عن طريق الفم يوميا أو أسبوعيا (وأحيانا عقاقير شهرية أو متباعدة عن طريق الوريد أو في منطقة النخاع الشوكي), هذا العلاج الحافظ قد أدى إلى تراجع عودة المرض بعد اختفائه . بينما جميع الدراسات التي أجريت باستخدام العلاج الحافظ في سرطان الدم النخاعي الحاد لم تؤدي إلى أية فائدة إضافية .

بالنسبة لزراعة النخاع العظمي في حالات سرطان الدم الليمفاوي الحاد , فتستخدم هذه الوسيلة العلاجية في حالات محدودة جدا في الأطفال لان النتائج التي يمكن أن تحصل عليها بدون زراعة جيدة مقارنة بسرطان الدم النخاعي الحاد , أما في الكبار فتستخدم هذه الوسيلة العلاجية في نسبة اكبر من الأطفال , إلا أن ذلك يظل بنسبة أقل من سرطان الدم النخاعي الحاد .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


سرطان الدم - 7

سرطان الدم - المرض القابل للشفاء Blood Cancer

سرطان الدم النخاعي المزمن
يتميز هذا المرض بأننا نعرف بشكل واضح الاختلال الكروموزومي الوحيد الذي يؤدي إلى نشوء هذا المرض وهو عبارة عن تبادل قطعتين من كل من كروموزوم 9 و 22 مما يؤدي إلى نشوء كروموزوم يطلق عليه اسم كرروموزوم فيلادلفيا ويؤدي ذلك إلى فقدان الخلايا خاصية الموت المبرمج وبالتالي إلى تكاثر كريات الدم البيضاء بلا حدود مع عدم فقدانها خاصية التميز , ولذلك تظهر هذه الخلايا بشكلها الطبيعي وان كان بأعداد كبيرة جدا في النخاع العظمي وكذلك في الدم نتيجة انهيار الحاجز بين النخاع العظمي وبين الدم.

إلا أنه كما ذكرنا سابقا هناك مساحة محدودة للنخاع العظمي وذلك فإن تكاثر كريات الدم البيضاء الشديد يؤدي إلى ضعف إنتاج كريات الدم الحمراء وفي معظم الأحوال يحصل هناك تزايد في الصفائح الدموية والخلايا المنتجة لها كذلك يحصل في هذا المرض ظهور إنتاج للدم خارج النخاع العظمي عادة في الطحال والكبد وقصور وظائف الكبد جزئيا على الأقل . كما أن تكاثر هذه الخلايا بشكل كبير يؤدي إلى استهلاك طاقة الجسم في إنتاج هذه الخلايا ويؤدي كذلك إلى زيادة ما يسمى بفضلات التمثيل الغذائي مما يسبب بعض أعراض المرض .

أعراض مرض سرطان الدم النخاعي المزمن
بعض المرضى لا تكون لديهم أعراض لفترة طويلة , ويكتشف المرض عندهم صدفة عند إجراء تحليل للدم فنجد تكاثرا لكريات الدم البيضاء وعند إجراء مزيد من الفحوص نصل إلى هذا التشخيص . وهناك مرضى آخرون يوجد لديهم بعض الأعراض الخفيفة مثل أعراض فقر الدم (ضعف , إرهاق , صداع , خفقان بالقلب , ضيق في التنفس عند بذل مجهود) ويوجد لديهم أعراض نتيجة تضخم الطحال أو الكبد مما يؤدي إلى سوء هضم وشعور بامتلاء عند أكل كمية بسيطة من الطعام . بعض المرضى الآخرين تظهر لديهم أورام في أعضاء مختلفة من الجسم نتيجة إنتاج النخاع العظمي خارج الأماكن الطبيعية .

تشخيص مرض سرطان الدم النخاعي المزمن
تعطى الصورة المرضية أعلاه مع وجود تكاثر في عدد كريات الدم البيضاء المتعادلة والخلايا المكونة لها اشتباها قويا بوجود المرض . يتم التأكد من التشخيص بإجراء فحوص كيميائية على الخلايا , وإجراء فحوص الكروموسومات للكشف عن وجود كروموزوم فيلادلفيا الذي يعتبر المؤكد للتشخيص .

علاج مرض سرطان الدم النخاعي المزمن
يمكن السيطرة على أعراض هذا المرض وعلى إنتاج الخلايا المتكاثر بواسطة عقاقير كيماوية تعطى عن طريق الفم بسهولة مثل عقار هيدروكسي يوريا Hydroxyurea ولكن يحصل أن هذا المرض بعد فترة تستمر في المعدل من 3-5 سنوات ينتقل إلى طور أشد خبثا يشبه سرطان الدم الحاد ويكون أقل استجابة للعلاج من سرطان الدم الحاد الذي لا يسبقه سرطان دم نخاعي مزمن وعند ذلك يصعب السيطرة على هذا المرض فيؤدي عادة إلى الوفاة .

خلال الثمانينات من القرن العشرين اكتشف أن إعطاء حقن انترفيرون تحت الجلد بجرعات كافية يحدث اختفاء لكروموزوم فيلادلفيا المسبب لهذا المرض مما بعث آمالا كبيرة في التخلص من هذا المرض وبشكل نهائي ممكن , ثم في نفس الفترة تقريبا أظهرت الدراسات أن إجراء عملية زراعة للنخاع العظمي في مراحل مبكرة للمرض تحدث أيضا اختفاء للمرض بشكل نهائي واختفاء للكروموزوم المسبب للمرض الذي يسمى بكروموزوم فيلادلفيا والفارق هو أن إعطاء عقاقير انترفيرون لفترة تطول عدة سنوات يعقبه عودة المرض في معظم الحالات بعد إيقاف هذا العلاج , وان كان بعض المرضى يبقون خالين من المرض بشكل شبه دائم بينما المرضى الذين أجريت لهم زراعة نخاع عظمي يتخلصون من هذا المرض نهائيا .

طبعا زراعة النخاع العظمي هذه عملية ليست سهلة وتترافق مع نسبة وفيات بين 15-20% في معظم المراكز العالمية مع نسبة معاناة من أعراض مرضية مختلفة تصل إلى 40-50% بينما إعطاء حقن انترفيرون يسبب بعض الأعراض الجانبية أثناء فترة العلاج ولكن يمكن التخلص من هذه الأعراض بعد إيقاف العلاج أو بواسطة إعطاء عقاقير أخرى مثل مهبطات الحرارة ومضادات الالتهاب . على الجانب الآخر كما أسلفنا في معظم الحالات يعود المرض مرة أخرى عند إيقاف العلاج وذلك بسبب أن أنه بالرغم من اختفاء الكروموزوم المسمى بكروموزوم فيلادلفيا إلا أن الخلل الجيني يمكن اكتشافه في معظم هذه الحالات بواسطة فحوصات الحامض النووي مما يدلل على أن الخلل الجيني لا يزال موجودا بالرغم من علاج الانترفيرون .

يبقى أن نقول أنه خلال عام 2000-2001 تم الإعلان عن اكتشاف عقار جديد يعطي عن طريق الفم أحدث رجة في وسائط الإعلام العامة حين أصبح الحديث يدور حول التخلص من هذا المرض نهائيا دون الحاجة إلى زراعة النخاع العظمي وهذا العقار عبارة عن عقار يعطى عن طريق الفم يدعى جليفك Gleevec وهذا العقار هو عبارة عن عقار يثبط الإنزيم النشط الناتج عن كروموزوم فيلادلفيا إلا انه من المبكر أن نقول أن هذا العقار فعلا يقضي على المرض نهائيا لأن الفحوص الجزيئية للحامض النووي في حالات المرضى الذين استجابوا للعلاج والذين اختفت لديهم مظاهر المرض واختفى الكروموزوم المسبب للمرض المسمى كروموزوم فيلادلفيا أظهرت أن الاختلال الجيني لا يزال موجودا في معظم الحالات إلا انه نتيجة لنجاح هذا العلاج بشكل كبير في القضاء على الاختلال الجزيئي للمرض المتمثل في الإنزيم النشط الناتج عن كروموزوم فيلادلفيا فإننا نستطيع أن نقول أن هذا العقار أدى إلى تأجيل اتخاذ القرار بزراعة النخاع العظمي اصبح يمكن الاستغناء عنها نهائيا في هذا المرض .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


سرطان الدم - 8

سرطان الدم - المرض القابل للشفاء Blood Cancer

سرطان الدم الليمفاوي المزمن
يعتبر هذا المرض أحد أنواع الأورام الليمفاوية التي هي على درجة متدنية من الخبث وتختلف عن الأورام الليمفاوية بان الخلايا المتسرطنة في هذا المرض تنشأ في النخاع العظمي وبأنها تفقد العناصر التي تربطها بالنخاع العظمي وبالتالي تنتقل من النخاع العظمي إلى الدورة الدموية فتظهر في الدم والحقيقة أن هذا المرض يمكن أن يتعايش معه الإنسان لفترة تطول من 5–15 سنة مع وجود مشاكل صحية تطلب العلاج فقط في السنوات الأخيرة من المرض .

ونظرا إلى أن هذا المرض يظهر عادة في المتقدمين في السن فيما بعد الستين فإننا يمكن القول بأن الكثير من المرضى يعيشون بهذا المرض إلى نهاية عمرهم دون أن يسبب لهم مشاكل صحية كبيرة , بالرغم من ذلك يصيب هذا المرض في بعض الأحوال صغار السن إلى ما دون الأربعين وعند ذلك يجب اعتباره مرضا يشكل الخطورة على الشخص المصاب لأن معظمهم يرجون لأنفسهم الصحة والعافية ( في طاعة الله ) حتى سن متقدمة من العمر يستطيعون فيه أداء واجبهم العائلي بأن يروا أبنائهم وبناتهم قد استقرت بهم الحياة .

أعراض سرطان الدم الليمفاوي المزمن
في بعض الأحيان لا يشتكي المريض من أي أعراض وإنما يكتشف المرض لديه بالصدفة عند إجراء تحليل دم لأسباب أخرى غير متعلقة بهذا المرض . وفي بعض الأحيان يشتكي المريض من ظهور عقد لمفاوية في العنق وتحت الإبطين أو في أماكن أخرى وحين يعاينه الطبيب ويجري له بعض الفحوصات المخبرية يكتشف وجود هذا المرض . وفي بعض الأحيان يسبب هذا المرض تضخم في الطحال مع ما يرافقه أعراض امتلاء أعلى البطن خاصة بعد الأكل ووجود ألم ناتج من تضخم الطحال وكذلك يسبب هذا المرض في بعض الأحيان فقر دم أو نقصان في الصفائح الدموية وهذا مؤشر إلى انتقال المرض إلى مراحل متقدمة أو يسبب هذا المرض ضعفا في المناعة مع وجود التهابات بكتيرية متكررة وذلك نتيجة غلبة الخلايا المتسرطنة على الخلايا اللمفاوية العادية .

تشخيص سرطان الدم الليمفاوي المزمن
بإجراء تحليل مخبري بسيط يسمى عد خلايا الدم CBC يمكن أن نكتشف أن الخلايا الليمفاوية لدى المريض متزايدة بنسبة واضحة وعادة لا تختلف هذه الخلايا الليمفاوية المتسرطنة عن الخلايا الليمفاوية الطبيعية في شكلها لذلك ينبغي الانتباه ألا يكون تزايد هذه الخلايا نتيجة عن أمراض معدية غير خبيثة خاصة لدى الأطفال الذين تتزايد عندهم الخلايا اللمفاوية في بعض الأمراض المعدية مثل السعال الديكي وغيرها من الأمراض الفيروسية . بالفحص السريري على المريض قد نجد تضخما في الغدد الليمفاوية كما ذكرنا سابقا وكذلك تضخما في الطحال والكبد وقد يكون هناك شحوب نتيجة عن فقر الدم أو بقع نزف تحت الجلد نتيجة نقصان الصفائح الدموية وفي حالات عدم وجود مثل هذه الظواهر المرضية المرافقة ينبغي متابعة المريض بعد فترة والتأكد من أن تكاثر هذه الخلايا دائم ثم بعد ذلك تجري فحوص مخبرية للتأكد من أن الخلايا فعلا سرطانية وتجري أيضا فحوص لتحديد مدى تقدم المرض وهذه الفحوص عادة هي عبارة عن فحوص إشعاعية للبطن وفحوص للنخاع العظمي ثم بعد ذلك تتم مناقشة الحالة مع المريض للنظر فيما إذا كان هناك داع للعلاج في المرحلة التي وصل إليها المرض لدى هذا المريض .

علاج سرطان الدم الليمفاوي المزمن
كما ذكرنا سابقا بالرغم من ثبوت تشخيص هذا المرض لدى بعض المرضى فإننا لا نتوجه بالعلاج فورا إذا كان المريض يعاني من المرض في مراحل مبكرة , بسبب أن جميع الوسائل العلاجية المتوفرة حاليا لم يثبت بأنها تحقق أي فائدة لدى المريض في حالة استخدامها في المراحل المبكرة ولذلك يكتفي بمراقبة المرض دوريا حتى تحصل مضاعفات نتيجة المرض فيجري التدخل علاجيا عند ذلك لمعالجة المضاعفات الناتجة مثل تضخم كبير للغدد الليمفاوية خاصة إذا سبب ضغطا على الشرايين أو الأوردة أو أعضاء أخرى حساسة , أو تضخما في الطحال أو الكبد , أو فقر دم ناتج من غزو النخاع العظمي بالخلايا المتسرطنة , أو انخفاض الصفائح الدموية نتيجة غزو النخاع العظمي بالخلايا المتسرطنة أيضا . وعادة يكون العلاج أما بواسطة عقاقير تعطى عن طريق الفم يوميا أو على شكل جرعات في أيام محددة من الشهر أو على شكل عقاقير تعطى عن طريق الوريد لعدة أيام وتكرر شهريا والعلاج بهذه الوسائل عادة يؤدي إلى التحكم في المرض وفي مضاعفاته حتى يمكن للمريض أن يتمتع بصحة وعافية جيدة .

في حالات المرضى المصابين بهذا المرض في السن دون الأربعين أو الخمسين يجري التفكير في محاولة القضاء على المرض نهائيا بواسطة زراعة النخاع العظمي وحيث أن زراعة النخاع العظمي عملية مترافقة مع نسبة وفيات تصل من 15-20% ونسبة معاناة لأعراض مرضية مختلفة بنسبة 40–50% في معظم الأحوال , فإن هذه الوسيلة العلاجية يجب دراسة تنفيذها بدقة وإجرائها فقط لدى مرضى يتوقع أن تحدث لهم مضاعفات مميتة خلال فترة 5-7 أعوام مثلا إذا لم تجرى زراعة النخاع العظمي .

مضاعفات سرطان الدم الليمفاوي المزمن

  1. تضخم في الغدد الليمفاوية يمكن أن يحدث تضخم في الغدد الليمفاوية مما يسبب عدم راحة إذا كانت الغدد كبيرة تتجاوز 5 سم في قطرها خاصة إذا كانت في مناطق ظاهرة مثل العنق وقد يحدث أن هذه الغدد اللمفاوية تضغط على الأوردة والشرايين خاصة الأوردة المركزية القريبة من القلب أو تضغط على أعضاء أخرى مثل القناة الصفراوية مما يسبب انسدادا في مجرى القناة الصفراوية ويؤدي ذلك إلى يرقان ( اصفرار العين ) .

  2. فقر دم ونقصان الصفائح الدموية: يؤدي اختراق أو غزو النخاع العظمي بالخلايا المتسرطنة إلى احتلال حيز من مساحة النخاع فيؤدي ذلك إلى ضعف إنتاج الخلايا الطبيعية مثل كريات الدم الحمراء فيحدث فقر الدم أو ضعف إنتاج الصفائح الدموية فيحدث نقصان الصفائح الدموية مع ما يتبعه من ميل إلى النزف تحت الجلد أو في أعضاء أخرى حساسة من الجسم .

  3. الأمراض المناعية: يترافق هذا المرض أحيانا مع ظواهر مناعية مثل تكوين أجسام مضادة تحطم كريات الدم الحمراء أو الصفائح الدموية بالرغم من إنتاجها بدرجة كافية في النخاع العظمي فيؤدي ذلك إلى فقر دم مع يرقان أو إلى انخفاض الصفائح الدموية مع الميل إلى النزف .

  4. نقصان الأجسام المضادة: يحدث أحيانا أن تنتج الخلايا المتسرطنة نوعا من البروتين الخاص الذي يعتبر بروتينا غير طبيعي بكميات كبيرة ويحدث ضعفا في الخلايا اللمفاوية الطبيعية وضعف إنتاج الأجسام المضادة فيكون المريض عرضة للإصابة بأنواع مختلفة من العدوى البكتيرية ويمكن التغلب على ذلك بإجراء نقل لأمصال عن طريق الوريد مما يؤدي إلى تكوين مناعة لدى المريض ضد العدوى البكتيرية بمختلف أنواعها .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


سرطان الدم - 9

سرطان الدم - المرض القابل للشفاء Blood Cancer

خاتمة
مما سبق ذكره يتبين لنا أن سرطان الدم أنواع عديدة , وتندرج معظم الحالات تحت أحد الأنواع الأربعة المذكورة مع العلم أن هناك تحت كل نوع من هذه الأنواع العديد من الأنواع الفرعية , بالإضافة إلى وجود أنواع من سرطان الدم النادرة التي لا تندرج تحت أحد هذه الأنواع الأربعة الرئيسية وتصنف بالتالي لوحدها. لذلك من المهم أن يتم التشخيص الدقيق الذي يتم الوصول إليه بإجراء فحوص مخبرية عالية الدقة والتخصص ثم بعد ذلك توضع خطة علاجية لكل حالة بمفردها .

وقد تحقق خلال العقود الماضية الكثير من التقدم في علاج هذه الأمراض بحيث أصبحت قابلة للعلاج بل قابلة للشفاء التام الذي يجعل هذا المرض ينتهي نهائيا ولا يعود أبدا , لذلك أصبح الخوف من عواقب هذه الأمراض لا تبرره الحقائق العلمية الراهنة التي أوصلت إلى هذا التقدم المدهش في علاج هذه الأمراض , وإن كنا طبعا نتمنى لجميع الناس الصحة والسلامة من كل مرض خاصة هذه الأمراض الجدية .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


سرطان الدم Blood Cancer

سرطان الدم - المرض القابل للشفاء

Blood Cancer

معلومات مقدمة من جمعية الإيمان لرعاية مرضى السرطان ، جدة ، المملكة العربية السعودية
إعداد : د. عبد الرحيم قاري
استشاري أمراض الدم والأورام وعضو الفريق الطبي بالجمعية

مقدمة | الخلايا والأنسجة | انقسام الخلايا والتحكم في ذلك | الدم ومكوناته
النخاع العظمي | ما هو السرطان ، وما هي سرطانات الدم ؟ | أسباب السرطان عامة وسرطان الدم خاصة | الأسباب المؤدية للميل إلى نشوء الأورام
أنواع سرطان الدم | سرطان الدم النخاعي الحاد | سرطان الدم الليمفاوي الحاد | سرطان الدم النخاعي المزمن
سرطان الدم الليمفاوي المزمن | خاتمة |  |

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


سرطان القولون والمستقيم Colorectal Cancer

سرطان القولون و المستقيم يصيب الرجال و النساء على حد سواء ويعد ثالث سبب رئيسي لوفيات السرطان. إلا أنه بالفحص والاكتشاف المبكر لهذا النوع من السرطان فإنه يمكن شفاءه ، و باتباع خطوات وقائية بسيطة يمكنك التقليل و بشكل كبير من خطر إصابتك بهذا المرض.

كيف يمكن أن أعرف إذا كنت معرض لخطر الإصابة بسرطان القولون و المستقيم؟
إن الجميع يعد معرضا لخطر الإصابة بسرطان القولون و المستقيم غير أن احتمال الإصابة تتوقف على عدة عوامل:

  1. أنت في خطر نسبي للإصابة بهذا النوع من السرطان إذا كنت في سن 50 أو أكبر و لا تعاني من عوامل خطر أخرى.

  2. في حين أنت في خطر متزايد للإصابة إذا:

    • لديك سجل شخصي بهذا النوع من السرطان أو أورام في الغدد.

    • وجود سجل عائلي (شخص واحد أو أكثر) مصاب كالأبوين ، الأشقاء و الشقيقات أو الأطفال.

    • وجود سجل عائلي للإصابة بسرطانات أخرى مختلفة ( سرطان الثدي ، المبيض ، الرحم و أعضاء أخرى )

    • لديك سجل شخصي للإصابة بأمراض متعلقة بالتهابات القولون التقرحي أو التهاب القولون الحبيبي (مرض كرون)

بالإضافة لاضطرا بات عديدة موروثة و التي تزيد من خطر الإصابة بشكل كبير إلا أنها قليلة الشيوع و الانتشار، وفي ما يلي عوامل أخرى تزيد من خطر الإصابة بسرطان القولون و المستقيم:

  1. الوجبات الغذائية الغنية بالدهون و قليلة الألياف.

  2. أسلوب الحياة الخمولي ( كثرة الجلوس , و قلة الحركة ).

ما هي أعراض سرطان القولون و المستقيم؟
يبدأ سرطان القولون و المستقيم بدون أي أعراض على الإطلاق إلا انه مع مرور الوقت تظهر عدد من الأعراض يمكن اعتبارها كإشارات تحذيرية وهي كالتالي:

  • نزيف المستقيم

  • وجود دم في البراز ( أحمر قاني ، أسود أو غامق جدا ).

  • تغير في حركة القولون و خاصة في طبيعة البراز و شكله.

  • آلام ناتجة عن تقلصات و تشنجات في المنطقة السفلية من البطن.

  • آلام غازية متكررة.

  • اضطراب و الرغبة في التبرز في حين لا حاجة لذلك.

  • فقدان الوزن من دون إتباع حمية.

  • شعور بتعب و إجهاد مستمر.

ماذا يتوجب علي القيام به في حال إصابتي بهذه الأعراض؟

استشر طبيبك ، حيث أن الطبيب هو الوحيد القادر على تحديد ما إذا كانت هذه الأعراض ناتجة عن الإصابة بسرطان القولون و المستقيم أم لا.

لماذا يعد الفحص المبكر ضروريا في حال عدم الشكوى من هذه الأعراض؟

  • أولا: لاكتشاف المراحل المبكرة من سرطان القولون و المستقيم و التي لا يصاحبها عادة أي أعراض إطلاقا كما تعد هذه المرحلة من أكثر المراحل شفاءً.

  • ثانياً: هناك أورام سطحية حميدة و غير سرطانية تشبه حبة العنب تتكون في الجدار الداخلي للقولون أو المستقيم و تنمو هذه الأورام عادة ببطء على مدى 3 إلى 10 سنوات إلا أن الغالبية العظمى من الناس لا تصاب بهذه الأورام حتى ما بعد سن 50 عاماً.

من الممكن تحول بعض هذه الأورام السطحية الحميدة إلى سرطان و في سبيل من الوقاية فمن المهم أن يلجأ المريض للفحص المبكر و ذلك لمعرفة إمكانية وجود ورم و استئصاله إن وجد ، و قد اثبت استئصال الأورام السطحية فعالية في منع الإصابة بسرطان القولون و المستقيم.

ما هي أنواع الفحص المبكر المتوفر؟
هناك أنواع متعددة من الفحوصات المبكرة ، ناقش طبيبك عن أفضل و أنسب هذه الفحوصات لحالتك الصحية ، علما بأنه يجب البدء بإجراء هذا النوع من الفحوصات في سن 50 للأشخاص في مرحلة الخطر النسبي وسن الـ 40 للأشخاص ذو الخطر المتزايد:

  1. الفحص السريري من قبل الطبيب.

  2. فحص المستقيم بإدخال الإصبع للتأكد ما إذا كان هناك من وجود ورم.

  3. فحص البراز لمعرفة ما إذا كان هناك دم في البراز أم لا.

  4. فحص التنظير بواسطة منظار خاص.

  5. فحص بالتصوير الإشعاعي.

كيف أقوم بالإعداد و التحضير لهذه الفحوصات المبكرة؟
إن التحضير المناسب يعد أهم ما يمكنك القيام به للمساعدة في الحصول على أدق النتائج الممكنة. سيقوم طبيبك المعالج بإعطائك تعليمات كاملة لما يتوجب عليك القيام به ، و احرص قبل إجراء أي فحص على إبلاغ الطبيب بأي عقاقير أو أدوية تتناولها لما قد يكون لها من تأثير على نتائج الفحوصات.

ماذا لو تبين إصابتي بسرطان القولون؟
إذا تم تشخيص إصابتك بسرطان القولون و المستقيم فان الجراحة تعد الخطوة الرئيسية و ذلك لإزالة الأورام السرطانية و أي أنسجة خبيثة أخرى ، نوع الجراحة و علاجات المتابعة تتوقف على مدى تقدم السرطان. في الماضي كان يعد استئصال القولون ضرورياً إلا انه مع توفر تقنيات الجراحة الحديثة يمكن استبعاد و الحد من الحاجة إلى استئصال القولون كاملا في حالات العديد من المرضى.

كيف يمكن تجنب الإصابة بسرطان القولون؟
ليس هناك طرق للحد من خطر الإصابة بسرطان القولون و المستقيم بشكل كامل و لذا يعد الفحص المبكر في غاية الأهمية إلا إن هناك دلائل و إشارات من الممكن أن تقلل احتمال الإصابة به و ذلك بإتباع الخطوات التالية:

  • إتباع حمية غذائية غنية بالألياف ( تناول كميات كبيرة من الحبوب الكاملة و الخضروات و الفواكه ).

  • الإكثار من تناول الملفوف، البروكلي ، القرنبيط.

  • تجنب الأطعمة الغنية بالدهون خاصة "الدهون المشبعة".

  • الإكثار من تناول الأطعمة الغنية بالكالسيوم.

  • ممارسة الرياضة بانتظام.

كما يقوم الباحثون أيضا باختبار مدى إمكانية بعض العقاقير على المساعدة في الحد من الإصابة بسرطان القولون.

يعتبر شهر مارس شهر للتوعية بسرطان القولون والمستقيم في المملكة العربية السعودية وتنظم وزارة الصحة من خلال الإدارة العامة للإعلام والتوعية الصحية بالتعاون مع شركة روش للأدوية حملة توعوية خلال هذا الشهر ، فإن كنت ترغب في الحصول على معلومات أشمل عن سرطان القولون اتصل على الهاتف رقم 4082738-01 (الإدارة العامة للإعلام والتوعية الصحية بوزارة الصحة)

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


سرطان عنق الرحم Cervical Cancer - Cancer of the Cervix

Cervical Cancer - Cancer of the Cervix

  • مقدمة عن سرطان عنق الرحم

  • أسباب سرطان عنق الرحم

  • فحوصات الاكتشاف المبكر لسرطان عنق الرحم Screening Tests

  • أعراض و تشخيص سرطان عنق الرحم

  • علاج سرطان عنق الرحم

Updated: 13-03-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


سلامة وأمان المرضى Patient safety

د/عبد الصمد الحكيمي

تحتل سلامة المرضى في مفهوم عالم اليوم للجودة الخدمات الطبية الصحية أهمية كبرى وهيا تعتمد على العناصر التالية:

  1. سلامة بيئة المؤسسة الصحية.

  2. برنامج سلامة الغداء.

  3. برنامج منع العدوى.

  4. برنامج الصحة الوقائية.

  5. إجراءات لدرء الأخطاء الطبية.

  6. الاستخدام الأمن للأدوية.

  7. الأمن والسلامة في المختبرات وبنك الدم.

  8. الأمن والسلامة من الأشعة.

  9. السلامة النفسية للمريض.

  10. برنامج مؤشرات جودة الرعاية الصحية.

  11. برنامج الاعتراف بجودة الرعاية الصحية.

شرح آلية العمل

  • سلامة بيئة المؤسسة الصحية:
    ويشمل ذلك الشروط والمواصفات الواجب توافرها في المباني من حيث الموقع والمساحة وتوزيع الأماكن الداخلية ومقاييس ومواصفات مواد البناء المستخدمة وأنظمة تكيف الهواء والإضاءة المناسبة بالإضافة إلى الشروط الواجب توافرها في أي مبنى لدرء خطر الحرائق وكذلك المواصفات الخاصة بتوفير الماء والكهرباء على مدار الساعة ومراعاة ذوي الاحتياجات الخاصة عند وضع تصميم بناء المؤسسة الصحية مع توافر متطلبات السلامة لحماية المرضى والعاملين والزوار من الحوادث والإصابات خلال تنفيذ المشروع.

    آلية التنفيذ:
    يجب الاحتفاظ بكل المخططات الهندسية الإنشائية الكترونيا و ورقيا في داخل المؤسسة وكذا الجهات ذات العلاقة (الدفاع المدني - المطافئ, الكهرباء, المياه والتلفون وغيرها من الجهات ذات العلاقة حتى نبتعد عن عشوائية ضياع الجهد والمال). كما يجب وضع القوانين واللوائح لضمان سلامة الأجهزة الطبية والتي تشتمل على مواصفات الأجهزة عند شرائها وتطابقها مع متطلبات منع العدوى واشتراطات السلامة مع وضع خطة طوارئ مكتوبة للتعامل مع حالات الأعطال وكذلك تدريب العاملين على الاستخدام الأمثل والآمن للأجهزة مع التركيز على توفير أنظمة ذات كفاءة عالية لضمان سرعة الاتصال بين أعضاء الفريق الصحي وسرعة الاستجابة للمريض.

    ويجب وضع برنامج دائم لمكافحة الحشرات داخل المستشفيات والمراكز الصحية.

    وهنا يجب على المختصين بالمؤسسة التركيز على أهمية اختيار الأثاث المناسب الذي تتوفر فيه الشروط اللازمة لضمان سلامة المريض مثل الأسرة الطبية وتروليات نقل المريض والستائر المضادة للحريق والقابلة للتنظيف.

    أما بالنسبة لعقود التنظيف يجب على المؤسسة وضع شروط تكفل الحصول على بيئة نظيفة محيطة بالمريض وتتضمن الأعداد الكافية من العمالة المدربة وأدوات وآلات التنظيف حسب مواصفات معينة ومواد التنظيف المستخدمة تخضع لشروط حماية البيئة والمتبعة عالميا والشروط الواجب اتباعها مع أنواع الغسيل المختلفة داخل المؤسسة الصحية وهنا يجب على المؤسسات الصحية والجهات ذات العلاقة وضع اشتراطات لفرز وجمع والتخلص من النفايات الطبية طبقا للشروط العالمية لسلامة البيئة المستدامة. كما يجب الالتزام بقرار مجلس الوزراء بمنع التدخين في جميع المؤسسات الصحية حرصا على صحة العاملين والمرضى.

  • برنامج سلامة الغداء:
    من خلال وضع عقود التغذية والإطعام يجب وضع بنود خاصة لضمان تقديم الوجبات الغذائية المناسبة والخالية من الأخطار للمرضى وحرصا على تطبيق هده البنود يجب على الهيئة الاستعانة بنظام HACCP- Hazard Analysis Critical Control Point وهو نظام عالمي وقائي أوصت به منظمة الصحة العالمية يعمل على وضع إجراءات عمل تحول دون وقوع تلوث غدائي.

    آلية التنفيذ:
    طلب مساعدة منظمة الصحة العالمية.

  • برنامج منع العدوى:
    يعتمد هذا البرنامج لضمان وقاية المرضى والعاملين في المؤسسة الصحية من خطر العدوى المكتسبة, حيث يختص البرنامج بإيجاد بيئة صحية نظيفة في المستشفيات والمراكز الصحية ويعمل على دراسة معدلات العدوى المكتسبة لمعرفة أسبابها وطرق متابعتها والحد منها وأجراء المقارنات بين المستشفيات ويعتمد في سياساته على أحدث ما يطبق عالميا في مجال منع العدوى ومنها سياسات العزل وسياسة غسل الأيدي والتعامل مع حالات العدوى المكتسبة والتفشيات الوبائية و سياسات التطهير والتعقيم للآلات والأجهزة الجراحية ومنها المناظير. والتعامل مع عينات المختبر ونقل الدم والتخلص من تلك العينات وقواعد منع العدوى لتحضير المحاليل الوريدية وإرشادات تنظيف وتطهير غرف العزل والعمليات والعناية المركزة والأماكن الأخرى ذات الأهمية الخاصة.

    آلية التنفيذ:
    الفحص المخبري الدوري والمراقبة المستمرة والدائمة لمنع العدوى المكتسبة داخل المؤسسة.

  • برنامج الصحة الوقائية:
    وللصحة الوقائية دور هام في البحث والتحري والتبليغ عن حالات الإمراض المعدية وأجراء الفحوص الدورية اللازمة للعاملين في المستشفى لمنع انتقال العدوى للمرضى وكذلك أجراء الحصينات اللازمة للمرضى والمواليد الجدد مع أتباع الإجراءات السليمة للتعامل مع الطعوم والأمصال والمتابعة الدورية لسلامة المياه والغداء وصحة البيئة بالمستشفى.

  • لاستخدام الآمن للأدوية:
    ويشمل ذلك قوانين عدة منظمة لتداول وصرف واستخدام الأدوية في المؤسسة وسياسات استخدام المضادات الحيوية مع متابعة ذلك من خلال لجان استخدام الأدوية في المستشفيات وتوضع تلك السياسات بناءا على نتائج دراسات عن حساسية الميكروبات للمضادات الحيوية ووضع اللوائح التي تضمن حصول المريض على الأدوية غير منتهية الصلاحية وذلك من خلال وجود شبكة اتصال بين الأقسام والتموين الطبي وخصوصا المستودعات الطبية والتي تقوم بتوفير الأدوية مع ذكر صلاحية الدواء لكل نوع منها هذا بالإضافة إلى قيام الصيدلي بالمرور على الأجنحة والأقسام المختلفة بالمستشفى للتأكد من صلاحية الأدوية الموجودة لديهم كما توجد لوائح خاصة بتخزين الأدوية حسب درجات الحرارة المطلوبة وحفظها بطريقة صحيحة. ويتوفر في صيدليات المؤسسة نظام معلومات عن الأدوية على الحاسوب الآلي ليستفيد من تلك المعلومات الفريق الطبي في كتابة الوصفات الطبية.

    من واجبات الصيدلي التدقيق على الوصفات والتعرف على المريض قبل صرف الدواء بالإضافة إلى تعريف المريض بطريقة استخدام الدواء وذلك لضمان الاستخدام الأمثل والأمن للأدوية. كما أنة يجب عمل نظام تسجيل بيانات أخطاء صرف الأدوية في المؤسسة وسياسة التعامل معها في الوقت المناسب.

    إلية التنفيذ:

    عمل لجنة مختصة من ذوي الاختصاص لمراقبة استخدام الدواء بطريقة آمنة وخصوصا المضادات الحيوية.

  • الأمن والسلامة في المختبرات وبنك الدم:
    يجب على المؤسسة وضع قواعد للأمن والسلامة للمختبرات حرصا منها على سلامة العاملين في تلك الأماكن بالإضافة إلى شروط لمتابعة صيانة أجهزة المختبرات ووجود نظام لضبط جودة الفحوص المخبرية لضمان نتائج صحيحة تساعد في اتخاذ القرار الأمثل لعلاج المريض ومنعا للأخطاء التي قد تؤثر سلبا علية كما يجب وضع الشروط الفنية اللازمة لحفظ الدم ومكوناته ومشتقاته وطريقة نقلة وكذلك التخلص منة ولا نغفل عن ذكر دور بنك الدم في التأكيد من خلو المتبرعين بالدم من الأمراض قبل التبرع بالإضافة إلى إجراء الاختبارات اللازمة على عينات الدم لضمان سلامتها قبل إرسالها إلى المرضى وتغطية احتياجات الهيئة للحالات العادية و الطارئة.

    آلية التنفيذ:

    تدريب العاملين على نظام سلامة وأمان المرضى مع تكوين لجنة فرعية مختصة للسلامة و ضبط الجودة.

  • الأمن والسلامة من الأشعة:
    يتم ذلك من خلال وضع خطة محكمة وملزمة لتخلص من النفايات الإشعاعية طبقا للشروط العالمية كما أن هناك قواعد وشروط تلتزم به أقسام الأشعة لضمان سلامة العاملين لديها بالإضافة إلى وجود نظام لضبط الجودة للتقليل من إعادة إجراء الفحوص للمرضى وبالتالي الحد من تعرضهم للإشعاع وتوعية المرضى وعائلاتهم بالفحوص الإشعاعية وبطريقة إعداد المريض قبل أجراء الفحص ( خصوصا النساء في بداية الحمل) وذلك لضمان نتائج فحص واضحة حتى لا يضطر المريض لإعادة الفحوص مرة أخرى.

    آلية التنفيذ:

    تدريب العاملين على نظام سلامة وأمان أنفسهم والمرضى مع تكوين لجنة فرعية مختصة للسلامة وضبط الجودة.

الخلاصة:

إن نظام سلامة وأمان المرضى يحتل اليوم في عالم الخدمات الطبية العالمية مكانة جد مرموقة ومهمة وذلك كونه مؤشر مهم على جودة الرعاية الصحية والتطوير التراكمي النوعي المستمر لخدمة الصحية المبنية على البراهين الطبية نحو خلق نظام صحي وأداري قادر على التعامل بشكل فعال ومرن مع أي ظرف كارثي طارئ.

المراجع:

  • اللقاء التشاوري الإقليمي لمنظمة الصحة العالمية لدول شرق المتوسط حول (سلامة وأمان المرضى ) 27-30 نوفمبر 2004 - دولة الكويت.

  • تجربة دولة الكويت في تامين سلامة وأمان المرضى.

  • منشورات التحالف العالمي لسلامة المرضى

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


سلس البول عند السيدات Urinary Incontinence in Women

سلس البول عند السيدات Urinary Incontinence in Women

  • ما هو سلس البول؟ What is Urinary Incontinence

  • أنواع سلس البول Types of Urinary Incontinence

  • أسباب سلس البول Causes

  • علاج سلس البول Treatment

Updated: 09-08-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


سلوك الغضب عند الأطفال

إعداد : وليد مراد - اختصاصي نفسي إكلينيكي

التعريف بالمشكلة:
الغضب هو حالة انفعالية تشتمل على مجموعة من الدرجات، تبدأ بالغضب البسيط كالغضب والاستثارة والضيق ثم تنتهي بالغضب الشديد المتمثل بالتمزيق والتدمير والعنف، كما يتسم سلوك الطفل بالهياج الشديد والصراخ والتذمر.

ويظهر الغضب عند الطفل كلما تعرض لعائق أو مواجهة مشكلة لا يستطيع اجتيازها، لذا نرى الرضيع يثور ويبكى بحرقة إذا شاهد زجاجة الحليب بدون إطعامه إياها. كذلك يصرخ الطفل ويهتاج إذا منعته والدته من اللعب أو حرمته من لعبة يحبها ومتشبث بها.

تعريف الشعور بالغضب:
الشعور بالغضب هو إثارة عاطفية تتبدى بحماس قوى إما بتعبير حركي أو لفظي أو بميل عدواني يصعب في بعض الأحيان ضبطه والسيطرة عليه، ويعد الجسم هو موضع التبدلات الفسيولوجية والعصبية الملاحظة. فنرى في حال توسيع الشرايين احتقاناً بالوجه، أما في حال الانقباض فنرى شحوب في الوجه واصفراراً فيه، كما نرى سرعة في التنفس أو عرقاً يتصبب وهو التعبير الأخير للسلبية.

أشكال الغضب:
هناك أسلوبان للغضب هما:

  1. الغضب الإيجابي:
    وفى هذه الحالة يظهر على الطفل الصراخ أو الرفس أو كسر الأشياء أو تخريبها، وعادة تظهر هذه الحالة لدى الأطفال الإنبساطيين Extroversion .

  2. الغضب السلبي:
    وتبدو مظاهره في شكل انسحاب وانطواء مع كبت للمشاعر، حيث نرى الطفل يرفض الطعام أو الذهاب للمدرسة، أو الخروج مع والديه، وتظهر هذه الحالة لدى الأطفال الإنطوائيين Introverrsion .

أسباب الغضب:
هناك عوامل عديدة تؤثر في إحداث الغضب عند الأطفال، ومعظم مصادر الغضب تأتى من الآخرين وبالأخص من والديه أو اخوته أو أقرانه في المدرسة. وسنوضح فيما يلي أسباب إحداث الغضب عند الطفل:

  • إجبار الطفل على القيام بعمل ما هو لا يحبه كأن تأمره والدته بأن يحضر كأساً من الماء لأخته الكبيرة مثلاً.

  • التعرض لأوامر عديدة ومستمرة من قبل والديه مما يساهم في تراكم الضغوط التي تجعله ينفجر غضباً كأن تأمره والدته عدة مرات بأن لا يرتدى هذا الثوب .. أو لا يمشى مع هذا الشخص .. أو لا يستذكر دروسه وهو يشاهد التلفاز .. أو لا يخرج من البيت .. وهكذا .. مما يعرقل من حرية الطفل ونشاطه.

  • تكليف الطفل بأعمال تفوق طاقته ولومه عند التقصير، مثل أن يحفظ جزءاً طويلاً من دروس المحفوظات أو أن يكمل واجباته قبل الأوان كأن يقوم بتحضير غير المطلوب منه من دروس مما يعرض الطفل لحالة من الإحباط.

  • يحدث الغضب لدى الطفل عندما يفقد أحد ألعابه التي يحبها أو يقوم أحد الأخوة بكسر أحد ألعابه المفضلة.

  • كذلك يثور الطفل غضباً عندما يتم نقده أو لومه أو إغاظته أمام أشخاص لهم مكانه عند الطفل.

  • التدليل الزائد من قبل والديه بحيث يتم الاستجابة لجميع طلبات الطفل، وإذا حدث في أحد المرات عدم تلبية رغبته يتسبب ذلك في إحداث نوبات من الغضب والصراخ.

  • أيضاً القسوة الشديدة وحرمان الطفل من تلبيه رغباته كأحد العوامل الرئيسية في إحداث الغضب لدى الطفل.

  • عندما يتعرض الطفل لأوامر متناقضة من قبل والديه كأن يكون للأب موقف إيجابي نحو كل ما يقوم به الطفل، بينما للأم موقف متناقض أو عكس الأب.

  • حرمان الطفل من الاهتمام والرعاية والمحبة من قبل الكبار.

  • يغضب الطفل إذا أخفق في دراسته أو فشل في الامتحان مما يتعرض لعدم فهم من والديه ونقد ولوم شديد منهما.

أساليب السيطرة على الغضب وعلاجه:
لكي تتجنب الأم نوبات الغضب التي تحدث عند طفلها عليها إتباع الأساليب التالية:

  • إزالة جميع الأسباب المحيطة بالطفل والتي تسبب له الإزعاج وتثير لديه نوبات من الغضب، ومنها عدم تعرض الطفل للأوامر الكثيرة، وعدم تكليفه بأعمال تفوق طاقته.

  • وإذا غضب الطفل يجب على الأم أن تكون هادئة وتتحكم في ثورتها أمام الطفل، وتكف فوراً عن الصياح والهيجان.

  • تخصيص وقت كافي للعب مع الطفل وعدم إخضاعه لجدول غير مرن من حيث المواعيد الدقيقة في الواجبات والنوم والدراسة.

  • تجنب التناقض في الأوامر بين الوالدين في تربية الطفل.

  • يجب على الوالدين أو الأخوة الابتعاد عن إثارة الطفل بهدف الضحك أو التسلية أو إذلال الطفل وتخويفه ولكن العمل على تهدئته.

  • يجب على الأم أن لا تنفعل في تقييد حرية الطفل أو إرغامه على الطاعة بدون إقناعه أو إجراء حوار معه أولاً.

  • إعطاء فرصه للطفل لممارسة هوايات متعددة كما يجب إعطاءه الوقت الكافي للعب، حيث أن الطفل الغضوب يكون محروماً من ممارسة اللعب، كما يجب مكافأته على إنجازاته " أي الأعمال التي يقوم بها "

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


سلوك الغيرة عند الأطفال

إعداد : وليد مراد - ممارس أول علاج نفسي

ما هي الغيرة:
هي حالة انفعالية يشعر بها الشخص، ويحاول إخفاءها، ولا تظهر إلا من خلال أفعال سلوكية يقوم بها .. وهى مزيج من الإحساس بالفشل وانفعال الغضب .. وتعد الغيرة أحد المشاعر الطبيعية الموجودة عند الإنسان كالحب، ولذلك يجب على الوالدين تقبل ذلك كحقيقة واقعة، وفى نفس الوقت لا تسمح بزيادتها، فالقليل من الغيرة حافز على المنافسة والتفوق، أما الكثير فإنه مضر لشخصية ونمو الطفل .. ومن آثار الغيرة لدى الأطفال ظهور السلوك العدوانى، والأنانية، والنقد، والثورة، ومن ناحية أخرى يتسم السلوك بالانطواء وعدم المشاركة .. وجميع هذه المظاهر تمثل الشعور بالنقص.

كيف يظهر شعور الغيرة على الطفل:
تظهر الغيرة بأسلوب تعويضي مصطنع، حيث يخفى الطفل مشاعره الحقيقية ويقوم بدور الممثل نحو أخيه المولود الجديد الذي يأخذ في ضمه وتقبيله ولكنه في حقيقة الأمر يود قرصه أو ضربه، ومن جانب آخر تبدو الغيرة واضحة بسلوك عدواني موجه للصغير. كذلك يتعمد الطفل إلى جذب الأنظار إليه، ويحول كراهيته لأمه التي توجه اهتماماً بالصغير وليس له، فيبدأ هنا في الانتقام، ويتظاهر في المرض أو البكاء أو العناد والسلبية.

ومن أحد مظاهر جذب الاهتمام هو نكوص الطفل إلى أنماط سلوكية طفلية سابقة، مثل العودة إلى شرب الحليب من الزجاجة، والنوم في سرير الطفل، والتبول الليلي في الفراش، والتحدث بأسلوب طفلي، ومص الإصبع، والالتصاق بالأم، والبقاء في حضنها كلما حاولت حمل الصغير.

أنواع الغيرة :

  • الغيرة من المولود الجديد: وخاصة إذا توجهت الأم برعايتها واهتمامها الشديد للصغير وأهملت الطفل الكبير.

  • المقارنة بين الأخوة: المقارنة التي تقوم على أساس الذكاء أو التحصيل الدراسي أو التفوق أو الجمال أو البنية القوية، فإذا ما أخفق أحد الأطفال لا يجب مقارنته بأخيه المتفوق لأن ذلك يؤجج الغيرة في صورة مقرونة بالنقمة والحقد.

  • الغيرة عند الأطفال المعاقين جسدياً: تظهر الغيرة عند الطفل المعاق لأنه يشعر بالحرمان بما يتمتع به أخوته من بنية سليمة، ويعمل الأهل على زيادة وتنمية هذه الغيرة إذا لم يعرفوا كيفية التعامل مع الطفل المعاق.

  • العقاب الجسدي: عقاب الطفل الجسدي بالضرب إذا أظهر غيرته نحو أخيه يزيد لديه مشاعر الغيرة السلبية والتي تظهر على شكل عداء نحوه.

  • عدم سماح الأهل بإبداء مشاعر الغضب أو الغيرة: عدم سماح الأهل للطفل بإظهار مشاعر الغيرة على نحو سليم يساهم في كبت هذه المشاعر مما يعزز لدى الطفل الإحساس بأنه منبوذ وغير مرغوب فيه فيزداد لديه الإحباط وعدم الثقة بالنفس.

  • تحميل الطفل الأكبر مسئوليات تفوق طاقته: تحميل الطفل الأكبر مسئوليات تتجاوز قدرته واستعداده الطبيعي .. كأن يطلب منه بأن يكون هو الكبير وهو القدوة ولومه دائماً على تصرفات الطفولة، مما يدفعه إلى الرجوع إلى تصرفات لا تتناسب مع عمره ويلجأ إلى النكوص أي يعود إلى تصرفات تشبه أخيه مثل التبول اللاإرادي والجلوس في حضن أمه عله يحظى ببعض الامتيازات التي يحظى بها الصغير.

  • الأنانية: ارتباط الغيرة بالأنانية، أي كلما زاد الإحساس بالأنانية، تولدت الغيرة عند الطفل.

  • غيرة الأخ الأصغر من الأكبر سناً: تظهر الغيرة من الصغير نحو الكبير وذلك عندما يهتم الوالدين بالابن الأكبر وخاصة إذا أهمل الوالدين الصغير، وهناك أخطاء تبدو شائعة لدى بعض الأسر، وهي تخصيص لهذا الصغير كل ما سبق أن استعمله الكبير من ملابس والعاب وأحذية وكتب .. الخ. لذا يشعر الصغير بالدونية وبأنه مهمل من قبل والديه حيث أنه ليست لديه خصوصية فتشتعل غيرته ويبدى عدائه نحو الأخ الأكبر.

الوسائل السلبية للتعبير عن الغيرة:

  1. بالصراخ والعبث بأغراض الآخرين أو سرقتها أو تدميرها.

  2. بالاعتداء الجسدي بالضرب أو القرص.

  3. بالإزعاج وإلقاء الشتائم وإقلاق الراحة.

  4. عندما يتقدم الطفل بالعمر ( بعد العاشرة ) تأخذ الغيرة شكل التجسس والوشاية والإيقاع بالآخرين.

  5. وتظهر الغيرة عند الأطفال الصغار بالقيام بتصنع الحب الزائد نحو الطفل الجديد وذلك لإخفاء مشاعر الغيرة الدفينة. وإذا أتيحت الفرصة للطفل الغيور حتى يقوم بإيذاء أخيه بالضرب أو بالعض.

تعديل سلوك الغيرة عند الأطفال:
ينبغي اتباع الأساليب التالية :

  1. المساواة بين الأخوة، وحسن المعاملة، وعدم التدليل الزائد.

  2. هدوء الأجواء الأسرية والبعد عن المشاكل والخلافات.

  3. مراعاة مبدأ الفروق بين الأطفال وتقدير كل طفل على حدة وعدم المقارنة أو المفاضلة بين أخ وآخر.

  4. عدم إتاحة الفرصة للطفل بالتعلق الشديد بهما، وترك العلاقة بالطفل طيبة جداً وعادية وغير مبالغ بها.

مع خالص تمنياتي بطفولة سعيدة لجميع الأطفال

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


سن يأس الرجل - ضعف الذكورة

سن يأس الرجل (ضعف الذكورة)

لسنوات عديدة يفرض هذا الموضوع نفسه في الأوساط الطبية, ويعرف هذا الضعف بأنه هبوط تدريجي في إفرازات الخصيتين أي هبوط تدريجي في نسبة التستسترون في الدم بعد سن الستين. يعود السبب في أغلب الحالات على خلل على مستوى أوعية الخصيتين مع تناقص حاد في خلايا "لايديق".

المظاهر السريرية لهذا الضعف هي:

  • النقص التدريجي في الرغبة الجنسية.

  • مشاكل في الانتصاب خاصة بالليل.

  • نقص في كمية المني المقذوفة

  • اتساع المدة الزمنية الفاصلة بين انتصاب وآخر

  • حالة من الإعياء والتعب.

  • في بعض الحالات انهيار عصبي "أرق, غياب الشهية", ضعف الذاكرة.

أما من الناحية البيولوجية فنلاحظ هبوط في نسبة التستسترون "المعايرة يجب أن تكون ساعة واحدة بعد الاستيقاظ من النوم", مع ارتفاع في أل.أش و أف.أس.أش.

العلاج
يعتمد العلاج على الأدوية الأندروجينية ومن المهم التأكد من خلو الرجل من سرطان البروستاتا قبل البدء في أي علاج مع الجس الشرجي ومعايرة نسبة ال PSA .

والدواء المستعمل هو Androtardyl عن طريق العضل لتفادي أي تسمم كبدي.

وهناك مرهم موضعي Andractim gel مع الإشارة إلى أن دخوله الخلايا يختلف من شخص لآخر

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


سياحة في عالم الطفولة المدهش Touring the wonderful infancy world

طفلك خطوة بخطوة Your child step by step

  • مقدمة

  • النوم و الطفل حديث الولادة Sleep & Newborn

  • اللعب و التعلم لمولودك الجديد Learning, play, and your newborn

  • العناية الطبية و مولودك الجديد Medical Care and Your Newborn

  • النوم و طفلك في عمر 1 إلى 3 شهور Sleep and Your Baby 1-3 Months old

  • العناية الطبية بالطفل في عمر 1 إلى 3 شهور Medical Care of Infants 1-3 Months Old

  • اللعب و التعلم للرضيع 1–3 شهور Learning, Play, and Your 1-3 Month Baby

  • إطعام طفلك: 4-7 شهور Feeding Your Infant: 4-7 Months Old

  • اللعب و التعلم للطفل 4-7 شهور Learning, Play, and Your 4-7 Months Baby

  • العناية الطبية بالطفل في عمر 4 إلى 7 شهور Medical Care of Infants 4-7 Months Old

  • النوم و طفلك في عمر 4 إلى 7 شهور Sleep and Your Baby 4-7 Months old

  • العناية الطبية بالطفل في عمر 8 إلى 12 شهر Medical Care of Infants 8-12 Months Old

Updated: 20-02-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


سياحة في عالم الطفولة المدهش Touring the wonderful infancy world

سياحة في عالم الطفولة المدهش

Touring the wonderful infancy world

د. فواز القاسم

في سلسلتنا ( القرآن و الطب ) ، كنا قد وقفنا على بعض آيات الله الباهرات التي ترافق الجنين منذ لحظة تخلقه في رحم أمه إلى لحظة الولادة ، وفي هذه الدراسة نمضي قدماً مع هذا الوليد الغالي ، فنستقبله في صالة الولادة ، ثم نرافقه في كل مرحلة من مراحل تطوره ونموه لنقف على أهم ما يعكر صفو حياته من مشاكل وأمراض ، كما نقف على أهم طرق تدبيرها والوقاية منها .. فنقول والله المستعان :

إن أول فحص للمولود الجديد من قبل طبيب الأطفال يجب أن يتم في أسرع ما يمكن بعد ولادته ، وقد يتم ذلك في صالة الولادة عندما نتوقع ولادة طفل يحمل درجة عالية من الخطورة ، والهدف من ذلك هو الكشف المبكر عن أي خلل خلقي قد يهدد حياة هذا المولود الضعيف ، والأمور التي يجب أن نركز عليها أولا هي الأمور الحيوية ، فنقيس الحرارة ، والنبض ، ومعدل التنفس ، ونلقي نظرة على لون الجلد ، ونمط التنفس ، ثم نقيم المقوية العضلية tone ، وحركية الطفل activity ، ومستوى وعيه ... نكرر ذلك كل نصف ساعة ولمدة ساعتين ، حتى تستقر حالة الطفل ونتأكد من أن كل شيء طبيعي ويسير على ما يرام . والفحص الثاني يجب أن يتم في غضون 24 ساعة من الولادة ، وهذا يكون أكثر دقة وأشد تفصيلا .

وإذا بقي الطفل في المستشفى لفترة تزيد على 48 ساعة ، فثمة فحص ثالث يتم قبل خروجه منها ، وهذا الفحص الأخير بالذات يجب أن يتم بحضور الأم لتطمينها على وليدها ، والإجابة على بعض التساؤلات التي تكون قد نشأت لديها ... وأهمية هذا الفحص الأخير تكمن في أن الكثير من الأمراض الخلقية ، مثل النفخات القلبية murmurs تظهر أو تختفي في الأيام القليلة الأولى التي تلي الولادة ، كما أن بعض الأمراض المكتسبة تظهر أعراضها في تلك الفترة أيضا .

المظهر العام للطفل
نلقي نظرة عامة على الطفل ، فإذا وجدناه خاملا مسترخيا ورخوا فيجب أن نستبعد وجود أي مرض لديه ، أو نسأل الأم فيما إذا كانت قد تناولت أي مهديء قبل الولادة ، فإذا استبعدنا ذلك فيجب أن نتذكر بأن الطفل الذي يغط في نوم عميق قد يكون رخوا أيضا ، أما إذا كان يبكي ويلعب بيديه ورجليه فلنعلم بأنه يطلب الرضاعة .

هناك بعض الحركات الارتعاشية tremors التي تظهر على بعض الأطفال وهي ليست ذات دلالة مرضية في هذا العمر ، ولكن يجب أن نفرّقها عن تشنجات المواليد الجدد convulsions ذات الخطورة العالية ، فالأولى تظهر عند المولود الجديد في وقت الانفعال والحركة ، بينما الثانية تظهر في وقت الهدوء والراحة .

الجلد
من التقييم العام للمولود الجديد يجب أن نلقي نظرة متفحصة على الجلد ، والذي يمكن أن نلاحظ فيه ما يلي :

وذمة edema التي تعطي مظهر امتلاء الجلد وغياب تجاعيده ، وليس بالضرورة للوذمة أن تكون انطباعية pitting في المواليد الجدد ، وهي إما عامة generalized وتحدث في بعض الأمراض مثل الخداجة prematurity و نقص بروتينات الدم ، وبعض التناذرات الخلقية كما في تناذر هرلر hurler syndrom ، كما يمكن أن تحصل لأسباب غير معروفة أيضا . أو موضعية localiszed وهي غالبا ما تكون نتيجة انسداد أو تضيق خلقي ولادي لمجرى اللمف lymphatic system ، وفي المولود الأنثى قد تكون العلامة الأولى لتناذر تورنر turner syndrom .

من الأمور التي يجب أن ننتبه لها في جلد المولود الجديد هي الزرقة cyanosis والتي يجب أن نفرق بين نوعيها المركزي central وهي زرقة الأغشية المخاطية في الفم والشفاه ، والتي غالبا ما تعكس مرضا خطيرا في القلب أو الجهاز التنفسي ، و المحيطي (الطرفي) peripheral وهي زرقة الأصابع في القدمين والرجلين ، والتي تكون غالبا بسيطة وتعكس برودة تلك الأطراف وقلة ترويتها الدموية .

وهناك ظاهرة نادرة في بعض المواليد الجدد يجدر بأطباء الأطفال التعرف إليها وعدم التفاجؤ بها ، وهي ظاهرة هارلكوين harlequin حيث يلحظ الطبيب انقساما في جسم المولود من الجبهة إلى العانة إلى نصفين أحدهما أحمر والآخر شاحب ، وهي ظاهرة غريبة ونادرة ولكنها غير ضارة سرعان ما تزول بعد أيام قليلة من الولادة ويعود لجلد المولود لونه الوردي الطبيعي .

ومن الأمور التي يجب أن نبحث عنها في جلد المولود الجديد هو الشحوب pallor الذي يعكس حالة فقر الدم لديه anemia والتي قد تكون نتيجة تكسر كريات دمه بسبب بعض الأمراض مثل داء أورام الجذعيات الحمر (داء أورام البدائيات الدموية) erythroblastosis fetalis أو نتيجة حصول نزف في الكبد أو الطحال subcapsular hematoma أو الدماغ subdural hemorrhage أو نتيجة انتقال دم المولود إلى أمه feto-maternal أو إلى أخيه التوأم إن كان له أخ twin-twin .

كما أن المولود الذي يتأخر في رحم أمه postmature قد يبدو جلده شاحبا بدون أن يكون لديه فقر دم . وعكس الشحوب هو التورد والامتلاء pletora الذي يعكس زيادة في عدد الكريات الحمراء لدى المولود polycythemia . كما يجب أن نبحث عن وجود أية بقع نزفية petechiae في جلد الطفل ، والتي يجب أن نفرقها عن الزرقة الموضعية cyanosis بأنها لا تزول بالضغط عليها ، بعكس الثانية . وأهمية هذه البقع النزفية أنها – مع النزف من مناطق أخرى – قد تكون الدلالة الأولى لمرض نزفي عند المواليد الجدد hemorrhagic disease of neoborn ، والتي قد تعكس نقصا في عوامل تخثر الدم ، بما فيها فيتامين k عندهم ، من هنا عمدت بعض المدارس الطبية في الكثير من بلدان العالم إلى إعطاء هذا الفيتامين كجرعة وقائية لكل المواليد الجدد . وقد تكون نتيجة نزف بسيط تحت الجلد في الأماكن التي يولد منها الطفل ، كالرأس ( في الولادات الرأسية ) ، والإليتين ( في الولادات المقعدية ) ، وهي نتيجة طبيعية لكل الولادات العسرة ، وسرعان ما تزول تلقائياً ...

وكذلك يجب أن نبحث عن اليرقان icterus في جلد المولود الجديد ، وهو تلون الجلد والأغشية المخاطية باللون الأصفر نتيجة تكسر كريات الدم لدى المولود الجديد ، وإذا ثبت وجوده فيجب أن نبادر إلى تحليل درجته في الدم ، وهذا بحث سنأتي عليه بالتفصيل لما له من أهمية فائقة .

ومن الأشياء التي يجب أن نفتش عنها التوسعات الدموية الوعائية hemangioma ، سواء الشعيرية منها capillary أو الوريدية venous ، ونفرقها عن بعضها بكون الأولى حمراء سطحية ، بينما الثانية زرقاء وعميقة تحت سطح الجلد ، وأهمية هذه الأخيرة عندما تكون كبيرة في أنها قد تجذب وتجمع الصفائح الدموية platelets فيها متسببة في المرض التخثري الخطير المعروف باسم DIC .

ولا أعتقد أن ثمة طبيب أطفال حاذق يمكن أن يخطيء بالتصبغات المنغولية Mongolian spots وهي بقع زرقاء ، محددة الحواف تنتشر على منطقة الإليتين وأسفل الظهر في الكثير من المواليد الجدد لبعض الأجناس البشرية ، ومنها شعوبنا العربية والإسلامية ، وهي بقع سليمة وليست لها أية دلالة مرضية وتزول غالبا مع نهاية السنة الأولى من عمر المولود .

وإن إلقاء نظرة متفحصة على الشعر الذي يغطي جلد المولود قد تعطينا فكرة عن عمره داخل الرحم ، فالمولود الخديج premature يغطى بوبر ناعم يسمى lanugo ، بينما المولود الكامل يغطى بشعر عادي ، أما المولود المتأخر في رحم أمه postmature فقد تغطي جلده حراشف جلدية كحراشف السمكة parchment-like . وإن رؤية حزمة من الشعر tufts في المنطقة القطنية العجزية من ظهر المولود ، يجب أن لا تمر هكذا بدون تدقيق كاف ، لأنها قد تخفي خلفها مرضا مهما مثل : الانشقاق الشوكي spina bifida أو ناسور sinus tract أو ورم tumor .

في كثير من المواليد الجدد قد يلحظ طبيب الأطفال أشكال مختلفة من الطفح الجلدي ، فمنها ما يأخذ شكل حطاطات حويصلية vesicopustular بيضاء صغيرة على أرضية حمراء ، وتسمى erythema toxicum ، حيث تظهر بعد 1-3 أيام من الولادة ، وتتوزع على مناطق الوجه والجزع والأطراف ، تحتوي في داخلها على كريات بيضاء حامضية eosinophils ، تستمر حوالي أسبوع ثم تختفي ، وهي سليمة وليست لها أية دلالة مرضية .

وهناك طفح آخر مشابه إلى حد كبير يسمى pustular melanosis ، يظهر في اليوم الأول للولادة ، ويستمر 2-3 أيام ، وله نفس التوزيع للطفح الأول إلا أنه يحتوي في داخله على كريات بيضاء معتدلة neutrophils ، وليست له كذلك أية دلالة مرضية ... كلا الطفحين يجب أن نميزه عن طفح آخر أشد خطورة ، وهو طفح العقبول الفيروسي herpes simplex أو طفح المرض ذو السينات الأربع الجرثومي staph.scalded.skin.syndrom.

أخيرا وليس آخرا ، يجب أن نتأكد من عدم وجود أية تشوهات أو التصاقات جلدية بين أصابع المولود الجديد syndactyl ، وإذا وجدت فيجب أن نتأكد من عدم وجود أية تشوهات أخرى داخلية في الأعضاء الأخرى من الجسم .

الرأس
نلقي نظرة على رأس المولود الجديد ، ونتفحص الجمجمة باللمس ، وننظر ، فإذا كانت الجمجمة مضغوطة ، والدروز sutures متراكبة فالولادة غالبا رأسية وعسيرة ، أما إذا كان الرأس مدورا ، والدروز متباعدة فالولادة مقعدية أو قيصرية .

ونقيس محيط رأس المولود الجديد ، وندخله في جداول خاصة مقارنة مع العمر ، فإذا كان أكثر من الطبيعي فربما عكس واحدا من الاحتمالات التالية :

  1. normal variety( familial )

  2. prematurity

  3. hydrocephaly

  4. storage diseases

  5. achondroplasia

  6. cerebral gigantism

  7. inborn errors of metabolism

كما نفحص اليافوخ fontanel الأمامي والخلفي ، وهي مناطق فراغ عظمي في مقدمة ومؤخرة جمجمة المولود الجديد ... أما اليافوخ الأمامي فيقيس ما بين 2-3 سم ، حيث يبدأ صغيرا ، ثم يكبر مع عمر المولود ، ثم لا يلبث أن يصغر مرة أخرى ليغلق مع نهاية السنة الثانية من عمره ... وأي خلل في حجم هذين اليافوخين ، كبرا أو صغرا خارج نطاق زمنيهما إنما يعبر عن حالة مرضية أو أكثر ... فالكبر غير العادي والمستمر لهذين اليافوخين ربما عكس واحدة من الحالات المرضية التالي :

  1. prematurity

  2. intra uterin growth retardation

  3. مرض لين العظام بسبب نقص فيتامين د vit d deficiency rickets

  4. hydrocephaly

  5. حصبة ألمانية خلقية (ولادية) congenital rubella

  6. cogenital hypothyroidism

  7. achondroplasia

  8. osteogenisis imperfecta

أما الصغر غير العادي فربما عبر عن واحد من الأمراض التالية :

  1. microcephaly

  2. craniosynostosis

  3. congenital hyperthyroidism

  4. wormian bones

أما وجود يافوخ ثالث في جمجمة المولود فغالبا ما يترافق مع :

  1. prematurity

  2. triosomy 21

ثم نفحص جدار الجمجمة بالضغط عليها بالإبهام ، وذلك في المنطقة الجدارية ، خلف وأعلى الأذن بحثا عن علامة ضمور عظام الجمجمة craniotabes ، وهي إحساس يشبه الضغط على كرة المضرب ، وسببه رقة الوريقة الخارجية لجدار الجمجمة في المواليد الجدد ، وهي تشاهد أكثر في المواليد الخدج ، أو اللذين يعانون من نقص الكالسيوم ، بالإضافة إلى أمراض أخرى ندرسها في حينها ...

الوجه
نلقي نظرة على الشكل العام للوجه ، ونلحظ أي تشوه خلقي ، الذي قد يعكس وجود تناذر خلقي ولادي ، كما نلحظ أي انحراف أو عدم تناظر ، الذي قد يدل على رض أو شلل في العصب الوجهي ...

العينان
إذا أردنا أن نفحص العينان فمن الأفضل أن نرفع الطفل بين ذراعينا ، وبحركة اهتزازية بسيطة لرأس الطفل للأمام والخلف يفتح عينيه تلقائيا بدلا من أن نفتحها بالقوة . قد نرى نزفا بسيطا داخل الملتحمة ، أو حتى داخل الشبكية ، وهذا أمر بسيط يجب أن لا يستدعي أي نوع من القلق ، لأنه يترافق مع الولادة الصعبة ، وخاصة مع سحب المولود بالملاقط والشفاطات ، ولا يلبث أن يزول تلقائياً في غضون 2-4 أسابيع من الولادة بدون أن يترك أية آثار ضارة ...

الأذنان
قد نلحظ تشوه في صيوان إحدى الأذنين أو كليهما بسبب وضعية خاصة للجنين داخل رحم أمه ، كما قد نلحظ زائدة جلدية أمام إحدى الأذنين أو كليهما ، والحل بسيط جدا ربط هذه الزائدة بخيط سلكي وتركها حتى تذبل وتسقط تلقائيا ...

الأنف
قد يكون مسدوداً بالإفرازات المخاطية ، عندها يجب تنظيفه ، وإلقاء نظرة بالناظور/المنظار الأنفي الأذني على فتحتي المنخرين والحاجز الغضروفي العظمي الفاصل بينهما للتأكد من عدم وجود أي خلل أو انحراف فيه ...

الفم
من الأمور النادرة أن نشاهد سن أو أكثر نابت في الفك السفلي مع الولادة ، وهذا يترك حتى تطرده الأسنان اللبنية مع بداية التسنين الطبيعي للطفل ، ما لم يسبب أما وإزعاجا للأم أثناء الرضاعة ، عندها نطلب من زميلنا طبيب الأسنان قلعه . يجب أن نلقي نظرة ، مع تمرير الأصابع على سقف الحنك ، للتأكد من عدم وجود انشقاق ظاهر أو خفي فيها .

اللسان
قد يبدو اللسان للوهلة الأولى كبيرا وبارزا من الفم الصغير نسبيا ، وهذا يجب أن لا يقلقنا ، كذلك فإن لجامه قد يبدو قصيرا ولكنه نادرا ( إن لم نقل مطلقا ) ما يحتاج إلى قص جراحي ...

لرقبة
في الرقبة يجب أن نبحث عن أي ورم في مكان الغدة الدرقية ، كما يجب أن نتحرى عما يسمى بالصعر الولادي torticollis ، وهو مصطلح قرآني مأخوذ من قوله تعالى : (( ولا تصعّر خدك للناس ولا تمش في الأرض مرحاً )) وهي من وصايا لقمان لابنه ، وهو ينتج عن تشنج أو تليف في عضلات الرقبة ، ودلالته انحراف الرقبة إلى جهة الإصابة ، واستدارة الرأس بعكس جهة الإصابة ، كما يفعل المتكبرون ...!

الصدر
ثم نلقي نظرة عامة على الصدر ونتحرى عن وجود أي ورم في أحد أو كلى الثديين ، وهي ظاهرة طبيعية سببها عبور بعض الهرمونات من الأم إلى الجنين عبرة المشيمة ، وهنا نمنع أي عصر للثديين كمحاولة لإفراغهما ، لأن الحالة لا تلبث أن تزول تلقائيا في غضون أيام ، ما لم يتشكل خراج واضح ، وهذا له أعراضه وعلاماته المعروفة ، من حرارة وتورم واحمرار وألم ، وهذا له علاجه الخاص وتدبيره ...

ومن خلال مراقبتنا للصدر نراقب نمط التنفس للمولود الجديد ، والذي يكون تنفسا بطنيا ( أي أن البطن يعلو أثناء الشهيق بسبب هبوط الحجاب الحاجز ، والعكس أثناء الزفير ) ، ونحسب معدل تنفس الطفل وهو نائم، وعلى مدى دقيقة كاملة ، ونسجلها في جدول خاص ( طبيعي = 30-40 مرة / دقيقة ) فإذا زاد عن ( 60 / دقيقة ) فهو غير طبيعي ، وغالبا ما يعكس خللا في جهاز التنفس أو الدوران أو الاستقلاب ... كما يجب أن نعلم بأن الطفل الخديج يتنفس بعدد مرات أكثر ، ويكون تنفسه غير منتظم ...

وإذا لاحظنا أية علامة غير طبيعية ، مثل انسحاب المسافات بين الضلعية ، أو خفقان في أجنحة الأنف ، أو أصوات أنين للمولود أثناء الزفير ، فهذه تعكس خللا في جهازي التنفس والدوران لا يجوز السكوت عليه ...

ملاحظة : قد يحدث المولود الجديد بعض الجهد التنفسي أو قد يصدر بعض الأصوات الزفيرية في الفترة التي تلي الولادة مباشرة ، لكنها سرعان ما تزول في غضون نصف ساعة إلى ساعة ، فإذا استمرت لأكثر من ذلك فيجب أن نأخذ الأمر بمنتهى الجدية ونتحرى عن أي خلل في القلب أو الصدر ...

كما يجب أن نجري تقييما سريعا للقلب ، فنحدد موقعه أولا : هل هو في الموقع الطبيعي في يسار الصدر ، أم أنه مهاجر إلى الجهة اليمنى كما يحصل في بعض الحالات النادرة . ثم نحدد عدد ضرباته في الدقيقة الكاملة ( طبيعي = 120-160 / دقيقة ) ، في المولود الخديج يكون أكثر من ذلك طبعا .. كما نحاول أن نصغي لأية أصوات غير طبيعية في القلب ، كالنفخات مثلا murmurs والتي ربما عكست وجود مشكلة ما في القلب ، وهنا قد نكون مضطرين للذهاب بعيدا في التحري فنجري أشعة للصدر ، وتخطيطا للقلب ، وإيكو إذا لزم الأمر ..

البطن
ثم نلقي نظرة على بطن المولود ، ونقوم بجسه بمنتهى اللطف ، ولا غرابة أن نجس الكبد تحت حواف الأضلاع السفلية اليمنى ، وهذا أمر طبيعي ( طبيعي = 2 سم تحت حافة الأضلاع ) ، وكذلك يمكن أن نلمس حافة الطحال في الجهة اليسرى ..

ومن المهم أن نتحرى عن أي ورم داخل البطن ، ونتعرف على منشئه ، ويجب أن نسجل لزملائنا الأطباء بأن الأورام ذات المنشأ الكلوي هي من أكثر أورام المواليد الجدد وأخطرها ...

كذلك يجب أن لا نغفل انتفاخ البطن ، الذي إذا ما ترافق بإنحباس البراز مع تقيؤ متكرر فربما عكس حالة من الانسداد في الأمعاء ، وهذا ما لا يجوز السكوت عليه أو تأخير تشخيصه ...

ومن البديهي أن لا نغادر هذه الفقرة قبل أن نلقي نظرة على السرة umbilicus ، ونلحظ أي ورم أو احمرار أو نزف أو نضح سوائل أو قيح منها ، وكل يعالج بما يناسبه بدون أي تساهل أو تأخير ...

الأعضاء التناسلية
ثم ننتقل إلى الأعضاء التناسلية فنفحصها بالنظر ، والجس ، فنتأكد من جنس المولود ، ونتأكد من أن فتحة البول في موضعها ، ونتحرى عن أي خلل في أعضائه ، كالكيسة المائية أو الفتق الولادي أو غيره ... ومن المهم أن نذكر بأن 95% من المواليد الجدد يبولون في غضون ال 24 ساعة الأولى بعد الولادة ، وكل تأخير بعد ذلك يجب أن يلفت نظر الطبيب إلى وجود خلل ما فيسارع إلى التحري عنه وتدبيره ...

الشرج
ثم نفحص فتحة الشرج ونتأكد من سلامتها ، وهنا نؤكد مرّة أخرى بأن أكثر من 99% من المواليد الجدد الطبيعيين يتبرزون في غضون 48 ساعة بعد الولادة . فإذا لم يحدث ذلك فيجب أن نتحرى عن انسداد الشرج الولادي ، الذي قد لا يكون منظورا بالعين ، وهنا لا بد للطبيب من أن يدخل إصبعه الصغير المبلل بكريم مخدر موضعي ، وإذا لم نتأكد من الموضوع فيجب اللجوء إلى الأشعة ...

الأطراف
أخيرا وليس آخرا ، يجب أن نلقي نظرة على الأطراف العلوية والسفلية ، ونلحظ أي خلل أو كسر أو تشوه فيها الذي قد يعكس وضعية غير طبيعية للجنين داخل رحم أمه ... ثم نختم بالتحري عن خلع الورك الولادي congenital hip dislocation الذي يكثر أن يكون في المواليد الأولى من الإناث ... ومن المعيب جدا على طبيب الأطفال أن يمرر هذه الحالة دون أن يشخصها في أول فحص لوليده الجديد ...

بهذا نكون قد تعرفنا على الصفات الكاملة للمولود الطبيعي ، وتعرفنا في الوقت ذاته على بديع خلق الله ، وجلالة قدرته وإبداعه فيه ...
بسم الله الرحمن الرحيم (( هذا خلق الله ، فأروني ماذا خلق الذين من دونه .!؟ )). لقمان .
(( إنا كلَّ شيءٍ خلقناه بقدر )) القمر . (( وخلق كلَّ شيءٍ فقدّره تقديراً )) الفرقان .
(( فتبارك الله أحسن الخالقين )) ...
أما الحالات المرضية فسنقف على كل حالة منها في وقتها ...
متمنين لأطفالنا الأعزاء الصحة الدائمة ، والبسمة المشرقة ...

Updated: 29-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


شاي الأعشاب لحرق دهون الجسم ...خرافة ؟ Herbal tea to burn fat...A myth

شاي الأعشاب لحرق دهون الجسم ... خرافة ؟
Herbal tea to burn fat...A myth

الدكتور محيي الدين عمر لبنية - استشاري تغذية بمستشفى الملك فهد - بالمدينة المنورة

ينتشر في الصيدليات ومحلات العطارة في المملكة بيع مستحضرات شاي خاصة يسمى أحدها شاي الأعشاب Herbal tea على شكل أكياس صغيرة يحتوي كل كيس منها على 50 ملجم من مخلوط من النباتات التالية: شاي أخضر وفلفل أحمر Cayenene وقرنفل وقشور ثمار البرتقال ومركب بايكولينات الكروم picolinate chromium (50 ملجم في كل كيس) ويفيد وجود هذه النباتات في هذا المستحضر لتحسين مذاقه ورائحته , ويدعي فائدة استعمال مستخلصه في الماء الساخن في تشجيع عمليات الأيض الغذائي في خلايا الجسم كما يساعدها في التخلص من الطاقة لاحتوائه على عنصر الكروم , وتحذر الشركة المنتجة لهذا المستحضر من استعماله لمرضى السكر لأنه يزيد حساسية أجسامهم لهرمون الأنسولين.

كما انتشر في الصيدليات بيع مستحضر نباتي أخر مشابه سمي الشاي المبدد للحرارة Thermogenic tea لإنقاص الوزن , ويحتوي على مستخلصات النباتات التالية: الشاي الأخضر وجذور الزنجبيل ونبات إيفدرا Ephedra والبلح الأحمر ولحاء خشب نبات الصفصاف الأبيض white willow bark وثمار الورد البري Rose Hips والفلفل الأحمر Cayenene وقشور ثمار البرتقال والقرفة والهيل وAcerola وكذلك فيتامين ج , ويفيد وجود مستخلص بعض هذه النباتات مع نكهة النعناع في إكساب هذا المستحضر مذاقا ونكهة مستحبين , وادعت الشركة المنتجة لهذا المستحضر فائدة احتوائه على مستخلص قشور ثمار الحمضيات ومستخلص ثمار الورد البري في جعل مشروبه ذا فعالية منشطة لعمليات الأكسدة الحيوية داخل خلايا جسم الإنسان , ويحتوي الشاي الأخضر على مركبات فلافونيدات حيوية bioflavonides وعديدات الفينول polyphenol , ويوجد أيضا في مستخلص قشور البرتقال فلافونيدات حيوية وتربينات الحمضيات D-Limonenes يعزى إليها فائدته في إنقاص الوزن , وبلا شك تحتاج مثل هذه المستحضرات النباتية لتأكيد فعاليتها في زيادة معدل عمليات الأكسدة الحيوية في خلايا جسم الإنسان لإنقاص وزنه إلى دراسات علمية كافية على حيوانات التجارب قبل تعميم استخدامها للإنسان.

نشر هذا المقال في مجلة اليمامة ، العدد 1953 ، صفحة 76، 21 أبريل 2007

Updated: 31-05-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


شراب التوت المنعش صناعي Refreshing raspberry drink Artificial

شراب التوت المنعش......... صناعي
Refreshing raspberry drink....Artificial

الدكتور محيي الدين عمر لبنية - استشاري تغذية بمستشفى الملك فهد - بالمدينة المنورة

شراب التوت المنعش صناعي Refreshing raspberry drink Artificial

ينتشر في الأسواق وخاصة خلال شهر رمضان المبارك بيع شراب التوت الصناعي بأسمائه التجارية المتنوعة وهي مستحضرات غذائية صناعية في تركيبها وعلى سبيل المثال يحضر أحد أنواع عصير التوت المركز المنعش من المكونات التالية: سكر وماء وحامض الماليك (التفاح) وحامض الليمون و صبغة ترترازين Tartrazine 102 ولونها برتقالي وصبغة كارموزين Carmosine ولونها أحمر ونكهة طبيعية وصناعية (شراب ونكهة التوت الأسود والأحمر ) ومادة حافظة (بنزوات الصوديوم ). كما يتركب نوع ثاني منه على المكونات التالية: ماء وسكر وحمض الماليك وألوان (كراميل وكارموزين وترترازين) ونكهة طبيعية وصناعية (شراب الزبيب الأسود والزبيب الأحمر) ومادة حافظة (بنزوات الصوديوم ).

شراب التوت المنعش صناعي Refreshing raspberry drink Artificial
وبلا شك تكون جميع مكونات مشروبات التوت المركزة صناعية (ما عدا السكر والماء)، لأنه يصعب بشكل تجاري تحضير شراب التوت الطبيعي لقصر طول فترة تخزين ثمار التوت وسرعة فسادها، وتستعمل في صناعتها مركبات ملونة صناعية في تحضيرها مثل ترترازين وكارموزين وهي من أصباغ الأزو المشتقة من قطران الفحم الحجري (وهو مركب مسرطن لحيوانات التجارب)، وهناك جدل علمي حول صلاحية استعمال أصباغ الأزو في صناعة الأغذية فتحظر بعض دول العالم كما في اسكندينافيا (شمال أوربا) استخدامها في الأغذية لكن تسمح بها القوانين الغذائية في الكثير من دول العالم الأخرى ومنها البلاد العربية .

ويطرح هذا الموضوع التساؤلات العلمية التالية التي تحتاج إلى إجابات مقنعة وهي :

  • لماذا تستعمل شركات تصنيع هذه المشروبات مركبات ملونة ومكسبات نكهة وأحماض عضوية في تحضيرها وهي تزعم أن منتجاتها طبيعية وفيها عصير التوت الطبيعي علما أن لون عصير التوت الطبيعي مركز جدا ويستمر لونه عند عمل تخفيف شديد له بالماء؟

  • يصعب حفظ كميات كبيرة من ثمار التوت بعد قطافها وهي سريعة الفساد على شكل عصير مركز منها؟

  • ماذا عن تأثيرات حصول الأطفال على أكثر من نوع من هذه المركبات الكيماوية الصناعية - ذات التأثيرات الضارة بصحة حيوانات التجارب - في الأغذية مثل المشروبات الصناعية (مياه غازية وغير غازية) وكذلك عصائر الفواكه الصناعية والأغذية المسلية لأن أجسامهم أكثر حساسية من البالغين؟

نصائح غذائية في رمضان
أفضلية تحضير عصائر الفواكه الطبيعية المتوفرة في الأسواق على مائدة شهر الصوم مثل البرتقال والليمون والجريب فروت والتمر هندي وقمر الدين والخروب والكركديه البارد وغيرها وهي توفر عناصر غذائية وخالية من المركبات الكيماوية.

Updated: 03-08-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


شرح خطوات عملية الصنفرة الميكانيكية و الكيميائية و بالليزر

إعداد د. محمد أحمد الروبي

فكرة العملية
إزالة الطبقات السطحية من الجلد بواسطة آلة ميكروموتور مثبت به عجلة خشنة أو بواسطة مواد كيميائية حارقة (مثل الفينول و حمض الكليجول) أو بواسطة جهاز الليزر (الذي يحرق و يزيل الجلد لطبقات محددة) و بذلك تتساوى الطبقات العالية و المنخفضة من الجلد بحيث تتكون الطبقات الجديدة بمستوى واحد.

تصلح هذه الطريقة في حالات الندبات الغير مستوية السطح و المختلفة اللون عن الجلد الطبيعي و التجاعيد الخفيفة بالوجه و الندبات الناتجة عن حب الشباب و الكلف و النمش و في بعض حالات الوحمات الجلدية السطحية.

يمكن أن يتم صنفرة جزء معين مثل ندبة و لكن في حالات مثل ندبات حب الشباب يجري صنفرة منطقة الخد كاملة حتى نحظى باللون المتناسق في كل المنطقة .

بعد العملية يحرص المريض على عدم التعرض للشمس فترة ثلاثة أشهر بعد العملية

زمن العملية: ساعة إلى ساعتين
نوع التخدير: تخدير كلي أو موضعي

خطوات العملية

االصنفرة الميكانيكية:
قبل العملية : ندبات ناتجة عن حب الشباب

إزالة الطاقات السطحية من الجلد و بذلك تتساوى الطبقات العالية و المنخفضة من الجلد بحيث تتكون الطبقات الجديدة بمستوى واحد.

إزالة الطبقات السطحية من الجلد بواسطة ميكروموتور مثبت به عجلة خشنة.

أو إزالة الطبقات السطحية من الجلد بواسطة ميكروديماتوم

بعد عدة أشهر من العملية: بشرة مستوية

الصنفرة الكيميائية:
قبل العملية: وحمات جلدية سطحية و النمش

بعد الصنفرة بحمض الكليجول تختفي البقع

الصنفرة الكيميائية مفيدة لعلاج التجاعيد الخفيفة بالوجه و خاصة حول الفم والجبهة

يجب أن تتم الصنفرة للوجه بالكامل أو للوحدات المكونة للوجه بأكملها (الجبهة و الوجنة و الذقن و الأنف)

بعد إزالة المادة الكيميائية و غسلها جيد توضع طبقة من الفازلين لترطيب الجلد

تتكون طبقة من القشرة تترك لتتساقط دون تقشيرها و تحتها تتكون الطبقات المستوية من الجلد

بعد الصنفرة يشتد الجلد و تختفي التجاعيد و يفتح لون الجلد

االصنفرة بالليزر:
قبل العملية: التجاعيد العميقة حول الفم

بعد جلستين : تختفي التجاعيد

قبل العملية: التجاعيد الخفيفة حول الفم

بعد جلسة : تختفي التجاعيد

الأعراض الجانبية المتوقعة: احمرار بالجلد ، إحساس بالحرقان ، التهابات ، تغير بلون الجلد

زمن التعافي: الرجوع للعمل بعد أسبوعين مع عدم التعرض للشمس مدة ثمان أسابيع والنتيجة النهائية بعد أول ستة شهور.

البداية

البداية

Updated: 29/11/2007


شرح خطوات عملية تصغير و رفع الثدي

إعداد د. محمد أحمد الروبي

فكرة العملية
تقليل حجم الثدي و رفعة أما بإزالة الجلد الزائد أو الدهن الزائد أو كليهما

زمن العملية: ساعة إلى ثلاث ساعات
نوع التخدير: تخدير كلي

خطوات العملية:
قبل العملية: كبر حجم الثدي و سقوطه قد يؤدى لآلام بالظهر والكتفين و مشاكل في الملابس المناسبة و مشاكل نفسية لدى المرأة

يتم إزالة جزء من الجلد لرفع الثدي

يتم إزالة جزء من الدهن والجلد لتقليل حجم الثدي

بعد العملية: تختفي هذه المشاكل كلها مقابل ندبة أسفل الثدي

الأعراض الجانبية المتوقعة
تورم ، كدمات الجلد ، ندبة مكن إزالة الجلد ، التهابات ، تجمعات دموية ، فقد الإحساس بالحلمة

ملحوظة:
هذه العملية لا تغير في تركيب أو ترتيب الغدد اللبنية لذا فليس لها تأثير على الرضاعة الطبيعية

زمن التعافي: الرجوع للعمل بعد أسبوع والنتيجة النهائية خلال أول ثلاثة شهور.

البداية

البداية

Updated: 29/11/2007


شرح خطوات عملية تكبير الثدي

إعداد د. محمد أحمد الروبي

فكرة العملية
زيادة حجم الثدي بوضع جهاز تعويضي تحت الجلد أو العضلات لإبراز الثدي

زمن العملية: ساعة إلى ساعتين

نوع التخدير: تخدير كلي

خطوات العملية:
قبل العملية: الثدي قليل الحجم و غير بارز

الفتح الجراحي من تحت الثدي و غير ظاهر تحت الثدي أو الإبط

يوضع الجهاز تعويضي تحت الجلد أو العضلات

بعد العملية: !!!!

الأعراض الجانبية المتوقعة
تورم ، كدمات الجلد ، ندبة مكان إزالة الجلد ، التهابات ، تجمعات دموية ، تليف حول الجهاز تؤدى لتغير شكله بعد سنوات

زمن التعافي

الرجوع للعمل بعد أسبوع

البداية

البداية

Updated: 29/11/2007


شرح خطوات عملية شفط الدهون

إعداد د. محمد أحمد الروبي

فكرة العملية
إزالة الزائد من الدهون الثابتة العميقة التي لا تتغير بمعدلات الغذاء أو الرياضة بواسطة حقن مادة لإذابة الدهون و شفط هذه الدهون عن طريق فتحة حوالي سنتيمتر واحد في أماكن بين ثنايا الجلد. وحديثاً تتم إذابة الدهون بالموجات الفوق صوتية أو بأجهزة تفريغ هوائي قبل شفطها.

يمكن بهذه الطريقة إزالة الدهون من جميع أجزاء الجسم و الثدي و الوجه و الرقبة حتى ثماني كيلوجرامات (لترات) في الجلسة الواحدة. كما يمكن مساواة التعاريج الناتجة من ترسبات الدهون (السليوليت) .

بعد العملية يرتدى المريض لباس ضاغط حسب الجزء الذي أجري له شفط مدة ثلاثة أشهر بعد العملية

زمن العملية

ساعة إلى ساعتين

نوع التخدير

تخدير كلي أو نصفي.

خطوات العملية
يمكن إزالة الدهون من جميع أجزاء الجسم و الثدي و الوجه و الرقبة حتى ثماني كيلوجرامات (لترات) في الجلسة الواحدة.

بعد ثلاثة أشهر: !!!

يمكن إزالة الدهون من جميع أجزاء الجسم و الثدي و الوجه و الرقبة أيضاً للذكور.

بعد ثلاثة أشهر: !!!

يمكن إزالة الدهون من جميع أجزاء الجسم و أيضاً الظهر

بعد ثلاثة أشهر: !!!

كما يمكن مساواة التعاريج الناتجة من ترسبات الدهون (السليوليت)

شفط الدهون عن طريق فتحة حوالي سنتيمتر واحد في أماكن بين ثنايا الجلد

بعد العملية يرتدى المريض لباس ضاغط مدة ثلاثة أشهر بعد العملية

الأعراض الجانبية المتوقعة
تورم ، كدمات الجلد ، ندبة مكان إزالة الجلد ، التهابات ، تجمعات دموية

زمن التعافي

الرجوع للعمل بعد ثلاث أيام والنتيجة النهائية خلال أول ثلاثة شهور

البداية

البداية

Updated: 29/11/2007


شرح عملية تجميل الأنف Rhinoplasty

إعداد د. محمد أحمد الروبي

شرح عملية تجميل الأنف Rhinoplasty

شرح عملية تجميل الأنف Rhinoplasty

شرح عملية تجميل الأنف Rhinoplasty

فكرة العملية
إعادة تشكيل الأنف بزيادة أو إنقاص الحجم أو إزالة الانعكاف أو تغير شكل أرنبة الأنف أو تغير أتساع فتحات الأنف أو تغير الزاوية بين الأنف و الشفة العليا. كما أنة يمكن إصلاح بعض المشاكل التنفسية باستعدال الحاجز الأنفي.

زمن العملية: ساعة إلى ساعتين

نوع التخدير: تخدير كلى

المكان
مستشفى و لا يحتاج المريض للمبيت بعد العملية

خطوات العملية
قبل الجراحة: المريض يعانى من أنف كبير الحجم معقوف و أرنبة الأنف كبيرة
شرح عملية تجميل الأنف Rhinoplasty

من خلال فتحة صغيرة أسفل الأرنبة يمكن الوصول لغضاريف الأنف لإعادة بنائها
شرح عملية تجميل الأنف Rhinoplasty

إزالة الجزء السفلي من الحاجز الأنفي يحسن من الزاوية بين الأنف و الشفة العليا
شرح عملية تجميل الأنف Rhinoplasty

إعادة بناء الغضاريف مع وضع العظام بشكل مناسب يؤدى لاختفاء الانعقاف بالأنف
شرح عملية تجميل الأنف Rhinoplasty

يمكن تصغير فتحات الأنف بإزالة جزء مخروطي من الجلد
شرح عملية تجميل الأنف Rhinoplasty

البلستر و الدعامة تستخدم مدة أسبوع لتلتئم العظام و الغضاريف في الوضع الصحيح
شرح عملية تجميل الأنف Rhinoplasty

بعد العملية: أنف المريض معتدل وصغير الحجم و متناسق مع الشفة العليا.
شرح عملية تجميل الأنف Rhinoplasty

الأعراض الجانبية المتوقعة
بعض التورم ، تجمعات دموية حول العين و الأنف ، صداع

المشاكل الغير متوقعة

حدوث التهابات أو نزيف من الأنف.

زمن التعافي: الرجوع للعمل بعد أسبوع أو أثنين مع عدم التعرض للشمس مدة ثمان أسابيع والنتيجة النهائية بعد أول سنة.

التكلفة : تتراوح من ثلاثة ألف إلى خمسة آلاف جنية مصري

استمرار النتائج : مستمرة.

ملاحظة:

عادة تتوافق النتائج بنسبة 85% مع التوقعات و التصميم المسبق على الكومبيوتر.

شرح عملية تجميل الأنف Rhinoplasty

شرح عملية تجميل الأنف Rhinoplasty

شرح عملية تجميل الأنف Rhinoplasty

شرح عملية تجميل الأنف Rhinoplasty

شرح عملية تجميل الأنف Rhinoplasty

البداية

البداية

Updated: 29/11/2007


شق الفوهة الفرجية - غذاؤك - أشقاء وشقيقات طفلك - كآبة الأمومة - عودة الحيض الشهري

أنت وطفلك
شق الفوهة الفرجية
غذاؤك
أشقاء وشقيقات طفلك
كآبة الأمومة
عودة الحيض الشهري

شق الفوهة الفرجية
غالبا ما يجري الطبيب عملية شق الفوهة الفرجية لتوسيع باب المهبل أثناء الولادة وذلك لتخفيف الضغط على الأنسجة ولمنع تمزيقها بشكل غير عادي بسبب حجم الطفل. يخاط الجرح بقطب بعد التخلص من المشيمة التي تلي الولادة ويمتص الجسم هذه القطب أو تسقط تلقائيا بعد أن يشفى الجرح. وقد تحدث درجات متنوعة ومتقلبة من الألم أو الحكاك أثناء فترة الشفاء وبالإمكان تخفيف الألم باستعمال مصباح حراري (للتدفئة) أو عن طريق الاستحمام في المغطس. والطريقة الأخرى هي وضع كتلة من الثلج على موضع الجرح التي قد تؤدي إلى تخفيف التورم والألم والحكاك.

غذاؤك
يبقى الغذاء المناسب والمتوازن ضرورة هامة لك خصوصا إذا كنت مرضعة تغذين طفلك بحليب ثديك. فالحليب واللحم والبيض والخضار والفاكهة الخبز والحبوب كل هذه تشكل غذاء صحيا لك. وإذا دعت الحاجة إلى المزيد من المواد الغذائية فإن طبيبك خير مرشد لك.

أشقاء وشقيقات طفلك
عادة يشكل ظهور مولود جديد حدثا سعيدا لكافة أفراد العائلة. ولكن في بعض الأحيان قد يشعر الأولاد الأكبر سنا بأنهم مهملون بسبب المولود الجديد الذي يحتل كل انتباه الوالدين. فلذا قد تظهر على الأولاد الكبار علامات الغيظ ويعاودون ترطيب الفراش أثناء النوم والرغبة بالرضاعة.

إن ردود الفعل هذه طبيعية وعادية نظرا للشعور بأن محبة والديهم لهم قد تهددت بوجود الطفل الجديد. فعلى الوالدين في هذه الحالة أن يبينوا إلى أولادهم عمليا بأن عاطفتهم وحنانهم نحو أولادهم هؤلاء لم تتغيران قط وذلك بتكريس وقت كاف لكل منهم وهذا من شأنه أن يبعث الاطمئنان في قلوبهم.

كآبة الأمومة
أحيانا خلال العشرة أيام الأولى التي تلي الولادة يشكو العديد من النساء إن لم يكن أكثرهن من "كآبة الأمومة" وهي نوبة إعياء تتراوح مدتها بين الساعة والنهار الكامل. تستمر هذه الحالة من يوم إلى 3 أيام ، وقد تدوم أكثر من ذلك. الإرهاق والشعور بالإعياء شيئان عاديان وقد يكون هناك شعور بالقلق والصداع الخفيف والاضطراب. إنه لمن الطبيعي أن تشعري بشي من الإعياء بعد الشعور المثير بالأمومة. وتشعر أمهات عديدات خصوصا إذا كان طفلهن هذا أول طفل لديهن بأن ليس بمقدورهن القيام بمسؤولية العناية به ، فتضعف عزيمتهن ويشعرن بأنهن مذنبات لأنهن لا يتمكن من إتمام كل ما يجب عليهن إتمامه.

لا تلومي نفسك لشعورك بالتعب أو لأنك لست الأم أو الزوجة الصالحة كما تودين أن تكوني. تذكري أنك قد مررت بتجربة شاقة وأن تغييرات سريعة تحدث في جسدك وأن عودتك إلى قواك الكاملة قد يستغرق بعض الوقت. وعلى الرغم من إن طفلك قد يبدو ضعيفا فالحقيقة هو أنه إنسان قوي. وطالما أنه ينال ما يكفي من المحبة والتغذية والراحة التامة فهو لا يبالي أبدا إذا كنت أنت أو أفراد عائلتك أقل من خبراء بشأن العناية به. فالحنان الذي تعطينه أنت هو أهم بكثير من معرفتك وخبرتك بتغيير حفاضاته بمهارة أو حمله والانتقال به من مكان إلى آخر بطريقة صحيحة.

عودة الحيض الشهري
إذا لم تكوني مرضعة قد يعاودك الحيض في أي وقت بعد الشهر الأول وغالبا في خلال ثمانية أسابيع. ويرجح أن يكون غير عادي في البداية أي أن الفيض يكون غزيرا أو خفيفا ويستمر وقتا طويلا أو يتوقف ثم يعود ثانية. إن كنت ترضعين طفلك فالحيض عادة لا يعاودك طالما تستمرين بالإرضاع. ولكن هناك عدة استثناءات فقد يعود الحيض مبكرا حال انقضاء الشهر الثاني أو يتأخر لمدة ثمانية عشر شهرا بعد الولادة.

تتضاءل إمكانية الحمل أثناء إرضاع طفلك خصوصا إذا لم يعاودك الحيض ولكن هذا غير أكيد. لذلك عليك استشارة الطبيب بشأن الطريقة الملائمة لمنع الحمل إذا رغبت ذلك.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


شلل الوجه النصفي - شلل بيل Bell's Palsy

شلل الوجه النصفي (شلل بيل) Bell's Palsy

شلل الوجه النصفي - شلل بيل Bell's Palsy

هو شلل يصيب العصب الوجهي (العصب المخي السابع) , وفيه يتم فقدان القدرة على التحكم في عضلات الوجه بالناحية المصابة, وتوجد أسباب كثيرة تسبب الشلل الوجهي, مثل أورام المخ, أو الجلطات, وأسباب أخرى متعددة, ولكن عند عدم معرفة الأسباب يسمى الشلل الوجهي بشلل الوجه النصفي أو بشلل بيل وهو النوع الذي نتناوله في موضوعنا الآن .

ويعتبر شلل بيل أكثر أنواع شلل الوجه شيوعا وهو يحدث بنسبة 25 لكل 100,000 سنويا, وهو شلل يحدث بصورة مفاجئة في ناحية واحدة من الوجه, وليس له سبب محدد وهو أحد أكثر الاضطرابات العصبية التي تصيب الأعصاب المخية cranial nerves, وفى العادة يشفى هذا المرض تلقائيا, وبالرغم من أن هذه المتلازمة تم وصفها بواسطة الجراح الاسكتلندي تشارلز بيل Charles Bell منذ سنة 1821, إلا إنه مازال الجدل يدور حتى الآن حول أسباب هذا المرض, وعلاجه.

ويصاحب بداية المرض خوف المريض من أن يكون المرض بسبب جلطة, أو ورم أو أن التشوه الحادث بالوجه سيصبح مستمر, وتشخيص هذه الحالة يكون باستبعاد الحالات المشابهة, والتي يمكن التعرف فيها على سبب الشلل الوجهي. و يحدث الشلل الوجهي بنسبة أعلى قليلا عند الذين هم من أصل ياباني, كما يحدث بنسبة أعلى ما بين 10 إلى 30 سنة من العمر, ويكون شائعا عند ما فوق السبعين من العمر.

تشريح العصب
تشريح العصب
تشريح العصب
يتكون العصب الوجهي (العصب المخي السابع) من ألياف حركية وهى التي تنبه عضلات تعبير الوجه, وهى تمثل الجزء الأكبر من العصب, أما الجزء الأصغر, فيتكون من ألياف تحمل الإحساس بالطعم من الثلثين الأماميين من اللسان, كما يحمل ألياف للغدة الدمعية, والغدد اللعابية, وبعض الألياف التي تنقل الإحساس بالألم.
العصب الوجهي

مسار العصب
يعتبر مسار العصب الوجهي معقد, وربما يكون ذلك هو السبب وراء سهولة تعرضه للإصابة. ويبدأ خروج العصب من المخ في جزأين عند الزاوية الواقعة بين المخيخ, وجسر المخ cerebellopontine angle. ويعبر العصب بعد ذلك الحفرة الخلفية بالجمجمة posterior cranial fossa ومنها إلى فتحة القناة الداخلية السمعيةinternal acoustic meatus, ثم يمر من خلال القناة الوجهية facial canal في العظم الصدغي temporal bone, وبعد ذلك يدور للخلف بزاوية حادة حيث يمر خلف الأذن الوسطى, ويخرج من الجمجمة من خلال الثقبة الإبرية الخشائية stylomastoid foramen, ثم يمر من الغدة النكفية parotid gland مقسما لها إلى شطرين, وبعد ذلك تمتد الأطراف النهائية من الضفيرة النكفية, لتغذية عضلات تعبير الوجه.

أعراض و علامات شلل الوجه النصفي (شلل بيل)

  • حوالي 80% من المرضى يتعافى خلال بضعة أسابيع أو شهور.

  • تحدث الأعراض بشكل مفاجئ, ويصل ضعف العضلات المصابة أقصاه بعد 48 ساعة.

  • الألم خلف الأذن قد يسبق الشلل بيوم أو يومين.

  • قد يحدث فقدان الإحساس بالطعم في نصف اللسان فقط, وثلث المرضى يشكو من اضطراب الإحساس بالطعم بينما أربعة أخماس المرضى يشكو من فقدان الإحساس بالطعم.

  • قد تحدث حساسية زائدة للأصوات التي لها ترددات معينة hyperacusis, وذلك بسبب شلل العضلة الركابية.

  • يحدث عند ثلثي المرضى فيضان للدموع, وذلك بسبب تأثر العضلة الدويرية العينية, وعدم قيامها بدورها في تصريف الدموع, ولا يكون ذلك بسبب زيادة إفراز الدموع, كما قد يحدث جفاف للعين.

  • وفى بعض الأحيان يكون هناك زيادة في الخلايا اللمفية لكرات الدم البيضاء lymphocytosis بالسائل النخاعي الشوكي.

  • قد تكشف صور الرنين المغناطيسي عن وجود انتفاخ بالعصب وانحشاره في العظم الصدغي.

  • قد يساعد الرسم الكهربي للعضلات Electromyography في تقييم الحالة المرضية والتنبؤ بمصيرها, فقد يعطى هذا الفحص دليل على زوال العصب denervation, وهذا يعنى تلف المحور العصبي, وأن التجدد للعصب من الممكن أن يستغرق وقتا طويلا يصل إلى 3 شهور, ومن الممكن أن يكون التجدد غير كامل. بينما وجود تجدد غير كامل في الأسبوع الأول يعنى تنبؤ طيب لمصير الحالة.

تولد المرض
الشلل الوجهي يكون متزامل و مترافق مع النوع الأول من فيروس العقبول البسيطherpes simplex virus HSV type 1 وقد يكون تنشيط هذا الفيروس مسئول عن حدوث الشلل الوجهي ومع وجود هذا الاحتمال إلا أنه لم يثبت, وقد حدثت حالات بعد تطعيم ضد الإنفلونزا عن طريق الأنف.

حالات مشابهة للشلل الوجهي

  • مرض لايم Lyme disease: والذي يسبب شلل وجهي بناحية, أو بالناحيتين, وفى مناطق استيطان المرض فإن حوالي 10% من حالات شلل الوجه, تكون بسبب نوع من بكتيريا اللولبيات المسببة للمرض, وتسمى بوريليا بيرجدوفرى Borrelia burgdorferi.

  • متلازمة رامزي هانت Ramsay Hunt syndrome , والتي تنشأ من إعادة تنشيط فيروس الحزام الناري herpes zoster بالعقدة الركبية للعصب الوجهي geniculate ganglion, و يصاحبه طفح جلدي بالقناة السمعية الخارجية, أو قد يكون الطفح بالحلق, أو أي مكان بالرأس, وفى أغلب الحالات يصاب أيضا العصب المخي الثامن.

  • أغلب الإصابات التي تكون على جانبي الوجه, تكون بسبب اللحمانية sarcoidosis, و متلازمة غيلان باري Guillain-Barré syndrome.

  • أغلب حالات الجذام تصيب العصب الوجهي, كما قد يحدث التهاب عصب الوجه عند مرضى السكر, أو في أمراض النسيج الضام, والتي تشمل متلازمة سجوجرين Sjogren's syndrome , والداء النشوانى amyloidosis.

  • متلازمة ميلكيرسون- روزنتال Melkersson-Rosenthal syndrome النادرة, والتي هي عبارة عن شلل وجهي متكرر, وتورم للشفاه والوجه لفترة طويلة نتيجة لتجمع السوائل بين الخلايا كما قد يحدث تشقق باللسان.

  • أورام العصب السمعي Acoustic neuromas, التي تضغط على العصب الوجهي وتسبب شلل وجهي.

  • إصابة بمنطقة جسر المخ أو قنطرة المخ Pons, والتي تقطع مسار العصب الوجهي, بسبب نقص الإمداد الدموي, وموت بعض الخلايا Infarcts, و نزع غشاء النخاعين (الميلين) بسبب التصلب العصبي المتعدد multiple sclerosis.

  • الأورام التي تصيب العظم الصدغي والتي تسبب شلل وجهي, تكون فيه البداية فجأة, مع تزايد الشلل مع الوقت.

  • عندما تكون الإصابة بالمخ فوق مستوى العصب supranuclear type, فإن العضلة الجبهيةfrontalis muscle, و العضلة الدويرية العينية orbicularis oculi muscles, يكون تأثرهم أقل من تأثر عضلات أسفل الوجه - وذلك يرجع إلى أن الألياف العصبية تأتى من جانبي قشرة المخ إلى العصب المغذى لهما, بينما عضلات أسفل الوجه تتغذى فقط من ناحية المخ المقابلة - كما تفقد أيضا تعبيرات الوجه, والحركات الإرادية لعضلات الوجه, وقد يصاب المريض بدرجة من الشلل بالذراع أو الساق, أو يفقد القدرة على الكلام.

تشخيص شلل الوجه النصفي (شلل بيل)
يتم تشخيص الشلل الوجهي النصفي من خلال الأعراض, والعلامات, وبعد استبعاد الحالات المشابهة, كما تساعد أشعة الرنين المغناطيسي MRI في تأكيد التشخيص, فهي تبين في أغلب الحالات وجود انتفاخ بالعصب الوجهي.

مضاعفات شلل الوجه النصفي (شلل بيل)
في الحالات التي لا تشفى تماما, قد تحدث اضطرابات نفسية, و وظيفية, و حسية, على شكل شلل جزئي, وحركات لا إرادية تصاحب الحركات الإرادية, ودموع لا إرادية.

علاج شلل الوجه النصفي (شلل بيل)

  • تجنب جفاف القرنية وذلك بخفض الجفن أثناء النوم.

  • تدليك العضلات الضعيفة.

  • يفضل الأطباء إعطاء الجلوكو- كورتيكويد glucocorticoids على شكل بريدنيزون prednisone من 60 إلى 80 مج خلال الخمس أيام الأولى, وبعد ذلك يتم إنقاص الجرعة تدريجيا على مدى الخمسة أيام التالية, ويبدو أن ذلك يحسن الحالات خلال وقت أقل.

Updated: 21-02-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


شهر رمضان عيادة مجانية وفعالة للإقلاع عن التدخين

بقلم: د / جمال عبدالله باصهي

ليكن قرارك بالتوقف عن التدخين في شهر رمضان

عندما يقرأ احدنا خبرا فيه تحذيرا من وزارة الصحة لدواء أو غذاء أو منتج فانه يلتزم بالابتعاد عنه ويسارع بإخبار أهله و زملائه حول هذا التحذير , ذلك إن المحافظة على الصحة مطلب عظيم يسعى إليه كل شخص و ينفق في سبيله كل ما بوسعه من جهد ومال. لكن حال المدخنين يختلف تماما عن تلك القاعدة اختلافا يثير الدهشة والاستغراب, فهم مصرّون على التدخين رغم أن الدخان سبب لفساد صحة الإنسان وإصابته بالعديد من الأمراض والمضاعفات الصحية , حيث يحتوي دخان السيجارة على 4000 نوع من المواد الكيميائية الضارة 60 منها مسرطن (مسبب للسرطان) بالإضافة إلى مواد أخرى منها أول أكسيد الكربون، الفحم، الزرنيخ، الرصاص وهي كلها مواد سامة للجسم البشري.

شهر رمضان عيادة مجانية وفعّالة للإقلاع عن التدخين

شكل يوضح أهم مكونات تبغ السيجارة من المواد السامة وأمثلة على

متشابهات أخرى تحتوي مثل هذه المواد

قصة اغتيال
التدخين عدو لدود لأهم أجهزة جسم الإنسان على الإطلاق ألا وهو الجهاز التنفسي وهو الجهاز المتصل بالمحيط الخارجي اتصالا دائما من خلال عمليتي الشهيق والزفير وهو المصدر الوحيد لإمداد كل أعضاء وأنسجة وخلايا الجسم بالأكسجين اللازم لحياتها وحيويتها . فيأتي الدخان ليفسد صحة هذا الجهاز وتكون الرئتين ذلك العضو الرطب اللين محطة لتراكم مخلفات احتراق مكونات التبغ السامة فتبدءا معها الأعراض من سعال وضيق نفس ثم الأمراض من التهاب الشعب الهوائية المزمن والانفسيما ثم يكون المرض المميت ألا وهو سرطان الرئة ليكون الفصل الأخير والمحزن في قصة اغتيال الرئتين ليعقبها أيام معدودات ينتظر فيها المدخن اغتيال باقي الأعضاء ومفارقة الحياة.

سرطان الرئة

سرطان الرئة يتسبب في وفاة شخص

واحد كل ربع ساعة في العالم

حقائق واقعية حول أضرار التدخين:

  • ما من مدخن إلا ويعاني من تسمم الدم المزمن بأول أكسيد الكربون ومن أعراضه ارتخاء الجسم وألم العضلات.

  • ما من مدخن إلا وضعفت لديه آليات تنظيف الرئتين والقصبة الهوائية.

  • ما من مدخن إلا ولديه تحولات غير طبيعية في بعض خلايا الرئتين مما يجعله أكثر عرضة من غيره بالإصابة بمرض السرطان.

  • ما من مدخن إلا ويعاني من خلل نسيجي في تركيبة الجدران الداخلية للأوعية الدموية مما يجعله أكثر عرضة لتصلب الشرايين.

  • ما من مدخن إلا ويعمل التدخين على التأثير المزمن السلبي للوظيفة الجنسية لديه.

دراسة شملت 68 شخص مصاب بسرطان الحنجرة وجد أن

65 منهم بسبب التدخين وثلاثة بسبب أسباب أخرى

لان غشاء الفم الرقيق لم يستحمل سنوات من

مضغة التمباك الحارقة فكانت النهاية سرطان الفم

رجعنا من رحلة الصيف مرضى
كان الطبيب مستغربا عندما رأى أعراض التهاب الشعب الهوائية الغير جرثومي وضيق النفس قد أصاب جميع أفراد العائلة دون استثناء , فجلس يسألهم عما إذا كان تعرضوا لغاز أو مادة أو تناولوا أكلا جديدا لم يعتادوه. لكن لغز مرضهم سرعان ما تبدد عندما عرف أنهم رافقوا رب الأسرة في رحلة برية لإحدى الدول المجاورة بالسيارة ذهابا وعودة وقطعوا الآلاف من الكيلومترات وهو مجبرين على استنشاق العديد من المواد السامة و المؤذية لغشاء الجهاز التنفسي المخاطي تلك المواد التي أهداها لهم اقرب الناس إليهم بدخانه داخل السيارة , بل إن الأطفال كانوا عرضة للتسمم بأول أكسيد الكربون حيث كانت نوافذ السيارة مغلقة. نعم أخي المدخن إن دخانك لا يضّرك وحدك بل يضّر اعزّ ما تملك في هذه الدنيا أولادك وزوجتك و ذويك وزملائك في العمل , انه التدخين القسري أو السلبي والذي خصصت منظمة الصحة العالمية يومها العالمي لهذه السنة عنه , ومخاطره جعلت دول أوربا تسن القوانين الصارمة لمنع التدخين في الأماكن العامة.

شهر رمضان عيادة مجانية وفعالة للإقلاع عن التدخين

شهر رمضان عيادة مجانية وفعالة للإقلاع عن التدخين

شهر رمضان عيادة مجانية وفعالة للإقلاع عن التدخين

ليس لهؤلاء الأطفال ذنب إلا إنهم يتعرضون يوميا لدخان السجائر من آبائهم ومن يجلسون حولهم فيصبيهم ذلك بأمراض الصدر و الإذن الوسطى، ونوبات الربو، وظاهرة الموت الفجائي عند الأطفال ودخول المواد السامة والمتسرطنة إلى أجسامهم

لهذه الأسباب أنت تعصي الله بالدخان
الدخان معصية للمولى عز وجل اجمع عليها كل العلماء دون استثناء ولهذا الإجماع أسباب منها: إن الدخان يفسد صحة الجسم وهو أمر حرمه الإسلام لقوله تعالى: (وَلا تَقْتُلُوا أَنفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيما) وقوله عز وجل: (وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ ).ً والدخان من الخبائث التي حرمها الإسلام لقوله تعالى (وَيُحِلُّ لَهُمْ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمْ الْخَبَائِثَ). والدخان يضّر من حولك من إخوانك وأهلك وأولادك وهذا أمر حرمة الإسلام لقوله عز وجل (وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً ), ولقول المصطفى صلى الله عليه وسلم (لا ضرر ولا ضرار). والدخان سببا لتبذير وتلف مال الشخص المدخن وأسرته وهو أمر نهى عنه الإسلام لقوله تعالى: (وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ).

شهر رمضان دليل على نجاح الإقلاع عن التدخين
كثير من المدخنين يرون أن تركهم للدخان من الأمور الصعبة فهم قد أصبحوا مدمنين عليه ولا يمكن تركه , وهذا الاعتقاد خاطىء تماما ولو كان صحيحا لكنّا رأينا الصائمين من المدخنين في نهار رمضان مثل المجانين يهلوسون ويصرخون أو لما استطاعوا أن يمارسوا حياتهم اليومية الاعتيادية, ولكن طبعا هذا لا يحصل أبدا رغم إن فترة الصيام تمتد لأكثر من عشر ساعات , فهذا دليلا على أن الإنسان يستطيع بأذن الله وداع هذه الآفة الخبيثة وان يزف لأعضائه وخاصة رئتيه ولأهله خبر توقفه عن التدخين لتزداد الفرحة مع أفراح رمضان.

الطريقة الفعالة والناجحة للتوقف عن الدخان
عندما يأتينا اتصالا من مدخنا يرغب في التوقف عن التدخين أو عندما يزور عيادات وزارة الصحة لمكافحة التدخين نقول له انك باتصالك هذا أو زيارتك لنا قد ملكت أهم جزء من علاج إدمان التدخين , فيستغرب ويقول و ما هو؟ فنقول له: رغبتك الصادقة في الإقلاع عن التدخين. فالرغبة والقناعة وقوة الإرادة هي أهم مكونات علاج مدمن التدخين , ثم تأتي أمور أخرى هي فقط من باب تقوية تلك الإرادة , مثل عرض صور ومشاهد فيديو لمرضى سبب لهم التدخين سرطانات الحنجرة والرئتين وسبب لهم العديد من المضاعفات والأمراض , ثم يتم بعد ذلك عرض نصائح تعين المدخن على ترك التدخين مثل الإكثار من السوائل والفواكه وإشغال الوقت بأمور مثل الرياضة أو مشاهدة البرامج التلفزيونية أو القراءة أو الجلوس أمام الحاسب الآلي أو الخروج مع الأصدقاء للنزهة وتبادل الحديث بشرط أن لا يكون هؤلاء الأصدقاء من المدخنين.

شهر رمضان علاج مجاني للأعراض الانسحابية
قد يسمع المدخن عن وجود لصقات أو عقاقير أو أجهزة تعين المدخن على ترك التدخين , فهذا صحيح , ولكن لا تعينه تلك العقاقير و اللصقات والأجهزة على تكوين الرغبة والإرادة لديه والتي هي أهم مكونات الإقلاع عن التدخين , وإنما دورها فقط في مساعدة بعض المدخنين على التغلب على بعض الأعراض التي قد يعاني منها بسبب توقفه عن التدخين الذي عود جسمه عليه طوال سنوات عديدة , وهي أعراض ليست بخطيرة أو صعبة ولا تظهر عند كل المدخنين لذلك يتم إعطاء المدخنين مثل هذه العلاجات. لكن في شهر رمضان الأمر يختلف تماما فمكوث المدخنين بكل شجاعة لساعات طويلة بدون تدخين لدليل على إن الإنسان بكل ما أعطاه الله من عقل وقوة إرادة قد استطاع التغلب إدمان التدخين.

إذا هذه دعوة أخوية من القلب لأخوانا المدخنين بان يقلعوا فورا عن التدخين مرضاة لله وحبا لأولادهم وذويهم وحرصا على صحتهم وأن لا يكونوا سلعة لشركات التبغ التي قال احد ملاكها إننا نستهدف الشباب حتى نضمن سنوات طويلة من استهلاكه لمنتجاتنا قبل أن يصيبه سرطان الرئة ويموت.

ما هي الفوائد المباشرة للتوقف عن التدخين (على المدى القريب)؟
بعد التوقف مباشرة عن التدخين يقوم جهاز الدوران بالتحسن والتخلص من أول أكسيد الكربون العالق به. كذلك فان معدل ضربات القلب وضغط الدم يعودان إلى حالتهما الطبيعية بعد أن كانا مرتفعين نسبيا وخلال أيام تتحسن حاسة الشم والتذوق بعد أن كانت ضعيفتين بسبب التدخين.

ما هي الفوائد الناتجة على المدى البعيد؟
الأشخاص الذين يتوقفون عن التدخين يعيشون أطول عمرا من أقرانهم الذين لا يزالون يدخنون فبعد تركهم للتدخين تصبح فرصتهم في الحياة كغيرهم من غير المدخنين وبعد 10 سنوات من الانقطاع فان فرصة الوفاة بسرطان الرئة تقل بنسبة 30- 50% للمدخنين السابقين مقارنة بمن لا يزالون مدمنين على الدخان. كذلك يتم التغلب على أمراض القلب وأمراض الجهاز التنفسي المزمنة.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


صحة شعرك سيدتي بين المشاكل و الحلول

إعداد حلا جهاد العبيدي

قد يعاني الكثير من الناس من مشكلة تساقط الشعر ، وهي مشكلة غالبا ما تكون متقلبة في أوقات كثيرة من السنة . ترجع أسباب هذه المشكلة إلى عدة عوامل قد يعرفها البعض ويتجاهلها البعض الآخر ، ترتبط هذه المشكلة عادة بعدة أسباب وعوامل ، من أهمها :

  1. التقدم في السن والأمراض المصاحبة له مثل مرض ( السكري )

  2. طبيعة المياه ( بالأخص المياه الكلسية والمالحة )

  3. الظروف المناخية ( الحرارة ، والرطوبة ، والتلوث البيئي ، الخ )
    فقد يحدث ذلك غالبا عند السفر من بلد ذو مناخ معتدل إلى بلد آخر ذو مناخ مختلف ، كأن يكون جو بارد جدا أو حار جاف جدا .

  4. الحالة النفسية ( كالإجهاد ، التوتر ، القلق ، العصبية الزائدة ، الخ ) .

  5. الحمل والرضاعة .

  6. اختلال في توازن الهرمونات ( وراثيا ، أو بسبب تعاطي أدوية معينة أو الخضوع لعلاج كيمياوي ) .

  7. نقص في بعض البروتينات و الفيتامينات و المعادن مثل الحديد و الزنك و الكالسيوم و الأحماض الأساسية (اوميغا 3 واميغا 6 ) .

  8. طريقة شد الشعر للوراء أو للأعلى ( Hairstyle ) بصورة مستمرة .

  9. استعمال صبغات الشعر والمستحضرات الكيميائية للعناية بالشعر بشكل مستمر .

  10. أسباب مرضية أخرى كالثعلبة و الفطريات .

  11. التغذية الصحية .

إن الاهتمام بصحة ورونق شعرك سيدتي هو من أهم وأول الخطوات التي عليك مراعاتها عند تعرضك لمشكلاته . إن تخصيص القليل من وقتك اليومي للعناية بشعرك سيكون له الأثر الكبير في المحافظة عليه صحيا لامعا خالي من المشكلات ليتوج جمالك حيث أن تاج المرأة شعرها .

ولابد لي من ذكر بعض الحقائق العلمية :

  • يسقط الشعر بمعدل 100 شعرة في اليوم الواحد في الحالة الاعتيادية
    فإذا كنت تفقدين هذا العدد أو دونه في اليوم الواحد , فأنت لا تعانين من مشكلة تساقط الشعر ، أما إذا كنت تقدرين تساقط شعرك بأكثر من هذا المعدل ، عند ذلك عليك معرفة الأسباب واتباع علاج طبي سريع ، حتى لا تتفاقم هذه المشكلة التي قد تؤدي أحيانا إلى الصلع .

  • ينمو الشعر بمعدل ( 1.5 سم – 2 سم ) شهريا . عادة يكون نمو الشعر في الصيف اكثر منه في الشتاء ، وفي النهار اكثر منه في الليل . أما إذا كان نمو شعرك دون هذا المعدل فهذا يعني أن شعرك ضعيف وبطيء النمو ، وقد تحتاجين للاستعانة بالزيوت الطبيعية والتي ٍسآتي على ذكرها لاحقا .

  • يتكون الشعر من مادة الكرياتين .

  • صبغة الميلانين الطبيعية الموجودة في قشرة فروة الرأس هي المسؤولة عن لون الشعر . وعند اختلال هذه الصبغة يظهر اللون الأبيض (الشيب) . بالإضافة إلى أن هذه الصبغة هي المسؤولة عن اختلاف لون الشعر مع اختلاف أجناس البشر .

الاهتمام بصحة شعرك و رونقه سيدتي يأتي على خطوات عديدة من أهمها ما يلي:

  1. عليك أولا التأكد من أن المياه التي يشرب منها شعرك نظيفة ونقيه وخالية من أي ترسبات قد تكون مؤذيه ، أما إذا كانت المياه التي تستحمين بها غير مصفاة أو كلسية ، فاحرصي على استبداله بماء صافي ، و تجنبي غسل شعرك بالشامبو بشكل يومي ، واكتفي بغسله مرتين أسبوعيا ، مع الحرص على فرك فروة الرأس من خلال حركات مساج خفيفة لتحريك الأوعية الدموية الشعرية في فروة الرأس .

  2. اختاري فرشاة الشعر المناسبة لتمشيط شعرك ( يعتمد ذلك على كثافة شعرك ). وينصح باستخدام فرشاة خشبية ذات رؤوس غير مدببة ، لأن الخشب عازل للشحنات الكهربائية المتولدة عن الاحتكاك بالشعر ، والتي تؤدي إلى تقصف الشعر .

  3. ابتعدي عن التسريحات الشادة للشعر ، واتركي لشعرك فرصة الاستمتاع بأشعة الشمس لمدة لا تقل عن ( 5 – 10 دقائق ) بعد الحمام ، ليجف بصورة طبيعية ، ولا تحبسي الرطوبة بداخل خصلات الشعر بربطه و هو مبلل.

  4. التقليل من استخدام مجفف الشعر ( السيشوار ) ، وانتبهي لأن لا يتعرض شعرك للهواء الساخن مباشرة ، ولا تجعلي من استعمالك لمجفف الشعر عملية يومية واكتفي بجعلها أسبوعية .

  5. كما عليك التوقف عن صبغ الشعر كلما تغيرت الموضة ، من الأسود إلى الأصفر ومن الأصفر إلى الأحمر والى ما لا نهاية من الألوان التي تطرحها الموضة سنويا ، ولا تجعلي من شعرك ( كبش الفداء ) لمجرد ملاحقتك للموضة ، حيث أن بصيلات الشعر لا تتحمل قوة كل هذه المواد الكيمياوية وبصورة شبه مستمرة . واستشيري أخصائية الشعر عن اللون الذي يناسب شكل وجهك ولون بشرتك لكي تستقري عليه . ويمكنك استعمال الشامبوات الخاصة بالشعر المصبوغ والشامبو الذي يزيد من شدة لون الشعر المصبوغ Enhancing color .

  6. أما إذا كنت تواجهين هذه المشكلة وأنت في مرحلة الحمل أو الرضاعة فلا داعي للقلق أبدا لأن هذه المشكلة ستزول بعد هذه المرحلة و غالبا ما تحدث هذه المشكلة بسبب النقص في الكالسيوم والحديد والزنك عند الحامل و المرضع .
    يمكنك تلافي سقوط شعرك سيدتي بشرب كميات كافية من الحليب الطازج أو مشتقاته كاللبن و الجبن للتعويض عن نقص الكالسيوم . هناك كبسولات تحوي على جميع المعادن والفيتامينات الخاصة بالحوامل والمرضعات التي يمكنك سؤال طبيبك عنها .

  7. قومي بقص أطراف شعرك بصورة دائمة ( كل 3 – 6 اشهر ) ، حتى تتلافي تقصفه و ضعفه.

  8. كما أن هناك البعض من مستحضرات الشعر التي قد تؤدي إلى ضرر بالشعر عند الاستخدام الخاطئ أو الطويل المدى ، مثل جل الشعر والبخاخ Spray ، الذي يؤدي إلى جفاف الشعر وتقصفه في حال عدم غسله ، وبقاءه يوم كامل على الشعر .

  9. والنصيحة الأغلى دائما هي في الغذاء الصحي المتوازن الحاوي على أصناف متنوعة من الفيتامينات والبروتينات ، والمتمثلة في وجبات متكاملة من الخضار والفواكه . أهم ملاحظة لابد أن تلاحظينها سيدتي هي تناول خضار وفواكه الموسم الطازجة ، بالإضافة إلى اللحوم المختلفة والبيض والحليب ومشتقاته . وابتعدي قدر الإمكان عن تناول الوجبات السريعة والمعلبات ذات المواد الحافظة الخالية تقريبا من أي قيمة غذائية .
    كما أنصحك بالابتعاد عن التدخين وشرب المنبهات الحاوية على مادة الكافيين مثل الشاي والقهوة قدر الإمكان ، لكن تذكري دائما أن ( كل ما زاد عن حده انقلب ضده ) .

  10. تجنبي السهر والإجهاد والتوتر والعصبية ، لما لذلك من تأثير على الصحة عامة بما فيها الشعر.

إذا كنت ما تزالين تعانين من تساقط الشعر بعد اتباعك كل هذه الخطوات ، فالتالي هو ما يهمك:

  • إذا مشكلتك خطيرة و تؤدي إلى الصلع ، فيمكنك زيارة الطبيب لوصف الدواء المناسب لك ، ومن أكثر هذه الأدوية شهرة هو مينوكسيديل Minoxidil ، و فيناسترايد Finastride . أما إذا كان السبب هو وجود فطريات بفروة الرأس ، فعليك استشارة الطبيب لتحديد نوع الفطريات والعلاج المناسب لها .

  • أما إذا لم تكوني تعانين من مشكلة صحية أو طبية . فأن التزود بالفيتامينات ( خصوصا فيتامين أ ( A ) و فيتامين ب5 ( B 5 ) و ب 12 ( B 12 )) ، وبعض المعادن الأخرى مثل الزنك والسيلينوم ، واللذان يساعدان على وقف التساقط وتعزيز نمو الشعر ، مما يؤدي إلى حصولك على شعر لامع وقوي.

  • كما يمكن وضع بعض أنواع الزيوت الطبيعية الأساسية Essential Oil ، ومستخلصات النباتات الطبيعية ( مثل الصبار وزيت الزيتون ) ، على الشعر مباشرة لتوفير التغذية و الحماية الخارجية له .

زيوت الشعر
البعض من زيوت الشعر الضرورية يتطلب صنعها اكثر من 100 كيلوغرام من النباتات لاستخلاص غرامات قليلة من الزيت , فهذه العصارة هي خلاصة جميع تلك العناصر الفعالة ( بتركيز عالي جدا ).

فوائد زيوت الشعر
من المتعارف عن قيمة زيوت الشعر ومالها من فوائد علاجية منذ القدم بسبب احتوائها على مواد مركزة عالية الفعالية ، سواء لنظافة الشعر وقدرتها على زيادة لمعانه ونعومته وسرعة التغلغل إلى جذور الشعر ، والامتصاص لهذه الزيوت من قبله . حيث يترك الشعر خالي من أي أثر ضار عليه.

إليك سيدتي البعض من أسماء مستخلصات النبات والزيوت ، والأكثر شيوعا واستخداما في مستحضرات الشعر :

  • الليمون : للمحافظة على نظافة وبرودة وانتعاش الشعر

  • الشاي الأخضر : مضاد للفطريات ، ويعالج مشكلة تساقط الشعر بسبب الإجهاد.

  • البرتقال : مضاد لتقصف الشعر ومنظف جيد و مضاد للإجهاد.

  • المرمية : لنظافة ولزيادة نمو الشعر .

  • البابونج : ينعم ويغذي الشعر .

  • الافاكادو : يمنح المزيد من الحيوية ويكسب الشعر لمعانا براقا.

  • عشبة ذيل الحصان : يحافظ على رطوبة الشعر ويمنحه القوة.

  • لحاء الصفصاف : ضد القشرة الدهنية ويحمي من الإصابة بالطفيليات وحكة فروة الرأس.

  • السفرجل : لتكثيف الشعر و ترطيبه.

و أخيرا سيدتي ارجوا أن تكوني قد استفدت من هذه المعلومات و النصائح مع تمنياتي بأن تنعمي بشعر صحي و جميل دائما.

الصفحة السابقة

سابق

Updated: 09/11/2007


صحة للمعلومات الطبية والصحية العربية Sehha for Arabic medical and health infromation

معلومات عن الموقع About us

مرحبا بكم في موقع صحة

هدف موقع صحة هو مساعدة قراءه لإيجاد معلومات طبية عالية الجودة. موقع صحة يوفر لزواره الأدوات الضرورية لاتخاذ قرارات معالجة مطلعة، عن طريق تزويد معلومات طبية سهلة ومناسبة حول أمور صحتهم.

يتم تزويد معلومات حول الأمراض؛ الصحة العامة؛ العلاقات الإنسانية؛ الصحة الجنسية؛ الصحة العاطفية؛ اللياقة؛ التغذية والأدوية. المعلومات على موقع صحة للأغراض التعليمية فقط. استشر طبيبك دائما قبل أخذ قرارات حول العناية الطبية لك ولعائلتك.

يقوم موقع صحة بجمع المعلومات لكم. موقع صحة غير مرتبط مع أي طبيب، مستشفى، نظام صحة، أو شركة تأمين. موقع صحة يتمتع بحرية تامة في البحث عن الحقائق والنصيحة الأفضل، مهما كان مصدرها. تذكر موقع صحة حتى عندما تكون بصحة جيدة.

نتمنى أن تجد ما تحتاج إليه من معلومات. الرجاء أن تقوم بمساعدتنا وتوجيهنا لبناء موقع متكامل. نرجو أن تقدم اقتراحاتك لتطوير الموقع لتقديم خدماتنا بطريقة أفضل. فريق عمل موقع صحة يشكرك لزيارة موقع صحة، ويتمنى تكرار زيارتك دائما.

حدود مسؤولياتنا
  • المعلومات في موقع صحة للأغراض التعليمية فقط ولا يجب أن تستخدم لتشخيص أو معالجة الأمراض. إذا كان لديك مشكلة صحية، يجب أن تقوم باستشارة طبيبك.
  • يتم جمع المعلومات التي تظهر على موقع صحة من مصادر متنوعة، ولا يجب اعتبار المعلومات على موقع صحة معلومات كاملة ولا يجب أن تستعمل بدلا من استشارة طبيب أو مزود عناية صحية آخر.
  • موقع صحة لا يوصي بالمعالجة الذاتية للمشاكل الصحية أو الطبية، ولا يقوم موقع صحة بترويج أو تزكية أي شكل من أشكال المعالجة الطبية أو المعالجة البديلة.
  • إذا كنت لا توافق على صحة أي من المعلومات على موقع صحة، الرجاء إعلامنا بذلك بواسطة البريد الإلكتروني email، ويرجى أن تذكر أي معلومات تعتقد أن تكون غير دقيقة بشكل واقعي. الرجاء إرسال نسخة من المعلومات لتوضيح نقطة الخلاف.
  • إذا كنت تملك حقوق ملكية فكرية وتعتقد أن ملكيتك الفكرية قد وزعت بشكل غير صحيح عن طريق موقع صحة، الرجاء إشعارنا بواسطة البريد الإلكتروني email. يرجـى إرسال نسخة من المعلومات سوية مع التفسير.
  • على الرغم من جهودنا لتزويد معلومات مفيدة ودقيقة، ربما تظهر أخطاء من وقت لآخر. قبل أن تتصرف بناء على المعلومات التي وجدتها على موقعنا، يجب أن تتأكد من الحقائق المهمة لاتخاذ قرارك. موقع صحة لا يضمن دقة، استمرارية، فائدة أو كمال المعلومات.
  • إذا كان لديك أي استفسار يتعلق بالعناية الصحية يرجى الاتصال أو زيارة طبيبك أو مزود عناية صحية آخر. يجب أن لا تتجاهل النصيحة الطبية أبدا، أو أن تتأخر في طلبها بسبب شيء ما قد قرأته هنا. يجب أن تطلب عناية طبية عاجلة دائما لأي قضية صحية محددة.
  • موقع صحة ليس مسئول عن، ولا يمكن أن يضمن أداء، البضائع والخدمات المزودة من قبل المعلنين أو مواقع أخرى قد تم وضع رابط إليها من موقعنا. أي ورابط من قبل موقع صحة إلى أي موقع آخر لا يعني مصادقة أو إقرار لذلك الموقع (ولا لأي منتج، خدمة أو مادة أخرى تعرض على ذلك موقع) من قبل موقع صحة.
  • لك كامل الحرية أن تؤسس رابط إلى هذا الموقع طالما أن الصلة لا تصرح أو تدل على ضمان موقعك من قبل موقع صحة.

Updated: 29-11-2007

صفحة البداية

البداية

اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


صحة للمعلومات الطبية والصحية العربية Sehha for Arabic medical and health infromation

About us

معلومات عن الموقع

Welcome to Sehha

The objective of Sehha website is to help the Arabic speaking readers (mainly from the Middle East and North Africa) find high quality medical information. Sehha website offers readers the tools necessary to make informed treatment decisions by providing suitable, uncomplicated information about their health

Provided information covers diseases; general health; relationships; sexual health; emotional health; fitness; nutrition; and medications. The information on this website is for educational purposes only. Always consult your physician before taking decisions about medical care for yourself and your family

Sehha website is collecting information for you. We're not associated with a particular physician, hospital, health system, or insurance company. We are free to find you the best facts and advice, whatever their source. Remember Sehha website even when you are perfectly healthy

We hope you find what you need. Please help guide us as we grow. Let us know how we can improve to serve you better. The Sehha website team thanks you for visiting Sehha website, and hope you will come back often

Disclaimer

The information provided in Sehha website is for educational purposes only and should not be used to diagnose or treat diseases. If you have a health problem, you must consult your physician

The information that appears on Sehha website is compiled from a variety of sources. The information should not be considered complete and should not be used in place of a consultation with a physician or other health care provider

Sehha website does not recommend self-management of health or medical problems, nor does Sehha website promote or recommend any particular form of medical or alternative treatment

If you disagree with any information you find on Sehha website, please respond by noting your disagreement by email, and bring to our attention any information you believe to be factually inaccurate. Please forward a copy of the information, along together with an explanation of your disagreement

If you are an owner of intellectual property who believes your intellectual property has been improperly distributed via the Sehha website, please notify us by email. Please forward a copy of the information, along with an explanation

Despite our efforts to provide useful and accurate information, errors may appear from time to time. Before you act on information you have found on our site, you should confirm any facts that are important to your decision. Sehha website make no warranty as to the reliability, accuracy, timeliness, usefulness or completeness of the information. Should you have any health care related questions, please call or visit your physician or other health care provider. You should never disregard medical advice, or delay in seeking it, because of something you have read here. You should always seek prompt medical care for any specific health issue. Sehha website is not responsible for, and cannot guarantee the performance of, goods and services provided by our advertisers or others to whose sites we link. A link to another website does not constitute an endorsement of that site (nor of any product, service or other material offered on that site) by Sehha website

You are free to establish a hypertext link to this site as long as the link does not state or imply any sponsorship of your site by Sehha website

Updated: 29-11-2007

صفحة البداية

البداية

اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


صحة للمعلومات الطبية والصحية العربية Sehha for Arabic medical and health infromation

تشريح الجهاز البولي Anatomy of the Urinary System

الجهاز البولي the Urinary System

يتكون الجهاز البولي من:

  • الكليتان two kidneys

  • الحالبان two ureters

  • المثانة the bladder

  • الإحليل the urethra

يأخذ الجسم المواد المغذية من الطعام الذي يتناوله الإنسان و يستخدمه في الحفاظ على جميع وظائف الجسم. و بعد أن يأخذ الجسم كل ما يحتاجه من الغذاء تتبقى الفضلات الناتجة عن استخدام المواد الغذائية و التي تتواجد في الدم و الأمعاء. و يعمل الجهاز البولي و أجهزة أخرى بالجسم مثل الرئة، الجلد، الأمعاء على التخلص من تلك الفضلات الناتجة عن العمليات الحيوية بالجسم.

يقوم الجهاز البولي بالتخلص من نوع من الفضلات الموجودة بالدم تسمى اليوريا Urea. و اليوريا ناتجة عن تكسير المواد الغذائية التي تحتوي على البروتين مثل اللحوم، الدواجن، و بعض الخضروات. فيتم حمل اليوريا في مجرى الدم لتصل إلى الكلى حيث تقوم بالتخلص منها.

الكلى The kidney
الكلى The kidney
عبارة عن عضو يشبه الفاصوليا و حجمها في حجم قبضة اليد. و تتواجد بالقرب من منتصف الظهر تحت أخر الضلوع. و يبلغ وزن الكلى 150 جرام. و تقوم بالتخلص من اليوريا الموجودة بالدم من خلال مجموعة من وحدات ترشيح صغيرة تسمى النفرون nephron. و النفرون عبارة عن كرة مكونة من أوعية دموية صغيرة تسمى الكبيبة glomerulus و أنبوبة صغيرة تسمى الأنابيب الكلوية renal tubule.

النفرون nephron
و يعتبر النفرون الوحدة الوظيفية للكلى حيث تحيط به الأوعية الدموية و يتم تبادل السوائل و المعادن و بقايا المواد الناتجة عن العمليات الحيوية بالجسم حتى يتجمع في النهاية البول. فيمر البول من خلال النفرون إلى الأنابيب الكلوية التي تصب في حوض الكلى الذي يتواصل مع الحالب . و بذلك يمر البول إلى الحالب ثم إلى المثانة ثم إلى خارج الجسم من خلال الإحليل ( مجرى البول ).

و يصل الدم إلى الكلى من خلال الشريان الكلوي الذي يتفرع من الشريان الرئيسي في الجسم و هو الشريان الأبهر. و بعد أن يتم تنقية الدم في الكلى يعود الدم المنقى مرة أخرى إلى القلب من خلال الوريد الكلوي.

الشريان الكلوي و الوريد الكلوي

الشريان الكلوي و الوريد الكلوي

الحالب Ureter

الحالب Ureter
يوجد حالبان بالجسم كل منهما متصل بإحدى الكليتين. و الحالب عبارة عن أنبوب رفيع يصل بين حوض الكلى و المثانة حيث يعبر البول من خلاله من الكلى إلى المثانة. و يبلغ طوله 8 : 10 بوصة. و يتواجد في جدار الحالب عضلات تقوم بالانقباض و الانبساط المستمر كي تقوم بدفع البول الموجود بالحالب إلى أسفل بعيدا عن الكلى حتى يصل إلى المثانة. و يتم تفريغ كمية قليلة من البول من خلال الحالب إلى المثانة كل 10 : 15 ثانية تقريبا.

المثانة Bladder

المثانة Bladder

عبارة عن عضو عضلي مجوف يشبه البالون موجود في منطقة الحوض. و هي مثبتة في مكانها بواسطة أربطة تتصل بأعضاء أخرى و بعظام الحوض. و تقوم المثانة بتخزين البول حتى يصبح الإنسان مستعد للذهاب إلى المرحاض لتفريغ البول. و المثانة قادرة على تخزين كمية من البول تصل إلى 400 : 500 مل.

و تتواجد عند فتحة المثانة عضلات دائرية تسمى المصرات وظيفتها منع تسرب البول. و تكون تلك العضلات مغلقة بإحكام كأنها رباط مطاطي حول فتحة المثانة مع الإحليل، و بذلك تمنع أي تسرب للبول إلا عند وقت التبول فتبدأ تنبسط ( ترتخي ) لتسمح بمرور البول إلى الإحليل و تبدأ عملية التبول.

المثانة

و عند امتلاء المثانة بالبول تقوم الأعصاب الموجودة بالمثانة بإرسال إشارات إلى المخ تشير أن المثانة ممتلئة و تحتاج إلى الإفراغ فيبدأ الشخص بالشعور بالحاجة إلى التبول و يبدأ يتجه إلى المرحاض. و أثناء عملية التبول يقوم المخ بإرسال إشارات إلى عضلات المثانة كي تقوم عضلات المثانة بالانقباض لتعصر البول إلى خارج المثانة ليصل إلى الإحليل و منه إلى خارج الجسم. و في نفس الوقت يرسل المخ إشارات إلى عضلات المصرة كي ترتخي لتسمح للبول بالخروج من المثانة إلى الإحليل. و بذلك تتم عملية التبول الطبيعية بنجاح.

 عملية التبول

الإحليل Urethra
عبارة عن القناة الناقلة للبول من المثانة إلى خارج الجسم. و يختلف الإحليل بين الرجال و السيدات.

  • الإحليل عند الرجال: يبلغ طوله 15 سم تقريبا ( أطول من السيدات ). و ينقسم إلى قسمين: الجزء الخلفي يحيط به غدة البروستاتا، و الجزء الأمامي يتواجد داخل الجسم الإسفنجي الذي يعتبر إحدى مكونات العضو الذكري.
    الإحليل عند الرجال

  • الإحليل عند السيدات: يبلغ طوله 4 سم تقريبا. و ينتهي بفتحة منفصلة تماما عن الجهاز التناسلي و لكنها قريبة منها.

    الإحليل عند السيدات

تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


صحة معلومات طبية صحية عربية Sehha Arabic medical and health information

لا أرى

  • أبي - أنا لا أرى في بعض الأحيان

  • الأب: وكيف ذلك يا بني

  • عندما أغمض عيني

العناية المبكرة بأسنان الطفل

- ان العناية المبكرة بأسنان الطفل اللبنية عامل أساسي في الحفاظ على سلامتها وسلامة الأسنان الدائمة من بعدها
- عودي طفلك على تنظيف أسنانه بالمعجون والفرشاة بعد كل وجبة طعام لحماية أسنانه اللبنية من النخر
- لوقاية الأسنان اللبنية من التسوس يجب عرض لطفل على طبيب الأسنان حيث أن الطفل في المراحل الأولى لا يشكو من الألم

صورة و كلمة
مصطلحات طبية وصيدلانية - المعجم الطبي الموحد - منظمة الصحة العالمية
أحدث الأخبار الطبية العالمية باللغة الإنجليزية
حسابات الحمل والولادة
مُخَطِط الحمل
برنامج مراقبة زيادة الوزن أثناء الحمل
احسب وزنك
حاسبه حرق السعرات الحرارية
برنامج متابعة إنقاص الوزن

جديد موقع صحة News feed

ما هي خدمة RSS صحة

هل أنت ذكر أم أنثى؟
 | ذكر
 | أنثى
ما هي مجموعتك العمرية؟
 | أقل من 18 سنة
 | 18 إلى 21
 | 22 إلى 30
 | 31 إلى 40
 | 41 إلى 50
 | 51 فأكثر

  • التهاب القولون التقرحي Ulcerative Colitis

  • منتجات و خدمات تستطيع الحصول عليها من موقع صحة

  • الرضاعة الصناعية تسبب تسوس أسنان الأطفال Bottle feeding and your child's teeth

  • صورة و كلمة - الحمى القرمزية Scarlet Fever

  • سرطان عنق الرحم Cervical Cancer - Cancer of the Cervix

  • متلازمة داون Down's syndrome

  • مركز تسوق صحة

  • قَسَم الطبيب The Doctor's Oath
  • الميثاق الإسلامي العالمي للأخلاقيات الطبية والصحية Islamic Code of Health Ethics
  • دستور أخلاقيات الصحة الإلكتروني eHealth Code of Ethics

هذه رسالة للذكور فقط . إن كنت ترغب بمعرفة المزيد اضغط هنا

جهاز تكبير وتطويل العضو الذكري (القضيب)

هذه رسالة للذكور فقط . إن كنت ترغب بمعرفة المزيد اضغط هنا

اختبر معلوماتك الطبية والصحية | Test your knowledge
تشريح أجهزة و أعضاء الجسم | Anatomy of the body
جسم الإنسان في صور | The body in pictures
أمراض الأنف و الأذن و الحنجرة | Ear Nose Throat
أمراض الدم | Blood disorders
أمراض الغدد الصم | Endocrine disorders
أمراض التغذية و الاستقلاب | Nutritional & metabolic disorders
الأمراض المناعية الذاتية | Autoimmune Diseases
أمراض العضلات و العظام و النسيج الضام | Musculoskeletal tissue
العلاج الطبيعي | Physiotherapy
أمراض العيون | Eyes disorders
أمراض القلب و الجهاز الدوري | Cardiovascular diseases
الأمراض الجلدية | Dermatological diseases
الأمراض المعدية | Infectious diseases
الأمراض الوراثية | Familial disorders
الأمراض العصبية | Neurological disorders
اضطرابات الجهاز الهضمي | Gastrointestinal disorders
التطعيم و التحصين | Vaccination & Immunization
التغذية والحمية و الرياضة الصحية | Nutrition, Dieting, Sporting
الجهاز التنفسي | Respiratory tract
الحمل و الولادة | Pregnancy & Delivery
الحوادث ، الإصابات ، الإسعافات الأولية | Accidents, Injuries, First aid
قسم الجراحة | Surgery
السرطان | Cancer
زيادة الوزن و البدانة (السمنة) | Obesity
الصحة الجنسية | Sexual health
الصحة العامة | General health
الصحة النفسية | Mental health
الصداع | Headache
الفم و الأسنان | Mouth & teeth
الكبد و المرارة | Liver & gall-bladder
المسالك البولية | Urinary tract
حديث الأطباء | Clinicians' talk
خاص بالأطفال | Children's issues
خاص بالرجال | Men's issues
خاص بالنساء | Women's issues
خاص بالمسنين | Elderly's issues
السكري | Diabetes mellitus
التحاليل و الفحوصات الطبية | Medical investigation
مواضيع متفرقة | Miscellaneous topics
ترفيه صحي | Healthy entertainment
إحصاءات عربية | Arabic survey
مركز تسوق صحة | Sehha shopping center
عيادات و منتديات صحة المجانية (القديم) | Sehha clinics and forums
عيادات و منتديات صحة المجانية (الجديدة) | Sehha clinics and forums
دليل صحة للخدمات الطبية | Healthcare providers directory

سياسة السرية | بحث | منتدى صحة | أرسل ملاحظاتك

بخصوص الموقع | نشرة صحة | للإعلانات | أخبر صديق | الكتاب الطبي

مركز تسوق صحة | جوال موقع صحة

Privacy policy | Search | Sehha forum | Feedback

About us | Newsletter | For ads | Tell-a-friend | eBooks

Sehha Shopping Center | Sehha SMS

عدد زوار هذه الصفحة فقط

Number of visitors

Hit Counter

اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

© 1999-2009

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


صحتك في العيد ... العيد فرحة وصحة

بقلم د. جمال عبدالله باصهي

شرع الله تعالى الأعياد فرحاً وسروراً للمسلمين بعد مواسم الخيرات , وفرائض العبادات , فعيد الفطر يأتي بعد أداء فريضة الصوم , وكذا عيد الأضحى يأتي بعد قضاء الركن الأعظم في فريضة الحج وهو الوقوف بعرفة , وقد جعلها الشرع أيام أكل وشرب وذكر , يرفه فيها المسلم عن نفسه وأهله ويوسع عليهم بما شرع الله وأحل من التوسعة الطيبة المباحة , و لقد رخص الشرع فيها من المباحات ما تخص به كسماع المباح من أناشيد الجواري الصغيرات بالشعر الطيب غير المسف ولا الفاحش , لما ورد من حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم دخل عليها وعندها جاريتان تغنيان بغناء بعاث , فلم ينهها صلى الله عليه وسلم بل لما أنكر أبو بكر رضي الله عنه الأمر أشار له الرسول صلى الله عليه وسلم أن يدعهما وهذا مما استدل به أهل العلم على جواز هذا الأمر في العيد بشروطه , بأن يكون الكلام عفيفاً غير مخل وأن تكون التي تقوم به جواري دون سن البلوغ , وألا يكون مصحوباً بمعازف .

وكذا شرعت التوسعة على الأهل بأنواع الطيبات من المآكل والمشارب في الأعياد , ففي عيد الفطر فرض الله زكاة الفطر ومن عللها أن يجد الفقير ما يوسع به على أهله من المأكل في يوم العيد , وكذا في عيد الأضحى شرع الله تعالى الأضحية ومن عللها أن يجد الفقير ما يوسع به على أهله من طيب الطعام وليشارك إخوانه من المسلمين بفرحهم ويتشبه الجميع بالحجيج في نسيكة الذبح , فنجد أن التوسعة في الطعام شرعت في العيدين وإن كانت الصور مختلفة .

لا تضيع بهجة العيد على نفسك واهلك

ونقصد بهذا الأمر عزيزي المسلم أن يكون لك برنامج للتمشية والترفيه في إجازة العيد لما في ذلك الأمر من انعكاسات نفسية وبالتالي صحية حيث إن الخروج مع اهلك و أولادك إلى الحدائق والمتنزهات أمر في غاية الأهمية لإدخال السرور والبهجة وتغير للروتين المسبب للكآبة والقلق والتوتر.
الصباح الغير باكر والظهيرة انسب وقت للمكوث في الحدائق

نظرا لان العيد لهذا العام يأتي والمناخ في أكثر بلدان العالم مناخ بارد وتزداد شدة البرودة فيه في الصباح الباكر و أثناء الليل فإننا ننصحك أخي المسلم أن تخرج بأهلك إلى الأماكن المفتوحة والحدائق في أوقات غير هذه الأوقات حتى لا تصاب أو يصاب أحد أفراد عائلتك بالزكام أو ضربة البرد.

تجمّل فان الله جميل يحب الجمال
بعيدا عن المفاخرة والغرور فان إسلامنا الحنيف امرنا بالنظافة لذلك كان المسلم دائما نظيفا وذو رائحة طيبة. ولان العيد منحة من الله فلا تنسى أن تلبس أحسن ما عندك وتطيب بأحسن الطيب.

 لا تجعل الإسهال والمغص يعكر عليك صفوة العيد
العيد أيام للإغداق على أنفسنا وعلى أولادنا بأحسن المأكولات مما انعم الله علينا وخاصة أكل اللحوم و الفواكه إلا إن ديننا الكامل والمنزه عن النقص أوصانا بالاعتدال في كل شي دون إقلال أو إفراط وفي العيد ينسى بعض الناس أنفسهم ويقعون ضحية استسلامهم وبدون تحكم لأطباق الحلوى والمكسرات و أطباق الكبسة والمندي حتى يجد الإنسان نفسه انه قضى نصف العيد في الحدائق والنصف الأخر في دورة المياه أو باحثا على طبيب أو عيادة.

 أحذر التسمم الغذائي
إن النزول للحدائق مع الأهل و الأحباب وتغير الروتين بتناول الغذاء خارج البيت أمر مستحب لكن عليك بتجنب مصادر التلوث والتسمم الغذائي فلا تأكل الأطعمة المكشوفة واهتم بالنظافة واغسل يديك تماما قبل الأكل.

أحذر هذه الملاهي فإنها خطر على صحة الأطفال

ظهرت في الآونة الأخيرة أبحاث طبية تنصح بعدم ركوب الأطفال لبعض الألعاب الملاهي وخاصة التي فيها دوران سريع لتأثيرها على أدمغة الأطفال.

احذروا الإكثار من المشروبات الغازية

يعتقد بعضهم خطأ أن المشروبات الغازية تساعد على الهضم حيث انه على العكس تماما فان هذه المشروبات تزيد من امتلاء البطن وتكوين الغازات كما إنها تساعد في زيادة تكلسات الجهاز البولي.

 لا تذبح خروف العيد أمام بعض الأطفال

إذا كان الأب يحرص على مشاركة أطفاله لحضور ذبح خروف العيد من باب الترفيه والحرص على تعليمهم سنة المصطفى صلوات الله عليه وسلم ، فان هذا الأمر فيه خطورة إذا كان الطفل لازال صغيرا أو لا يعي ولا يدرك الأمور بعد ، ففي إحدى الحوادث المروعة قام أحد الأطفال بذبح أخيه بعد مشاهدته لأبيه وهو يذبح اكثر من خروف في إحدى الولائم.

 أحذر حوادث السيارات
مع تمنياتنا لكم بقضاء أيام عيد سعيدة وخالية من أي منغصات إلا إن ما نراه نحن الأطباء من استقبال الطوارئ للكثير من حالات حوادث المرور في العيد يجعلنا ننصحكم في أخذ الحذر أثناء القيادة والالتزام بسرعة هادئة ولا تنسوا أن معظم حوادث المرور سببها الإهمال الشخصي.

العيد الكبيرة
لا تنسى أخي المسلم و أنت تعيش أيام العيد هذه أن تدعو المولى عز وجل أن يرزقنا العيد الكبيرة ، عيد تحرير المسجد الأقصى من اليهود المغتصبين وعيد وحدة المسلمين لصد مكائد وخطط أعداء الإسلام.

البداية

البداية

Updated: 09/11/2007


صحتك في فصل الشتاء 1

صحتك في فصل الشتاء

بقلم: د.جمال عبدالله باصهي

في فصل الشتاء تزداد ظهور بعض المشكلات الصحية وخاصة ما يتعلق بالتهابات المجاري التنفسية العليا والسفلى وخاصة عند الأطفال وكبار السن. ويعتبر الجهاز التنفسي الجهاز الوحيد في جسم الإنسان الذي يتصل اتصال دائم مع البيئة الخارجية من خلال عمليتي الشهيق والزفير , لذلك كان الجهاز التنفسي من أكثر أجهزة الجسم تعرضا للالتهابات الفيروسية والبكتيرية ولولا الامتيازات الدفاعية التي خلقها الله عز وجل على طول المجاري التنفسية لكان استطاعت هذه الالتهابات التأثير الشديد على صحة الجهاز التنفسي وبالتالي تهديد حياة الإنسان بالكامل , فمثلا نرى أن الأشخاص عديمي أو ضعيفي هذه الدفاعات مثل مرضى الإيدز والسل وسؤ التغذية الشديدة أكثر عرضة لالتهابات الجهاز التنفسي البكترية ومضاعفاتها.

خلق الله عز وجل في الجهاز التنفسي مجموعة من الدفاعات المناعية والذاتية والتي يستطيع بها جهازنا التنفسي من التغلب الكامل على هذه الالتهابات وبالتالي حدوث الشفاء الكامل بأذن الله ومن هذه الدفاعات الآتي:

  1. العطس: وهو حارس يقظ لطرد أي مواد غريبة تدخل الأنف.

  2. شعيرات الأنف: وهي تعمل مثل المنخل أو الفلتر الذي يحبس ذرات الغبار الداخلة مع الهواء.

  3. مخاط وتعرجات الأنف: وفيها تلتصق ذرات الغبار والأوساخ والبكتريا التي تكون قد دخلت اثنا التنفس.

  4. السعال: وهو حارس يقظ ومستمر للقصبة الهوائية لطرد أي مواد غريبة مثل البكتريا أو الفيروسات.

  5. الأهداب المتحركة: وتوجد على طول القصبة الهوائية وتتحرك في اتجاه واحد من الأسفل إلى الأعلى لطرد الأجسام الغريبة.

  6. خلايا الجهاز المناعي: ويوجد منها عدد كبير على طول الغشاء المبطن للجهاز التنفسي و وظيفتها مهاجمة الفيروسات والبكتريا.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


صحتك في فصل الشتاء 2

صحتك في فصل الشتاء

بقلم: د.جمال عبدالله باصهي

العوامل التي تضعف مناعة الجهاز التنفسي

من الأسباب التي تضعف مناعة الجهاز التنفسي الآتي:

  1. مرض الإيدز

  2. سؤ التغذية

  3. مرض السل

  4. التدخين

  5. العوامل العامة التي تسبب ضعف الجسم والهزال العام مثل كثرة السهر وزيادة إنهاك العمل.

  6. بعض أنواع الأدوية التي تضعف مناعة الجسم بصفة عامة

إلحقنا يا دكتور فيروس أفندي في بيتنا

في فصل الشتاء ليس غريبا أن ترى عدد كبير من أفراد الأسرة الواحدة يحضروا لعيادة الطبيب يعانون من أعراض متشابهة مع الفرق في شدّة هذه الأعراض من شخص إلى آخر فالكل يعانون من أعراض مثل:

  1. احمرار العينين

  2. صداع خفيف

  3. إعياء خفيف

  4. صباب (سيلان) مائي واحتقان في الأنف

  5. سعال جاف خفيف

  6. حرقان أو ألم في الحلق

  7. ألم خفيف في الساقين والمفاصل

  8. حمى خفيفة (وفي بعض الأحيان تكون مرتفعه جدا ولكن المريض لا تكون حالته سيئة وخاصة عند الأطفال)

هذه هي أعراض الالتهاب الفيروسي والذي عادة ما يصيب أكثر من فرد في العائلة.

كيف تتم معالجة هذا الالتهاب؟

في أغلب الأحيان يزول هذا الالتهاب تماما بأذن الله خلال 4-5 أيام ويعطى للمريض عدة نصائح وبعض العلاجات الخفيفة مثل:

  1. على المريض عدم إرهاق نفسه وإعطاء فرصة للجسم للراحة حتى يستطيع التغلب على هذا الالتهاب.

  2. عدم التعرض للأجواء الباردة.

  3. الاهتمام بالتغذية الجيدة.

  4. تناول أدوية مثل الأسبرين (الأسبرين من الأدوية التي لا تعطى لمريض القرحة) ومزيلات الاحتقان ومضادات الهستامين. ولو تم تشخيص الفيروس المسبب على أنه فيروس الإنفلونزا فهناك الآن أدوية خاصة لهذا الفيروس.

  5. الإكثار من تناول المشروبات الدافئة مثل:

    - الشاي الأخضر

    - عصير الليمون أو البرتقال الدافئ

    - الماء النقي

  6. المضادات الحيوية: عادة لا يتم إعطاء المريض مضادات حيوية إلا في بعض الحالات مثل:

    - الأطفال كوقاية من الالتهاب البكتيري

    - كبار السن كوقاية من الالتهاب البكتيري

    - ضعاف المناعة

    - إذا رأى الطبيب إن هناك أيضا علامات التهاب بكتيري.

الراحة ضرورية جدا أثناء الإصابة بالالتهابات الفيروسية حتى لا تتطور هذه الالتهابات إلى التهابات بكتيرية أو التهابات فيروسية أشد.

التهاب اللّوز والبلعوم البكتيري

رغم إن التهاب اللّوز والبلعوم البكتيري قد يظهر في أي وقت من أوقات السنة إلا إن ظهوره يزداد قليلا في فصل الشتاء كأحد مضاعفات التهاب وانسداد الأنف حيث عندما يكون الأنف منسدا ومحتقنا يتنفس الشخص من فمه بدلا من انفه الأمر الذي يجعل الهواء يدخل مباشرة دون خضوعه لعمليات الترطيب والتنقية والتدفئة الموجودة في الأنف فيؤدي ذلك إلى التهاب الحلق واللوز.

الأعراض

تعتمد أعراض وعلامات التهاب الحلق واللوز البكتيري على حدة الالتهاب فممكن أن يشتكي الشخص فقط من ألم وحرقان في منطقة الحلق وممكن أن تكون هناك حمى شديدة ورعشة وبرودة وألم بالمفاصل وإعياء وطرش وصعوبة في البلع.

العلاج
تتم معالجة أي التهاب بكتيري بإعطاء المضادات الحيوية المناسبة وإبعاد أي تراكمات أو تجمعات صديدية وفي حالة التهاب اللوز الصديدي فممكن الغرغرة بالمحاليل الخاصة بتنقية الحلق أو بماء دافئ مع الملح ماعدا في حالة الأطفال فيفضل عدم الغرغرة بالماء والملح وذلك حتى لا يتم امتصاصه وبالتالي حدوث خلل في أملاح الجسم.

نصائح عامة للوقاية من مشكلات البرد الصحية

  1. للوقاية من تأثير البرد القارس على بشرة الجلد فانه ينصح باستخدام الماء الدافئ بدلا من البارد ولبس القفازات واستخدام الكريمات والدهانات المرطبة لبشرة الجلد وعدم التعرّض للأتربة.

  2. للوقاية من تأثير الجو البارد على شفتي الإنسان كما يحدث لبعض الأشخاص فانه ينصح باستخدام مرطبات الشفاه والمتواجدة في جميع الصيدليات.

  3. للوقاية من مشكلات البرد الصحية ينصح أيضا بعدم التعرض للأجواء الباردة والحرص على لبس الملابس الكثيفة وشرب المشروبات الدافئة.

  4. في فصل الشتاء يفضّل تناول المأكولات ذات الطاقة العالية مثل الحلويات واللحوم والدجاج والعسل والمواد الدهنية. ماعدا مريض القلب فلا ينصح لهم بالإكثار من المواد الدهنية.

  5. استخدام المدفئة الكهربائي تفيد في تدفئة أجواء الغرفة الباردة أمر مستحسن لكن قد تحمل بعض السلبيات الصحية مثل تسببها لجفاف وتسخين الهواء المستنشق الأمر الذي قد يؤثر على صحة المجاري التنفسية العليا كما إنها تمثل خطرا إذا كانت قريبة على متناول الأطفال.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


صندوق الإسعافات الأولية First aid kit

صندوق الإسعافات الأولية First aid kit

الإسعاف الأولي هو الرعاية العاجلة لإنقاذ حياة مصاب يحتاج إلى تدخل فوري عندما لا تكون الرعاية الطبية متيسرة أو يكون طريق الوصول لأقرب مركز إسعاف سيستغرق الكثير من الوقت. وهو الخدمة التي يعتمد عليها إنقاذ حياة شخص أصيب في حادث - أو اعتراه مرض حاد مفاجئ و منع المضاعفات أو الزيادة في الإصابة .. و من هنا جاءت ضرورة وجود صندوق للإسعافات الأولية أو شنطة للإسعافات الأولية الذي سنتكلم عنة بشيء من التفصيل الآن

لابد من وجود بعض الأدوية و الأدوات لاستخدامها في إسعاف الحالات المرضية أو الحوادث الطارئة التي تحتاج إلى خدمة طبية عاجلة لإسعافها وهذه الأدوية و الأدوات توضع داخل صندوق يسمى "صندوق الإسعاف"

مكانه
يجب توفير "صندوق الإسعاف " في المنزل و في المدرسة و في السيارة و أثناء القيام بالرحلات الجماعية . و يجب أن يكون موضوعا في مكانٍ مرتفع و آمن بعيدا عن متناول الأطفال و له قفل . كما يجب ألا يطلب من الطفل إحضار أي دواء يتناوله من الصندوق مباشرة .

محتوياته
يحتوي الصندوق على الأدوات و الأدوية التالية :

الأدوات : قطن وشاش طبي – أربطة مختلفة المقاسات – مشمع لاصق – حقن بلاستيك من النوع الذي يستخدم مرة واحدة و يرمى بعد ذلك مقاسات مختلفة – ترمومتر طبي للاستعمال عن طريق الفم و آخر عن طريق الشرج – خافض لسان خشبي للاستعمال مرة واحدة – كيس للماء الساخن – كيس للثلج – حقنة شرجية – علبة بها قطن وشاش معقم – قطع خشبية تستعمل جبائر .

الأدوية : مطهر طبي – صبغة يود – مسكنات – مضادات للتقلص (للمغص) – بودرة سلفا – محلول معالجة الجفاف بالفم للأطفال.

العناية به وتنظيمه
من الأمور الهامة أن يكون صندوق الإسعاف معتنى به من حيث الترتيب والنظافة و أن يتم تعويض الأدوات التي تستعمل وتستهلك أولا بأول ، و أن توضع المهمات و الأدوية مرتبة بالصندوق بحيث يسهل أخذها للاستعمال بسهولة وبسرعة .

Updated: 20-06-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


صوان الأذن Pinna

ذلك الجزء من الأذن الذي يقع خارج الرأس. ويسمى أيضا بالأذن الخارجية


صوديوم Sodium

الصوديوم Sodium
ما هي أضرار الإفراط بتناول الملح؟

هضم الطعام

المواد الكربوهيدراتية

المواد الدهنية

البروتينات

أملاح المعادن

بوتاسيوم

حديد

صوديوم

فسفور

فلور

كالسيوم

مغنيسيوم

يود

الفيتامينات

عنصر الصوديوم موجود في الطبيعة كمركبات عديدة منها كلور الصوديوم (ملح الطعام) إن هذا الملح ضرورة من ضروريات الحياة فهو يشكل جزءا من مادة البروتوبلازما الحيوية في خلايا الكائنات الحية كما أن وجوده لازم بكمية معينة في جميع السوائل الداخلية الحيوية لاستمرار الحياة حتى إذا انخفضت الكمية اللازمة للجسم أو أوشكت جاء الإنذار ينادي بتدارك هذا الخطر لتزويد الجسم بهذا العنصر.

ولما كان الإنسان يفقد قسما منه عن طريق الإفرازات المطروحة من الجسم صار لزاما تعويض ما فقد عن طريق الطعام المحتوي على الملح أو بتناول الملح ذاته على أن يلتزم باستهلاك هذه المادة بالمقدار اللازم.

إن الملح موجود في الطبيعة بمناجمه الخاصة، لكنه يوجد أيضا في اللحوم والأسماك، اللبن، الخضروات، وفي الخبز المحتوي على الملح بحسب الطرق المتبعة في صنعه ويحتاج الإنسان البالغ يوميا الى حوالي عشر غرامات أو أكثر من ملح الطعام وهي كمية قد يفقدها الجسم بالإفرازات العرقية خلال ثلاث ساعات أثناء بذل المجهود الشاق وتحت أشعة الشمس، لذلك يجب الإنتباه بتزويد الجسم بالكمية اللازمة وتناول كمية إضافية حين التعرض للأعمال المجهدة والطقس الحار لتدارك ما يفقده الجسم بسبب هذه الإفرازات المحتوية على مادة الملح.

 ما هي أضرار الإفراط بتناول الملح؟
ينتج داء السكري عن تصلب والتهاب البنكرياس (أي الغدة التي تفرز مادة الأنسولين بالقدر اللازم للجسم لكي تحافظ على مقدار مستوى السكر في الدم واحتراق ما يزيد عن حاجة الجسم). وان التهاب وتصلب البنكرياس قد يكون بسبب الإفراط في تناول الملح والسكر الصناعي. كما أن الإصابات المبكرة في الشرايين (ارتفاع ضغط الدم) والشيخوخة المبكرة سببها الإفراط بتناول الملح وكثيرون من علماء التغذية يعتقدون بأن الإفراط في تناول الملح يحدث التصلب والخمول كما أن المخ والعضلات والعيون والأجهزة التناسلية وغيرها تفقد مرونتها وتصبح عرضة للتكلس بسبب ذلك.

الأطباء يمنعون مرضاهم من تناول ملح الطعام لوجود معدن الصوديوم فيه وما ينطبق على ملح الطعام ينطبق على كل مادة يوجد فيها هذا المعدن مثل ثاني كربونات الصوديوم، كبريتات الصوديوم (المسهل) ساليسيلات الصوديوم، والخبز المحتوي على الملح.

Updated: 01/02/2007


صورة الدم الكاملة Complete Blood Count

صورة الدم الكاملة Complete Blood Count

صورة الدم الكاملة هي إحدى فحوصات الدم التي يطلبها الكثير من الأطباء من المرضى في مختلف مراحل العمر. و يعطي تقييم عن الثلاث خلايا الرئيسية بالدم و هي: خلايا الدم الحمراء، خلايا الدم البيضاء، و الصفائح الدموية.

كيف يتم أخذ العينة؟
كيف يتم أخذ العينة؟

يقوم أخصائي التحاليل بأخذ عينة دم للقيام بتحليل صورة الدم الكاملة عن طريق سرنجة يتم إدخالها في الوريد الموجود بالذراع عادة. و ذلك بعد تنظيف مكان إدخال السرنجة جيدا بواسطة قطعة من القطن و الكحول. ثم يتم تغطية مكان سحب العينة. و يتم بعد ذلك تحضير العينة للفحص. و تظهر نتيجة التحليل عادة بعد بضع ساعات أو في اليوم التالي مباشرة. و في حالات الطوارئ تظهر النتيجة بعد دقائق قليلة.

تحضير العينة للفحص

و يتم عمل اختبارات على عينة الدم بحيث يتم قياس:

عدد خلايا الدم الحمراء Red blood cell count - RBC:
يتراوح المعدل الطبيعي 4.2 - 5.9 مليون خلية/ مم3.

أسباب الزيادة في عدد خلايا الدم الحمراء :

  • التدخين.

  • نقص الأكسجين.

  • الجفاف الشديد مثل حالات الإسهال الشديد.

  • أمراض القلب الخلقية.

  • تليف الرئتين.

  • أمراض الكلى.

  • وجود بعض أنواع الهيموجلوبين غير الطبيعي.

أسباب الزيادة في عدد خلايا الدم الحمراء

أسباب النقص في عدد خلايا الدم الحمراء :

  • النزيف الحاد.

  • نقص الحديد.

  • نقص حمض الفوليك و فيتامين ب12.

  • فشل النخاع العظمي.

  • سرطان الدم ( اللوكيميا ).

أسباب النقص في عدد خلايا الدم الحمراء

نسبة الهيموجلوبين Hemoglobin - Hb:
الهيموجلوبين عبارة عن بروتين موجود داخل خلايا الدم الحمراء و هو الذي يسبب اللون الأحمر لخلايا الدم الحمراء، و وظيفته حمل الأكسجين إلى مختلف أجزاء الجسم. و يختلف المعدل الطبيعي للهيموجلوبين تبعا للجنس، ففي الرجال يتراوح المعدل الطبيعي بين 13 - 18. أما في السيدات يتراوح بين 12 - 16.

متوسط حجم الخلايا Mean cell volume - MCV:
هو عبارة عن متوسط حجم خلايا الدم الحمراء. و المعدل الطبيعي له 86 - 98.

عوامل أخرى: يتم قياس عوامل أخرى لكرات الدم الحمراء مثل الهيماتوكريت hematocrit - HCT و هو عبارة عن نسبة خلايا الدم الحمراء في عينة الدم.

و في حالة الإصابة بالأنيميا فإن النسب الآتية تكون منخفضة عن المعدل الطبيعي:

  • عدد كرات الدم الحمراء.

  • الهيموجلوبين.

  • الهيماتوكريت.

العدد الكلي لخلايا الدم البيضاء White blood cell count - WBC:
تعتبر خلايا الدم البيضاء جزء من الجهاز المناعي للجسم حيث تساعد الجسم في مواجهة أي عدوى Infection سواء بكتيرية، فيروسية، أو فطريات. لذلك يزداد عددها في تلك الحالات. و يتراوح المعدل الطبيعي بين 4.300 - 10.800 خلية/ مم3.

أسباب الزيادة في عدد خلايا الدم البيضاء:

  • أثناء الحمل والولادة: و تعتبر زيادة فسيولوجية.

  • العدوي بالميكروبات مثل التهاب اللوزتين.

  • العدوي بالفيروسات.

  • الإصابة بالطفيليات.

  • أمراض الحساسية الجلدية.

  • التهاب الزائدة الدودية.

  • التهاب حوض الكلي.

  • الدرن.

  • الأورام السرطانية وسرطان الدم.

أسباب النقص في عدد خلايا الدم البيضاء:

  • العدوي ببعض الفيروسات.

  • داء الذئبة الحمراء.

  • مرض بالكبد أو الطحال.

  • التيفود والباراتيفود.

  • فشل النخاع العظمي.

  • التعرض للإشعاع.

العدد النوعي لخلايا الدم البيضاء White Blood Cell Differential Count:
هناك 5 أنواع مختلفة من خلايا الدم البيضاء كل منهما لها وظيفة مختلفة:

  • نيوتروفيل Neutrophils: المعدل الطبيعي 40 – 75%.

  • ليمفوسيت ( الخلايا الليمفاوية ) Lymphocytes: المعدل الطبيعي 20 – 45%.

  • مونوسيت Monocytes: المعدل الطبيعي 2 – 10%.

  • إيزينوفيل Eosinophils: المعدل الطبيعي 1 – 6%.

  • بازوفيل Basophils: المعدل الطبيعي 1%.

و النوعان الرئيسيان هما: الخلايا الليمفاوية و النيوتروفيل. النيوتروفيل تلعب دور رئيسي في حماية الجسم و مواجهته لأي بكتريا حيث تقوم بالقضاء على تلك البكتريا. لذلك عندما يكون عدد النيوتروفيل منخفض يكون الشخص عرضة للإصابة بعدوى بكتيرية خطيرة. أما الليمفوسيت ( الخلايا الليمفاوية ) فهي تقوم بإنتاج أجسام مضادة تقوم بمواجهة أي فيروس يدخل الجسم و تقضي عليه. و الإيزينوفيل و البازوفيل يزداد معدلها في حالات الحساسية.

عدد الصفائح الدموية Platelets:
الصفائح الدموية Platelets
الصفائح الدموية هي أصغر خلايا الدم. و لها دور هام في تجلط الدم و الحماية من النزيف. لذلك فإن انخفاض عددها يعرض الشخص للإصابة بالنزيف في أي جزء من الجسم. و يتراوح المعدل الطبيعي لعدد الصفائح الدموية 150.000 - 400.000 / مم3.

Updated: 19-07-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


صورة و كلمة - الجديري المائي - العنقز Chickenpox - Varicella

صورة و كلمة Picture and word

الجديري المائي - العنقز Chickenpox - Varicella

الجديري المائي - العنقز Chickenpox - Varicella

صفحة البداية

البداية

اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


صورة و كلمة - الحمى القرمزية Scarlet Fever

صورة و كلمة Picture and word

الحمى القرمزية Scarlet Fever

الحمى القرمزية Scarlet Fever

صفحة البداية

البداية

اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


صورة و كلمة - الصدفية Psoriasis

صورة و كلمة Picture and word

الصدفية Psoriasis

صفحة البداية

البداية

اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


صورة و كلمة Picture and word

اضغط على الصورة أو الرابط للمشاهدة
الصدفية Psoriasis | الجديري المائي - العنقز | الحمى القرمزية
الصدفية Psoriasis | الجديري المائي - العنقز | الحمى القرمزية

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


صيام شهر رمضان فرصه وقائية و علاجية

بقلم: د.جمال عبدالله باصهي

لما كانت صحة الجسم مطلب أساسي حتى يستطيع الإنسان القيام بما أمر به ربه في هذه الأرض من عباده المولى عز وجل ، وعمارة الأرض ، وطلب العلم ، ورفع الظلم ، والجهاد في سبيل الله ، جعل الله عز وجل كثير من العبادات والفرائض وقاية وعلاج لكثير من الأمراض و العلل التي قد يصاب بها جسم الإنسان ، فكانت لنا تلك الفرائض عباده ووقاية .

وشهر رمضان الكريم شهر عزيز على كل مسلم ، يلتزم المسلم بصيامه وقيامه كل سنة ، فهل هناك فوائد صحية لهذا الشهر الكريم إضافة إلى فوائدة الروحية والاجتماعية ؟ .

إذا تأملت معي عزيزي القارئ سوف تجد أن شهر رمضان هو نظام غذائي جديد يلتزم به الإنسان المسلم كل سنه ، ويزداد تأملك إذا علمت أن الإنسان ليس وحده هو الذي يصوم بل إن الصوم موجود أيضا في الحيوانات ، فلقد لاحظ العلماء أن كثيرا من الكائنات الحية تمر بفترة صوم اختيارية بالرغم من توافر الغذاء حولها ، فمثلا من الطيور ما يكمن في عشه ويمتنع عن الطعام في مواسم معينه كل عام ، وبعض الأسماك يدفن نفسه في قاع المحيطات أو الأنهار لفترة معينه بدون طعام .

صيام شهر رمضان فرصة وقائية :
أثناء فتره الصيام والتي تمتد من بعد آذان الفجر وحتى آذان المغرب يعتمد الجسم في طاقته وحاجته على لسكر الجلوكوز على وجبه السحور ، إلا أن تلك الوجبة لا تستطيع توفير هذه الطاقة والسكر إلا لساعات معدودة بعدها يجد الجسم نفسه مضطرا للاعتماد على الطاقة وسكر الجلوكوز من المواد السكرية و الدهنية المخزونة في أنسجه الجسم وبهذه الطريقة يتم حرق السكر والدهون المخزونة وتخليص الجسم من السموم المتراكمة وبديهي أن يبدأ الجسم أولا باستهلاك الخلايا المريضة أو التالفة أو الهرمة ، وبعد الصيام ومع تناول الإفطار تتجدد بناء هذه الخلايا بخلايا جديدة تعطى الجسم قوة ونشاط وحيوية .

الصيام يجدد الشباب ويزيد حيوية وعمل الخلايا :
شهر رمضان فرصة حقيقة لتجديد الشباب وزيادة حيوية وعمل الخلايا وذلك لأن الصوم يؤدى إلى تأثيرين مهمين وهما :

  1. أثناء استهلاك الجسم للمواد المتراكمة منه أثناء فتره الصيام فان من بين هذه المواد المتراكمة الدهون المتراكمة والملتصقة بجدران الأوعية الدموية فيؤدى ذلك إلى إذابتها تماما كما يذيب الماء الثلج ، وبالتالي زيادة تدفق الدم خلال هذه الأوعية وزيادة نسبة الأكسجين والغذاء الواصل إلى الخلايا عبر هذا الدم ، وبالتالي تزداد حيوية وعمل الخلايا ، لذلك نرى أن الشخص الذي يحافظ على الصيام تقل إصابته بمرض تصلب الشرايين وتتأخر عنده علامات الشيخوخة .

  2. انتهاء وتحلل الخلايا التالفة واستبدالها بخلايا جديدة ونشطة يزيد من عمل وقوة وظائف الجسم المختلفة لذلك يشعر الإنسان بعد انتهاء شهر الصوم بنقاء جسمه وزيادة طاقته وصفاء نفسه .

صيام شهر رمضان فرصة علاجية :
يعتبر الصيام علاجا فعالا أو مساعدا لكثير من الأمراض ومن بين هذه الأمراض الذي يؤثر في شفائها وعلاجها الصوم الأتي :

  1. أمراض الحساسية : بعض أمراض الحساسية تزيد بتناول أنواع معينه من الأطعمة بعضها معروف مثل السمك ، البيض ، الشيكولاته ، الموز ، والبعض الآخر غير معروف .و أثناء الصيام يستريح الجسم من هذه الأطعمة وبالتالي يشعر مرضى الحساسية براحة كبيرة مع الصيام .

  2. حب الشباب والبشرة الدهنية والدمامل والبثور والتهاب الثنايا يزداد بالوجبات كثيرة الدهون ، وهذه الأمراض تتحسن كثيرا بالصيام .

  3. يخفف الصيام من أعراض وعلامات فشل القلب وذلك لأن الصيام يقلل من شرب السوائل ويقلل من تناول الأغذية ، إضافة إلى إذابة الدهون من الأوعية الدموية يحسن من عمل القلب وبالتالي يقلل من أعراض مرض القلب عند المصابين به .

  4. السمنة أو زيادة الوزن : يعتبر شهر رمضان طبيب تخسيس مجاني وفرصة عظيمة لذوى الوزن الزائد بشرط أن يتم الالتزام بشروط شهر رمضان الصحية كالاعتدال في الأكل وزيادة الحركة والإقلال من النوم والكسل .

  5. يعالج الصوم كثيرا من مشكلات الجهاز الهضمي مثل زيادة الحموضة والقولون العصبي وعسر الهضم وانتفاخات البطن ذلك لان امتناع الشخص الصائم عن الأكل والشرب طوال فترة الصوم يعطي فرصة لعضلات وأغشية الجهاز الهضمي بأن تتقوى وتزداد عملها وحيويتها. كما يلعب العامل النفسي دور كبيرا في شفاء بعض علل الجهاز الهضمي مثل القولون العصبي وذلك نتيجة لما يسببه شهر رمضان من السعادة والبهجة و طمأنينة النفس و هدوء البال.

هل يجني كل صائم فوائد الصوم الصحية ؟
للأسف الشديد فكما أن بعض الصائمين يحرم من الأجر كما أخبر بذلك المصطفى ( صلى الله عليه وسلم ) : (( رب صائم ليس له من صومه إلا الجوع والعطش )) وهم الصائمين الذين لا يصومون عن الغيبة والنميمة وإثارة الفتن واللعن وغش الناس وغيرها من حدود الله عز وجل ، فان هناك أيضا من الصائمين من يحرم من فوائد شهر رمضان الصحية وهم الذين يسرفون في الأكل أثناء ليل رمضان أو الذين لا يتحركون أثناء نهار رمضان ويقضى كل نهاره في النوم ، وهؤلاء يحرمون من فوائد الصوم الصحية لأن جسم الإنسان أثناء النوم لا يحتاج إلى طاقة كبيرة وبالتالي ليس بحاجة أن يحرق المواد الغذائية المخزونة فيه ، وبالتالي يخسر هذا الشخص أهم فائدة يعتمد على أساسها الفوائد الأخرى وهى حرق وإذابة المواد السكرية و الدهنية و البروتينية المخزنة في الجسم .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ضربة الحرارة - جدول المحتويات

ضربة الحرارة Heat stroke

مقدمة | كيف يتم التحكم بحرارة الجسم؟ | ما هي ضربة الحرارة؟ | ما هي الأسباب؟
ما تأثيرها على أعضاء الجسم؟ | ما هي الأعراض والعلامات؟ | كيف تعالج ضربات الحرارة؟ | كيف تتم الوقاية من ضربات الحرارة؟
جهاز علاج ضربة الحرارة |  |  |

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ضربة الحرارة - مقدمة

تكثر ضربات الحرارة في فصل الصيف أو فصل أشعة الشمس الحارقة ولتفادي ضربات الحرارة يجب تذكر القاعدة الطبية القائلة بأن (الوقاية خير من العلاج) ، لأن قاعدة الوقاية تعتمد على شيئين ان تعرف السبب، وأن تدرك كيفية علاجه بالوقاية وكلاهما متوفر في موضوع ضربات الحرارة ويمكن تطبيق القاعدة هنا بسهولة .. فالسبب أشعة الشمس الحارقة ، والوقاية هي اتقائها.

ضربات الحرارة معروفة منذ القدم في منطقة الشرق الأوسط . ومعروفة في الفئات التي تتعرض لحرارة الشمس كالعمال - والجنود - ولاعبي كرة القدم وعمال المناجم - ويمكن حدوثها في الحمامات التركية، وحمامات السونا الحديثة. ولا ننسى أنها من الممكن أن تصيب من يتعرض لحرارة الشمس الحارقة لمدة طويلة أثناء الاستلقاء أو اللهو على شواطيء البحار. وقد تحدث ضربات الحرارة في مواسم الحج في فصل الصيف . وعموما الأماكن الحارة قليلة التهوية يمكن ان تسبب ضربة الحرارة أيضا .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


جديد موقع صحة Sehha.com

جديد موقع صحة Sehha.com http://www.sehha.comصحة للمعلومات الطبية والصحية العربية Sehha for Arabic medical and health infromation ar Thu, 05 Apr 2007 03:56:55 +0200 Sat, 28 Apr 2007 01:05:12 +0200 RssPublisher 0.2.0 beta [image] http://www.sehha.com/images/sehha-rss.jpg جديد موقع صحة Sehha.com http://www.sehha.com51 133 من آثار التدخين Sat, 28 Apr 2007 01:03:15 +0200 التدخين .. و .. إتلاف الدماغ - التدخين .. و .. التضخم الرئوي - التدخين .. و .. تصلّب الشرايين http://www.sehha.com/generalhealth/smoking5.htmالواقي الذكري كمانع للحمل Male Condom Sat, 28 Apr 2007 01:01:17 +0200 يعتبر الواقي الذكري من الوسائل العازلة لمنع الحمل، حيث يعمل كحاجز يمنع وصول الحيوانات المنوية إلى المهبل أثناء الاتصال الجنسي. و بالتالي لا يحدث التقاء للحيوان المنوي بالبويضة و لا يحدث حمل. كذلك يحمى الواقي الذكري من الإصابة بالأمراض المنقولة جنسيا Sexually Transmitted Diseases .http://www.sehha.com/womenissues/Contraceptives/MaleCondom.htmهل التدخين حرام...؟؟ Sun, 22 Apr 2007 16:35:39 +0200 تنتشر في بعض المقاهي بمختلف المدن أعداد من الشباب والشابات وهم يدخنون الشيشة ( النرجيلة ) بشكل مؤلم حيث آن تلك العادة تفشت بين صفوف أبنائنا وبناتنا صغار السن وهم لا يعرفون / أو يتغاضون عن أضرارها التي تفوق كثيرا أضرار السيجارة .http://www.sehha.com/generalhealth/smoking4.htmهمسة إلى الأم.. لا تلعبي دور الطبيب Mother.. Do not play the doctor role Fri, 20 Apr 2007 22:20:43 +0200 هناك احتمالية قائمة أن تصل الأدوية التي تتناولها المرأة الحامل إلى الجنين، والكمية الأمنة على الأم قد تكون كبيرة جدا بالنسبة للجنين · ولهذا السبب يجب أن تتحدث المرأة الحامل إلى الطبيب سواء عندما تريد أن تتناول أدوية وصفية، أو أدوية تصرف من غير وصفة. وبالرغم من أن الأدوية تنتقل إلى حليب الأم بكميات قليلة جدا ، لكن على الأمهات المرضعات أن يحذرن خلال فترة الإرضاع.http://www.sehha.com/pedissues/Do-not-play.htmتقنية جديدة لعلاج الحرقة New technique for heartburn Fri, 20 Apr 2007 18:51:57 +0200 إذا كنت تعاني من أعراض الحموضة المزمنة أو الحرقة ( القلس المعدي المريئي )، فأنت واحد من ملايين الناس الذين يعانون من مرض القلس المعدي المريئي أو ما يسمى بارتجاع حامض المعدة نحو المريء (الحرقة).http://www.sehha.com/diseases/git/heartburn/hearburn6.htmالسلامة وطرق التعامل مع الإشعاعات الكهرومغناطيسية Electromagnetic radiation safety Fri, 13 Apr 2007 06:06:18 +0200 الضوء المرئي والمايكروويف وأشعة اكس وأشعة جاما وموجات التلفزيون والراديو كلها عبارة أشعة تعرف باسم الأشعة الكهرومغناطيسية http://www.sehha.com/generalhealth/Electromagnetic.htmمجانا كتاب العقم عند المرأة - أسبابه وطرق تشخيصه وعلاجه Fri, 06 Apr 2007 01:35:05 +0200 مجانا كتاب العقم عند المرأة - أسبابه وطرق تشخيصه وعلاجه http://www.sehha.com/ebooks/finf.htm


طبلة الأذن Eardrum

تقع في نهاية القناة السمعية، وهي عبارة عن غشاء رقيق شبه شفاف يفصل الأذن الوسطى عن القناة الخارجية


طرق إعطاء العلاج الكيميائي

طرق إعطاء العلاج الكيميائي

هناك عدة طرق مختلفة لإعطاء العلاج الكيميائي

  • حقن في الوريد: في اغلب الحالات يتم إعطاء الدواء الكيميائي عن طريق الحقن في الوريد. حيث يتم وضع أنبوبة صغيرة في الوريد من خلال الجلد ( عادة في الذراع ) و تكون ملحقة بكيس يحتوى على الدواء الكيميائي فيمر الدواء من ذلك الكيس إلى الوريد و بالتالي إلى الدم. و من خلال الدم يصل الدواء إلى جميع أجزاء الجسم و يبدأ في مهاجمة الخلايا السرطانية.

    طرق إعطاء العلاج الكيميائي

  • عن طريق الفم: في صورة أقراص أو كبسولات أو شراب.

  • حقن عضلية أو حقن في الجلد.

  • حقن في سائل النخاع الشوكي.

و يتم إعطاء العلاج في المستشفى أو في المنزل تبعا لحالة المريض ونوع العلاج المستخدم.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


طرق التنفس أثناء الولادة Breathing patterns during labor

يساعد التنفس بالطريقة الصحيحة أثناء الولادة على تخفيف ألم الولادة ، و كذلك يسهل عملية الولادة نفسها.

  • طرق التنفس أثناء المرحلة الأولى من الولادة

    1. التنفس البطيء Slow breathing:
      ابدئي التنفس ببطء عند الشعور بانقباضات الرحم القوية التي تجعلك لا تستطيعي المشي. عند بداية انقباضات الرحم ( الطلقة ) خذي نفس عميق من الأنف ببطء ثم أخرجي هواء الزفير من الفم كأنك تتنهدي بعمق. استخدمي هذه الطريقة في التنفس مادامت تساعدك و تقلل الألم . و إذا لم تأتى بنتيجة معكي غيري إلى طريقة أخرى.

    2. التنفس السريع الخفيف Light accelerated breathing:
      أغلب السيدات تستخدم هذه الطريقة في بعض الأوقات من المرحلة النشطة للولادة Active Phase Of Labor. يتم التنفس سريعا سطحيا ليس بعمق من الفم بمعدل شهيق و زفير واحد في الثانية. يكون الشهيق في هدوء و الزفير بصوت مسموع. اجعلي قوة الانقباضات الرحمية ( الطلقة ) هي التي توجهك متى تستخدمي التنفس السريع الخفيف.

      كلما زادت قوة الطلقة قومي بجعل التنفس سريع و سطحي ( ليس عميق ). فإذا كانت ذروة ( قمة ) حدة الطلقة تأتى سريعا عليكي ببدء هذا التنفس سريعا . أما إذا كانت قمة قوة الطلقة تأتى تدريجيا فعليكي البدء في استخدام هذه الطريقة من التنفس تدريجيا . و بذلك يزداد معدل سرعة التنفس مع زيادة حدة ( قوة ) الطلقة ليصبح سطحي و سريع . و مع نقص قوة الطلقة قومي تدريجيا بجعل التنفس بطئ و عميق و يكون الشهيق من الأنف و الزفير من الفم.
      و معنى ذلك أنكي في بداية شعورك بالطلقة استخدمي الطريقة الأولى للتنفس (التنفس البطيء ) ، و مع زيادة قوة الطلقة غيري لاستخدام الطريقة الثانية ( التنفس السريع الخفيف ) ، ثم مع نقصان قوة الطلقة ارجعي مرة أخرى للطريقة الأولى للتنفس.

    3. التنفس المتغير Variable breathing:
      و هي طريقة أخرى بدلا من استخدام الطرق السابقة. في بداية الطلقة خذي شهيق عميق من الأنف ثم زفير من الفم ثم خذي شهيق و زفير سطحي سريع من الفم متكرر بمعدل 5-20 شهيق و زفير كل 10 ثواني . ثم بعد كل 3-4 مرات تنفس بهذه الطريقة خذي نفس عميق . كذلك عند انتهاء الطلقة خذي نفس عميق باسترخاء مع تنهيدة .

  • طرق التنفس في المرحلة الثانية من الولادة
    في تلك المرحلة تحتاجي إلى الدفع لكي تساعدي الجنين في الخروج . في بداية الطلقة خذي نفس عميق من الأنف و أخرجيه من الفم . و عند الشعور بالحاجة القوية للدفع خذي نفس عميق و كبير و احبسيه ثم اضغطي به إلى أسفل تدريجيا . بعد 5 ثواني تنفسي بعمق حتى يأتي الشعور بالحاجة إلى الدفع مرة أخرى . و يتكرر هذا 2-3 مرات في الطلقة الواحدة . بعد انتهاء الطلقة تنفسي باسترخاء تام.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


طريقة استخدام مشط الليزر لعلاج مشكلة تساقط الشعر

Laser comb an effective solution for hair loss

مقدمة عن تساقط الشعر | طريقة الاستخدام | معلومات حول المنتج | طريقة الشراء والدفع | قسيمة طلب مشط الليزر
نتائج و شهادات |  |  |  |

استعمال مشط الليزر أندروهير لمكافحة ظاهرة تساقط الشعر سهل جدا

Updated: 15-02-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


طريقة استخدام مشط الليزر لعلاج مشكلة تساقط الشعر

معلومات عن مشط الليزر لعلاج مشكلة تساقط الشعر

Laser comb an effective solution for hair loss

مقدمة عن تساقط الشعر | طريقة الاستخدام | معلومات حول المنتج | طريقة الشراء والدفع | قسيمة طلب مشط الليزر
نتائج و شهادات |  |  |  |

تساقط الشعر هي ظاهرة عامة لدى النساء و الرجال على حد سواء و ليس لها علاقة بالسن وتعتبر ظاهرة إلا أن آلاف الرجال و النساء حول العالم قلقون من وجودها بسبب نتائجها السلبية على مستوى علاقاتهم الاجتماعية أو على جمالهم .

إذا كنت من الذين يعانون من تساقط الشعر، أو لاحظت أن شعرك يبدو ضعيفا أو يتساقط بكثرة، وتريد فعل شيء لوقف هذه الظاهرة، نحن نوفر لك الحل. لن نتركك لتتحول إلى أصلع. قد حاولت القضاء على هذه الظاهرة، قد حاولت علاج هذا المشكلة عند العديد من العيادات، واستعملت كثير من المنتجات ، لكن دون جدوى. أندروهير هو الحل لمشكلتك، لا تضيع وقتك، و انضم إلى الملايين من الناس الذين استطاعوا القضاء على هذه الظاهرة باستعمالهم أندروهير.
معلومات عن مشط الليزر لعلاج مشكلة تساقط الشعر
إن أندروهير جهاز ذو تكنلوجية عالية، يعتمد في استعماله على الليزر ذو قوة مخفضة، لمعالجة ظاهرة تساقط الشعر لدى الرجال و النساء الذين يعانون من ظاهرة تساقط الشعر.

مشط بالليزر أندروهير يمكن من وقف تساقط الشعر بالإضافة إلى إمكانية تنشيط جذور الشعر إذا لم تكن ميتة، أيضا يمكن استعمال الجهاز كمكمِل لعملية غرس الشعر، لأنه يساعد على جعل الشعر أكثر قوة و لمعان.

10 أسباب لاستعمال أندروهير

  1. فعال: يخفض من ظاهره فقدان الشعر، ويساعد على نموه.

  2. نتائجه أكيدة موثقة بدراسات طبية.

  3. سهل الاستعمال للغاية (ننصح باستخدامه 3 مرات أسبوعيا لمدة 5 إلى 10 دقائق).

  4. آمن: تتوفر فيه جميع الشروط المصادق عليها دوليا الواجبة لضمان استعمال المنتجات التي تعتمد على الليزر.

  5. استعماله مريح: لأنه منزلي ولا تحتاج إلى زيارة العيادات لعمل جلسات علاج فقدان الشعر.

  6. جودة عالية: الحصول على شعر ذو كثافة أكبر و لمعان أكثر.

  7. مظهر أجمل للشعر: تحسين لمعان الشعر، لشعر أكثر حيوية، و شعر ذو عروق متينة.

  8. عالمي التصميم: تم تصنيعه لاستخدامه في مختلف دول العالم ومختلف قوة التيارات الكهربائية (110 و 220 فولت).

  9. تم تصنيعه بطريقه ذكيه ليحصل على مظهر جذاب له تركيبة ذات تكنولوجيا عالية. يستعمل كمشط منزلي.

  10. عملية شراء سهلة. تستطيع شراءه مباشرة من منزلك.

Updated: 15-02-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


طريقة الشراء والدفع - مشط الليزر لعلاج مشكلة تساقط الشعر

Laser comb an effective solution for hair loss

مقدمة عن تساقط الشعر | طريقة الاستخدام | معلومات حول المنتج | طريقة الشراء والدفع | قسيمة طلب مشط الليزر
نتائج و شهادات |  |  |  |

تستطيع علاج تساقط شعرك في منزلك بواسطة الدفع عن طريق إيداع أو تحويل مبلغ 410 دولار أو 1540 ريال سعودي. الثمن شامل سعر توصيل الطرد لعنوانك .

تستطيع تحقيق هدفك والانضمام بواسطة الدفع عن طريق إيداع أو تحويل القيمة في أحد الحسابات البنكية التالية أو بالدفع ببطاقة إئتمان فيزا أو ماستركارد (ادفع الآن بالضغط هنا) :

 | بالإمكان تحويل القيمة من خلال الصراف الآلي أو الهاتف المصرفي أو من خلال موقع البنك على الإنترنت (خدمات البنك المصرفية على الإنترنت) . و بالإمكان إيداع القيمة أو تحويلها من خلال أي بنك أو شركة صرافة إلى أي فرع لأي بنك مذكور أدناه. في السعودية عملة الحساب ريال سعودي |  |
رقم الحساب: | 136-12955000209 |  | Account number:
أسم الحساب: | محمد صالح علي | Mohammed Saleh Ali | Account name:
أسم البنك: | البنك الأهلي التجاري | The National Commercial Bank | Bank Name:
عنوان البنك: | شارع حائل ، جدة ، السعودية | Hail street, Jeddah, Saudi Arabia | Bank Address:
سويفت كود | NCBKSAJEA |  | Swift Code
 | أو الحساب البنكي التالي: |  |
رقم الحساب: | 0014748428 |  | Account number:
أسم الحساب: | محمد صالح علي | Mohammed Saleh Ali | Account name:
أسم البنك: | سامبا | SAMBA | Bank Name:
عنوان البنك: | شارع الأندلس ، جدة ، السعودية | Andalus Street, Jeddah, Saudi Arabia | Bank Address:
 | أو الحساب البنكي التالي: |  |
رقم الحساب: | 055-121-241-246 |  | Account number:
أسم الحساب: | محمد صالح علي | Mohammed Saleh Ali | Account name:
أسم البنك: | البنك السعودي الهولندي | Saudi Hollandi Bank | Bank Name:
عنوان البنك: | طريق المدينة ، سوق المساعدية ، جدة ، السعودية | Madina Road, Mosadia , Jeddah, Saudi Arabia | Bank Address:
 | أو الحساب البنكي التالي: |  |
رقم الحساب: | 1490993079940 |  | Account number:
أسم الحساب: | محمد صالح علي | Mohammed Saleh Ali | Account name:
أسم البنك: | بنك الرياض | Riyad Bank | Bank Name:
عنوان البنك: | فرع حي السلامة ، جدة ، السعودية | ِAl-Salamah branch, Jeddah, Saudi Arabia | Bank Address:
 | في الأردن عملة الحساب دولار أمريكي |  |
رقم الحساب: | 0128-090160-01-518 |  | Account number:
أسم الحساب: | محمد صالح علي | Mohammed Saleh Ali | Account name:
أسم البنك: | البنك العربي | Arab Bank | Bank Name:
عنوان البنك: | الجاردنز ، عمان ، الأردن | Gardens street, Amman, Jordan | Bank Address:
 | في مصر- مدينة 6 أكتوبر عملة الحساب دولار أمريكي |  |
رقم الحساب: | 5007-149223-400 |  | Account number:
أسم الحساب: | صالح محمد صالح | Saleh Mohammed Saleh | Account name:
أسم البنك: | البنك العربي | Arab Bank | Bank Name:
عنوان البنك: | المحور المركزي ، مدينة 6 أكتوبر ، مصر | Almehwar Almarkazi, October 6 City, Egypt | Bank Address:

  1. عند تحويل أو إيداع القيمة في البنك أطلب من موظف البنك كتابة أسمك ضمن المعلومات.

  2. الثمن شامل سعر توصيل الطرد لعنوانك.

تستطيع بعد إتمام عملية الدفع استخدام النموذج التالي لإرسال المعلومات الخاصة بك لنقوم بإتمام عملية شحن الجهاز اضغط هنا

مقدمة عن تساقط الشعر | طريقة الاستخدام | معلومات حول المنتج | طريقة الشراء والدفع | قسيمة طلب مشط الليزر
نتائج و شهادات |  |  |  |

Updated: 15-02-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


طريقة عمل العلاج الكيميائي

طريقة عمل العلاج الكيميائي

يقوم العلاج الكيميائي بتدمير و القضاء على الخلايا سريعة النمو. و حيث أن الخلايا السرطانية سريعة النمو فتنمو و تتكاثر و تنقسم بمعدل أكبر من معدل نمو باقي خلايا الجسم الطبيعية، فان العلاج الكيميائي يقوم بتدميرها. و هناك بعض الخلايا الطبيعية في الجسم تنمو و تتكاثر طبيعيا بصورة سريعة، فلا يستطيع العلاج الكيميائي التفرقة بين تلك الخلايا الطبيعية و بين الخلايا السرطانية فيقوم بتدمير الاثنان. و يظهر ذلك في صورة الأعراض الجانبية للعلاج الكيميائي. لكن بعد انتهاء العلاج الكيميائي ينتهي هذا التأثير على الخلايا الطبيعية و تعود إلى طبيعتها.

و يوجد أكثر من نوع من أدوية العلاج الكيميائي حيث أن الخلايا السرطانية تنمو بدرجات متفاوتة. لذلك يختلف نوع الدواء الكيميائي تبعا لنوع الخلايا السرطانية و معدل نموها. كذلك كل دواء له طريقة عمل مختلفة و فعال في وقت محدد من دورة حياة الخلية السرطانية التي يستهدفها. لذلك يحدد الطبيب المختص نوع دواء العلاج الكيميائي المناسب لكل حالة.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


طفلك خطوة بخطوة Your child step by step

الطفل منذ اللحظة الأولى بعد الولادة يصبح مسئولية الأب و الأم ( خاصة الأم ). لذلك على جميع الآباء و الأمهات أن يكونوا على وعي و معرفة شاملة كيفية التعامل مع الطفل منذ اللحظة الأولى و في كل مرحلة من مراحل نموه المختلفة. حاولي أن تكوني أما مثالية و تقومي بتربية طفلك على أسس علمية سليمة ليصبح أفضل ما يمكن.

و نصيحتي لكي... ابتعدي عن أي أقاويل أو تجارب سابقة للأقرباء أو المعارف. فهناك العديد من المعتقدات الخاطئة المنتشرة، و التي يعتقد الكثير من الناس أنها صحيحة. كل ذلك سنقوم بتوضيحه من خلال سلسلة مواضيع " طفلك خطوة بخطوة Your Child Step by Step ".

و سنستعرض معا المراحل المختلفة التي يمر بها الطفل منذ ولادته و حتى البلوغ و المراهقة. و نقدم الحلول لجميع المشاكل التي يمكن أن تواجهيها مع طفلك. كل ذلك من وجهة نظر علمية و طبية نستعرضها معا، و نتعرف على أحدث الأبحاث التي تساعدك على فهم طفلك و تقدم لك أفضل الطرق للتعامل معه صحيا و نفسيا.

Updated: 24-07-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


طول العضو الذكري Penis size

نظرا لكثرة الأسئلة الطبية التي ترد على موقع صحة بخصوص صغر مقاس العضو التناسلي الذكري وما يشعر به البعض من قلق تجاه صغر المقاس وإمكانية تعرضهم لمعانة قد تؤثر عليهم نفسيا وبالتالي جنسيا ، فقد وجدنا أنه من الأفضل نشر هذا الموضوع للتوعية الضرورية للصحة الجنسية.

العضو التناسلي الذكري أو ما يسمى بالقضيب هو أحد أعضاء الجهاز التناسلي عند الرجل والذي له وظيفتان أولهما نقل البول من المثانة لخارج الجسم وثانيهما كونه يعتبر عضو الاتصال الجنسي بالمرأة عند الرجل.

وللقضيب المقدرة على الانتصاب من حالة الارتخاء نتيجة لاحتوائه على ثلاثة أجسام تمتلئ بسرعة بالدم فتصبح قوية وممتدة للأمام فتعطي القضيب شكل الجسم الممتد القوي المنتصب للأمام وبين هذه الثلاث القنوات يوجد مجرى البول والمني والذي ينتهي بفتحه خارجية في مقدمة القضيب. ويتكون القضيب من جزئيين جزء الرأس وهو الجزء الصغير الأمامي والذي يحتوي معظم الأعصاب المسؤولة على التحفيز و الاستمتاع الجنسي ويشبه في تركيبه البظر عند المرأة ، والجزء الثاني هو جسم القضيب وهو الجزء الممتد من رأس القضيب وحتى بداية اتصال القضيب بالجسم. ويغلف القضيب طبقة رقيقة من الجلد يتم إزالة جزء منها عند منطقة راس القضيب أثناء عملية الختان ويترك راس القضيب دون جلد يغطيه . والختان سنة نبوية أوصى بها رسول الرحمة محمد صلوات الله عليه وسلم وقد دلت عدد من الأبحاث فوائد الختان كوقاية من سرطان القضيب وكذلك التهابات القضيب البكتيرية.

وتغذي القضيب شرايين الدم والذي تزيد ضخ الدم إليه بسرعة عندما يستثار الرجل جنسيا فتملئ القنوات الإسفنجية الثلاثة فتجعل القضيب قويا وممتدا وتسمى هذا العملية بالانتصاب حيث يحبس الدم في هذه القنوات إلى حين انتهاء فترة الانتصاب عندها يعود الدم عبر شبكة من الأوردة إلى داخل الجسم فتنتهي عملية الانتصاب ويرتخي القضيب ويصبح رخوا وصغيرا.

حدد أحد الأطباء المتخصصين في مجال الصحة الجنسية على أن متوسط طول العضو التناسلي الذكري المنتصب هو 14 سم. وكسائر أعضاء الجسم يوجد اختلاف بين البشر ، فعند غالبية الذكور يتراوح ذلك بالنسبة للعضو الذكري بين 10 و 18 سم. ويلاحظ أن نسبة تمدد العضو الغير منتصب القصير تكون أكبر من العضو الغير منتصب الأطول.

يجب أن لا نهتم كثيرا بطول العضو الذكري، فعلى عكس الخرافات والأساطير فطول العضو لا يؤثر على الاستمتاع الجنسي سواء للرجل أو الأنثى لأن المهبل في الأنثى يتراوح طوله عند النساء اللواتي لم يلدن بين 6 و 8 سم ، ويزداد قليلا بعد الولادة. ويجدر التنويه إلى أن عدد النهايات العصبية الحسية في الثلثين الداخليين من المهبل يكون قليل مقارنة بالثلث الخارجي من المهبل. والمهبل عبارة عن نسيج عضلي قادر على التمدد والتقلص بشكل كبير. وفي الوضع الطبيعي تكون جدرانه مرتخية ومتلامسة ، ولكن أثناء الإثارة الجنسية يتم تمدد الجزء الداخلي من المهبل (الثلثين الداخليين). وبسبب القدرة الإلهية على مقدرة تمدد المهبل (بالذات أثناء الولادة) فأثناء الجماع تستطيع الأنثى استيعاب أي عضو ذكري تقريبا.

ما هو طول العضو المناسب؟
 ليس من السهل الإجابة على هذا السؤال. فربما يكون الفرق في السمك وليس في الطول. فعادة تشتكي النساء من كبر العضو الذي يؤلم وليس من الأعضاء الصغيرة. وإذا أخذنا بالاعتبار طول المهبل (6-8 سم) فطول العضو الذكري المنتصب البالغ 7.5 سم يعتبر مناسبا أيضا ، والمهم هو كيفية استعمال العضو وليس حجمه.

هل اقتنعت؟
 إن لم تقتنع بما سبق ذكره . ولا تزال تبحث عن حل لتكبير حجم العضو ، ستجد الحل الذي ننصح به في نهاية الصفحة التالية (اضغط هنا)

Updated: 29/11/2007


عدوى الأطافر - ما هي أعراض العدوى؟

ما هي أعراض العدوى؟

ظفر مصاب بالفطريات وقد بدأت الاصابة من مهد الظفر

قد تصعب جدا ملاحظة عدوى الأظافر في مرحلة مبكرة ، خصوصا إذا كانت الإصابة في ظفر واحد فقط . وفي المعتاد تحتل الفطريات مكانا تحت طرف الظفر أو في جانبه ولا تسبب ألما . وفي البداية يبدأ سمك الظفر في الازدياد ويتغير لونه وتظهر به بقع بيضاء أو مائلة للاصفرار . وبالتدرج يصبح الظفر لينا وسهل التفتت ويصير داكنا فيما تدخل القاذورات والهواء من خلال الشقوق . وفي النهاية قد يتحلل الظفر (أو الأظافر) أو يطرح بالكامل.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


عدوى الأظافر - كيف تلتقط العدوى؟

كيف تلتقط العدوى؟

شكل نادر للإصابة يظهر على هيئه بقع بيضاء

ترتبط عدوى الأظافر الفطرية دائما غلى وجه التقريب بمرض "قدم الرياضي" ، أكثر أنواع العدوى الفطرية شيوعا ، وتنتشر هذه العدوى بسهولة ، ويجرى ذلك في المعتاد بأن تلتقط من المناشف المشتركة والأرضيات الرطبة في غرف الاستحمام أو تغيير الملابس .

مرض " قدم الرياضي "

ومن المعتقد أن الفطريات التي تسبب مرض " قدم الرياضي " تنتقل إلى الأظافر . وهذا ما قد يفسر السبب في أن عدوى الفطريات تكون اكثر شيوعا بكثير في أظافر القدمين منها في أظافر اليدين.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


عدوى الأظافر - هل هى عدوى خطيرة؟

هل هي عدوى خطيرة؟

بالرغم من أن عدوى الأظافر الفطرية ليست خطرة ولا تهدد الحياة فإنها يمكن أن تسبب تشوها وأن تؤدى إلى مضاعفات مؤلمة. وعندما تكون إصابة الأظافر شديدة فإنها تصبح معرضة لخطر الإصابة بالعدوى الجرثومية " الثانوية " التي يمكن أن تسبب ألما . وحيثما يتم طرح أحد الأظافر ينمو الظفر الجديد مشوها. كذلك يمكن أن توجد مشاكل بالنسبة للأحذية لأن أصابع القدم تفقد أظافرها الواقية وتصبح حساسة للضغط.

يجب أن ينظر إلى عدوى الأظافر الفطرية نظرة جدية من وجهة نظر اجتماعية خالصة كذلك . إذا أنها ، بتركها دون علاج ، تعتبر إضافة لمستودع العدوى فتصيب أشخاصا اكثر واكثر .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


عدوى الأظافر الفطرية Onychomycosis

ماهي عدوى الأظافر الفطرية? كيف تلتقط العدوى؟ ما هي أعراض العدوى؟ هل هى عدوى خطيرة؟

ساعد على منع انتشار العدوى

إذا كنت تعتقد إنك قد تكون مصابا بعدوى الأظافر الفطرية اطلب من الطبيب العلاج ، لا تدع عدوى أظافرك الفطرية تنتشر منتقلة إلى أجزاء جسمك الأخرى أو الى أشخاص آخرين.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

المرجع: مادة ثقافية من شركة ساندوز السويسرية للأدوية

Updated: 09/11/2007


عصير حبيبات البرتقال الصناعي في الأسواق Artificial orange juice particles in the market

عصير حبيبات البرتقال الصناعي في الأسواق

Artificial orange juice particles in the market

الدكتور محيي الدين عمر لبنية - استشاري تغذية بمستشفى الملك فهد - بالمدينة المنورة

عصير حبيبات البرتقال الصناعي في الأسواق Artificial orange juice particles in the market

ينتشر في أسواق المملكة وسواها بيع عصير حبيبات البرتقال يتركب كما تقول الملصقات على عبواته من: سكر –عصير وحبيبات البرتقال بحد أدنى 25% - حمض الستريك (حمض الليمون ) – نكهة البرتقال الطبيعية – فيتامين ج ، وتدعي البيانات على عبواته : احتوائه على حبيبات البرتقال (أكياس عصيرية) كالموجودة في عصير البرتقال الطبيعي وهي تحضر صناعيا من مركب هيمي ميثايل سليلوز hemi methylcellulose، والمستخدم أيضا في تكوين ألياف كالموجودة في عصير الخوخ (الدراق) الطبيعي .

عصير حبيبات البرتقال الصناعي في الأسواق Artificial orange juice particles in the market
ويتساءل البعض عند تحضير عصير البرتقال الطبيعي ويندر رؤيتهم ما تسمى حبيبات البرتقال (الأكياس العصيربة) فيه لماذا توجد بأعداد كبيرة وبمظهر جيلاتيني في العصير الصناعي المقلد ؟

عصير حبيبات البرتقال الصناعي في الأسواق Artificial orange juice particles in the market
ويدعي مصنع عصائر البرتقال آخر وهو نوع خال من حبيبات البرتقال باحتواء المنتج على المكونات التالية: عصير برتقال طبيعي بحد أدنى 10% وسكر وحمض الليمون (حمض الستريك ) ورمزه E330 وبيتا كاروتين (مادة ملونة طبيعية صفراء ومولده لفيتامين أ) ونكهة البرتقال الطبيعي وبكتين (محسن للقوام يجعله ثخين) وفيتامين ج .

وبلا شك هناك ضرورة تأكد إدارة مختبرات الجودة النوعية في المملكة وسواها للأغذية المنتشر بيعها في أسواق مختلف دول العالم من احتواء عصائر الفواكه المصنعة بأنواعها كعصير البرتقال على عصيره الطبيعي بالنسبة المذكورة في ملصقات عبواته بواسطة طرق تحليل كيماوية معينة.

Updated: 03-08-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


عظم السندان Incus

وتعرف أيضا بالسندان. السندان مثل المطرقة ، فهي عظمة أخرى في الأذن الوسطى تكتشف إهتزازات طبلة الأذن وترسلها إلى الأذن الداخلية


علاج ارتخاء الصمام الميترالي

أغلب المصابين بارتخاء الصمام الميترالي لا يحتاجون إلى أي علاج مادام لا يوجد أي مشكلة أخرى بالقلب. و يعيش الشخص بصورة طبيعية تماما و يطمئن تماما.

و على المصاب أن يعرف بعض الإرشادات البسيطة:

  • عند وجود سرعة و عدم انتظام ضربات القلب يجب تجنب الكافيين مثل القهوة، الشاي، و الشيكولاتة.

  • يجب عدم الإقلال من السوائل.

  • إذا أصبحت السيدة المصابة حامل فيجب عليها أن تخبر طبيب النساء و الولادة أنها مصابة بارتخاء الصمام الميترالي.

العلاج الدوائي Medical Treatment
في بعض الأحيان عند وجود سرعة و عدم انتظام ضربات القلب يمكن استخدام أقراص مغلقات البيتا beta-blockers مثل البروبرانولول. يتم استخدام المضادات الحيوية قبل زيارة طبيب الأسنان لإجراء تنظيف أو خلع للأسنان، و قبل إجراء أي عملية جراحية حتى و إن كانت بسيطة. و ذلك لتجنب أي التهاب بكتيري لصمام القلب.

الجراحة Surgery
في حالات نادرة جدا من حالات الارتخاء الشديد للصمام الميترالي أو تدهور الحالة بصورة سيئة قد يحتاج المريض إجراء عملية جراحية لإصلاح الصمام. و قد حدث تطور كبير في جراحات القلب في العشرة سنوات الأخيرة مما أدى إلى احتياج أقل لتغيير الصمام بصمام أخر صناعي.
صمام صناعي

المتابعة Follow-up
يجب على المصاب بارتخاء الصمام الميترالي المتابعة الدورية كل 2-3 سنوات.

Updated: 16-10-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج الإجهاض و الوقاية من الإجهاض

علاج الإجهاض و الوقاية من الإجهاض Treatment & Prevention

يحدد الطبيب الأخصائي نوعية الإجهاض و إذا كان يمكن تفاديه أو يحتاج إلى التدخل و إنهاء الحمل كليا. إذا كان هناك فرصة لاستمرار الحمل فهناك عدة نصائح يجب على الحامل الالتزام بها، و هي:

  • الراحة التامة.

  • تجنب الاتصال الجنسي مع الزوج.

  • تجنب التشطيف و الدش المهبلي.

و يتم إعطاء الحامل في بعض الحالات هرمون البروجستيرون في صورة حقن أو كبسولات تبعا لنوع الإجهاض الذي تعرضت له. و يتم بعد ذلك الفحص الطبي مرة أخرى بعد 48 ساعة. و قد تحتاج لإجراء تحليل لهرمون الحمل في الدم مرة أخرى لتقييم إذا كان مستوى الهرمون بالدم يزداد أم يتناقص. كذلك قد تحتاج إلى إجراء أشعة موجات فوق صوتية على الرحم لتقييم حالة الجنين.

أما إذا كانت حالة المريضة تحتاج التدخل الطبي و إنهاء الحمل نهائيا فيتم الآتي:

  • التوسيع و الكحت Dilation and Curettage - D&C: حيث يقوم الطبيب الأخصائي بتوسيع عنق الرحم و إجراء عملية كحت للرحم بما يحتويه من بقايا الحمل.

    التوسيع و الكحت Dilation and Curettage - D&C

    التوسيع و الكحت Dilation and Curettage - D&C

  • المضادات الحيوية antibiotics. يتم إعطاء المضادات الحيوية لتفادي أي التهابات و عدوى. كذلك يتم إعطائها في حالات التهابات المجاري البولية.

  • حقنة Rh: يتم إعطائها إذا كانت الحامل فصيلة دمها Rh سالب و الجنين Rh موجب.

الوقاية من الإجهاض Prevention:
هناك بعض الملاحظات للوقاية من حدوث الإجهاض للحامل. و تتضمن الآتي:

  • الاهتمام بالعناية الطبية و المتابعة للحمل.

  • تجنب النيكوتين و الكحوليات أثناء فترة الحمل.

  • تجنب الكافيين ( القهوة، الشاي، الكولا ).

  • السيطرة على ارتفاع ضغط الدم و السكر.

  • العلاج السريع لأي التهابات بكتيرية أو فيروسية.

Updated: 04-05-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج التهاب الزائدة الدودية

يتمثل علاج التهاب الزائدة الدودية الحاد في إجراء عملية استئصال الزائدة الدودية Appendectomy.
عملية استئصال الزائدة الدودية Appendectomy

و يتم اجراء العملية عن طريق الجراحة المفتوحة من خلال شق جراحي بالبطن أو عن طريق المنظار.
الاستئصال الجراحي للزائدة الدودية

إستئصال الزائدة بالمنظار laparoscopic procedure:
إستئصال الزائدة بالمنظار laparoscopic procedure
يقوم الجراح بإدخال منظار صغير - أنبوب رفيع - إلى البطن من خلال شق جراحي صغير ثم يقوم بإدخال أداة صغيرة من خلال شق جراحي أو أثنان آخرين صغيرين جدا. و يقوم بواسطة تلك الأداة الصغيرة بإستئصال الزائدة الدودية.

Updated: 09-11-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج التهاب القولون التقرحي

يهدف العلاج إلى الإقلال من الالتهابات المؤدية لأعراض المرض.

العلاج الدوائي Medical Treatment

  • الأدوية المضادة للالتهابات Anti-inflammatory drugs: تعتبر الخطوة الأولى في العلاج. و تتضمن أكثر من نوع من الأدوية، منها السلفاسالازين Sulfasalazine و لها بعض الأعراض الجانبية مثل الغثيان، القئ، الصداع، و حموضة المعدة. و الميزالامين Mesalamine و توجد في صورة أقراص أو لبوس شرجي أو حقنة شرجية، و لها أعراض جانبية أقل.

  • أدوية الكورتيزون Corticosteroids: تقلل من الالتهابات لكن لها العديد من الأعراض الجانبية مثل انتفاخ الوجه، زيادة شعر الوجه، العرق الليلي، الأرق، ارتفاع ضغط الدم، كسور العظام، و زيادة القابلية للعدوى.
    و تستخدم في الحالات المتوسطة و الشديدة من المرض و التي لا تستجيب لأنواع الأدوية الأخرى. و تستخدم لمدة محددة من 3-4 شهور فقط.

  • مثبطات جهاز المناعة Immune system suppressors: حيث تؤدي إلى تقليل نشاط جهاز المناعة الذي يعتقد أن له دور في الإصابة بالمرض. كذلك تقلل من الالتهابات المسببة للمرض.

  • الأدوية المعالجة للإسهال Anti-diarrheals: لكن يجب ألا يتم استخدامها إلا باستشارة الطبيب لأنها قد تزيد من خطورة الإصابة بتوسع القولون السام toxic megacolon.

  • الملينات Laxatives: تستخدم في حالة وجود إمساك.

  • مسكنات الألم Pain relievers: تستخدم في حالة وجود ألم. و يجب استشارة الطبيب قبل استخدامها لأن هناك بعض المسكنات يمكن أن تزيد من الأعراض سوءا مثل الأسبرين و الإيبوبروفين و النابروكسين.

  • الحديد Iron: يتم إعطاء أقراص الحديد في حالة وجود نزيف مزمن من الأمعاء و الذي يُعرض المريض للإصابة بالأنيميا.

العلاج الجراحي Surgical treatment
تبلغ نسبة المرضى الذين يحتاجون للعلاج الجراحي 25-40% من إجمالي عدد المرضى.

استئصال القولون و المستقيم Proctocolectomy:
سابقا كان يتم عمل فتحة في البطن يتم توصيلها بكيس لإفراغ محتويات الأمعاء ileostomy بعد استئصال القولون كاملا.
استئصال القولون و المستقيم Proctocolectomy
أما الآن فبعد استئصال القولون الغليظ كاملا يتم توصيل نهاية الأمعاء الدقيقة مباشرة بفتحة الشرج ileoanal anastomosis، و بذلك يتخلص المريض من وجود هذا الكيس بالبطن و الذي يسبب له العديد من المشاكل العضوية و النفسية. و يقوم المريض بالتبرز طبيعيا لكن يكون البراز أكثر سيولة أو مائي بسبب عدم امتصاص الماء من القولون بعد استئصاله.
توصيل نهاية الأمعاء الدقيقة مباشرة بفتحة الشرج ileoanal anastomosis

إرشادات عامة للمصابين بالتهاب القولون التقرحي

  • يجب الإقلال من منتجات الألبان للحد من الإسهال، الألم، و الغازات.

  • تجنب الأطعمة التي تزيد من أعراض المرض مثل الفاصوليا، الكرنب، القرنبيط، الفاكهة الحمضية، الأطعمة الحريفة، الأطعمة و المشروبات المحتوية على الكافيين ( لأنها تزيد من الإسهال ) كالشيكولاته والقهوة و الكولا.

  • تقسيم الوجبات إلى 5 أو 6 وجبات صغيرة يوميا بدلا من 3 وجبات كبيرة.

  • الإكثار من شرب السوائل و الماء.

  • استشارة الطبيب عن تناول فيتامينات في صورة أقراص لأن التهاب القولون التقرحي يؤدي إلى الحد من امتصاص بعض المعادن و الفيتامينات.

  • الابتعاد عن أي توتر لأنه يزيد من شدة أعراض المرض.

Updated: 27-03-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج التهاب المفاصل التفاعلي - متلازمة ريتر

علاج التهاب المفاصل

  • مضادات الالتهابات الغير ستيرودية Nonsteroidal antiinflammatory drugs: عادة يبدأ العلاج باستخدام المسكنات المضادة للالتهابات الغير ستيرودية مثل الأسبرين، الإندوميثاسين. و من أهم الأعراض الجانبية لتلك الأدوية هي اضطراب الجهاز الهضمي و قد تؤدي إلى قرحة بالمعدة لذلك يجب أن يتم تناولها مع الأكل.

  • الكورتيزون Corticosteroids: تساعد في تقليل الالتهابات. و يتم استخدامها كأقراص بالفم أو عن طريق الحقن بالمفصل.
    حقن الكورتيزون بالمفصل

  • السلفاسالازين Sulfasalazine: تعطي نتائج جيدة في حالات التهاب المفاصل المزمن.

  • مثبطات جهاز المناعة: مثل الميثوتريكسات. تستخدم في صورة أقراص أو حقن. و تؤدي إلى إخماد جهاز المناعة. و يتم اللجوء إليها في حالات الالتهابات الشديدة جدا و المزمنة. و تحتاج إلى متابعة مستمرة لأعداد كرات الدم و وظائف الكبد عن طريق التحاليل المستمرة.

التهاب العين
تستخدم قطرة مضادة للالتهابات لعلاج التهاب ملتحمة العين. في الحالات الشديدة من التهاب حدقة العين يمكن استخدام الحقن الموضعي للكورتيزون.

التهاب الجلد حول القضيب
يستخدم كريم يحتوي على الكورتيزون.

علاج البكتريا المسببة لحدوث المرض
عند اكتشاف وجود بكتيريا في الجهاز الهضمي أو البولي يتم استخدام المضاد الحيوي المناسب للقضاء عليها.

Updated: 29-09-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج التهاب عضلة القلب

في العديد من الحالات يتم الشفاء تلقائيا دون استخدام أي أدوية. و يعتمد علاج التهاب العضلة القلبية على علاج العدوى التي تسببت في المرض و أدت إلى التهاب عضلة القلب. و بعض المرضى يحتاج للأدوية عدة أشهر حتى يتم الشفاء تماما. والبعض الآخر قد يحتاج لاستخدام الأدوية مدى الحياة.

علاج الحالات البسيطة:

  • الراحة التامة بالفراش.

  • الإقلال من الأملاح في الطعام.

  • تجنب التدخين و الكحوليات.

  • تجنب القيام بتمارين رياضية قوية.

  • المضادات الحيوية: يتم استخدامها إذا كانت العدوى المسببة لالتهاب عضلة القلب بكتيرية.

  • الكورتيزون و الأدوية المثبطة للمناعة: يتم استخدامها في بعض الحالات التي يكون سبب إصابة القلب عدوى فيروسية.

  • علاج الأمراض المزمنة: يتم علاج الأمراض المزمنة مثل الذئبة الحمراء إذا كانت هي المتسببة في إصابة عضلة القلب.

بعض الأدوية المساعدة للقلب مثل:

  • مثبطات الأنزيم المحول للأنجيوتنسين Angiotensin-converting enzyme (ACE) inhibitors: مثل الكابتوبريل captopril الذي يعمل على إرخاء الأوعية الدموية بالقلب و يساعد على سهولة سريان الدم.

  • مغلقات البيتا Beta blockers: مثل الميتوبرولول metoprolol الذي يستخدم لعلاج الهبوط القلبي و يساعد على التحكم في سرعة أو عدم انتظام ضربات القلب.

  • مدرات البول Diuretics: تستخدم للتخلص من احتباس السوائل بالجسم.

  • الديجوكسين Digoxin: يزيد من قوة انقباض عضلة القلب، و يقلل من سرعة نبضات القلب.

علاج الحالات الحادة:
بعض الحالات الحادة تحتاج إلى علاج مكثف مثل:

  • حقن من خلال الوريد لتحسين وظيفة القلب في ضخ الدم.

  • استخدام مضخة في الشريان الأورطي Intra-aortic balloon pump.
    مضخة في الشريان الأورطي

  • استعمال قلب صناعي مؤقت Temporary artificial heart.
    قلب صناعي مؤقت

  • يمكن الاحتياج إلى عملية زرع قلب Heart transplantation.
    عملية زرع قلب

الوقاية من التهاب عضلة القلب
هناك بعض طرق الوقاية التي تقلل من خطر الإصابة بالتهاب العضلة القلبية:

  • تجنب الاختلاط بالمصابين بالأنفلونزا.

  • الاهتمام بالغسيل المستمر للأيدي لتجنب أي عدوى.

  • الاهتمام بالتطعيمات ضد الأمراض المعدية مثل الحصبة، الدفتريا،...

  • الاهتمام بتناول أدوية المضادات الحيوية بالجرعة و المدة التي يحددها الطبيب خاصة في حالة التهاب الحلق ( التهاب اللوزتين ).

Updated: 20-02-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج الجديري المائي - العنقز

مخفضات الحرارة Antipyretics
يتم إعطاء مخفضات الحرارة مثل الباراسيتامول و الأيبيوبروفين ibuprofen في حالة ارتفاع درجة حرارة الطفل. و يجب ألا يتم إعطائها أكثر من 4 مرات يوميا.

ملاحظة هامة: ممنوع تماما إعطاء الطفل المستحضرات التي تحتوي على الأسبرين لعلاج ارتفاع الحرارة. و ذلك لأنها تعرض الطفل لحدوث مرض خطير يسمى متلازمة راي Reye syndrome التي يمكن أن تؤدي إلى حدوث فشل كبدي و مضاعفات خطيرة للطفل.

علاج الحكة الجلدية
يتميز الجديري المائي بوجود حكة جلدية شديدة في جميع أجزاء الجسم. و للتخلص منها يتم استخدام ملطفات للجلد مثل محلول الكالامينا على المناطق التي بها حكة. مع مراعاة عدم استخدامه في الوجه خاصة المنطقة القريبة من العين.

المضادات الحيوية Antibiotics
حيث أن الجديري المائي مرض فيروسي و ليس بكتيري، لذلك فإنه لا يتم استخدام المضادات الحيوية في العلاج إلا في حالة حدوث التهاب بكتيري مكان الطفح الجلدي.

مضادات الفيروسات Antiviral drugs
مثل الأسيكلوفير Acyclovir. و حيث أن لها العديد من الأعراض الجانبية فلا يتم إعطائها إلا في الحالات الشديدة فقط من المرض و التي تكون هناك خطورة لحدوث مضاعفات. و يجب أن تؤخذ خلال ال 24 ساعة الأولى من ظهور الطفح الجلدي.

نصائح هامة

  • لتقليل الحكة الجلدية الشديدة ينصح بالاستحمام بالماء الفاترة أو استخدام الكمادات الباردة كل 3-4 ساعات في الأيام الأولى للطفح الجلدي. و ليس صحيحا كما يعتقد البعض أن الاستحمام يزيد من انتشار الجديري المائي بالجسم.

  • يجب ملاحظة أن يتم تجفيف جسم الطفل برفق عن طريق الضغط البسيط برفق و ليس عن طريق الفرك.

  • يجب الاهتمام بتقليم أظافر الطفل جيدا و تنظيفها باستمرار حتى لا تتسبب في التهاب بكتيري للجلد عند حك الطفل له.

  • ينصح بإعطاء الطفل الأطعمة الباردة و اللينة و ليست الصلبة مع تجنب الأطعمة الحمضية مثل البرتقال. و ذلك لأنه يمكن أن تتواجد بثور في فم الطفل تؤلمه أثناء تناول الشراب أو الطعام.

Updated: 04-02-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج الحزاز المسطح Lichen planus

قد لا نحتاج لإٌعطاء علاج في الحالات الخفيفة و التي تشفى من تلقاء ذاتها self limiting وقد يبدأ العلاج بإعطاء مرطبات للجلد emollients واستعمال منظفات للجلد بديلة للصابون وخالية منه detergent-free soap substitutes وعندما تعطى علاجات فإنها تهدف إلى التقليل من الحكة وأعراض الالتهاب وذلك لتخفيف شكوى المريض وأيضا التقليل من فترة الإصابة وتعجيل التئام المرض ومعظم العلاجات المستعملة هي مستحضرات الكورتيزون الموضعية topical corticosteroids على شكل دهانات كما قد تستخدم ضمادات Dressings توضع فوق الدهانات بغرض زيادة امتصاصها وقد يتم الحقن موضعيا لمركبات الكورتيزون وقد تحتاج الحالات الشديدة لإعطاء مركبات الكورتيزون بالجسم كله systemic corticosteroid عن طريق الفم أو بالحقن وقد تستخدم مضادات الهستامين Antihistamines للتقليل من حك الجلد.

ويشمل العلاج أيضا إعطاء مثبطات المناعة الموضعية topical immunosuppressants وذلك في الحالات الشديدة والمقاومة للعلاج. وقد تستخدم أدوية الرتينويد retinoids في علاج بعض الحالات كما تستخدم أيضا الأدوية المضادة للملاريا antimalarial drugs والأدوية المثبطة للمناعة مثل السيكلوسبورين cyclosporins .

وفى بعض الحالات يفيد العلاج الضوئي phototherapy حيث يتحسن الجلد عند استخدام الأشعة فوق البنفسجية ultraviolet light. يفيد استخدام ليزر ثاني أكسيد الكربون co2 laser في إزالة الحزاز المتضخم وفى إصابات الفم قد يستخدم مضمضة للفم تحتوى على مخدر anesthetic mouth wash وذلك عندما يكون الألم مانعا من تناول الطعام.

كما ينصح بتقليل التعرض للشمس بالنسبة للمصابين وتجنب الإرهاق والضغوط النفسية قدر الإمكان وفى الحالات التي تسببها الكيماويات فإن منع تعاطى هذه الكيماويات يتسبب في تحسن الحالة وزوال الأعراض والعلامات وحيث أن سبب المرض غير معروف فإنه من الصعب تجنبه أو الوقاية منه.

Updated: 05-01-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج السركويدية | اللحمانية

علاج السركويدية ( اللحمانية )

قد لا يحتاج مرض اللحمانية للعلاج خاصة إذا كان يؤثر على الرئة و الغدد الليمفاوية القريبة منها فقط. فعادة يختفي المرض تلقائيا في المرحلة الأولى له و كل ما يتم هو المتابعة الطبية فقط.

و إذا ظهرت بالأشعة السينية على الصدر وجود التهابات بالرئة يقوم الطبيب بالمتابعة الطبية لمدة 3 - 12 شهر و لا يتم إعطاء علاج إلا إذا لم تتحسن الحالة أو أصبحت أسوأ مما قبل.

و يتم اللجوء إلى العلاج الدوائي في حالات تأثير المرض على القلب، العين، أو الجهاز العصبي، أو عند ارتفاع مستوى الكالسيوم بالدم.

العلاج الدوائي:
أدوية مضادات الالتهابات Anti-inflammatory drugs: عادة يتم استخدام الكورتيزون لأنه من مضادات الالتهابات القوية المفعول.

تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج السمنة Treatment of obesity

علاج السمنة Obesity treatment

كتاب إلكتروني

مجموعة الفواكه
مجموعة الحليب ومشتقاتها
مجموعة الخضار
مجموعة الخبز والحبوب
مجموعة اللحوم
مجموعات أخرى
تقليل الاستفادة من الغذاء
استخدام الأدوية
عمليات شفط الدهون

لنتحدث الآن عن وسائل العلاج، وسنسرد ما هو شائع.

  1. الرجيم (الحمية أو الدايت)
    إن التحكم بالنظام الغذائي للبدينين هو أهم وأنجح طريقة يمكن بها تخفيض وزنهم وذلك بتقليل عدد السعرات الحرارية المتناولة لحدود أقل من حاجة الجسم من الطاقة.

    كما سبق وذكرنا فإن السعرات الحرارية اللازمة تختلف من شخص للآخر وتطبيق ريجيما معينا يعتمد على احتياج الجسم للسعرات وعلى قاعدة طبية تنصح بأن يتم إنقاص الوزن بمقدار 1 كجم أسبوعيا فقط. لذلك يجب استشارة الطبيب المختص لتحديد الريجيم المناسب بالإضافة للتثقيف والتوجيه السلوكي الضروري.

    الجداول التالية توضح كمية السعرات الحرارية المتوفرة في بعض أنواع الأغذية:

    مجموعة الفواكه
    الصنف | السعرات لكل 100 جرام
    جريب فروت | 29
    برتقال | 46
    مشمش | 48
    أناناس | 49
    شمام | 53
    تفاح | 58
    مانجو | 65
    عنب | 70
    موز | 92
    تمر | 270

    مجموعة الحليب ومشتقاتها
    الصنف | السعرات لكل 100 جرام
    حليب منزوع الدسم | 35
    حليب قليل الدسم | 50
    لبن رائب | 51
    لبن زبادي | 61
    الحليب | 62
    قشدة عادية | 215
    جبن أبيض | 268
    جبنة موزاريلا | 285
    جبن شرائح | 370
    جبن كرافت | 375

    مجموعة الخضار
    الصنف

            السعرات لكل 100 جرام
    جزر | 20
    طماطم | 20
    الكرنب | 23
    سبانخ | 23
    ليمون | 29
    بطاطس | 100

    مجموعة الخبز والحبوب
    الصنف | السعرات لكل 100 جرام
    رز مسلوق | 128
    مكرونة | 140
    توست أبيض | 260
    توست أسمر | 260
    خبز أبيض | 260
    خبز بر | 260
    كورنفلكس | 390
    دونت | 400

    مجموعة اللحوم
    الصنف | السعرات لكل 100 جرام
    ربيان مسلوق | 99
    تونة بالماء | 130
    كبدة دجاج | 150
    سمك مشوي | 151
    دجاج مسحّب مطبوخ | 165
    صدر دجاج مشوي | 165
    دجاج مشوي | 190
    تونة بالزيت | 191
    لحم غنم بدون شحم | 191
    كبدة مقلية | 217
    صدر دجاج مقلي | 260
    لحم بقري أحمر | 263
    فخذ دجاج مقلي | 268
    لحم غنم قليل الشحم | 276
    مرتديلا | 313
    جناح دجاج مقلي | 324
    نقانق | 362
    حلم بقري بالشحم | 363
    لحم مفروم بالشحم | 364

    مجموعات أخرى
    الصنف | السعرات لكل 100 جرام
    الشاي بدون سكر | 0
    القهوة بدون سكر | 0
    دايت كولا | 1
    الكولا أو البيبسي | 40
    عصير الليمون | 40
    بياض البيض | 51
    الفول | 60
    بيض مسلوق | 150
    بيض مقلي | 200
    صفار البيض | 368
    معمول | 430
    بقلاوة | 550
    كنافة | 580
    لوز سوداني | 590
    فستق | 620
    بندق | 630
    صنوبر | 665

  2. تقليل الاستفادة من الغذاء
    هناك ثلاث طرق لهم دوراً حقيقياً في منع الاستفادة من الغذاء وهم:
    • منع الاستفادة من الكربوهيدرات (النشويات) عن طريق منع نشاط الأنزيمات الهاضمة للنشويات والتي تفرز من الغدد اللعابية والبنكرياس وذلك عن طريق إعطاء الشخص مواد (اكتشفت في البقوليات) تمنع هذا النشاط وهذه المواد توجد على صورة حبوب ومن أشهرها المسماة Carbo-lite وهذه المواد ليس لها أضرار صحية ذات أهمية إلى أنها تكون غازات مزعجة وذلك نتيجة أن النشويات الغير ممتصة تتخمر بفعل البكتريا في القولون.
    • استخدام الألياف الغذائية التي توجد في النخالة والخضراوات والفواكه (لذلك ينصح أكلها دون تقشير) كما أنها توجد على شكل أقراص في الصيدليات، وهذه الألياف تمنع امتصاص الطعام من الأمعاء بالإضافة إلي أن تناولها قبل ومع الطعام تشعر الإنسان بالشبع مما يقلل تناوله للطعام.
    • حديثا تم استخدام بعض الأدوية التي تمنع امتصاص الدهون من الأمعاء وبالتالي تقليل الاستفادة منها مثل مركب يدعى أورليستات orlistat.
  3. استخدام الأدوية
    وتنقسم الأدوية المستخدمة في علاج السمنة إلى مجموعتين:
    1. الأدوية المثبطة للشهية مثل
    • الأمفيتامين وشبيهاته Amphetamine
      وهي من الأدوية الفاقدة للشهية عن طريق تأثيرها على نشاط الجهاز العصبي ، وقد استخدمت هذه الأدوية أصلاً في مقاومة النوم، ومن أهم تأثيراتها الجانبية أنها تسبب الإدمان وتركها قد يؤدي إلى الاكتئاب كما أنه يمنع استخدامها للأشخاص المصابين بأمراض القلب وارتفاع ضغط الدم والجلاكوما، كما أن أكثر مشتقات الأمفيتامين استخداما كفاقد للشهية المسمى فينايل بروبانول أمين phenyl propanolamine حيث أنه الأحسن فاعلية والأكثر أمناً واستخدامه لا يقود لمشكلة الإدمان عليه.
    • الأدوية السيروتونينرجك Serotoninergic Drugs
      من التجارب على هذه الأدوية وجد أن تأثيرها يكون واضحاً في بداية الاستخدام ولكن بعد طول استخدام يكون تأثيرها خفيفاً، كما تعتبر هذه الأدوية آمنة وأخف خطورة من الأمفيتامين رغم أنها لا تختلف عنها في تأثيرها على الجهاز العصبي وفقدان الشهية.
    2. أدوية التوليد الحراري
      يوجد مواد طبيعية مختلفة تملك خاصية التوليد الحراري في الجسم مثل الكفايين وبعض الهرمونات والمعادن، وجميعها تعمل على حرق جزء من الغذاء وتحويله إلى حرارة دون استفادة الجسم منه ومن هذه المركبات المجموعة المسماة بشبيهات ب3 أو B3-Agonists والتي تعمل على زيادة التوليد الحراري دون التأثير على الشهية، ومركبات شبيهات ب2-أدرينيرجك أو B2-Adrenergic agonists والتي تؤثر على الشهية بالإضافة إلى عمله كمولد حراري.
  4. التدخل الجراحي

    مثلا (عمليات شفط الدهون) lipo-suction
    والأصل في العلاج الجراحي للسمنة عن طريق شفط الدهون له مغزى تجميلي إلاّ أنه لا ينصح باستخدامه إلاّ في حالات البدانة المفرطة جداً.

يوفر لكم موقع صحة الكتب الإلكترونية والمنتجات التالية للمساعدة في التخلص من السمنة والبدانة:

  1. جراحات إنقاص الوزن: للدكتور عمرو محسن

  2. تخلص من السمنة: من إصدارات موقع صحة

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


علاج الغثيان و القيء
علاج الغثيان و القيء علاج الغثيان و القيء

العلاج المنزلي Home Treatment
عند الإصابة بالغثيان أو القيء فمن الضروري الاهتمام بعدم إرهاق المعدة، و تجنب الجفاف. و هناك بعض الإرشادات الهامة التي يجب إتباعها:

  • الحرص على الإكثار من السوائل مثل الماء، العصائر. فيتم كل 10 إلى 15 دقيقة شرب مقدار قليل من السوائل.

  • تجنب منتجات الألبان خلال 24-48 ساعة من بداية القيء.

  • تناول الأطعمة و المشروبات سهلة الهضم مثل الخبز المحمص، التوست، الدجاج المسلوق و المشوي، اللحم البقري المسلوق، الأرز الأبيض، شوربة الخضار.

  • الابتعاد عن الأطعمة الدسمة، المقلية، الحريفة، كثيرة التوابل، أو الحلوة كثيرة السكر.

  • تناول الوجبات باردة و ليست ساخنة، فرائحة الوجبات الساخنة تزيد من الغثيان.

  • تناول المثلجات.

  • الابتعاد عن الروائح النفاذة مثل القهوة، السمك، البصل، الثوم، الطعام أثناء الطهي.

  • تجنب النوم مستلقيا على الظهر ( الاضطجاع ) بعد الأكل مباشرة.

العلاج الدوائي Medical Treatment
يتم علاج الغثيان و القيء حتى يتم تشخيص السبب و علاجه.

  • يتم استخدام الأدوية المضادة للقيء مثل أدوية البروميسازين promethazine، الميتوكلوبروميد prochlorperazine. و تتواجد في عدة صور فمنها الشراب، الأقراص، اللبوس الشرجي، الحقن.
    و تعمل تلك الأدوية على منع الإشارات من الجهاز الهضمي و من المخ و التي تؤدى إلى حدوث القيء.

  • في الحالات الشديدة من القيء المستمر يحتاج المريض إلى إعطائه المحاليل من خلال الوريد.

Updated: 21-11-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج القناة الشريانية المفتوحة

عادة تنغلق القناة الشريانية المفتوحة تلقائيا بعد أسابيع قليلة من الولادة في حالة الأطفال المبتسرين، و خلال أيام قليلة بعد الولادة في الأطفال كاملي النمو. فإذا لم تنغلق القناة تلقائيا مؤدية إلى مشاكل صحية، يتم اللجوء إلى العلاج الدوائي و الجراحي:

العلاج الدوائي Medications
أدوية مضادات الالتهابات الغير ستيرودية nonsteroidal anti-inflammatory: مثل الإندوميثاسين و الإيبوبروفين. تساعد في غلق القناة الشريانية المفتوحة خاصة في الأطفال المبتسرين.

الجراحة Surgery
يتم إغلاق القناة جراحيا بطريقتان:

  1. الجراحة المفتوحة: يتم ذلك من خلال فتح جراحي في جانب الصدر للوصول إلى القلب. ثم يتم فصل الشريان الأورطي عن الشريان الرئوي، ثم خياطة النهايتين المفتوحين.
    فتح جراحي في جانب الصدر للوصول إلى القلب

    قبل الجراحة و بعد الجراحة

  2. القسطرة القلبية: يتم إدخال أنبوبة رفيعة مرنة ( قسطرة ) من خلال وعاء دموي موجود بالساق و يؤدي هذا الوعاء الدموي إلى القلب. ثم يتم إغلاق القناة الشريانية المفتوحة.
    القسطرة القلبية

الوقاية Prevention
هناك بعض الإرشادات التي يجب أن تتبعها الأم أثناء فترة الحمل لتقليل خطر الإصابة بمشاكل القلب الخلقية للجنين.

  • عدم التأخير في الرعاية الصحية أثناء الحمل.

  • الابتعاد عن أي التوتر.

  • عدم التدخين.

  • الاهتمام بغذاء صحي متوازن يحتوي على الفيتامينات.

  • الإقلال من المشروبات التي تحتوي على الكافيين مثل القهوة و الشاي.

  • الابتعاد عن أي مصدر للعدوى خاصة الحصبة الألمانية.

  • التحكم في مستوى السكر بالدم في المعدل الطبيعي إذا كانت الحامل مصابة بمرض السكر.

  • عدم تناول أي أدوية إلا بعد استشارة الطبيب خاصة خلال الثلاثة أشهر الأولى من الحمل.

Updated: 27-11-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج المتلازمة المرضية الكلوية

يجب على المريض تغيير عاداته الغذائية بعض الشيء مثال ذلك:

  • الحد من تناول الأملاح لتقليل احتباس السوائل بالجسم و خفض ضغط الدم.

  • الإقلال من الأطعمة التي تؤدي إلى ارتفاع مستوى الكولستيرول بالدم.

  • تناول فيتامين د.

و يتضمن علاج المتلازمة المرضية الكلوية علاج السبب المؤدي للإصابة بها.

بالإضافة لذلك يتم تناول بعض الأدوية و هي:

  • angiotensin II receptor blocker: تقلل من كمية البروتين المفقود بالبول، و تمنع تطور حالة المرض إلى الأسوأ.

  • الأدوية المدرة للبول Diuretics: تستخدم لزيادة إخراج الكلى للماء و الصوديوم بالجسم و بالتالي تقليل التورم الناتج عن احتباس تلك السوائل.

  • أدوية مضادة للتجلط anticoagulants: مثل الهيبارين heparin أو الورفرين warfarin حيث تقلل من خطورة تكون الجلطات الدموية.

  • أدوية مثبطة للمناعة Immunosuppressive medications: مثل الكورتيزون.

  • المضادات الحيوية Antibiotics: للتحكم في العدوى.

Updated: 13-07-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج النقرس

  • علاج النقرس الحاد:

    • يتم علاج النقرس الحاد بإعطاء المسكنات, و مضادات الالتهاب, و مركبات الإستيرويد و الكولشيسين.

    • المسكنات و مضادات الالتهاب: يفضل استخدامها عند عدم وجود مشاكل صحية أخرى مثل التهاب المعدة , أو قرحة المعدة , و النزف من المعدة والأمعاء, و القصور في وظائف الكلى أو الكبد.

    • مركبات الإستيرويد Corticosteroids: التي يمكن إعطائها بالفم, أو بالحقن الوريدي, أو العضلي , أو المفصلي.

    • الكولشيسين Colchicine: وهو يكون أكثر استعمالا للوقاية من توهجات مرضية acute flares للنقرس.

  • علاج النقرس المزمن:

    • يهدف العلاج للتقليل من مستوى حمض البوليك بالدم إلى 6 مج/ديسي لتر أو أقل, و بعض المرضى يأخذون العلاج المخفض لمستوى حمض البوليك بعد النوبة الحادة الأولى و بعض الأطباء لا يعطون العلاج إلا بعد حدوث نوبة ثانية, وفي كل الحالات يعطى العلاج عندما يكون حمض البوليك بالدم أكثر من 9 مج/ديسي لتر.

    • يستخدم البروبانسيد و الألوبيورينول في العلاج

    • البروبانسيد Probenecid: يزيد من إفراز حمض البوليك عن طريق البول, و يتميز بقلة آثاره الجانبية, و الأشخاص الذين يتناولونه يحتاجون لشرب 3 لتر ماء يوميا لتقليل خطر حدوث حصوات بولية.

    • الألوبيورينول allopurinol: يقلل من تكون حمض البوليك من خلال تعطيل عمل إنزيم زانسين أوكسيديز blocks xanthine oxidase, و يجب استخدامه عند الأشخاص الذين عندهم زيادة في إنتاج حمض البوليك, وأيضا أثناء العلاج الكيماوي للأورام tumor lysis syndrome.

  • العناية الجراحية:

    قد تزال العقد جراحيا عند المرضى الذين لم يتم علاجهم طوال فترة المرض أو تلقوا العلاج متأخرا.

  • الاستشارة الطبية:

    يحب أخذ مشورة المتخصصين في أمراض الروماتيزم Rheumatologists, والذين يمكنهم تأكيد التشخيص من خلال عمل بزل للمفصل, و تحليل بلورات السائل الزلالي, كما أنهم يكون لديهم مهارات في علاج المرض.

  • الغذاء:

    تغيير الغذاء يمكن أن يساهم في تخفيض مستوى حمض البوليك بمقدار 1 مج فقط/ ديسي لتر, و نادرا ما يخفض تغيير الغذاء مستوى حمض البوليك لدرجة منع حدوث النوبات أو تراكم أملاح حمض البوليك, و للحصول على كمية من البروتينات كافية يمكن للمرضى شرب اللبن وتناول أنواع الجبن لاحتوائهما على نسب ضئيلة جدا من مادة البيورين, كما يمكن تناول الخضراوات والفواكه التي تحتوي على فيتامين (ج) والذي يقلل من حمض البوليك بالتخلص منه عن طريق البول, و يجب تجنب شرب البيرة و الكحوليات حيث أنها تزيد من حدوث النوبات, كما يجب الإقلال من أخذ الدهون حيث أن النقرس يكون مقترن بتصلب الشرايين, كما أن إنقاص الوزن عند السمان يحسن من النقرس.

  • نشاط المريض:

    يجب تجنب استخدام المفصل الملتهب أثناء النوبات.

  • المتابعة:

    بعد تشخيص و علاج نوبات النقرس الحادة يجب على المريض المتابعة مرة كل شهر لضبط مستوى حمض البوليك بالدم, وعند البدء في ذلك يجب على المريض المتابعة كل 1-2 شهر لضبط حامض البوليك عند المستوى المرغوب به وهو 5–6 مج/ ديسي لتر, و عند الوصول إلى ذلك يمكن للمريض المتابعة كل 6–12 شهر.

  • الوقاية من النقرس:

    • تجنب الكحوليات و السمنة من الممكن أن يساعد في تأخير النقرس أو منعه.

    • شرب كميات وفيرة من الماء لتخفيف تركيز حمض البوليك، و التقليل من خطر تكون حصوات بالكلى.

  • المضاعفات:

    • بالرغم من وجود علاج مؤثر للنقرس إلا أن الفشل في السيطرة عليه يحدث بسبب عدم كفاية الجرعة الدوائية من الدواء المخفض لمستوى حامض البوليك بالدم, أو تأخير العلاج, أو عدم امتثال المريض للعلاج .

    • عدم العلاج قد يؤدى إلى تحطم المفصل و القصور الكلوي.

    • من الممكن إن يحدث التهاب مفصلي تقيحي بنفس المفصل المصاب بالنقرس.

  • التنبؤ بمستقبل المرض:

    النقرس الذي يتم علاجه مبكرا أو بطريقة مناسبة يكون مصيره التحسن في حالة إذعان المريض للعلاج.

  • تعليم المرضى:

    يجب تعليم المرضى تجنب الكحوليات و وتجنب الطعام الغني بالبيورين و تناول طعام قليل الدهون.

Updated: 05-02-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج الورم الليمفاوي الغير هودجكن NHL Treatment

هناك عدة طرق يتم استخدامها في علاج الورم الليمفاوي الغير هودجكن. و يختلف اختيار طريقة العلاج المناسبة من شخص إلى آخر تبعا لعدة عوامل:

  • إذا كانت أول إصابة بالمرض أو أنها متكررة ( عودة المرض مرة أخرى ).

  • نوع الورم الليمفاوي.

  • مرحلة المرض التي وصل إليها المريض.

  • الحالة الصحية للمريض و عمره.

و قد كان العلاج الأساسي للورم الليمفاوي الغير هودجكن هو العلاج الكيميائي ( الكيماوي )، لكن حديثا يتم الجمع بين العلاج الكيميائي و العلاج بالأجسام المضادة أحادية النسيلة Monoclonal Antibody Therapy و التي قد تستخدم أحيانا وحدها في العلاج.

و هناك أيضا العلاج الإشعاعي لكنه يكون مفيد و فعال في حالات معينة عندما يكون السرطان موجود في مكان واحد محدد بالجسم أو مكانين على الأكثر. و في بعض الحالات يحتاج العلاج استخدام جرعات عالية من أدوية العلاج الكيميائي. مما يؤدي إلى تدمير النخاع العظمي، و الذي يمكن إصلاحه باستخدام زرع ( نقل ) خلايا جذعية Stem Cells Transplantation.

و بعض المرضى المصابون بالنوع البسيط ( الكسول ) من الليمفوما Indolent lymphoma لا يشتكون من أي أعراض في البداية و لا يحتاجون لبدء العلاج مباشرة، فقط تتم متابعتهم عن طريق الكشف الطبي المستمر و الفحوصات الدورية و هذا ما يسمى المتابعة و الانتظار Watch & Wait.

و سوف نستعرض طرق العلاج المختلفة للورم الليمفاوي الغير هودجكن بالتفصيل:

  • العلاج بالأجسام المضادة أحادية النسيلة Monoclonal Antibody Therapy

    • مابثيرا Mabthera

  • علاج تكرار المرض ( عودة السرطان ) Treatment of relapses

  • العلاج الكيميائي Chemotherapy

  • العلاج بالأشعة Radiation therapy

  • المتابعة و الانتظار Watch & Wait

  • الزرع Transplantation

  • الجراحة Surgery

  • التعامل مع الأعراض Managing Symptoms

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج الورم الليمفاوي الغير هودجكن بالأجسام المضادة أحادية النسيلة NHL Monoclonal Antibody Therapy

علاج الورم الليمفاوي الغير هودجكن بالأجسام المضادة أحادية النسيلة

NHL Monoclonal Antibody Therapy

يعتبر العلاج بالأجسام المضادة أحادية النسيلة أحدث طرق العلاج الحالية لليمفوما، و قد مثل تطوره أكبر تقدم في علاج الورم الليمفاوي الغير هودجكن في السنوات الأخيرة. و الأجسام المضادة أحادية النسيلة المستخدمة في علاج الورم الليمفاوي الغير هودجكن هي مابثيرا Mabthera ( الريتوكسيماب Rituximab). و هو فعال في علاج بعض الأنواع الشائعة من الليمفوما.

و يتم استخدامه منفردا في بعض الحالات، و في حالات أخرى يستخدم بالإضافة إلى العلاج الكيميائي. و استخدامه بجانب العلاج الكيميائي لا يزيد من الأعراض الجانبية للعلاج الكيميائي. على العكس في عديد من المرضى يزيد العلاج بالأجسام المضادة أحادية النسيلة من فاعلية العلاج الكيميائي، كما يزيد من فرص الشفاء عما إذا تم استخدام العلاج الكيميائي وحده.

و الهدف من العلاج بالأجسام المضادة أحادية النسيلة هو تحطيم و القضاء على خلايا الورم الليمفاوي الغير هودجكن ( الخلايا السرطانية ) دون إلحاق الأذى بالخلايا الأخرى الطبيعية. و بالنسبة للأعراض الجانبية للعلاج فهي تحدث عند بداية و أثناء تناول العلاج و تقل تدريجيا في الجرعات التالية. و نادرا ما تستمر أكثر من عدة دقائق أو ساعات.

طريقة العمل
يقوم العلاج بالعلاج بالأجسام المضادة أحادية النسيلة بتدمير الخلايا السرطانية دون إلحاق أي أذى على خلايا الجسم الطبيعية. و ذلك على عكس العلاج الكيميائي الذي لا يستطيع التمييز بين الخلايا السرطانية سريعة النمو و بعض خلايا الجسم الأخرى سريعة النمو، فيظهر تأثيره على بعض خلايا الجسم الطبيعية متمثلا في الأعراض الجانبية له.

جميع خلايا الجسم ( و كذلك الخلايا السرطانية ) تحتوي على علامات بروتين على سطحها تسمى مستضدات Antigens . و الأجسام المضادة أحادية النسيلة مصممة في المعمل بحيث تتعرف على المستضدات الموجودة على سطح بعض الخلايا السرطانية. فعندما تجد علامات البروتين ( المستضدات ) على سطح الخلية السرطانية تتعرف عليها و تقوم بالإمساك بها، مما يؤدي إلى:

  • أن تقوم الخلية السرطانية بتحطيم نفسها.

  • أو تقوم بإرسال إشارات إلى جهاز المناعة بالجسم كي تهاجم تلك الخلايا السرطانية و تقضي عليها.
    علاج الورم الليمفاوي الغير هودجكن بالأجسام المضادة أحادية النسيلة NHL Monoclonal Antibody Therapy

    علاج الورم الليمفاوي الغير هودجكن بالأجسام المضادة أحادية النسيلة NHL Monoclonal Antibody Therapy

فمثلا الأجسام المضادة أحادية النسيلة المستخدمة في علاج الليمفوما و المتمثلة في مابثيرا Mabthera ( الريتوكسيماب Rituximab) . يتعرف ال Rituximab على علامات البروتين CD20 الموجودة على سطح الخلايا الليمفاوية السرطانية بي ( B-cells ) . و عندما يقوم بالإمساك بال CD20 فإما أن تقوم تلك الخلايا السرطانية بتدمير نفسها مباشرة، أو يجعل جهاز مناعة الجسم يتعرف عليها و يقوم بمهاجمتها و تدميرها.

و تلك المستضدات موجودة أيضا على سطح الخلايا الليمفاوية الطبيعية B-cells ( إحدى خلايا الدم البيضاء الموجودة بالجسم ). و هذا يعني أن تلك الخلايا الطبيعية يمكن أن يتم تدميرها عند استخدام المابثيرا. و لكن ما يحدث أن الخلايا الجذعية في النخاع العظمي، و هي الخلايا البدائية التي تنمو و تتطور إلى الخلايا الليمفاوية B-cells لا تحتوي على CD20 على سطحها. و بذلك لا يتم تدميرها باستخدام Rituximab ، فتتطور و تنمو لتعويض المفقود من الخلايا الليمفاوية الطبيعية. لذلك بالرغم من أن عدد الخلايا الليمفاوية الطبيعية B-cells ينخفض مؤقتا باستخدام العلاج بالأجسام المضادة أحادية النسيلة، إلا أنه يعود إلى معدله الطبيعي مرة أخرى بعد انتهاء العلاج.

الجرعة و طريقة تناول العلاج
تختلف الجرعة و طريقة تناول العلاج تبعا لنوع الأجسام المضادة المستخدمة في العلاج. فمثلا في حالة استخدام Rituximab الذي يعتبر الأكثر استخداما في حالة الليمفوما، يتم تناوله عبر الوريد من خلال إبرة يتم إدخالها في الوريد ( عادة في الذراع ). و يتم إعطائه كتقطير Drip عن طريق حقن العلاج في زجاجة محلول أولا ثم يتم التقطير ببطء خلال الوريد.

و يتم تناول بعض الأدوية قبل بدء العلاج بالأجسام المضادة أحادية النسيلة لمنع بعض الأعراض الجانبية له مثل الباراسيتامول Paracetamol للتحكم في ارتفاع درجة الحرارة، و مضاد للهيستامين Antihistamincs لمنع حدوث حساسية.

و عادة فإن الأعراض الجانبية تكون بسيطة و تستمر لفترة قصيرة و يمكن التحكم بها بسهولة. و إذا ظهرت أي أعراض جانبية أثناء تناول العلاج فإن الطبيب يقوم بإبطاء التقطير أو إيقافه نهائيا حتى تنتهي أي أعراض جانبية.

و عند بدء العلاج لأول مرة، يبقى المريض في المستشفى طوال الليل أو يقضي طوال النهار بالمستشفى قبل العودة إلى المنزل. أما فيما بعد يكون العلاج أسرع و أغلب المرضى تعود إلى المنزل في نفس اليوم.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج تكرر الورم الليمفاوي الغير هودجكن NHL - Treatment of relapses

علاج تكرر الورم الليمفاوي الغير هودجكن

NHL - Treatment of relapses

أغلب المرضى خاصة المصابين بالنوع الكسول من الورم الليمفاوي الغير هودجكن Indolent NHL يحدث لهم عودة للمرض مرة أخرى بالرغم من أنهم قد تلقوا العلاج و تم شفائهم. و تختلف المدة الزمنية بين الشفاء و عودة السرطان مرة أخرى، لكنها تتراوح عادة بين 1.5 : 4 سنوات.

و في تلك الحالات يعتمد اختيار العلاج المناسب على عدة عوامل. و أغلب المرضى يتم علاجهم باستخدام العلاج الكيميائي. كما يستخدم العلاج بالأجسام المضادة أحادية النسيلة مثل Rituximab في بعض أنواع الليمفوما. و يكون إما وحده أو بالإضافة إلى العلاج الكيميائي حيث أنه يزيد من فاعلية العلاج الكيميائي دون أي تأثير أو زيادة في الأعراض الجانبية له.

و في بعض الأحيان عند عودة الإصابة في حالة النوع الكسول من الليمفوما فقد تتحول إلى النوع العدواني Aggressive Lymphoma ، و يكون بالطبع العلاج أكثر صعوبة. و يتم استخدام جرعات عالية من العلاج الكيميائي و يمكن اللجوء إلى نقل خلايا دم جذعية Stem Cell Transplantation . و يمكن أيضا إضافة العلاج بالأجسام المضادة أحادية النسيلة للتخلص نهائيا من الخلايا السرطانية.

و إذا كانت حالة المريض لا تسمح بإعطائه جرعات عالية من العلاج الكيميائي فيتم اللجوء إلى الأدوية المسكنة Palliative للسيطرة على أعراض المرض الغير محتملة.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج ثقب الحاجز بين الأذينين Treatment

يعتمد علاج ثقب الحاجز بين الأذينين على عدة عوامل، و هي:

  • حجم الثقب.

  • مكان الثقب ( علوي، في المنتصف، أو سفلي ).

  • عمر الطفل.

  • حدة المرض.

إذا كان حجم الثقب صغير و لا يسبب أي أعراض للطفل فغالبا ينغلق تلقائيا دون الحاجة إلى الجراحة خلال السنة الأولى من عمر الطفل. و يحتاج الطفل فقط المتابعة المستمرة مع الطبيب لتقييم الحالة. أما إذا كان حجم الثقب كبير فعادة لا ينغلق تلقائيا و يحتاج للعلاج الجراحي.

هناك طريقتان للعلاج الجراحي:
القسطرة القلبية cardiac catheterization:
يتم إدخال أنبوبة رفيعة مرنة ( قسطرة ) من خلال وعاء دموي موجود بالساق و يؤدي هذا الوعاء الدموي إلى القلب. ثم يتم وضع رقعة خاصة في الثقب الموجود في الحاجز بين الأذينين.
القسطرة القلبية cardiac catheterization

غالبا يقضي الطفل يوم واحد بالمستشفى بعد إجراء القسطرة القلبية. ثم يعود إلى المنزل و يلزم الفراش لمدة أسبوع دون القيام بأي مجهود . و يعود لممارسة حياته الطبيعية بعد ذلك. و قد يحتاج الطفل تناول بعض الأدوية لعدة شهور بعد القسطرة القلبية لتجنب تكون أي جلطات.

جراحة القلب المفتوح Open-heart surgery:
يتم عمل شق ( فتح ) جراحي بالصدر. و يتم وضع الطفل على جهاز قلب صناعي خلال العملية الجراحية. ثم يتم إغلاق الثقب إما مباشرة بالخياطة أو الاستعانة برقعة و خياطتها لغلق الثقب.
جراحة القلب المفتوح Open-heart surgery

يبقى الطفل بضعة أيام قليلة بالمستشفى للاطمئنان من عدم وجود أي مضاعفات و الاطمئنان على الشق الجراحي الموجود بالصدر. و يتم متابعة الطفل و التأكد من عدم وجود أي مشاكل. مثل: صعوبة في التنفس، عدم الأكل، ارتفاع درجة الحرارة، احمرار أو خروج صديد من مكان الشق الجراحي.

أغلب الحالات تتماثل للشفاء دون التعرض لأي مشاكل. فقط تحتاج لبعض الزيارات للطبيب لمتابعة حالة الطفل و إجراء أشعة موجات صوتية على القلب للتأكد من انغلاق الثقب و نجاح الجراحة.

بعد الجراحة ( القسطرة أو القلب المفتوح ):
يجب عدم التهاون و إعطاء الطفل المضادات الحيوية خلال 6 شهور من جراحة غلق ثقب الحاجز بين الأذينين ( سواء عن طريق القسطرة أو عملية القلب المفتوح ) في الحالات الآتية:

  • إصابة الطفل بأي التهاب بكتيري.

  • تعرض الطفل لأي جراحة و لو بسيطة.

  • الفحص الروتيني لأسنان الطفل لدى طبيب الأسنان أو أي مشكلة و لو بسيطة بأسنان الطفل.

و ذلك لتجنب انتشار البكتريا و وصولها للقلب و الإصابة بالتهاب الشغاف Infective Endocarditis .

و يجب متابعة الطفل و التوجه للطبيب فورا في الحالات الآتية:

  • ازرقاق الجلد في منطقة الشفاه و حول الفم و اللسان.

  • فقدان الشهية و صعوبة في تناول الطعام.

  • عدم زيادة أو نقص الوزن.

  • ارتفاع درجة حرارة الطفل دون وجود سبب واضح.

  • زيادة الألم مكان الشق الجراحي بالصدر.

  • خروج صديد من مكان الشق الجراحي الصدر.

Updated: 10-05-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج ثقب الحاجز بين البطينين Treatment

العلاج الدوائي Medical Treatment
قد يصف الطبيب للطفل بعض الأدوية لعلاج الأعراض التي تظهر على الطفل مثل عدم زيادة وزن الطفل الزيادة الطبيعية، العرق، سرعة التنفس. و تعتمد الأدوية التي يصفها الطبيب على حدة أعراض المرض.

و تشمل الأدوية المستخدمة الآتي:

  • موسعات الأوعية الدموية Vasodilators.

  • الديجوكسين Digoxin: يزيد من قوة عضلة القلب كي يستطيع التعامل مع كمية الدم الزائد.

  • مدرات البول Diuretics: تستخدم للتخلص من السوائل الزائدة بالجسم.

  • المضادات الحيوية Antibiotics: تستخدم في حالة إصابة الطفل بالتهاب بكتيري مثل التهاب الجهاز التنفسي أو التهاب الأذن أو الجيوب الأنفية مثلا. وذلك لمنع انتشار البكتريا إلى القلب عند مكان الثقب بين البطينين.

العلاج الجراحي Surgical Treatment
20 - 25% من الحالات التي يكون الثقب بين البطينين فيها صغير ينغلق تلقائيا دون تدخل جراحي.

متى يتم اللجوء للعلاج الجراحي؟

  • إذا كان حجم الثقب بين البطينين كبير و لم ينغلق تلقائيا.

  • لم يعطي العلاج الدوائي النتيجة المطلوبة خلال الشهور أو السنوات الأولى من عمر الطفل.

  • الطفل لا ينمو بالمعدل الطبيعي مع استخدام العلاج.

  • و تكون الجراحة ضرورية جدا عندما تتطور المشكلة و يحدث ارتفاع في ضغط الدم الرئوي.

هناك طريقتان للعلاج الجراحي:
القسطرة القلبية cardiac catheterization:
يتم إدخال أنبوبة رفيعة مرنة ( قسطرة ) من خلال وعاء دموي موجود بالساق و يؤدي هذا الوعاء الدموي إلى القلب. ثم يتم وضع رقعة خاصة في الثقب الموجود في الحاجز بين البطينين.

غالبا يقضي الطفل يوم واحد بالمستشفى بعد إجراء القسطرة القلبية. ثم يعود إلى المنزل و يلزم الفراش لمدة أسبوع دون القيام بأي مجهود . و يعود لممارسة حياته الطبيعية بعد ذلك. و قد يحتاج الطفل تناول بعض الأدوية لعدة شهور بعد القسطرة القلبية لتجنب تكون أي جلطات.

جراحة القلب المفتوح Open-heart surgery:
يتم عمل شق ( فتح ) جراحي بالصدر. و يتم وضع الطفل على جهاز قلب صناعي خلال العملية الجراحية. ثم يتم إغلاق الثقب إما مباشرة بالخياطة أو الاستعانة برقعة و خياطتها لغلق الثقب.

يبقى الطفل بضعة أيام قليلة بالمستشفى للاطمئنان من عدم وجود أي مضاعفات و الاطمئنان على الشق الجراحي الموجود بالصدر. و يتم متابعة الطفل و التأكد من عدم وجود أي مشاكل. مثل: صعوبة في التنفس، عدم الأكل، ارتفاع درجة الحرارة، احمرار أو خروج صديد من مكان الشق الجراحي.

بعد الجراحة ( القسطرة أو القلب المفتوح ):
يجب عدم التهاون و إعطاء الطفل المضادات الحيوية خلال 6 شهور من جراحة غلق ثقب الحاجز بين الأذينين ( سواء عن طريق القسطرة أو عملية القلب المفتوح ) في الحالات الآتية:

  • إصابة الطفل بأي التهاب بكتيري.

  • تعرض الطفل لأي جراحة و لو بسيطة.

  • الفحص الروتيني لأسنان الطفل لدى طبيب الأسنان أو أي مشكلة و لو بسيطة بأسنان الطفل.
    و ذلك لتجنب انتشار البكتريا و وصولها للقلب و الإصابة بالتهاب الشغاف Infective Endocarditis .

و يجب متابعة الطفل و التوجه للطبيب فورا في الحالات الآتية:

  • ازرقاق الجلد في منطقة الشفاه و حول الفم و اللسان.

  • فقدان الشهية و صعوبة في تناول الطعام.

  • عدم زيادة أو نقص الوزن.

  • ارتفاع درجة حرارة الطفل دون وجود سبب واضح.

  • زيادة الألم مكان الشق الجراحي بالصدر.

  • خروج صديد من مكان الشق الجراحي الصدر.

المتابعة Follow-up
يجب الاهتمام و المتابعة الدورية لحالة الطفل، عن طريق:

  • المتابعة المنتظمة مع الطبيب و إجراء أشعة موجات صوتية على القلب لتقييم حالة الثقب بين البطينين.

  • متابعة نمو الطفل من خلال متابعة الطول، الوزن، طعام الطفل، و مستوى نشاطه.

Updated: 06-03-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج جلطة الأوردة العميقة

جلطات الأوردة السطحية:

  • وضع كمادات دافئة مكان الألم بالساق.

  • أدوية مضادة للالتهابات مثل الإيبوبروفين.

جلطات الأوردة العميقة:

  • يتم تحديد سبب الإصابة بالجلطة لعلاجه.

  • إذا كانت الجلطات بالأوردة الموجودة أسفل الركبة ( في منطقة السمانة ): يتم متابعتها بالموجات الفوق صوتية عدة مرات للتأكد من عدم انتشار الجلطة إلى الأوردة الموجودة فوق مستوى الركبة لتجنب حدوث القذائف الرئوية.

  • إذا كانت الجلطات بالأوردة الموجودة أعلى الركبة: يستخدم مضادات التجلط.

و مضادات التجلط تمنع تكون الجلطات الدموية، و كذلك تمنع تكون الجلطات الصغيرة التي تصل إلى الرئتين.

و يتم إعطاء مضادات التجلط في خطوتين. الخطوة الأولى يتم إعطاء عقار الوارفارين Warfarin في صورة أقراص . و يستخدم لمدة 3 - 6 أشهر. و يحتاج إلى أسبوع أو أكثر كي يبدأ مفعوله و يظهر تأثيره. لذلك يتم إعطاء المريض في نفس الوقت ( الخطوة الثانية ) عقار الهيبارين Heparin حيث يبدأ مفعوله سريعا. و يؤخذ كحقن بالوريد، و يتم عمل عدة اختبارات بالدم لتحديد الجرعة التي يحتاجها المريض.

و حديثا يوجد الهيبارين منخفض الوزن الجزيئي low molecular weight heparin يتم إعطائه كحقن تحت الجلد مرة أو مرتان يوميا دون الحاجة إلى إجراء اختبارات الدم لتحديد الجرعة.

الوقاية من جلطة الأوردة العميقة:

  • ينصح باستخدام الجوارب الطبية الضاغطة للمريض الذي تعرض للإصابة بجلطة الساق قبل ذلك.
    استخدام الجوارب الطبية الضاغطة

  • في حالة السفر لساعات طويلة ينصح بالقيام و المشي كل ساعتين.

Updated: 26-12-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج سرطان الثدي - العلاج المناعي Immunotherapy

العلاج المناعي لعلاج السرطان هو علاج يتم إنتاجه في المعامل ويعتمد على طريقة عمل الجهاز المناعي خصوصا فيما يتعلق بالطريقة التي يتعرف بها على الخلايا الغريبة عن خلايا الجسم الطبيعية ومعاملتها كخلايا عدوة و تدميرها. و قد تم تطوير العلاجات المناعية لمساعدة الجهاز المناعي من خلال إثارة تفاعل مناعي محدد باستخدام أداة محددة و موجهة نحو هدف محدد يساعد في تمييز الخلايا السرطانية ليتمكن من تدميرها أو أن العلاج نفسه يقوم بهذا العمل .

وتشمل هذه العلاجات استخدام أجسام مضادة أحادية الاستنساخ أو أحادية النسيلة Monoclonal antibody therapy أي التي يتم توليدها بأعداد كبيرة من خلية واحدة.

و قد تم مؤخرا اعتماد نوعين من هذه العلاجات :

  • عقار هرسبتين Herceptin (الاسم العلمي: تراستوزوماب trastuzumab)

  • عقار رايتوكسيماب ( Rituximab )، و قد تم استخدامه لمعالجة الأورام الليمفاوية اللاهودجكن

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج سرطان الثدي - العلاج الموجه Targeted therapy

العلاج الموجه هو استخدام عقاقير تم تصنيعها خصيصا لكي تعيق نمو وانتشار السرطان من خلال تداخلها مع الجزيئات التي تشارك في حدوث التسرطن (العملية التي من خلالها تصبح الخلية الطبيعية خلية سرطانية خبيثة). يتم التركيز على التغيرات الخلوية والجزئية الخاصة بالسرطان وبالتالي يستهدف هذا النوع من العلاج التغيرات التي تسبب السرطان ولهذا قد تكون هذه العلاجات أكثر فاعلية من العلاجات الحالية وأقل ضررا على الخلايا الطبيعية.

وهناك أنواع مختلفة من العلاجات الموجهة تعتمد على طريقة عملها منها:

  • العلاج المناعي Immunotherapy

  • العلاج البيولوجي Biologic therapy

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج سرطان الثدي - هرسبتين Herceptin

علاج سرطان الثدي - هيرسبتن Herceptin

علاج سرطان الثدي - هرسبتين Herceptin

عقار هيرسبتن Herceptin (الاسم العلمي: تراستوزوماب trastuzumab) وهو عبارة عن أجسام مضادة وحيدة النسيلة أي monoclonal antibodies وهو موجه ضد الخلايا السرطانية التي تحتوى على مولد الورم والذي يوجد على سطح بعض الخلايا السرطانية. وتحتوي 25-30% من حالات سرطان الثدي على مولد الورم هير-2 (HER2) بكثرة وبالتالي تكون صالحة لهذا النوع من العلاج المناعي، ولهذا العلاج أثار جانبية ضئيلة بالمقارنة بالعلاجات الأخرى.

أظهرت عدة دراسات طبية حديثة ، أن العلاج بعقار هيرسبتن Herceptin في المرحلة المبكرة من سرطان الثدي من نوع هير 2 قد حقق انخفاضا كبيرا (بنسبة %46) لاحتمالات عودة السرطان ، بالإضافة إلى انخفاض ملحوظ لخطر حدوث الوفاة (بنسبة %33) بإذن الله . و قد قامت هذه الدراسات بتقييم الاستخدام المبكر لعقار هيرسبتن مضافا إلى العلاج الكيميائي مقارنة باستخدام العلاج الكيميائي منفردا بعد العلاج الجراحي الأولي (أي كعلاج مساعد).

وقد أثبت هيرسبتن فاعليته في علاج الحالات المتقدمة من المرض (المصاحبة بانتشار الخلايا السرطانية بأماكن أخرى بالجسم) حيث أن إضافته إلى العلاج الكيميائي تسمح للمرضى بفترة حياة أطول بمقدار حوالي %30 (بإذن الله)، مقارنة باستخدام العلاج الكيميائي منفردا.

و بذلك يمنح أملا جديدا للنساء اللواتي تعاني من هذا النوع العدواني بشكل خاص من سرطان الثدي . بالإضافة إلى إتاحة سبلا أفضل لتحسين الحياة المعيشية لمرضى سرطان الثدي.

و طبقا لهذا فإن التحديد المبكر و الدقيق لوجود بروتين HER2 أصبح خطوة أساسية و ضرورية في علاج مريضات سرطان الثّدي .

بخصوص هيرسبتن
يعمل دواء هيرسبتن بالتدخل في إحدى الطرق التي تنقسم وتنمو فيها خلايا سرطان الثدي. حاليا ، يبدو أن فقط ثلث النساء المصابات بسرطان الثدي لديهن ورم خبيث حساس إزاء دواء هيرسبتن. بعض خلايا سرطان الثدي يمكن حثها لتنقسم وتنمو حين يلتصق بروتين مصنع طبيعيا في الجسم (عامل نمو بشري طبيعي - متعلق بالبشرة) ببروتين آخر يتواجد على سطح خلية سرطان الثدي (يدعى HER2 ويعرف أحيانا CerbB2). يعيق دواء هيرسبتن هذه العملية بأن يقوم بالالتصاق على بروتين HER2 لكي لا يتمكن عامل النمو البشري من الوصول إلى خلايا سرطان الثدي. فهو بعمله هذا، يمنع الخلايا من الانقسام والنمو. كما يعمل هيرسبتن على اجتذاب خلايا المناعة الخاصة بالجسم للمساعدة في القضاء على الخلايا السرطانية.

تظهر فعالية دواء هيرسبتن أكثر لدى النساء اللواتي يتمتعن بمعدلات مرتفعة من بروتين HER2 وتقل فعاليته لدى بقية المصابات. لذا ينحصر استخدامه حاليا بالمصابات اللواتي يتمتعن بمعدلات مرتفعة من بروتين HER2. تتوفر اختبارات عدة لقياس معدل بروتين HER2 في الجسم. يمكن إجراء الاختبار أثناء تشخيص، أو فحص عينات الخلايا السرطانية التي أخذت في فحوصات العينات الحية (الخزعة) السابقة أو عن طريق الجراحة.

كيفية تناول هربستين
يعطى دواء هيرسبتن على شكل تقطير في الوريد . يمكن إعطائه في قسم العيادة الخارجية من المستشفى على أن تعطى الجرعة الأولى ببطء، عادة حوالي أكثر من ساعة ونصف الساعة. لاحقا، تعطى هذه الجرعات بشكل أسبوعي، تأخذ عادة حوالي نصف ساعة من الوقت. وتعطى إجمالا 6 جرعات. إذا أعطي هذا الدواء مع تاكسول، يعطى بالطريقة العادية، عادة كل 3 أسابيع.

التأثيرات الجانبية الممكن حدوثها
لأن دواء هيرسبتن يعمل بصفة خاصة على خلايا سرطان الثدي ولا يؤثر على الخلايا الطبيعية للجسم، تبدو التأثيرات الجانبية طفيفة وهي:

  • عوارض مشابهة للإنفلونزا: تشمل ارتفاع الحرارة (حمى) وقشعريرة بعد دقائق قليلة من أخذ الدواء. يمكن التحكم بهذه العوارض وتخفيفها بتناول أدوية يصفها لك طبيبك.

  • ألم طفيف في أجزاء الجسم التي امتد إليها سرطان الثدي: يمكن إعطاء مسكنات للألم للتخفيف من حدته.

  • الإسهال: يمكن عادة التحكم بالإسهال عن طريق تناول أدوية معينة، إنما أعلم طبيبك في حالة الإسهال الشديد أو المستمر. إذا كنت تعاني من الإسهال من المهم جدا تناول الكثير من السوائل.

  • الصداع (آلام الرأس): أعلم طبيبك إذا عانيت من أي صداع أثناء فترة المعالجة بدواء هيرسبتن.

  • التأثيرات على القلب: حين يؤخذ مع بعض أدوية المعالجة الكيميائية، لاسيما دوكسوروبيسين doxorubicin (أدرياميسين Adriamycin)، قد يسبب لدى بعض الأشخاص مشاكل في القلب. لهذا السبب، لا ينصح بتناوله مع دواء دوكسوروبيسين.

الحفظ
سوف تتلقى هذا الدواء في المستشفى أو في مركز مختص بالمعالجة الكيميائية. لكن من المهم معرفة أن دواء هيرسبتن المخفف يبقى مناسبا للاستخدام لمدة 24 ساعة في غرفة تتراوح درجة حرارتها ما بين 2-25 ° م. وبما أن دواء هيرسبتن المخفف لا يحتوي على أي مواد حافظة فعاّلة، فيجب حفظ المحلول المحضر والمخفف في الثلاجة (2-8 °م).

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج سرطان الثدي - ‏الجراحة Surgery

علاج سرطان الثدي - ‏الجراحة Surgery

‏وهي من الطرق المتبعة لعلاج سرطان الثدي، وعملية استئصال الثدي بالجراحة تسمى mastectomy أما عملية استئصال السرطان فقط من الثدي فتسمى breast sparing surgery، وهذه العملية عادة يليها العلاج بالإشعاع للقضاء على الخلايا السرطانية المحتمل بقاؤها في المنطقة المعالجة، وفي أغلب الحالات يزيل الجراح العقد الليمفاوية التي تحت الإبط للمساعدة في تحديد مرحلة المرض، وهناك أنواع متعددة من الجراحة لمعالجة سرطان الثدي، ويستطيع الطبيب أن يشرح للمريضة مدى تأثير الجراحة على مظهرها الخارجي. وأنواع الجراحات لعلاج سرطان الثدي هي:

  1. ‏استئصال الكتلة (الورم) Lumpectomy
    وفيها يستأصل الورم بأكمله ومن حوله دائرة سمكها 1 سم من النسيج السليم للحفاظ على شكل الثدي. ‏ علاج سرطان الثدي - ‏الجراحة Surgery

  2. استئصال جزئي للثدي: يتم فيه إزالة جزء أكبر من الثدي عن الحالة السابقة ربما ربع الثدي وقد تتبع بعلاج إشعاعي لمنطقة الثدي.

  3. الجراحة القطعية total mastectomy
    وهي استئصال الثدي بأكمله. استئصال كلي بسيط للثدي يتم فيه إزالة جميع الثدي مع الإبقاء على عضلات جدار الصدر ‏الأمامية والغدد اللمفاوية الإبطية.

    علاج سرطان الثدي - ‏الجراحة Surgery
    A = المنطقة المظللة تمثل الجزء المراد ‏إزالته من الثدي.
    B , C , D = الغدد اللمفاوية الإبطية .

  4. الاستئصال الجذري المحوري modified radical mastectomy
    استئصال شامل معدل للثدي يقوم الجراح باستئصال الثدي وبعض العقد اللمفاوية تحت الإبط وكذلك البطانة التي فوق عضلات الصدر وأحيانا تزال أصغر إحدى العضلتين الصدريتين.
    علاج سرطان الثدي - ‏الجراحة Surgery

    A = المنطقة المظللة تمثل الجزء المراد ‏إزالته من الثدي.
    B , C = الغدد اللمفاوية الإبطية التي تستأصل.

    D = الغدد اللمفاوية الإبطية التي تترك.

  5. الاستئصال الجذري Radical mastectomy
    يستأصل الجراح الثدي بأكمله وعضلات الثدي بأكمله وعضلات الصدر وجميع العقد اللمفاوية تحت الإبط، وكذلك بعض أجزاء من الجلد والطبقة الدهنية ، وهذه العملية كانت سائدة لعدة سنوات ولكن قل اللجوء إليها في الوقت الحاضر نظرا لكبر حجم العملية ‏والمضاعفات التي تنتج عنها.

    علاج سرطان الثدي - ‏الجراحة Surgery
    A = المنطقة المظللة تمثل الجزء المراد ‏إزالته.
    المنطقة المظللة بالبني تمثل عضلة جدار الصدر الأمامية.

    B , C , D, E, F = الغدد اللمفاوية الإبطية التي تستأصل.

‏ما هي الأشياء المتوقع حدوثها مع العملية

  1. توقيع إقرار بالموافقة على العملية ونوعها.

  2. سؤال الطبيب المسئول عن أي استفسارات.

  3. قد يطلب التبرع بالدم قبل العملية في حالة إن احتاجت المريضة إلى نقل دم.

  4. إذا كنت تستعملين أدوية قد تحتاجين إلى إيقاف بعضها أو جميعها قبل العملية لمدة أسبوع أو أسبوعين.

  5. كيفية التخدير تعتمد على نوع العملية والحالة الصحية العامة للمريضة.

  6. مدة البقاء في المستشفى تعتمد على نوع العملية. عموما بعد عملية استئصال الثدي تبقى المريضة في المستشفى لمدة يومين أما بعد عملية استئصال الورم تخرج المريضة في نفس اليوم.

  7. بعد العملية سيكون هناك رباط فوق الجرح مع احتمال وجود أنبوب أو أكثر خارجة من جرح العملية لإزالة أي تجمع للسوائل مكان العملية. معظم هذه الأنابيب تبقى في الجرح لمدة أسبوع أو أسبوعين وتزال عند توقف خروج السوائل.

  8. يجب الحرص على تحريك الذراع ناحية العملية رأسا بعد العملية.

  9. كمية الألم في موضع العملية قليل ولكن قد يكون هناك إحساس بالتنميل أو الوخز أو الشد.

  10. ستكونين على موعد لمراجعة الطبيب بعد أسبوع أو أسبوعين بعد العملية، يجب على الطبيب أن يشرح للمريضة نتيجة التحليل النسيجي للعينة وعن احتمالات الحاجة إلى أنواع أخرى من العلاج.

الاستعاضة

العودة إلى الشكل الخارجي الطبيعي بعد عملية استئصال الثدي مهم جدا . بعض السيدات اللاتي أجريت لهن عملية استئصال للثدي قد يفضلن وضع بديل صناعي للثدي يوضع بداخل الصدارة وتتوفر هذه في المستشفيات ومعظم الصيدليات ولها مقاسات وأشكال مختلفة. كما انه توجد بدائل ‏أخرى للثدي المستأصل وينصح بمناقشتها مع الأطباء المعالجين وجراحي التجميل وهي:

  1. لاستعاضة الصناعية بوضع كيس من السيليكون تحت عضله الصدر بواسطة عملية جراحية يقوم بها جراح التجميل.

    علاج سرطان الثدي - ‏الجراحة Surgery

  2. ‏الاستعاضة الطبيعية وهي عبارة عن أخذ قطعة مناسبة من عضلات الصدر أو البطن متصلة بالجلد المغطي وتحويلها إلى منطقة الثدي ومن ثم وضعها بطريقة مناسبة لتعطي شكل الثدي الطبيعي وتسمى TRAM reconstruction.

علاج سرطان الثدي - ‏الجراحة Surgery

‏A: مكان إجراء الاستئصال.

B: عضلة جدار البطن اليمين.

C: عضلة جدار البطن اليسار.

D: جزء من جدار البطن ‏يحتوي أيضا على جلد ودهون تمهيدا لنقله مع العضلة.

علاج سرطان الثدي - ‏الجراحة Surgery

‏A: خط جراحة الثدي المستحدث.

B: عضلة جدار البطن اليمين.

C: عضلة جدار البطن اليسار بعد
‏تحريكها إلى اليمين لاستحداث الثدي اليمين.

D: مكان السرة المستحدثة.

E: خط جراحة البطن.

علاج سرطان الثدي - ‏الجراحة Surgery

‏الخطوط الجراحية لعملية ال ترام

A: خط جراحة الثدي المستحدث.

B: خط جراحة السرة المستحدثة.

C: خط جراحة البطن.

بالإمكان إجراء عمليات الاستعاضة الصناعية أو الطبيعية في نفس الوقت الذي تجري فيه عملية استئصال الثدي أو يمكن إجراءها في وقت لاحق ويتخذ القرار المناسب عادة بالاتفاق بين المريضة والأطباء المعالجين.

‏التربل الليمفاوي Lymphoedema
‏لازال استئصال الغدد الليمفاوية من تحت الإبط يمثل جزءا أساسيا من عمليات الثدي للأورام السرطانية فمعرفة وجود خلايا سرطانية بهذه الغدد من عدمه يمثل خطوة مهمة جدا للتخطيط للعلاج، إزالة هذه الغدد يقطع الطريق الذي تمر به السوائل الليمفاوية من الذراع إلى القلب مما يؤدي إلى انتفاخ الذراع من الأصابع إلى منطقة الإبط. ‏تختلف درجة الانتفاخ من مريضة لأخرى فقد يكون بسيطا جدا وقد يبدأ بعد العملية مباشرة أو بعدها بسنين ولحسن الحظ يحدث هذا لعدد بسيط من السيدات يقدر بحوالي 10% ‏من المريضات التي يتم استئصال غددهن الليمفاوية من تحت الإبط وتنصح المريضة التي تتعرض لهذا الانتفاخ ما يلي:

  1. حافظي على يدك من الجروح أو استخراج الدم للتحاليل أو وضع إبر المحاليل بها وحاولي رفعها خصوصا أثناء النوم (على مخدة) بقدر الإمكان.

  2. هناك الكثير من القفازات الطبية والأجهزة لضخ السوائل خارجيا من اليد والعلاج الطبيعي التي يمكن تجربة أي منها لمعرفة مدى الاستفادة.

  3. يجب الحرص على المتابعة مع الأطباء المتخصصين حيث أن حوالي 10% من حالات التربل لليمفاوي تتطور إلى سرطان بعد حوالي 8-10 سنوات يظهر كنتوءات حمراء بمنطقة الإبط Lymphangiosarcoma.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج سرطان الثدي - ‏العلاج البيولوجي - أفاستين Biologic therapy - Avastin

علاج سرطان الثدي - ‏العلاج البيولوجي - أفاستين

Biologic therapy - Avastin

علاج سرطان الثدي - ‏العلاج البيولوجي - أفاستين Biologic therapy - Avastin

أعلنت الهيئة الأوروبية لاعتماد الأدوية عن اعتمادها لعلاج جديد يسمى الأفاستين Avastin (الأسم العلمي بيفاسيزوماب bevacizumab) كخط دفاع أول لحالات سرطان الثدي المتقدمة ، وقالت الهيئة : إن هذا الاعتماد يأتي بناءاً على أن عقار الأفاستين قد أحدث نقلة كبيرة في علاج سرطان الثدي المتقدم ، حيث أن الأفاستين يتيح للمصابات بهذا المرض العيش ضعف فترة الحياة المتوقعة دون عودة المرض لديهن بإذن الله ، مقارنة بالمريضات اللاتي يستعملن العلاج الكيماوي التقليدي .

وأوضح استشاري علاج الأورام بمستشفى لوتيان الجامعي في بريطانيا الدكتور ديفيد كاميرون ، إن نتائج الدراسات التي أجريت على علاج الافاستين في إطالة فترة الحياة دون حدوث تطور للورم ، قد فاقت كل ما توصلت إليه جميع أبحاث سرطان الثدي المتقدم في السابق ، وقد أبدى ارتياحه لوجود أمل جديد الآن لعلاج المرضى .

تعريف أفاستين
إن عقار الأفاستين هو أول عقار مضاد لعملية تكوين الأوعية الدموية المغذية للورم والذي يستخدم في علاج عدة أنواع من السرطانات مثل الثدي ، سرطان القولون والمستقيم و سرطان الرئة. الأفاستين ليس علاجا كيميائيا بل هو علاج بيولوجي عبارة عن أجسام مضادة (أحادية السلالة) تقوم بالاستهداف بدقة عالية جدا.

العلاجات الكيميائية تقوم بمهاجمة السرطان بينما يقوم الأفاستين بمهاجمة الأوعية الدموية المغذية للورم. ويعطى الأفاستين عادة مع العلاجات الكيميائية.

كيف يعمل الأفاستين؟
يحتاج الورم السرطاني إلى تغذية مستمرة ودائمة بالأوكسجين والغذاء لكي ينمو وينتشر. يحصل السرطان على الغذاء والأوكسجين عن طريق تكوين أوعية دموية خاصة بالورم وهذه العملية تدعى بعملية التكوين للأوعية الدموية أو الـِ Angiogenesis. ولكي تبدأ هذه العملية يقوم الورم بإرسال إشارة معينة لأقرب وعاء دموي (شريان أو وريد)، ليقوم بتكوين جذر صغير (وعاء دموي صغير) باتجاه الورم. تبدأ الأوعية الدموية بالنمو بشكل عشوائي وتغذية الورم بالدم الحامل للغذاء والأكسجين مما يؤدي إلى زيادة في حجم وانتشار السرطان.

علاج سرطان الثدي - ‏العلاج البيولوجي - أفاستين Biologic therapy - Avastin

يقوم الأفاستين بتثبيط عملية تكوين الأوعية الدموية المغذية للسرطان وذلك يؤدي إلى قطع الإمداد اللازم للورم فتكون عملية النمو صعبة على السرطان. إن عقار الأفاستين هو الأول والوحيد من نوعه الذي يعمل كمضاد للأوعية الدموية السرطانية والذي بإذن الله يطيل حياة مرضى السرطان المنتشر (الحالات المتقدمة) وهي الحالات التي يكون السرطان قد انتشر في مناطق أخرى من الجسم.

إضافة الأفاستين إلى العلاج الكيميائي أظهر فعالية في ضمور الورم وتقليل حجمه بالإضافة إلى السيطرة على نمو الورم وزيادة في طول أعمار المرضى بإذن الله. إن إضافة الأفاستين إلى العلاج الكيميائي يقدم فرصا علاجية أفضل من العلاج الكيميائي منفردا.

أقرت السلطات الصحية في أوروبا استخدام الأفاستين مع العلاج الكيميائي في علاج مرضى سرطان الثدي ، سرطان القولون ، سرطان الرئة المنتشر كعلاج أول للمرض.

وأقرت منظمة الغذاء والدواء الأمريكية (FDA) استخدام الأفاستين مع العلاج الكيميائي في علاج مرضى سرطان القولون ، سرطان الرئة المنتشر كعلاج أول للمرض.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج سرطان الثدي - ‏العلاج الكيميائي - الكيماوي Chemotherapy

علاج سرطان الثدي - ‏العلاج الكيميائي (الكيماوي) Chemotherapy

علاج سرطان الثدي - ‏العلاج الكيميائي Chemotherapy
‏مهما كانت قدرات العلاج الجراحي أو الإشعاعي فإن نتائجها موضعية، حيث تنحصر فائدتهما في منطقة محددة من الجسم، وبما أن هناك فرصة لانتشار خلايا من الورم قبل اكتشافه، فإذن لابد هنا من إعطاء علاج يصل إلى كل مناطق الجسم ومن هنا كانت فائدة العلاج الكيميائي ، الهرموني ، والعلاج الموجه الكبرى حيث أنهم يصلون إلى جميع خلايا الجسم عن طريق الدم.

‏ما هو العلاج الكيميائي ‏أو الكيماوي؟

هو استعمال الأدوية والعقاقير للقضاء على الخلايا السرطانية وفي أغلب الحالات يعالج سرطان الثدي بمجموعة من الأدوية، وتعطى الأدوية إما عن طريق الفم أو بالحقن في الوريد أو في العضل، وفي كل الطرق يعتبر العلاج الكيميائي علاجا شاملا لأن ‏الأدوية تصل إلى جميع أنحاء الجسم عن طريق مجرى الدم. بالتالي فهو مفيد في حالة انتشار المرض.

يشار إلى هذه المجموعات من الأدوية بأول حرف من أسم كل دواء مستخدم وهذه أمثلة على بعض المجموعات المستخدمة:

  • AC ± T
    Adriamycin (الاسم الكيميائي: doxorubicin) مع Cytoxan (الاسم الكيميائي: cyclophosphamide) مع أو بدون Taxol (الاسم الكيميائي: paclitaxel) أو Taxotere (الاسم الكيميائي: docetaxel)

  • AT
    Adriamycin مع Taxol أو Taxotere

  • CMF
    Cytoxan مع methotrexate و fluorouracil (أيضا يسمى 5-FU أو 5-fluorouracil)

  • CAF
    Cytoxan ، Adriamycin و fluorouracil

  • FEC
    Fluorouracil ، epirubicin (الاسم التجاري: Ellence) , و Cytoxan

  • FAC أو CAF
    Fluorouracil , Adriamycin و Cytoxan. هذه الأدوية تعطى بتسلسل مختلف

الأدوية التي تستخدم للعلاج الكيماوي كما تقتل الخلايا السرطانية فإنها تسبب أيضا ضرر لبعض الخلايا السليمة مما يؤدي إلى آثار جانبية.

متى يعطى العلاج الكيماوي في حالة سرطان الثدي؟

  • بعد العملية الجراحية للثدي للتقليل من فرصة عودة الورم من جديد.

  • يعطى كعلاج رئيسي إذا انتشر المرض في أجزاء أخرى من الجسم.

  • يعطى قبل العملية لجعل الورم يصغر في الحجم بالتالي يسهل استئصال الورم مع الحفاظ على أكبر قدر ممكن من الثدي. وأيضا كاختبار لمدى استجابة الورم لهذا النوع من الدواء. في حال لم يصغر الورم في الحجم يجب استعمال نوع آخر من الدواء.

‏ما هي كيفية إعطاء العلاج الكيماوي؟
هناك أنواع عديدة من الأدوية التي تعطى كمجموعات لعلاج الأورام السرطانية عامة وأورام الثدي خاصة وعادة يتكون العلاج من عقارين أو ثلاثة عقاقير يتم ‏اختيارها من بين عشرات العقاقير المتوفرة حاليا. يعطى العلاج الكيماوي بشكل دورات علاجية بينها فترات راحة وتصل الفترة الإجمالية في الغالب إلى ستة أشهر. عادة تدخل المريضة لأخذ العلاج لمدة يوم واحد في العيادة المخصصة لذلك بالمستشفى وتخرج إلى المنزل في نفس اليوم.

تعطى الأدوية إما عن طريق الفم أو بالحقن في الوريد أو في العضل ولتسهيل عملية الحقن بالوريد والتقليل من إمكانية حدوث التهاب مكان وضع الإبرة في الوريد فربما تطلبين أو يخبرك الطبيب أنه بالإمكان زرع منفذ بلاستيكي تحت الجلد يتم حقن الأدوية من خلاله وأيضا أخذ عينات الدم .

علاج سرطان الثدي - ‏العلاج الكيميائي Chemotherapy

ما هي الأعراض الجانبية للعلاج الكيماوي؟
الأعراض الجانبية تعتمد على نوع الأدوية المستعملة، كميات الأدوية المستعملة وطول فترة العلاج. وتعتمد درجة هذا التأثير على قدرة الخلايا على الانقسام. فكما أن الخلايا السرطانية نشيطة كثيرة الانقسام (وهذا ما يجعل الدواء يقضي عليها أو يوقف نموها) فإن هناك خلايا أخرى في الجسم نشيطة وكثيرة الانقسام مثل خلايا الشعر وخلايا النخاع العظمي (التي تكون كريات الدم الحمراء والبيضاء و صفائح الدم) وكلما كانت الخلايا أكثر انقساما كلما كان تأثير العلاج الكيماوي عليها أشد. لذلك فإن أكثر مضاعفات العلاج الكيميائي هي سقوط الشعر ونقص كريات الدم البيضاء وصفائح الدم بينما تكون خلايا الجسم الأخرى الأقل نشاطا وانقساما أقل تأثرا.

‏للأسباب السابقة، نجد أن العلاج الكيميائي يعطى عادة على جرعات متقطعة ، وذلك لإعطاء خلايا الجسم وخصوصا خلايا النخاع العظمي فرصة لتسترد عافيتها لكي لا يحدث نقص شديد في صفائح الدم فتتعرض المريضة لنزيف تلقائي حاد في أي منطقة من الجسم.

بعض هذه الأعراض دائم وبعضها مؤقت. فيما يلي استعراض للأعراض الجانبية المؤقتة التي عادة ما تختفي عند إيقاف العلاج:

  • الإحساس بالتعب والإرهاق بسبب نقص في كريات الدم الحمراء (فقر الدم).

  • غثيان وقيء.

  • فقدان الشهية.

  • تساقط الشعر.

  • تقرحات بالفم.

  • اضطرابات في الدورة الشهرية.

  • ضعف المناعة وإمكانية التعرض للإصابة بالالتهابات كالأنفلونزا وغيرها بسب نقص في ‏كريات الدم البيضاء.

  • إمكانية الإصابة بالنزيف الخرجي والنزيف تحت الجلد حتى من الإصابات البسيطة نظرا للنقص في الصفائح الدموية.

المضاعفات متعددة لكن هذا لا يعني أنها سوف تحصل لكل مريضة في نفس الوقت، رغم أن بعض السيدات يتأثرن بشكل كبير بهذا النوع من العلاج نجد أن العديد منهن يتعايشن معه إلى درجة كبيرة ومعقولة، وتتعلق هذه المضاعفات عادة بنوعية الأدوية المستخدمة.

‏أكثر المضاعفات حدوثا هو الغثيان والقيء ويحدث لعشرين بالمائة من المريضات ويبدأ بعد حوالي 4 ‏إلى 6 ساعات من بدء العلاج ويستمر لعدة ساعات أو لعدة أيام، وهناك أدوية عديدة لعلاجه وعلى المريضة أن تجربها بوصف الطبيب إلى أن تصل إلى الدواء الذي يعطيها أفضل نتيجة ثم تستمر عمليه.

كثير من المريضات يفقدن شهيتهن مع الجرعات الأولى على الأقل ثم يتحسن الوضع تدريجيا ، تنقطع العادة الشهرية عند بدء العلاج عند كثير من المريضات ولكنها تعود إلى الظهور مرة أخرى بعد انقضاء فترة العلاج عند النساء الأقل من الأربعين عاما ، ولكنها عادة ما تختفي إلى الأبد عند المريضات الأكبر سنا.

‏سقوط الشعر يختلف بحسب نوع الأدوية المستخدمة في العلاج ويتدرج هذا السقوط من جزئي إلى سقوط الشعر كاملا وتلاحظ المريضة كمية من الشعر على ‏الوسادة عند استيقاظها من النوم، كما تفقد كمية منة عند تمشيط شعرها ، يعود الشعر إلى النمو بعد انقضاء فترة العلاج وقد يعود الشعر إلى نفس طبيعته من قبل أو قد تتغير بعض صفاته كلونه أو درجة نعومته فبدل أن يكون ناعما يصبح مجعدا أو تخف درجة اللون إلى درجة كبيرة. سرعة نمو الشعر بعد انقضاء العلاج تعود إلى سرعة نمو الشعر العادية للمريضة. في بعض المراكز العلاجية الجيدة يتم توفير طاقية توضع في الثلاجة وتغطى بها شعر المريضة وقت حقن العلاج للتخفيف من تساقط الشعر .

‏جفاف الفم وبعض التقرحات به من المشاكل الكثيرة الحدوث، ولكنها تتحسن بسرعة، ومن الأفضل للمريضة أن تتناقش مع الطيب بالتفصيل عن المضاعفات المتوقع حدوثها وكيفية التخفيف منها .

ما هي الأعراض الجانبية الدائمة للعلاج الكيماوي التي يحتمل أن تحدث؟

  • انقطاع الدورة الشهرية.

  • عدم القدرة على الحمل.

  • تلف في عضلة القلب نتيجة استعمال دواء إدريامايسين بجرعات عالية أو لمدة طويلة، ولكن الأطباء يكونون على حرص شديد عند استعمال هذا الدواء.

  • احتمال الإصابة بضعف في الذاكرة والتركيز.

  • بعض السيدات يصبح لديهن ضعف في نشاط الجسم العام، وليس كما كن في السابق قبل العلاج.

Updated: 13-05-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج سرطان الثدي - ‏العلاج الهرموني Hormonal therapy

‏أورام الثدي لها علاقة شديدة بالهرمونات الأنثوية وخصوصا الاستروجين (هرمون الاستروجين يجعل بعض أنواع الخلايا السرطانية في الثدي تنمو إن كان في الورم السرطاني عدد كبير من مستقبلات هرموني الإستروجين estrogen receptors - ERs والبروجيستيرون progesterone receptors - PgRs) ولذلك كان العلاج بالهرمونات أو ما يمنع إفرازها أو تأثيرها على الثدي من أول الطرق المستخدمة في علاج أورام الثدي، ولقد كان لاكتشاف مستقبلات الهرمونات بأورام الثدي فضل كبير في اختيار المريضات اللاتي يوجد لديهن مستقبلات للهرمونات في أورامهن +ER أو/و +PR ‏للعلاج الهرموني، وكما أشرنا سابقا فإن حوالي ثلثي مريضات سرطان الثدي توجد لديهن مستقبلات موجبة وذلك يعني أن ثلثي مريضات سرطان الثدي سوف يستجبن استجابة جيدة للعلاج الهرموني.

‏أما إذا كانت مستقبلات الهرمونات سالبة -ER أو -PR ‏فلا ينصح بإعطاء أي علاج هرموني وذلك لأننا نعرض المريضة لكل مضاعفات العلاج بدون وجود فائدة تذكر كما سجل في معظم - إن لم يكن كل - الدراسات العلمية. وأيضا أثبتت الدراسات الحديثة بوضوح أن العلاج الهرموني فعال في جميع الأعمار لعلاج السرطان الثديي الذي يحمل مستقبلات الهرمونات. كما أنه يقلل من احتمالية الإصابة بسرطان الثدي في السيدات اللاتي لديهن قابلية عالية للإصابة بالمرض.

‏ما هي الأدوية التي تستخدم في العلاج الهرموني؟
يوجد 4 أنواع من العلاجات الهرمونية:

  1. مجموعة يطلق عليها اختصارا SERMs أو selective estrogen receptor
    modulators وهي عبارة عن مضادات لعمل هرمون الاستروجين تعمل بالالتصاق على المستقبلات الهرمونية الموجودة بخلايا الورم نفسه وبذلك تمنع هرمون الاستروجين من الالتصاق في مكانها لحث الخلايا على النمو وبالتالي تعمل على إيقاف نمو الورم وتقدمه. من هذه الأدوية وأكثرها استخداما تاموكسافين tamoxifen.

    يؤخذ التاموكسافين على شكل حبوب عادة لمدة خمس سنوات بعد العملية للتقليل من احتمالية عودة الورم. كما أنه يقلل من احتمالية الإصابة بسرطان الثدي في السيدات اللاتي لديهن قابلية عالية للإصابة بالمرض.

    الأعراض الجانبية لدواء التاموكسافين

    • زيادة نسبة الإصابة بسرطان بطانة الرحم.

    • زيادة تخثر الدم مما قد يسبب حدوث جلطات في الساق، الرئة أو الدماغ.

    • الشعور بحرارة في الوجنتين.

    • تقلبات مزاجية.

    ‏ولكن نسبة هذه الأعراض قليلة إذا ما قورنت بفوائد الدواء، لذلك عند أخذ هذا الدواء يجب أخذ بعض الاحترازات مثل الكشف الدوري بالتصوير التلفزيوني على الرحم للكشف عن أي بوادر لحدوث سرطان الرحم.

  2. Aromatase inhibitors مضادات الاروماتيز أو كما تختصر AIs. يفرز هرمون الاستروجين من المبيض عند النساء قبل انقطاع الطمث ولكن بعد انقطاع الدورة الدموية (الطمث) يتوقف إنتاج الاستروجين من المبيض ولكن يستمر تحويل بعض هرمونات الذكورة androgens في خلايا الثدي ، الخلايا الدهنية ، وخلايا الغدة الكظرية إلى الاستروجين بواسطة أنزيم الاروماتيز. فلو أوقفنا عمل هذا الإنزيم فإننا نمنع تكوين هذه الكميات البسيطة من هرمون الاستروجين عند السيدات بعد انقطاع الطمث. لذلك فإنه لا تستخدم هذه المجموعة من الأدوية للسيدات قبل انقطاع الطمث. هذه الأدوية لا تسبب سرطان في الرحم أو تجلطات ولكن تؤدي إلى هشاشة شديدة في العظام مما يؤدي إلى كسور نظرا لتقليلها من تصنيع الاستروجين الهام في بناء كثافة العظام. يوجد ثلاث أدوية مرخص باستخدامها في هذه المجموعة وهي:

  • Arimidex (الاسم الكيميائي: anastrozole).

  • Femara (الاسم الكيميائي: letrozole).

  • Aromasin (الاسم الكيميائي: exemestane).‏

  3. ERDs أو estrogen receptor down regulators غالقات مستقبلات الاستروجين
    هذا الصنف من الأدوية يغلق ويدمر مستقبلات الاستروجين في خلايا سرطان الثدي.

    حاليا يوجد عقار واحد فقط من هذه المجموعة باسم فاسلوديك Faslodex (الاسم الكيميائي هو fulvestrant) ويستخدم للنساء اللاتي :

    • السرطان الذي انتشر خارج الثدي والعقد اللمفاويه.

    • سرطان الثدي إيجابي مستقبلات الهورمون .

    • بعد انقطاع الطمث .

    • تم استخدام علاجات هرمونية أخرى ولكن توقفت عن العمل (لم تعد فعالة).

  4. إزالة المبيض أو وقف عمل المبيض Ovary removal or shutdown
    إزالة أو وقف عمل المبايض هو طريقة فعالة لخفض مستويات الاستروجين في النساء قبل سن اليأس في سرطان الثدي ايجابي مستقبلات الهرمون . هناك طريقتان رئيسيتان لذلك :

    1. إزالة المبايض. ويتم ذلك من خلال فتحات صغيرة أسفل البطن.

    2. يأخذ دواء. العقار Zoladex زولاديك (الاسم الكيميائي للزولاديك هو غوسيريلين استات goserelin acetate) عبارة عن دواء يطلب من الدماغ الكف عن طلب إنتاج هرمون الاستروجين من المبايض.

    وقف المبايض من صنع الاستروجين يعمل كعمل دواء تاموكسافين tamoxifen. إغلاق المبايض يمكن أن تسبب نفس الآثار الجانبية لانقطاع الطمث. مثل الومضات الساخنة ، والجفاف المهبلي ، وضعف العظام.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج سرطان الثدي - ‏العلاج بالإشعاع Radiotherapy

‏ما هو العلاج الشعاعي؟

علاج سرطان الثدي - ‏العلاج بالإشعاع Radiotherapy

‏وهو استعمال أشعة ذات طاقة عالية للقضاء على الخلايا السرطانية ومنعها من النمو. ‏يكون الإشعاع إما من الخارج external radiation ويصدر من جهاز خارج الجسم أو بوضع مواد إشعاعية في أنابيب بلاستيكية رقيقة مباشرة داخل الثدي ويسمى بالإشعاع المزروع implant radiation وأحيانا تتلقى المريضة النوعين من العلاج.

‏نوع الأشعة الذي يستخدم للعلاج الإشعاعي الخارجي هو نفس النوع الذي يستخدم لعمل الأشعة العادية . لكن بجرعات أكبر بكثير فأقل من راد واحد (الراد هو وحدة قياس الأشعة) هي الكمية المستخدمة لعمل أشعة الصدر العادية وما يستخدم لعلاج أورام الثدي الخبيثة يتعدى 4500 راد (يستخدم أحيانا لفظ سنتي جراي وهو مرادف لكلمة راد وكلاهما وحدة قياس الأشعة).

تعطى الأشعة للعلاج في حالتين:

  1. الأولى تكون مكملة للعلاج الجراحي كما في حالة إزالة الورم والإبقاء على الثدي فيكون في هذه الحالة للتأكد من القضاء على جميع خلايا الورم السرطاني لو ترك بعض منها أثناء العملية الجراحية أو للقضاء على أي ورم آخر صغير بالثدي.

  2. أما الحالة الثانية فتعطى الأشعة كعلاج وحيد حيث لا يمكن التدخل الجراحي كوصول الورم إلى مناطق لا ينصح باستئصال الورم منها جراحيا كعظام الظهر والغدد الليمفاوية بداخل الصدر وما إلى ذلك.

كيف يعطى العلاج الشعاعي؟

‏‏قبل البدء بالعلاج الشعاعي الخارجي يحدد طبيب الأشعة المختص كمية الأشعة التي ستعطى للمريضة والطريقة التي التي ستعطى بها ومن ثم يقسم العلاج على حسب الحالة، فلو حدد للمريضة خمسة آلاف وحدة فلا يمكن إعطاء هذه الجرعة العالية في يوم أو أسبوع واحد بل تقسم عادة على خمسة أو ستة أسابيع بحيث تعطى المريضة 160 إلى 200 ‏وحدة كل يوم لمدة خمسة أيام في الأسبوع ثم تمنح راحة لمدة يومين (عادة الخميس والجمعة) ليستأنف العلاج في الأسبوع الذي يليه إلى أن يكتمل العلاج.
علاج سرطان الثدي - ‏العلاج بالإشعاع Radiotherapy

‏يعطى العلاج الشعاعي في مركز العلاج الشعاعي بالعيادات الخارجية دونما الحاجة إلى تنويم. ويبدأ حوالي شهر بعد العملية. كل جلسة علاجية تستمر لبضعة دقائق فقط وغير مصاحبة لأي الآم. إذا كان هناك بد من استعماله مع العلاج الكيماوي فإن العلاج الشعاعي عادة يبدأ بعد استعمال العلاج الكيماوي.

‏مضاعفات العلاج بالأشعة
‏تعتمد على المنطقة التي عولجت بالأشعة:

  • انتفاخ وثقل في منطقة الثدي.

  • حروق في الجلد تشبه ضربة الشمس في منطقة الإشعاع عادة ما تختفي بعد 6 ‏إلى 12 شهر ونادرا ما يكون أشد من ذلك.

  • ضعف عام.

  • في بعض السيدات يصبح الثدي الذي تلقى الشعاع أصغر حجما وأكثر صلابة.

وننصح كل مريضة بمناقشة طرق العلاج وكمية الأشعة المستخدمة ومضاعفاتها مع أطباء الأشعة المعالجين.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج سرطان الثدي Breast cancer treatment

تعالج أورام الثدي الحميدة عادة بالاستئصال الجراحي ومن ثم متابعة المريضة حسب تعليمات الطبيب ، ولا تحتاج المريضة إلى علاجات مكملة أما بالنسبة للأورام الخبيثة (السرطانية) ‏هناك طرق علاجية مختلفة، وهي تعتمد على حجم الورم وموقعه في الثدي وكذلك على نتائج الفحوصات المختبرية للخلايا السرطانية و مرحلة المرض. ‏ولمعرفة مدى انتشار مرض السرطان يقوم المريض بأخذ صور بالأشعة السينية للصدر وللهيكل العظمي وأشعة صوتية للكبد بالإضافة إلى فحص الدم للتأكد من سلامة الكبد والعظام، كما يجب أن تكون طريقة العلاج متوافقة مع سن المرأة ووضعها الصحي العام ومدى قناعتها بخيارات العلاج، ومن حق المريضة ‏التحدث مع طبيبها إذا كان علاجها سيكون ضمن طرق جديدة للتحكم.

إذا يعتمد علاج سرطان الثدي على:

  1. مرحلة المرض

  2. نوعية الخلايا السرطانية

  3. رغبة المريضة

    إن العلاقة بين الطبيب المعالج والمريضة وأسرتها يجب أن تكون علاقة ثقة وصدق منذ البداية، مع العلم بأن هناك عدة طرق مبسطة ومقنعة لتوصيل المعلومات إلى المريضة وعائلتها بدون أي تخوف أو مبالغة، ولكن التبسيط الشديد وإبلاغ المريضة وعائلتها بأخبار غير صادقة ليس من مصلحة المريضة على الإطلاق، خصوصا أن طريق العلاج أحيانا (وغالبا ما يكون) شاقا وطويلا وربما تتعرض السيدة لعلاج جراحي وكيميائي وإشعاعي وهذه كلها تتطلب إعدادا نفسيا جيدا وقوة إرادة هائلة وتشجيعا من الجميع.

    ‏هناك عدة طرق مختلفة لعلاج أورام الثدي، ومن حق المريضة أن تعرف كل التفاصيل المختلفة، ومن ثم تحدد هي بمساعدة طبيبها وربما أفراد أسرتها أفضل الطرق للعلاج. إن علم المريضة الجيد بنوعية العلاج وكيفية إعطائه ومضاره ومحاسنه هو أفضل وسيلة لشحن نفسيتها وتقوية عزيمتها لتقبل العلاج والتغلب على هذا المرض بإذن الله.

‏طرق العلاج

  • ‏الجراحة Surgery

  • ‏العلاج بالإشعاع Radiotherapy

  • ‏العلاج الكيميائيChemotherapy

  • ‏العلاج الهرموني Hormonal therapy

  • العلاج الموجه Targeted therapy

    • العلاج المناعي Immunotherapy

    • ‏العلاج البيولوجي Biologic therapy

  • ‏العلاج البديل والعلاج المكمل Alternative medicine & Complementary medicine

  • العلاج النفسي والدعم العاطفي

و‏طرق العلاج هذه إما موضعية أو شاملة لجميع خلايا الجسم.

‏الطريقة الموضعية
‏تستعمل للاستئصال أو القضاء أو السيطرة على الخلايا السرطانية في موضع معين، وتعتبر الجراحة والعلاج بالإشعاع radiation therapy من وسائل العلاج الموضعي.

‏طريقة العلاج الشامل
‏وتستعمل للقضاء أو السيطرة على ‏الخلايا السرطانية في جميع أنحاء الجسم، وهذه الطريقة تشمل العلاج الكيميائي، و العلاج الهرموني، والعلاج المناعي تؤخذ عن طريق الفم أو الحقن ، ويمكن للمرأة أن تتلقى طريقة واحدة من العلاج أو مزيجا من الطرق.

ويختلف علاج سرطان الثدي حسب المرحلة أو الدرجة التي تتبع لها المريضة. وسوف نناقش العلاج في المراحل التالية:

  1. سرطان الثدي - المرحلة صفر.

  2. سرطان الثدي - المرحلة الأولى و الثانية.

  3. سرطان الثدي - المرحلة الثالثة.

  4. سرطان الثدي - المرحلة الرابعة.

طرق علاج سرطان الثدي (المرحلة صفر)
‏كما أشرنا سابقا يوجد نوعان من أورام الثدي في هذه المرحلة ويختلف علاجهما اختلافا كبيرا.

  1. ‏النوع الأول: ورم سرطاني موضعي بداخل القنوات (الأ‏نابيب) اللبنية Ductal Carcinoma In Situ أو Dcis
    ‏علاج الورم في هذه المرحلة يعتمد على حجم الورم ومدى انتشاره داخل الثدي، ويمكن علاج بعض المريضات باستئصال موضعي للورم فقط أو مع إعطاء أشعة للثدي، بينما تحتاج أخريات إلى استئصال كامل الثدي، أما إعطاء علاج هرموني بعد الجراحة فهو نقطة خلافية يمكن مناقشتها مع الطبيب المعالج.

  2. النوع الثاني: ورم سرطاني موضعي بالفصوص (النتوءات اللبنية) Lobular Carcinoma In Situ أو Lcis

    من الصعب أحيانا إقناع المريضة بطرق العلاج المختلفة للورم في هذه المرحلة ، حيث أن التغيير الموجود فن الثدي هو مؤشر لاحتمال تطور هذا التغيير إلى ورم سرطاني في إحدى أو كلا الثديين ولذلك تتدرج طرق العلاج من متابعه دورية بأشعة الثدي والموجات الصوتية أو إعطاء عقار التاموكسوفين مع المتابعة.

    ‏أما إذا قررت السيدة تفضيل التدخل الجراحي فالحل الأمثل هو استئصال الثديين كاملا ولكن يبدوا أن هذا علاج مبالغ فيه جدا لحاله غير سرطانية ربما تتحول إلى ورم سرطاني وربما تستقر بدون أن تتحول إلى ورم سرطاني مدى الحياة. ويرى بعض الأطباء المتابعة الدورية مع الأطباء المتخصصين هي الوسيلة لأفضل في هذه الحالات بدون اللجوء إلى حلول ربما يكون ضررها النفسي والعضوي أكبر من نفعها .

طرق علاج سرطان الثدي بالمرحلة الأولى والثانية

‏‏الأورام في هاتين المرحلتين هي التي تقل عادة عن 5 سم في محيطها بداخل الثدي مع احتمال وجود غدد ليمفاوية تحت الإبط وهناك اتجاهان للعلاج:

  1. الاتجاه الأول يتكون من الخطوات التالية:

    1. إزالة الورم والإبقاء على الثدي مع إزالة الغدد الليمفاوية الحارسة (أول غدة ليمفاوية بالإبط تصل إليها الخلايا السرطانية Sentinel lymph node) أو الغدد الليمفاوية من تحت الإبط وإعطاء علاج إشعاعي للثدي.

    2. علاج كيميائي مكمل لو وجدت خلابا سرطانية بالغدد الليمفاوية أو لو كانت المريضة في مرحله قبل انقطاع الطمث.

    3. إعطاء علاج بالهرمونات خصوصا لو وجد أن اختبار الخلايا السرطانية للمستقبلات الهرمونية موجب.

  2. الاتجاه الثاني:
    لو كان حجم الثدي صغيرا والورم كبيرا أو لو كان الورم في مرحلة متقدمة موضعيا فيفضل في هذه الحالات استئصال الغدد الليمفاوية الحارسة أو الغدد الليمفاوية من تحت الإبط ولو وجد بالغدد الليمفاوية خلايا سرطانية تعطى المريضة علاجا كيميائيا وهرمونيا وربما إشعاعيا مكملا.

‏طرق علاج سرطان الثدي بالمرحلة الثالثة

‏هذا هو الورم في مرحلة متقدمة موضعيا أي حجم الورم أكبر من 5 سم أو ممتد إلى عضلات الصدر أو الجلد مع احتمال وجود غدد ليمفاوية تحت الإبط، في هذه الحالة لا بد من إعطاء علاج كيميائي قبل أي تدخل جراحي (ثلاث أو أربع دورات) حتى يصغر حجم الورم وربما أمكن في هذه الحالة استئصال الورم والغدد الليمفاوية والإبقاء على الثدي ومن ثم إعطاء بقية العلاج الكيميائي والإشعاعي والهرموني أو يتم استئصال الثدي مع الغدد الليمفاوية وإعطاء العلاجات المكملة بعد ذلك.

طرق علاج سرطان الثدي بالمرحلة الرابعة

‏الورم في هذه المرحلة انتشر إلى مناطق أخرى في الجسم (خارج الثدي) والعلاج سيكون غالبا عن طريق الهرمونات إذا كانت مستقبلات الهرمونات بالورم موجبة +ER و +PR أو العلاج الكيميائي إذا كانت مستقبلات الهرمونات سالبة موجبة -ER و -PR. لا يتم التدخل جراحيا باستئصال الثدي أو إعطاء أشعة للثدي إلا في الحالات التالية كوجود ورم مرتجع بعد العلاج الهرموني أو لمعالجة مضاعفات الورم موضعيا (بالثدي) كوجود تقرحات شديدة .

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج سرطان عنق الرحم

هناك عدة اختيارات لعلاج سرطان عنق الرحم منها العلاج الجراحي، العلاج الكيميائي، العلاج الإشعاعي، أو الجمع بين الثلاثة اختيارات جميعا في نفس الوقت. و يعتمد علاج سرطان عنق الرحم على عدة عوامل أهمها المرحلة الذي يوجد بها السرطان حيث أن هناك عدة مراحل للمرض:
سرطان عنق الرحم

  • المرحلة صفر Stage 0: يتواجد السرطان في الطبقة العليا من الخلايا في نسيج عنق الرحم حيث يكون السرطان موضعي في مكان محدد و يسمى Carcinoma in situ.

  • المرحلة الأولى Stage I: مازال السرطان موضعي في عنق الرحم لكنه يبدأ في مهاجمة عنق الرحم أسفل طبقة الخلايا العليا.

  • المرحلة الثانية Stage II: ينتشر السرطان خارج عنق الرحم إلى الأنسجة المجاورة له فينتشر في الجزء العلوي من المهبل ( لكنه لم يصل بعد إلى الثلث السفلي من المهبل أو إلى منطقة الحوض ).

  • المرحلة الثالثة Stage III: ينتشر السرطان إلى الجزء السفلي من المهبل و إلى منطقة الحوض و العقد الليمفاوية المجاورة.

  • المرحلة الرابعة Stage IV: ينتشر السرطان إلى المثانة، المستقيم، و أجزاء أخرى من الجسم.

العلاج الجراحي لسرطان عنق الرحم Surgery
يتم اللجوء إلى العلاج الجراحي في المراحل الأولى لسرطان عنق الرحم. و هناك عدة طرق للعلاج الجراحي:

  • استئصال النسيج السرطاني بواسطة سكين جراحية، أو الليزر، أو استخدام جهاز يسمى LEEP، أو عن طريق التبريد Cryosurgery. و تستخدم تلك الوسائل عندما يكون السرطان في المرحلة صفر.

  • استئصال الرحم الكلي Total hysterectomy: أي يتم استئصال الرحم و عنق الرحم معا.
    استئصال الرحم الكلي Total hysterectomy

  • استئصال الرحم الجذري Radical hysterectomy: يتم استئصال الرحم، عنق الرحم، و الجزء العلوي من المهبل.

علاج سرطان عنق الرحم بالإشعاع - العلاج الإشعاعي Radiotherapy - Radiation therapy:
علاج سرطان عنق الرحم بالإشعاع
عبارة عن استعمال أشعة ذات طاقة عالية للقضاء على الخلايا السرطانية ومنعها من النمو. و يتم استخدام العلاج الإشعاعي فقط أو بالإضافة إلى العلاج الكيميائي و العلاج الجراحي.

و هناك نوعان من العلاج الإشعاعي:

  • العلاج الإشعاعي الخارجي: يصدر الإشعاع من جهاز خارج الجسم حيث يتم في صورة جلسات 5 أيام أسبوعيا لعدة أسابيع.

  • العلاج الإشعاعي الداخلي: يتم وضع أنابيب صغيرة تحتوي على المادة الإشعاعية و تترك في المهبل عدة ساعات أو لمدة تصل إلى ثلاثة أيام.

العلاج الكيميائي لسرطان عنق الرحم Chemotherapy
العلاج الكيميائي لسرطان عنق الرحم Chemotherapy
عبارة عن أدوية ( مواد كيميائية ) مضادة للسرطان Anticancer drugs تقوم بتدمير و القضاء على الخلايا السرطانية سريعة النمو و إيقاف نموها و انقسامها. فالخلايا السرطانية تنمو و تتكاثر و تنقسم بصورة سريعة فيعمل العلاج الكيميائي على عرقلة عملية انقسام الخلايا السرطانية و القضاء عليها. و يقوم العلاج الكيميائي بتدمير الخلايا السرطانية في كل أجزاء الجسم على عكس العلاج الإشعاعي Radiotherapy الذي يقتصر فقط على تدمير الخلايا السرطانية في جزء محدد من الجسم.

متابعة سرطان عنق الرحم بعد العلاج
يجب على المريضة بعد إتمام جميع مراحل العلاج المتابعة الدورية عن طريق الكشف الطبي، و مسحة عنق الرحم، و فحوصات أخرى حتى يتم التأكد من عدم عودة السرطان مرة أخرى.

Updated: 13-03-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج سلس البول

التمارين Exercises
تقوم السيدة بعمل تمارين لتقوية عضلات الحوض و بذلك يقل سلس البول أو يختفي تماما. و تسمى تلك التمارين "تمارين كيجل Kegel".

تنام السيدة على ظهرها ثم تحاول أن تقبض عضلات مجرى البول و المستقيم و كأنها تحاول منع نزول البول أثناء التبول. ثم تنتظر 5 ثواني تقريبا ثم تقوم ببسط العضلات مرة أخرى. و تكرر هذا التمرين 10 مرات في التمرين الواحد في البداية ثم يزداد العدد تدريجيا بأقصى عدد تستطيعه السيدة. و تقوم بعمل هذا التمرين 4 مرات يوميا.

و يمكن القيام بنفس التمرين لكن أثناء التبول. تقوم السيدة أثناء التبول بمحاولة وقف نزول البول بانقباض عضلات الحوض و تنتظر 3-5 ثواني ثم تستمر في نزول البول ثم تتوقف ثانية و تكرر ذلك عدة مرات.

التحفيز الكهربائي Electrical Stimulation
يتم استخدام التيار الكهربائي ذو شحنة قليلة لتقوية عضلات الحوض. و نتائج هذه الطريقة تشبه لتمارين تقوية عضلات الحوض. يتم وضع الأقطاب الكهربية في المهبل أو الشرج لتحفيز العضلات. و تستخدم تلك الطريقة في حالات سلس البول التوتري و سلس البول الإلحاحي.

الأدوية Medications
تستخدم الأدوية لعلاج أنواع كثيرة من سلس البول. بعض الأدوية تقلل من تقلصات المثانة. و بعضها تؤدي إلى ارتخاء العضلات مما يؤدي إلى إفراغ كامل للمثانة أثناء التبول. و أدوية أخرى تقوي العضلات عند عنق المثانة و الإحليل فتمنع تسرب البول. و في بعض الحالات يتم استخدام هرمونات مثل الأستروجين في السيدات في سن انقطاع الطمث.

الجراحة Surgery
يتم اللجوء إلى الجراحة بعد فشل الطرق السابقة. بعض حالات سلس البول تكون نتيجة سقوط المثانة تجاه المهبل، لذلك فإن أكثر العمليات الجراحية لعلاج سلس البول هي إرجاع المثانة إلى وضعها الطبيعي و تثبيتها سواء في العضلات، الأربطة، أو العظم.

القسطرة لإفراغ المثانة Catheterization
تستخدم إذا كان سلس البول نتيجة اعتلال الأعصاب المغذية للمثانة فيتم اللجوء إلى القسطرة البولية لإفراغ المثانة.

Updated: 09-08-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج فرط نشاط الغدد الجار درقية

المتابعة الدورية
بعض الحالات التي تكون درجة المرض بسيطة ( يكون هناك ارتفاع بسيط في مستوى الكالسيوم بالدم فقط و لا يعاني المريض من أعراض و لا يوجد أي مشاكل بالعظام و الكلى ) لا تحتاج إلى العلاج الفوري. و كل ما يحتاجه المريض هو المتابعة الدورية مع الطبيب للكشف الطبي و قياس مستوى الكالسيوم بالدم و تقييم لحالة الكلى و العظام للتأكد من عدم وجود حصوات بالكلى أو هشاشة عظام.

و في تلك الحالات على المريض إتباع بعض النصائح الهامة و هي:

  • الإكثار من شرب الماء بقدر الإمكان.

  • المواظبة على التمارين الرياضية.

  • تجنب بعض مدرات البول مثل thiazides.

  • التوجه للطبيب في حالة عدم الحركة أو القيء أو الإسهال. و ذلك لأن كل ما سبق يمكن أن يؤدي إلى ارتفاع مستوى الكالسيوم بالدم.

استئصال الغدة الجار درقية
في حالة وجود ورم أو تضخم بالغدد الجار درقية يكون العلاج الأساسي هو استئصال الغدة أو الغدد المتضخمة أو التي بها ورم. و نسبة نجاح الجراحة 95% من الحالات.

بعد الجراحة بعض الحالات ( 5% من الحالات ) يحدث بها انخفاض مزمن في مستوى الكالسيوم بالدم فتحتاج إلى تناول مكملات من الكالسيوم أو فيتامين د.

Updated: 20-09-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج فقر الدم اللا تنسجي - الأنيميا الأبلاستية

تتراوح شدة مرض فقر الدم اللا تنسجي - الأنيميا الأبلاستية من درجة بسيطة، متوسطة، أو حادة ( شديدة ). في الحالات الحادة من المرض يكون هناك نقص شديد في أعداد خلايا الدم مما يعرض حياة المريض للخطر و يحتاج لدخول المستشفى فورا لأن العلاج في تلك الحالات يكون زرع النخاع العظمي. أما في الحالات البسيطة أو المتوسطة من المرض فلا تحتاج إلى المستشفى، و يتمثل العلاج في نقل الدم و استخدام الأدوية.

وتتمثل طرق العلاج في الآتي:

نقل الدم Blood transfusion
نقل الدم Blood transfusion
أغلب المرضى المصابين بفقر الدم اللا تنسجي - الأنيميا الأبلاستية تحتاج إلى النقل المتكرر للدم. فيتم نقل خلايا الدم الحمراء أو الصفائح الدموية أو الاثنان معا تبعا لحالة المرض. و لا يعتبر نقل الدم علاج نهائي من المرض، فهو فقط يعوض النقص في خلايا الدم التي لا يقوم النخاع العظمي بإنتاجها و بالتالي يسيطر على أعراض نقص تلك الخلايا.

  • خلايا الدم الحمراء Red blood cells: نقل خلايا الدم الحمراء يؤدي إلى ارتفاع عددها بالدم و بالتالي تختفي أعراض الأنيميا و التعب الذي يعاني منه المريض. و يتم اختيار متبرع تتطابق فصيلة دمه مع فصيلة دم المريض. و تستمر الخلايا المنقولة في دم المريض لمدة شهر أو أكثر.

  • الصفائح الدموية Platelets: يتم تجميع الصفائح الدموية بعد فصلها من دم المتبرع بطريقة معينة ثم يتم إعطائها للمريض.

  • خلايا الدم البيضاء White blood cells: نظرا لقصر عمر خلايا الدم البيضاء يكون من الصعب نقلها للمريض. لذلك يكون المريض معرض للعدوى بسهولة فلا يوجد في دمه خلايا دم بيضاء تكفي لمواجهة أي عدوى يتعرض لها.

أدوية مثبطة لجهاز المناعة Immunosuppressant drugs
في بعض الحالات يتم استخدام أدوية مثبطة لجهاز المناعة للعلاج لأنه قد يكون سبب الإصابة بفقر الدم اللا تنسجي - الأنيميا الأبلاستية هو اضطراب جهاز المناعة فيبدأ في مهاجمة الخلايا الموجودة في النخاع العظمي. فعند استخدام تلك الأدوية تقوم بتثبيط نشاط جهاز المناعة فلا يؤثر على النخاع العظمي و يبدأ النخاع العظمي إنتاج خلايا دم جديدة.

و مثال تلك الأدوية الجلوبولين المضاد للخلايا الثيموسية anti-thymocyte globulin - Thymoglobulin، السيكلوسبورين cyclosporine. و يتم استخدامها بجانب أدوية الكورتيكوستيرويد Corticosteroids .

منشطات النخاع العظمي Bone marrow stimulants
هناك بعض الأدوية تؤدي إلى تحفيز و تنشيط النخاع العظمي لإنتاج خلايا دم جديدة.

زرع النخاع العظمي Bone marrow transplantation
يتم استبدال النخاع العظمي للمريض بنخاع عظمي أخر لشخص سليم ( متبرع). يعتبر زرع النخاع العظمي هو الخيار الوحيد الناجح في الحالات الحادة ( الشديدة ) من مرض فقر الدم اللا تنسجي - الأنيميا الأبلاستية. و نسبة نجاحه أكثر من 50% من الحالات التي يكون فيها المتبرع ليس من أقارب المريض. و عندما يكون المتبرع من أقارب المريض تزداد فرصة نجاح العلاج فبين كل 5 حالات يتم علاج 4 حالات بنجاح.

عند إيجاد المتبرع المناسب يتم عمل الفحوصات اللازمة له. و يتم استنفاذ النخاع العظمي للمريض باستخدام الأشعة أو أدوية كيميائية. ثم يتم أخذ النخاع العظمي من المتبرع بطريقة جراحية. بعد ذلك يتم إدخال النخاع العظمي في دم المريض من خلال الوريد. فينتقل النخاع العظمي إلى تجاويف العظام ثم يبدأ في تكوين خلايا دم جديدة خلال 3 - 4 أسابيع.
زرع النخاع العظمي Bone marrow transplantation
و تحتاج عملية زرع النخاع العظمي المكوث في المستشفى فترة طويلة مع تناول بعض الأدوية التي تمنع رفض الجسم للنخاع العظمي المنقول له.

Updated: 24-07-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج قصور النشاط الجار درقي

يعتمد اختيار العلاج المناسب في حالات قصور النشاط الجار درقي على عدة عوامل مثل أعراض المرض، حدة المرض، و الحالة الصحية العامة للمريض. و يهدف العلاج إلى الوصول إلى المستوى الطبيعي للكالسيوم و الفسفور بالجسم.

و يتضمن العلاج الآتي:

  • أقراص الكالسيوم. و قد تؤدي الجرعات العالية من الكالسيوم إلى مشاكل في الجهاز الهضمي مثل الإمساك. لذلك يجب تناولها تحت إشراف الطبيب.

  • فيتامين د: و هو يساعد الجسم على امتصاص الكالسيوم و التخلص من الفسفور.

و يجب على المريض الاهتمام بتناول الأطعمة الغنية بالكالسيوم مثل منتجات الألبان، الأسماك. و الإقلال من الأطعمة الغنية بالفسفور.

في حالات التشنجات الشديدة المصاحبة للتكزز Tetany:
قد يحتاج المريض إلى الانتقال إلى المستشفى لإعطائه حقن كالسيوم من خلال الوريد. ثم يستكمل المريض العلاج بعد ذلك بالمنزل من خلال أقراص الكالسيوم و فيتامين د.

و نظرا لأن مرض قصور النشاط الجار درقي مرض مزمن لذلك يحتاج المريض تناول العلاج طوال حياته. و يحتاج الطبيب إلى قياس مستوى الكالسيوم بالدم بصورة منتظمة للتأكد من أنه في المعدل الطبيعي و كي يستطيع تحديد الجرعة المناسبة من أدوية الكالسيوم التي يحتاجها المريض.

Updated: 20-09-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج قصور نشاط الغدة النخامية

العلاج الدوائي لقصور نشاط الغدة النخامية Medical Treatment
العلاج الدوائي لقصور نشاط الغدة النخامية
يتضمن علاج تعويضي للهرمونات. و يعتمد اختيار العلاج المناسب على الهرمون المتأثر من المرض. و تتمثل الأدوية في الآتي:

  • الكورتيزون hydrocortisone.

  • الإستروجين و التستوستيرون Estrogen & Testosterone .

  • الجينوتروبين Genotropin.

  • ليفوثايروكسين levothyroxine .

و يجب على المريض متابعة الطبيب فقد يحتاج الطبيب إلى تعديل جرعة دواء العلاج التعويضي. فكلما كانت جرعة العلاج التعويضي مناسبة كلما أصبحت نتائج العلاج أفضل.

العلاج الجراحي قصور نشاط الغدة النخامية Surgical Treatment:
العلاج الجراحي قصور نشاط الغدة النخامية
يتم في حالات وجود ورم بالغدة النخامية. و يعتمد على نوع و مكان الورم.

Updated: 24-04-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج متلازمة النفق الرسغي Treatment of Carpal Tunnel Syndrome

  • إذا كانت متلازمة النفق الرسغي نتيجة مرض ما مثل السكر، الغدة الدرقية،.... فيجب في البداية علاج المرض نفسه.

  • تدليك منطقة الرسغ بكمادات باردة.

  • استعمال جبيرة على الرسغ و اليد لعدة أسابيع لتثبيت الرسغ. و تستعمل أثناء الليل فقط في البداية، فإذا لم تظهر نتيجة فيتم استعمالها أثناء الليل و النهار أي طوال اليوم.
    علاج متلازمة النفق الرسغي Treatment of Carpal Tunnel Syndrome

  • استعمال أدوات مريحة في العمل مثل لوحة مفاتيح الكمبيوتر، الفأرة،... و يجب التأكد أن لوحة المفاتيح في مستوى منخفض بما يكفى حيث لا تكون اليد مرفوعة أثناء الكتابة أو يكون هناك ضغط على رسغ اليد و بالتالي ضغط على العصب الوسطى.

    علاج متلازمة النفق الرسغي Treatment of Carpal Tunnel Syndrome

    علاج متلازمة النفق الرسغي Treatment of Carpal Tunnel Syndrome

    علاج متلازمة النفق الرسغي Treatment of Carpal Tunnel Syndrome

العلاج الدوائي

  • أدوية مضادات الالتهابات الغير ستيرودية Non-steroidal Anti-inflammatory Drugs مثل البروفين، الأسبرين.

  • فيتامين ب6: أثبتت بعض الأبحاث أن فيتامين ب6 يعطى نتائج جيدة في علاج أعراض متلازمة النفق الرسغي. لكن ينصح بعدم تناول أكثر من 200 مليجرام يوميا حتى لا تكون ضارة بالعصب.

  • حقن كورتيزون عند رسغ اليد في منطقة النفق الرسغي. و يعطى نتيجة سريعة في اختفاء الأعراض، لكن قد تعود الأعراض مرة ثانية بعد فترة.
    علاج متلازمة النفق الرسغي Treatment of Carpal Tunnel Syndrome

الليزر Cold Laser Therapy
يستخدم الليزر لاختراق الجلد و الأنسجة عند رسغ اليد و يقوم بتحفيز العصب الوسطى و زيادة الدورة الدموية في منطقة الرسغ دون الحاجة إلى جراحة.

العلاج الجراحي
يتم اللجوء للعلاج الجراحي إذا فشلت جميع الحلول السابقة و الأعراض تزداد سوءا. و تختفي الأعراض غالبا بعد إجراء الجراحة مباشرة. و هي جراحة بسيطة، تبلغ نسبة نجاحها85%. و تتمثل الجراحة في قطع الرباط الرسغي المستعرض Transverse Carpal Ligament الذي يكون سقف النفق الرسغي. و بذلك يصبح العصب الوسطى يمر بحرية تامة خلال النفق دون أن يضغط الرباط الرسغي المستعرض عليه. و يتم استعمال اليد طبيعيا بعد الجراحة بأسابيع أو شهور قليلة.

و هناك نوعان من الجراحة:

  1. الجراحة المفتوحة Open Carpal Tunnel Release Surgery:
    و تتمثل خطوات الجراحة في الآتي:

    • يستخدم تخدير موضعي، جزئي، أو كلى.

    • يتم عمل شق جراحي في اليد عند منطقة الرسغ طوله 1.5 – 2 بوصة تقريبا فيظهر الرباط الرسغي المستعرض ( شكل رقم 1 ).

    • يتم قطع الرباط الرسغي المستعرض بحذر ( شكل رقم 2، 3 ).

    • ثم يتم خياطة مكان الشق الجراحي و غلق الجرح.

      علاج متلازمة النفق الرسغي Treatment of Carpal Tunnel Syndrome
      علاج متلازمة النفق الرسغي Treatment of Carpal Tunnel Syndrome
      علاج متلازمة النفق الرسغي Treatment of Carpal Tunnel Syndrome

بعد الجراحة:

  • يتم استعمال رباط ضاغط و جبيرة لتثبيت المفصل لمدة 1 – 2 أسبوع.
    علاج متلازمة النفق الرسغي Treatment of Carpal Tunnel Syndrome

  • و يجب رفع اليد و تجنب تدليها إلى أسفل لتقليل الورم. و قد تستخدم رافعة للذراع لتكون أكثر راحة. و يفضل إزالة الذراع من الرافعة كل بضع ساعات لتحريك المرفق و الكتف و كذلك تحريك الأصابع بانتظام.

  • يتم إزالة الخيوط الجراحية بعد 7 – 10 أيام إذا لم تكن من النوع الذي يمتصه الجسم دون الحاجة إلى إزالته بواسطة الطبيب.

  • و يجب التأكيد على ضرورة القيام ببعض تمارين اليد، الرسغ، و الأصابع بعد إجراء الجراحة.

  • و ينصح الكثير من الأطباء تدليك مكان الجرح بواسطة زيت أو كريم.

  • إذا كان العمل يتطلب الحركات المتكررة لليد و الرسغ فيتم الرجوع إلى العمل بعد على الأقل 6 – 10 أسابيع.

  2. الجراحة بالمنظار Endoscopic Surgery:
    هي طريقة حديثة لعلاج متلازمة النفق الرسغي. يتم عمل شق صغير جدا عند معصم اليد، يتم من خلاله إدخال منظار صغير و استخدام آلة صغيرة جدا لقطع الرباط الرسغي المستعرض.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج متلازمة جيلبرت

عادة لا يحتاج المصاب بمتلازمة جيلبرت إلى العلاج حيث أن ارتفاع مستوى البيليروبين يكون بسيط و غير ضار و يختفي بعد ذلك تلقائيا دون الحاجة لأي علاج. فقط يحتاج المصاب أن يقوم بمتابعة الحالة بصورة دورية و التوجه للطبيب عند ملاحظة زيادة اليرقان ( الصفراء ) أو ظهور أعراض جديدة.

و يمكن تناول عقار الفينوباربيتال لتقليل مستوى البيليروبين و بالتالي التخلص من اليرقان.

و هناك بعض الإرشادات لتجنب ارتفاع مستوى البيليروبين:

  • تجنب العدوى مثل نزلات البرد و الأنفلونزا.

  • الابتعاد عن التوتر النفسي.

  • تجنب عدم الأكل لفترات طويلة. و الاهتمام بتناول وجبات مغذية.

Updated: 21-12-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج مرض أديسون - القصور الكظري Treatment

يتضمن علاج مرض أديسون استبدال أو تعويض النقص في هرمونات الغدة الكظرية.
و ذلك عن طريق:

  • أقراص الكورتيزون hydrocortisone tablets: و هي عبارة عن هرمونات كورتيزون مصنعة. يتم تناولها مرة أو مرتان يوميا.

  • أقراص الفلورينف Florinef - fludrocortisone acetate: يتم تناوله مرة يوميا في حالة نقص هرمون الألدوسترون. و عادة ينصح الأطباء المرضى الذين يتناولون أدوية تعويضية لهرمون الألدوسترون بزيادة تناولهم للأملاح.

علاج صدمة أديسون:
ما هي صدمة أديسون؟ addisonian crisis
يتم العلاج فورا عن طريق الحقن بالوريد لمحاليل الملح و الجلوكوز و هرمونات الكورتيزون. و يؤدي هذا العلاج إلى تحسن سريع لحالة المريض حتى يصبح قادرا على تناول الأدوية بالفم فيبدأ الطبيب تقليل جرعة الكورتيزون حتى يصل إلى الجرعة المناسبة، ثم يضيف الهرمون التعويضي للألدوسترون إذا كان هناك نقص في هرمون الألدوسترون.

حالات خاصة:

  • إذا احتاج مريض القصور الكظري المزمن لأداء أي عملية جراحية تحتاج إلى التخدير الكلي، يتم حقن محاليل الملح و الكورتيزون في المساء السابق للعملية الجراحية و يستمر الحقن حتى يفيق المريض كليا و يصبح قادرا على تناول الأدوية بالفم.
    علاج مرض أديسون - القصور الكظري Treatment

  • السيدة المصابة بالقصور الكظري و أصبحت حامل يتم علاجها بالأدوية التعويضية للهرمونات. و إذا اشتكت من الغثيان و القيء الذي يعوق تناولها للأدوية بالفم فيتم استخدام الحقن بالوريد.

    علاج مرض أديسون - القصور الكظري Treatment علاج مرض أديسون - القصور الكظري Treatment

    و أثناء الولادة يتم حقن محاليل الملح و الكورتيزون في المساء السابق للولادة و يستمر الحقن حتى تفيق المريضة كليا و تصبح قادرة على تناول الأدوية بالفم. فيتم تقليل جرعة الأدوية تدريجيا حتى تصل إلى الجرعة المناسبة عند اليوم العاشر بعد الولادة تقريبا.

Updated: 17-04-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج مرض جريفز

لا يوجد علاج يوقف جهاز المناعة عن تكوين لأجسام المضادة المسببة لمرض جريفز. و يتمثل العلاج في التحكم في أعراض المرض عن طريق تقليل إنتاج هرمون الثايرويد ( الهرمون الدرقي ) أو منع عمله.

يتضمن العلاج الآتي:

  • مغلقات البيتا Beta blockers:
    و هي عبارة عن أدوية لا تمنع إنتاج كمية كبيرة من الهرمون الدرقي لكنها تقوم بمنع بعض من عمل الهرمون الدرقي. و بذلك تمنع بعض أعراض المرض مثل زيادة ضربات القلب، رعشة اليدين، و التوتر.
    و مثال تلك الأدوية البروبرانولول propranolol ، الأتينولول atenolol. و عادة يتم استخدام تلك الأدوية بجانب أنواع أخرى من الأدوية.

  • أدوية مضادة للثايرويد Anti-thyroid medications:
    تقوم تلك الأدوية بمنع الغدة الدرقية من إنتاج كمية زائدة من الهرمون الدرقي. عادة يستمر العلاج بها لمدة عام على الأقل. و غالبا يتم استخدامها بجانب العلاج باليود المشع أو الجراحة.

  • العلاج باليود المشع Radioactive iodine treatment:
    كي يتم تصنيع الهرمون الدرقي يحتاج الجسم إلى استخدام اليود. فيتم إعطاء المريض اليود المشع حتى يتجمع بالغدة الدرقية و بعد ذلك يبدأ في القضاء على خلايا الغدة الدرقية العالية النشاط و التي تؤدي إلى إنتاج كمية كبيرة من هرمون الثايرويد. و يؤدي ذلك إلى انكماش الغدة الدرقية و التخلص من أعراض المرض تدريجيا خلال بضع أسابيع أو شهور.

    و حيث أن العلاج باليود المشع يؤدي إلى هبوط نشاط الغدة الدرقية لذلك يحتاج المريض بعد ذلك إلى تناوله لأقراص الثايروكسين لإمداد الجسم بالكمية الطبيعية من الهرمون الدرقي. أحيانا يؤدي العلاج باليود المشع إلى ظهور أو زيادة جحوظ العين. لكن غالبا يكون ذلك بسيط و مؤقت. لذلك في بعض الحالات التي تكون فيها درجة جحوظ العين شديدة لا ينصح باستخدام العلاج باليود المشع.

  • الجراحة Surgery
    يعتبر إجراء جراحة لاستئصال الغدة الدرقية إحدى خيارات علاج مرض جريفز في حالة عدم القدرة على استخدام الأدوية السابقة. بعد الجراحة يحتاج المريض إلى تناول أقراص الثايروكسين لإمداد الجسم بالكمية الطبيعية من الهرمون الدرقي.

  • علاج جحوظ العين:

    • استخدام قطرة دموع صناعية أثناء النهار، و جيل للعين أثناء الليل للوقاية من جفاف العين.

    • في الحالات الشديدة قد يصف الطبيب بعض أنواع الكورتيزون لتقليل التورم و الانتفاج وراء العين.

    و على المريض إتباع بعض الإرشادات البسيطة، و هي:

    • استخدام كمادات باردة على العين.

    • ارتداء نظارة شمس للوقاية من أشعة الشمس أثناء النهار.

    • استخدام وسادة مرتفعة للرأس أثناء النوم كي يكون مستوى الرأس أعلى من باقي الجسم أثناء النوم.

  • علاج الأعراض الجلدية:
    في حالة إصابة الجلد يتم استخدام كريم يحتوي على الكورتيزون لتقليل التورم و الالتهاب.

Updated: 05-08-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج مرض مينيير Treatment

يهدف العلاج إلى التخلص من أعراض المرض و منع أو تقليل نوبات الدوار التي يعاني منها المريض.

الأدوية Medications:

  • أدوية ضد الدوار: مثل المكليزين Meclizine.

  • أدوية لعلاج الغثيان و القيء: مثل البروكلوربيرازين prochlorperazine.

  • أدوية لعلاج التوتر المصاحب للنوبات الحادة: مثل الأبرازولام alprazolam.

  • مدرات البول: قد يصفها الطبيب لتقليل احتجاز السوائل بالجسم و بالتالي منع زيادة السائل الموجود بالأُذن الداخلية و المسبب للمرض.

و حيث أن أدوية مدرات البول تؤدي إلى زيادة مرات التبول مما يؤدي إلى نقص بعض المعادن بالجسم مثل البوتاسيوم، لذلك يجب الاهتمام بتناول الأغذية التي تحتوي على البوتاسيوم مثل الموز.

نصائح غذائية Dietary instructions:
ينصح الأطباء ببعض التعليمات الغذائية للمريض كي تقلل من احتفاظ الجسم بالسوائل و بالتالي تقلل من زيادة تكون السائل في الأُذن الداخلية:

  • الانتظام في مواعيد الوجبات. و يُفضل تثبيت كمية الطعام في كل الوجبات.

  • الإقلال من ملح الطعام.

  • الابتعاد عن تناول المشروبات التي تحتوي على الكافيين مثل القهوة، الشاي، الشيكولاتة.

  • الابتعاد عن التدخين. فالنيكوتين يزيد من حدة أعراض المرض.

حقن بالأُذن الوسطى Middle ear injections:
يقوم الطبيب بحقن أحدى المضادات الحيوية ( الجنتاميسين ) في الأُذن الداخلية من خلال طبلة الأُذن. و يؤدي ذلك إلى تدمير عضو الاتزان في الأُذن المصابة و تقوم الأُذن الأخرى بتولي مسئولية اتزان الجسم. و بذلك تقضي على الإشارات الخاطئة التي تصل للمخ من الأُذن المصابة و التي تسبب اختلال توازن الجسم. و يتم ذلك باستخدام مخدر موضعي بالأُذن.
علاج مرض مينيير Treatment

و يمكن أن يتم حقن كورتيزون بدلا من المضاد الحيوي للتحكم في نوبات الدوار. و بالرغم من أنه أقل تأثيرا على السمع لكنه يكون أقل فاعلية من المضاد الحيوي.

الجراحة Surgery:
في حالة عدم استجابة المريض للعلاج الدوائي و إصابته بنوبات شديدة من الدوار يتم اللجوء للعلاج الجراحي الذي يتضمن:

  • الوصلة الليمفاوية الداخلية Endolymphatic sac procedures: يتم إزالة جزء من العظم المحيط بالأُذن الداخلية . و في بعض الحالات يتم وضع أنبوبة صغيرة يتم من خلالها تصريف الفائض من سائل الأذن الداخلية.

  • قطع العصب الدهليزي Vestibular neurectomy: يتم قطع العصب الذي يحمل إشارة اتزان الجسم من الأذن الداخلية إلى المخ. و بذلك يتم تدمير الأذن الداخلية ( المصابة ) بأكملها، و تقوم الأذن الأخرى السليمة بتولي وظيفة المحافظة على اتزان الجسم.
    علاج مرض مينيير Treatment

  • قطع عضو التوازن Labyrinthectomy: يتم إزالة عضو التوازن كليا من الأذن الداخلية.

Updated: 08-04-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علاج و الوقاية من التهاب الأذن الخارجية

  • يجب الحفاظ على جفاف الأًذن، فالرطوبة تزيد من المشكلة. لذلك ينصح أثناء الاستحمام أو السباحة باستخدام سدادة أذن ( سدادة توضع بالأذن لمنع دخول الماء ) أو وضع كرة من القطن مغطاة بطبقة من الفازلين من الخارج.
    سدادة توضع بالأذن لمنع دخول الماء

  • يجب تجنب خدش قناة الأذن أو استخدام الأعواد القطنية لتنظيف الأذن.

  • إذا كان المريض يستخدم سماعة للأذن فعليه أن يتركها بالأذن بقدر المستطاع حتى يتوقف التورم و الإفرازات.

  • تستخدم نقط للأذن تحتوي على مضاد حيوي أو مضاد حيوي و كورتيزون لتقليل الالتهاب.

  • في بعض الحالات يتم إعطاء مضاد حيوي عن طريق الفم.

  • أحيانا يتم اللجوء إلى وضع فتيل wick في قناة الأذن.

الوقاية من التهاب الأذن الخارجية

  • تجنب دخول الماء داخل الأذن. و ينصح باستخدام سدادة للأذن أثناء الاستحمام أو السباحة.

  • جب عدم وضع أي أداة تخدش الأُذن أو استخدام أعواد القطن لتنظيف الأذن.

  • محاولة المحافظة على نظافة الأُذن من الشمع Wax عن طريق المتابعة المستمرة مع الطبيب.

  • إذا كان شخص يعاني من عدوى بالأُذن أو ثقب في طبلة الأُذن أو قام بأي عملية بالأذن فيجب عليه استشارة الطبيب قبل استخدام أي قطرة للأذن.

  • يمكن استخدام نقط للأذن قبل و بعد التعرض للماء. و ذلك بعمل خليط مكون من نسب متساوية من الكحول و الخل الأبيض ( 50% : 50% ) يتم وضع قطرات منه بالأًذن. و يعمل على تجفيف قناة الأُذن من الماء و كذلك يحمي من البكتريا. يتم الاستلقاء على أحد الجوانب بحيث تكون الأُذن لأعلى، ثم يتم جذب شحمة الأُذن للخارج و وضع 3-4 قطرات من هذا السائل بالأذن باستخدام قطارة. و بعد بضع دقائق يتم إمالة الرأس إلى الجانب الأخر ليخرج السائل منها. و يكرر ذلك مع الأُذن الأخرى.

Updated: 01-01-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


علم التخدير والإنعاش CPR علم عربي إسلامي
د/عبد الصمد الحكيمي

تقول كتب المدرسة الغربية أن علم التخدير الحديث لم يبدأ ألا مع اكتشاف مادة الأثير عام 1842م وطبعا المجتمع البشري مدين بإدخال طرق التخدير الحديثة إلى مجال الممارسة الطبية إلى مورتون ويلز وسيمسون.

لكن الصحيح كان أطباء المسلمين من أوائل الذين عملوا على تخفيف ألام الإنسان، ففي الوقت الذي نبذ الأطباء في أوربا القرون الوسطى الجراحة ، ووضعوها في مرتبة متدنية ، بل أخرجوها من علم الطب ومردة إلى الاعتقاد الذي كان سائدا في الغرب وهو أن الألم والمعاناة هما الثمن الذي يجب أن يدفعه الإنسان ليكفر عن خطاياه.

لهذا لا يمكن للجراحة أن تزدهر وتتطور ما لم يزدهر علم أخر، إلا وهو علم (التخدير) وقد كان للمسلمين فضل كبير في هذا العلم، فهم الذين أسسوه بوصفة علما، وأطلقوا علية أسم (المرقد) أي المخدر، وخاصة التخدير العام في العمليات الجراحية.

الأطباء المسلمون هم الذين ابتكروا أداة التخدير التي كانت ومازالت شائعة ، وهي (الاسفنجة) فقد أورد أبو الفتوح التونسي في كتابة (عيون الإنباء في طبقات الأطباء) أن العرب المسلمين هم الذين اخترعوا (الإاسفنجة) المخدرة ، والتي لم تكن معروفة قبلهم ، حيث كانت تغمر في عصير أحدى المواد المعروفة آنذاك بعملها المخدر ثم تجفف في الشمس ، وأدا ما أرادوا استعمالها ثانية ، فأنهم يرطبونها بقليل من الماء ، وتوضع على أنف المريض ، فتمتص الماد المخاطية المواد المخدرة ، ويذهب المريض في نوم عميق وتتم العملية الجراحية بدون ألام تذكر.

لقد عرف الأطباء المسلمين الجراحة ومارسوا مختلف المداخلات الجراحية التي كانت معروفة في ذلك الوقت ، من بتر واستئصال اللوزتين والأورام ، وأحيانا يعرضون وصفا مسهبا لبعض التفاصيل الفنية المتبعة . هذا القدر من المداخلات الجراحية لا يعقل أن يجري بدون الاستعانة بقدر من تخفيف الألم . ومما ساعد على ولوج المسلمين حقل التخدير والعمل على تطويره هو أن قصة الألم كنوع من الجزاء الإلهي لا أصل لها في معتقداتهم وتقاليدهم.

هنالك قرائن تشير أن المسلمين كانوا يستعملون المهدئات وخلائط مزيلة للألم قبل العمل الجراحي . ورد عن العلامة أبن سينا قوله (ومن أراد أن يقطع له عضو يسقى من البيروح في شراب مسيت) كان الخليط الذي أستخدم لتخدير المرضى وإزالة الألم يتكون من القنب الهندي (الحشيش) ، فقاعات الأفيون (الخشخاش) ، الشويكران البنج ، الزوان وست الحسن.

فقد ذكرت زيغريد هونكة في كتابها (شمس الله تسطع على الغرب) ما يلي ((وللعرب على علم الطب فضل أخر كبير في غاية الأهمية ، ونعني به استخدام المرقد (المخدر) العام في العمليات الجراحية)) ثم أضافت في فقرة أخرى (الحقيقة تقول والتاريخ يشيد أن فن استعمال الاسفنجة المخدرة فن عربي إسلامي بحت لم يعرف من قبل) وتضيف زيغريد هونكة (وعلم الطب حقق كسبا كبيرا واكتشافا هاما وذلك باستعمال التخدير العام في العمليات الجراحية وكم كان تخدير المسلمين فعالا ، فريدا ورحيما لكل من يتناوله) . وهو يختلف كل الاختلاف عن المشروبات المسكرة التي كان الهنود واليونان والرومان يجبرون مرضاهم على تناولها كلما أرادوا تخفيف الألم. كانت توضع هذه الاسفنجة في مزيج من الحشيش والأفيون وست الحسن والزوان.

لقد قلنا في بداية المقالة أن علم التخدير بداء تاريخيا باكتشاف الأثير عام 1842م ، لكن المثير والعجيب في الأمر أن العالم المسلم الكندي أستقطر الغول (الكحول) وأكتشف الرازي حمض الكبريت وأدا علمنا أن الأثير ينتج من تعامل الغول (الكحول) بحمض الكبريت لتقطير واستخلاص قدر من الماء منة لأدركنا أن المسلمين كانوا أول من وضع أسس تركيب هذه المادة المخدرة الجوية (الطيارة) في حقل الكيمياء فان رابطة الأثير التي هي الجدر الأساسي لمجموعة من مواد المخدرة الاستنشاقية التي تستعمل اليوم (أثير، ميتوكسي فلورين، أنفلورين، فلوروكسنت وفورين) يكتسب أهمية خاصة .

وفي حقل أنعاش القلب والرئة CPR تذكر المراجع الغربية أن استعمال المنفاخ لإدخال الهواء إلى الرئتين يعود الفضل فيه إلى (جمعية أنعاش الأشخاص الغرقى) في أمستردام عام1767م أولا ومن ثم أستعمل في (الجمعية الإنسانية الملكية) في انجلترا عام 1771م إلا أن هناك قرائن من مصادر موثقة تذكر أن علماء المسلمين لهم الريادة في استعمال المنفاخ لهذا الهدف حين استعمل (صالح بن بهلة منفاخا لإنعاش أبن عم الرشيد في بغداد قبل 900عام من ذلك التاريخ (867م).

والواقعة المختصرة التالية مأخوذة من كتاب (أبن أبي أصيبعة) (طبقات الأطباء) كتب في القرن الثالث عشر (يقول أتى صالح بكندس ومنفحة من الخزانة ونفخ في أنف إبراهيم مقدار ثلث الساعة واضطرب بعدها بدنه وعطس وجلس أمام الرشيد . وعاش إبراهيم بعد ذلك دهرا. ثم تزوج العباسة بنت المهدي وولى مصر وفلسطين.

الخلاصة:
العلم لا وطن له . ألم يقل رسولنا ومعلمنا محمد صلى الله علية وسلم (أطلبوا العلم ولو في الصين) لهذا يجب علينا أن نعر ف أين كنا بالإسلام الصحيح المبني على الكتاب والسنة وأين نحن اليوم ؟ هذا هو السؤال . وفي ذات السياق يقول العلامة أبن رشد (علم في الغربة وطن ، وجهل في الوطن غربة).

المراجع:

  1. عيون الإنباء في طبقات الأطباء-أبو الفتوح التونسي.

  2. شمس الله تسطع على الغرب-زيغريد هونكة.

  3. طبقات الأطباء-أبن أبي أصيبعة- النسخة الإنجليزية Classes of Physicans
    كتب في القرن الثالث عشر وهذا المؤلف طبيب وأخصائي في أمراض العيون ، عاش في القاهرة ومات عام 1270م.

د/عبد الصمد عبد الرحمن الحكيمي
مستشار هيئة مستشفى الثورة العام
صنعاء-للشؤون الطوارئ وأنقاد الحياة
مؤسس ومشرف مشروع الإنعاش القلبي الرئوي CPR
اختصاصي تخدير وأنقاد حياة

البداية

البداية

Updated: 19/01/2007


عملية تضييق و تجميل المهبل Vaginal Tightening Surgery - Vaginoplasty

عملية تضييق و تجميل المهبل
Vaginal Tightening Surgery - Vaginoplasty

أثناء الولادة يحدث تمدد و توسع لعضلات المهبل لكي يزداد حجم المهبل لأتساع الجنين أثناء خروجه. و ينتج عن ذلك انه قد يحدث ضعف و ارتخاء في عضلات المهبل خاصة بعد الولادات المتكررة. و يبدأ الزوجان في الشكوى بالشعور بتوسع المهبل و عدم الشعور بالمتعة أثناء الجماع.

و عملية تضييق المهبل تكون حلا لهذه المشكلة. و هي عملية جراحية تهدف إلى شد عضلات المهبل و الأنسجة الداعمة له للزيادة من قوة عضلات المهبل و قدرتها على الانقباض. و يطلق على عملية تضييق المهبل التجديد المهبلي Vaginal Rejuvenation. و نسبة نجاح العملية تبلغ 98% من الحالات. و نسبة 2% قد تحتاج إلى بعض التعديلات البسيطة للحصول على النتيجة المطلوبة.

قبل العملية:

  • يجب على المريضة إبلاغ الطبيب الجراح و طبيب التخدير عن اى مشاكل صحية تعانى منها، و إذا كانت تتناول اى أدوية حتى و إن كانت فيتامينات.

  • تقوم المريضة بعمل بعض التحاليل مثل تحاليل دم، تحليل بول، اختبار حمل للتأكد من عدم وجود حمل.

  • إذا كانت السيدة تقوم بالتدخين، فيجب إيقاف التدخين أسبوعان على الأقل قبل إجراء العملية لتجنب اى مشاكل في التئام الجرح بعد العملية.

  • يجب الحفاظ على تناول وجبات طعام متوازنة في الفترة قبل إجراء العملية.

  • ممنوع اى طعام أو شراب قبل العملية ﺒـ 10 ساعات.

  • ممنوع إقامة علاقة زوجية في الليلة قبل إجراء العملية.

العملية:
يتم تضييق عضلات المهبل و الأنسجة المحيطة عن طريق تقصير حجم عضلات المهبل و ضمها بواسطة خيوط جراحية ذاتية الامتصاص Dissolvable Sutures . و يؤدى ذلك إلى جعل المهبل أضيق و تزداد شدة و قوة العضلات و بالتالي يكون الاحتكاك أثناء العلاقة الزوجية أكثر فيزداد الشعور بالمتعة الجنسية. و تستغرق العملية ساعة واحدة. و تتم تحت تخدير كلى أو بنج موضعي.

بعد العملية:

  • تخرج السيدة من المستشفى بعد 24 ساعة من إجراء العملية.

  • تشعر السيدة ببعض الألم و عدم الارتياح لمدة أسبوع تقريبا بعد إجراء العملية. و تحتاج إلى بعض المسكنات لتخفيف الألم و المضادات الحيوية التي يصفها الطبيب لتجنب حدوث عدوى مكان الجرح.

  • تعود السيدة إلى العمل بعد 6 – 7 أيام من إجراء العملية.

  • ممنوع إقامة علاقة زوجية إلا بعد 6 أسابيع من العملية.

  • ذوبان الخيوط الجراحية يحدث بعد 7 – 21 يوم.

  • ينصح بالقيام بالتمارين لتقوية عضلات الحوض، و كذلك تمارين شد عضلات المهبل.

  • يجب التنبيه على تجنب الدفع إلى أسفل ( الحزق ) أثناء التبرز.

  • يجب تجنب الإمساك، و حمل أشياء ثقيلة لمدة شهر على الأقل بعد العملية.

  • إذا حدث حمل بعد إجراء العملية يفضل الولادة القيصرية حتى لا تؤثر على نتائج العملية.

المضاعفات:
كأي عملية جراحية قد تحدث في بعض الحالات مضاعفات مثل:

  • عدوى مكان الجرح.

  • نزيف.

  • حساسية من التخدير.

  • في بعض الحالات قد يحدث ألم أثناء الجماع. و يكون ذلك غالبا نتيجة أن عضلات المهبل لم تكن مرتخية و ضعيفة لدرجة اللجوء إلى عملية تضييق المهبل.

و حديثا يتم استخدام الليزر لتقوية عضلات المهبل بدلا من اللجوء إلى عملية جراحية. و يعرف ذلك بتجديد المهبل بالليزر Laser Vaginal Rejuvenation - LVR.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


عمى الألوان Color blindness

عمي الألوان Color blindness

تظهر هذه الحالة بين الذكور بشكل رئيس , وفيها ينعدم تمييز اللونين الأحمر والأخضر. أما في الشكل الوخيم لهذا الاضطراب فترى جميع الألوان سوداء وبيضاء.

وعمي الألوان مرض وراثي لكنه قد يتجاوز جيلا , فيورثه جد لحفيده , وماله من علاج ولا شفاء. ويسبب الإفراط في شرب الكحول وفي التدخين حالة عمى ألوان مؤقتة في بعض الأحيان , لكن قطع السبب يعيد اللون إلي البصر.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


عوامل الخطر المرافقة لمرض الهوجكنز

ماذا يجب أن تعرف عن مرض الهوجكنز السرطاني

عوامل الخطر المرافقة لمرض الهوجكنز
أن العلماء في المستشفيات وفي المراكز الطبية ما زالوا يحاولون معرفة المزيد عن أسباب المرض والطرق الفعالة لعلاجه. ولهذه اللحظة ما زال العلماء يحاولون معرفة أسباب نشوء هذا المرض الخبيث وفي الحقيقة مازالوا يجهلون أسبابه. ولكن من المعلوم انه غير معدي contagious.

وبعد دراسة نماذج سرطانية أصيبت بها شريحة اجتماعية مختلفة, وجد العلماء عوامل خطر مشتركة عند المصابين بمرض الهوجكنز. وسنسرد في ما يلي هذه العوامل المتعلقة بمرض الهوجكنز.

  • العمر: يصيب هذا المرض /غالبا/ الفئة البشرية من عمر 15-34 وكذلك الأشخاص فوق 55 عاما.

  • الجنس: يصيب الرجال اكثر من النساء.

  • الوضع العائلي: إن اخوة المصابين بهذا المرض عندهم استعداد اكثر من المتوسط للتعرض لنفس المرض.

  • الفيروس: إن فيروس Epstein-Barr المعدي قد يوفر حظا أوفر لنمو هذا المرض.

فإذا ما شعر أي شخص بنمو هذا المرض على جسده . فعليه الاتصال بالطبيب المختص الذي يقوم بتشخيص المرض معتمدا على عمر المريض وماضيه الصحي وكذلك طرق الفحص الأخرى.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


عوامل الخطر للورم الليمفاوي الغير هودجكن NHL Risk Factors

المقصود بعوامل الخطر للإصابة بالورم الليمفاوي الغير هودجكن هي العوامل التي تزيد من فرصة الإصابة بالمرض، أي يصبح الشخص أكثر عرضة للإصابة بالمرض عن شخص آخر.

و تتمثل تلك العوامل في الآتي:

  • العمر: بالرغم أن الورم الليمفاوي الغير هودجكن يمكن أن يصيب السن الصغير، إلا أن فرصة الإصابة بالمرض تزداد كلما تقدم السن. أغلب المصابين بالمرض أعمارهم أكبر من 60 عاما.

  • الجنس: الرجال أكثر عرضة للإصابة من النساء.

  • ضعف جهاز المناعة: إذا كان هناك ضعف في جهاز المناعة سواء كان وراثيا، أو نتيجة تناول بعض الأدوية التي تضعف جهاز المناعة، أو نتيجة الإصابة بالإيدز HIV infection فإن ذلك يزيد من فرص الإصابة بالورم الليمفاوي الغير هودجكن.

  • بعض أنواع العدوى، مثال ذلك:

    • فيروس HIV: و هو الفيروس المسبب لمرض الإيدز. فالمصابين بالإيدز أكثر عُرضة للإصابة ببعض أنواع الورم الليمفاوي الغير هودجكن.

    • فيروس Epstein-Barr Virus - EBV.

    • بكتيريا Helicobacter Pylori - H.Pylori: و هي البكتيريا التي تؤدي إلى قرحة بالمعدة. و تزيد فرصة الإصابة بورم ليمفاوي بالمعدة.

    • الفيروس الكبدي سي Hepatitis C.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


غشاء البكارة Hymen

د. علي حلمي

تعددت وكثرت الأسئلة حول غشاء البكارة مما أوجب شرح الموضوع على النحو التالي :
هو عبارة عن غشاء رقيق من الجلد يزداد قوة مع زيادة السن وكان في وقت من أوقات النمو الجنيني مكتملاً ويفصل بين الثلث الخارجي والثلث الأوسط من المهبل ، وفي مرحلة لاحقة من ذلك النمو كان لابد وأن يختفي منه جزء أو أجزاء كي يسمح لدم الدورة الشهرية بالنزول من الرحم إلى الخارج . وهذا ما حدث بالفعل ونتيجة لذلك تعددت أشكال غشاء البكارة المتبقي وأطلقت تسميات وصفية مختلفة لتلك الأشكال: كالحلقي والهلالي والمثقب الخ …

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


غشاء البكارة Hymen

د. علي حلمي

أما إذا لم يختفي أي جزء وبقي الغشاء كاملا ، فسوف يفصح عن نفسه ويسبب مشكلة مع أول دورة شهرية حيث تتراكم الدماء خلف الغشاء ولابد وقتها من فض ذلك الغشاء بواسطة الطبيب ، أما إذا كان أغلب الغشاء قد اختفى فربما كان المتبقي قليلا جدا لدرجة مشككة .

وموضع ذلك الغشاء فهو حسب الشرح السابق يكون على بعد 2-2.5 سم من الخارج أي نهاية الثلث الخارجي محاطا ومحافظا عليه بالشفتين الصغرى والكبرى ، أما فض غشاء البكارة عند الزفاف شيء يسير لا يسبب ألما كبيرا كما تتصور البنات ولا يحتاج لمجهود شاق كما يتصور الشباب وكل منهم يهول الأمور ويصعبها ثم يبقى أسيرا لتأثيرها النفسي ويحمل الأمور أكثر مما تحتمل ، وكلما كبر سن الفتاة وقوي ذلك الغشاء سبب ألما أشد بالطبع ، وليس ضروريا نزول كمية كبيرة من الدماء عند فض الغشاء بل أحيانا لا يحدث بالمرة وبمراجعة الشرح السابق فإن فض الغشاء لا يعدو كونه إحداث جرح بتمزيق قطعة من الجلد وإن رقت وتتناسب كمية الدماء الناتجة مع حجم الغشاء المتبقية وكيفية سده للمهبل فإن كان الموجود قليل ولا يسد الطريق أو كان من النوع المطاطي الذي يتمدد مع الضغط ثم يعود مرة أخرى ربما لم ينزل دم بالمرة . وللأسف كم من بنات أطهار أهدرت دماءهن بسبب جهل الأهل بتلك المعلومات البسيطة .

ولابد في هذا السياق أن ننوه أن غشاء البكارة رغم أهميته ، لا يمثل وحده دليلا قاطعا على عذرية الفتاه من عدمه فربما أصابها اتهام كاذب بسببه ، كما ربما برئت خطأً بسببه أيضا .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


غطاء عنق الرحم Cervical Cap

هو أحدى الوسائل العازلة لمنع الحمل. و هو عبارة عن غطاء مطاطي صغير يشبه الكشتبان ( الأداة التي توضع على الإصبع أثناء الخياطة لمنع الألم عند دخول الإبرة إلى الإصبع خطئا )، و حافته على هيئة حلقة مستديرة ترتكز على عنق الرحم ليغطى عنق الرحم. و يوجد 4 أحجام مختلفة له، يقوم الطبيب باختيار الحجم المناسب لكل سيدة و يقوم بتدريب السيدة على استخدامه.

غطاء عنق الرحم Cervical Cap غطاء عنق الرحم Cervical Cap

طريقة العمل
يعمل غطاء عنق الرحم في منع الحمل عن طريق منع دخول الحيوانات المنوية إلى الرحم حيث يقوم بتغطية عنق الرحم. كما يتم دهانه بمادة قاتلة للحيوانات المنوية Spermicide.
غطاء عنق الرحم Cervical Cap

الفاعلية
تتراوح نسبة فاعلية غطاء عنق الرحم في منع الحمل بين 80% - 91% سنويا حسب الاستعمال المثالي له.

المميزات

  • ليس له أي تأثير على أجهزة الجسم المختلفة أو على خصوبة السيدة.

  • يعطى بعض الحماية من بعض الأمراض المنقولة جنسيا Sexually Transmitted Diseases لكن ليست جميعها.

  • يمكن استخدامه لمنع الحمل لمدة يومان ( 48 ساعة ) حيث يمكن حدوث جماع أكثر من مرة خلال تلك المدة.

  • يمكن استعماله قبل الجماع بعدة ساعات.

العيوب

  • تحتاج السيدة التدريب على استعماله بواسطة طبيب متخصص.

  • تجد بعض السيدات صعوبة في استخدامه ( أكثر صعوبة من الحاجز المهبلي ).

  • قد يؤدى في بعض الحالات إلى حساسية.

  • يزيد من احتمال الإصابة بالتهابات عنق الرحم.

  • لا يجب تركه في المهبل أكثر من 48 ساعة.

  • يفضل تغييره سنويا.

طريقة الاستخدام

  • يتم وضعه قبل الجماع ﺒ 24 ساعة تقريبا.

  • تقوم السيدة بالتبول قبل وضع غطاء عنق الرحم لإفراغ المثانة.

  • يتم غسيل الأيدي بالماء و الصابون.

  • يتم فحص غطاء عنق الرحم في الإضاءة الجيدة لاكتشاف وجود أي ثقوب أو تمزق به.

  • يتم وضع كريم أو جيل من مادة قاتلة للحيوانات المنوية Spermicide داخل غطاء عنق الرحم ( يملأ ثلثه تقريبا بها ) مع مراعاة عدم انتشاره عند حافة غطاء عنق الرحم حتى لا يؤدى إلى عدم ثباته على عنق الرحم و انزلاقه.

  • تختار السيدة الوضع الأكثر راحة بالنسبة لها لإدخال الحاجز المهبلي ( وضع القرفصاء، أو واقفة مع رفع رجل واحدة على كرسي، أو تستلقي على ظهرها مع رفع الركبتين).

  • يتم ثنى غطاء عنق الرحم بإحدى اليدين، بينما باليد الأخرى تقوم السيدة بأبعاد شفرتي المهبل لتسهيل إدخال غطاء عنق الرحم.

  • يتم إدخاله إلى المهبل إلى أقصى حد ممكن ليصل إلى عنق الرحم و يغطيه تماما.

  • يتم إدخال إصبع اليد إلى المهبل و استشعار حافة غطاء عنق الرحم للتأكد من تغطيته لعنق الرحم كليا.

غطاء عنق الرحم Cervical Cap

بعد الجماع

  • يجب ترك الغطاء على الأقل 6 – 8 ساعات ( ليس أكثر من 48 ساعة ) بعد الجماع. و يمكن حدوث جماع أكثر من مرة خلال تلك المدة.

  • يجب ألا يتم عمل دش مهبلي أثناء وجود غطاء عنق الرحم في المهبل.

إخراج غطاء عنق الرحم

غطاء عنق الرحم Cervical Cap

  • يتم إخراجه عن طريق تحريك أحد جوانبه بواسطة الإصبع ثم يسحب بقوة لفك القوة الالتصاقية التي تجعله ثابتا على عنق الرحم.

  • يتم قلبه ( يصبح داخله إلى الخارج ).

  • يتم غسله جيدا بالماء الساخن و الصابون، و يترك ليجف ثم يحفظ في الحافظة الخاصة به بعيدا عن أشعة الشمس و الحرارة.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


فحوصات الإكتشاف المبكر لسرطان عنق الرحم

فحوصات الاكتشاف المبكر لسرطان عنق الرحم

يمكن تجنب أغلب حالات سرطان عنق الرحم عن طريق الاكتشاف المبكر لأي تغيرات غير طبيعية في خلايا عنق الرحم و علاجها قبل أن تتطور إلى خلايا سرطانية و تنتشر في عنق الرحم. و يتم ذلك عن طريق مسحة عنق الرحم.

مسحة عنق الرحم Pap Smear
مسحة عنق الرحم Pap Smear

مسحة عنق الرحم Pap Smear
يقوم الطبيب بأخذ عينة من خلايا عنق الرحم لاختبارها تحت الميكروسكوب لرؤية إن كان هناك خلايا غير طبيعية. و لا تشعر السيدة بأي ألم أثناء أخذ العينة.

و يجب أن تبدأ السيدة في إجراء مسحة عنق الرحم بداية من سن 18 عاما إذا كانت متزوجة أو من بداية الزواج. حيث تقوم بمسحة عنق الرحم كل عام حتى تظهر نتيجة المسحة طبيعية لمدة ثلاث سنوات متتالية، بعدها تقوم بإجراء المسحة كل 3 سنوات على الأقل. و تستمر السيدة في القيام بمسحة عنق الرحم إلى الأبد حتى بعد انقطاع الطمث.

و إذا كان سن السيدة أكثر من 70 عاما و قامت بعمل مسحة لعنق الرحم ثلاث مرات متتالية و النتائج الثلاث طبيعية، و لم تظهر أي نتيجة غير طبيعية في أخر 10 سنوات فيمكن أن تتوقف عن إجراء مسحة عنق الرحم. و إذا قامت السيدة بعملية استئصال كلي للرحم Total Hystrectomy ( أي الرحم و عنق الرحم ) فلا تقوم بعمل مسحة عنق الرحم. أما إذا كان استئصال للرحم دون عنق الرحم فعليها إجراء المسحة كما سبق شرحها.

و هناك بعض التعليمات التي يجب أن تلتزم بها السيدة قبل إجراء مسحة عنق الرحم حتى لا تؤثر على النتيجة:

  • عدم القيام بالتشطيف المهبلي أو الدش المهبلي لمدة 48 ساعة قبل إجراء المسحة.

  • الامتناع عن العلاقة الزوجية قبل إجراء المسحة ب 48 ساعة.

  • عدم استخدام أي أدوية موضعية مهبلية، أو أي من وسائل منع الحمل الموضعية قبل المسحة ب 48 ساعة.

و يتم إجراء مسحة عنق الرحم في أي يوم في الفترة بين اليوم العاشر و اليوم العشرين من بداية الدورة الشهرية.

Updated: 13-03-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


فحوصات الاكتشاف المبكر للسرطان Screening Tests for Early Detection of Cancer

فحوصات الاكتشاف المبكر للسرطان

Screening Tests for Early Detection of Cancer

كلما كان اكتشاف مرض السرطان مبكرا كلما أصبح العلاج و الشفاء التام منه أسهل كثيرا.

هناك العديد من أنواع السرطان، لكن أغلبها يبدأ بنمو سريع و غير طبيعي للخلايا لا يمكن السيطرة عليه مكونة كتلة صغيرة من الخلايا و التي تمثل بداية الورم. ثم تستمر هذه الكتلة الصغيرة من الخلايا في النمو ليزداد حجم الورم سريعا و يبدأ الانتشار في باقي أجزاء الجسم. و كلما تم اكتشاف الورم السرطاني في بداية تكوينه و هو مازال حجمه صغير جدا، كلما كان العلاج و الشفاء التام أسهل كثيرا. و على العكس كلما تم اكتشاف الورم متأخرا كلما تعقد العلاج و أصبح الشفاء التام أصعب كثيرا.

لذلك هناك بعض التحاليل و الفحوصات الدورية التي يجب القيام بها بصورة مستمرة و دورية دون أي تهاون و بدون أن يكون هناك أي أعراض يشكو منها الشخص ليتم اكتشاف السرطان مبكرا إن كان الشخص مصاب بالسرطان دون أن يشعر. حيث يتم اكتشاف الإصابة بالسرطان قبل أن تبدأ ظهور أي أعراض له لأنه غالبا لا تظهر أي أعراض للسرطان إلا بعد أن يكون قد أصبح في مرحلة متأخرة و انتشر في الجسم بأكمله.

و سنستعرض معا الفحوصات الدورية للكشف المبكر للسرطان بالنسبة للشخص العادي الذي يكون غير معرض لعوامل تزيد من احتمالية إصابته بالسرطان مثل وجود تاريخ عائلي للإصابة بالسرطان ( أي إصابة سابقة له أو أحد أفراد الأسرة بالسرطان )، التدخين، أو التعرض لمواد كيميائية. فالشخص المعرض لعوامل تزيد من احتمالية إصابته بالسرطان قد يحتاج أن يقوم بتلك الفحوصات في سن مبكر عن الشخص العادي أو أن يكون تكرار إجراء الفحوصات في فترات متقاربة أكثر من الشخص العادي.

و تختلف تلك الفحوصات بين المرأة و الرجل، فهناك أنواع من السرطان تصيب المرأة فقط، و أنواع أخرى تصيب الرجل فقط، و أنواع تصيب الاثنان معا.

  • الفحوصات الدورية للرجل Cancer Screening Tests for man

  • الفحوصات الدورية للمرأة Cancer Screening Tests for Woman

  • الفحوصات الدورية للرجل و المرأة Cancer Screening Tests for man & Woman

  • جدول الفحوصات و التحاليل للرجل

  • جدول الفحوصات و التحاليل للمرأة

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


فحوصات ما قبل الزواج ....أين تبدأ وأين تنتهي ؟

الفحص المعمول به حاليا للمقبلين على الزواج وهو إجباريا يقتصر على فحص نسبة الهيموجلوبين في الدم وحجم كريات الدم الحمراء ومن هذين الفحصين البسيطين إن كانا طبيعيين يفترض أن المريض خال من مرض الثلاسيميا . أما إذا كان فيهما خلل فيطلب منهما عمل فحص آخر وهو عمل تحاليل الدم المفصلة لأنواع الهيموجلوبين عن طريق الفصل الكهربائي.

هذا هو ملخص الفحص الذي يطلب من المقبلين على الزواج عمله . لكن هل هذا الفحص كافي لتجنب جميع نتائج الرباط الزوجي ؟ بالطبع لا . ففحوصات ما قبل الزواج تبدأ بهذا الفحص ولكنها في الحقيقة تمتد إلى أكثر من ذلك بكثير .

فيمكن أن تقسم فحوصات ما قبل الزواج إلى ثلاثة أقسام رئيسية :

  1. فحوصات لتجنب الأمراض الوراثية .

  2. فحوصات لمعرفة قدرة المقبلين على الزواج على إنجاب الأطفال .

  3. فحوصات لمعرفة إن كان أي من الطرفين يحمل أمراضا قابلة للنقل من طرف إلى آخر عن طريق الاتصال الجنسي أو المخالطة اللاصقة.

وللتوضيح يجب مناقشة كل موضوع على حدة :

  1. القسم الأول: الفحوصات الوراثية التي يجب عملها إلى جانب الثلاسيميا هي باقي فحوصات الدم و تكسرها ، فثلاسيميا الدم هو مرض ينقل عن طريق الوراثية ويؤثر على عمر الكريات الدم الحمراء. ففي مرض الثلاسيميا تحصل طفرة في مكونات الهيموجلوبين مما يسبب إلى تكسر في خلايا كرات الدم الحمراء فيحاول الجسم أن يعوض هذا النقص عن طريق زيادة تكاثر كرات الدم الحمراء و بالتالي تصبح كثير من عظام الجسم و أعضاؤه هي مصنع للنخاع العظمي مما يؤدي إلى انتفاخ جمجمة الرأس وكبر الطحال و الكبد ، و لكن كل هذا الإنتاج الكبير من كرات الدم الحمراء يفشل في تعويض الهلاك الذي تتعرض له كرات الدم الحمراء ، فيضطر الطبيب إلى نقل الدم إلى المريض بصفة مستمرة . و نقل الدم عادة ما يكون مصحوبا بازدياد الحديد في جسم المصاب مما يسبب له ضررا بالغا على الكبد و القلب أو الفرصة للإصابة بالتهابات فيروسية للكبد . وغالبا ما ينتهي الأمر بالمصابين بهذا المرض إلى الوفاة عادة في العقد الثالث من العمر إلا إذا أجريت لهم عملية زرع نخاع جديدة.

    ولعل مرض الثلاسيميا ليس هو المرض الوحيد الذي يصيب الدم ولكنه الأكثر انتشار هنا في الأردن ،
    و لكن هناك مرض لا يقل عنه انتشار خاصة في دول الخليج العربي و هو الأنيميا المنجلية ، وهو كذلك ينتج عن طفرة جينية للهيموجلوبين مما يؤدي إلى تقريبا نفس أعراض مرض الثلاسيميا . أما الأمراض الوراثية الأخرى فيكون الفحص عادة انتقائيا طبقا لظروف كل عائلة ، فينصح المقبلين على الزواج أن يفتشوا في أمراض العائلة فان وجدوا أن هناك مرضا وراثيا موجودا بالعائلة فينصح باستشارة أخصائي وراثة عن الطرق الوراثية لنقل هذا المرض و كيفية فحصه.

    و لعلني أسرد هنا قصة اثنين جاءا إلى المختبر لفحص مرض عضلي وراثي يصيب كثيرا من أهل الزوج و هو مرض Myotonic dystrophica فعندما أقبل الخطيب على خطيبته وجد أن أحد عائلة الخطيبة به مرض عضلي و لكنه لم يتبين له التشخيص لطبيعة المرض العضلي الموجود في أقارب الخطيبة فأوجس خيفة من أن تكون خطيبته حاملة لنفس المرض العضلي الموجود في عائلته ، فعندما جاءا إلى المختبر تم فحص جين مرض Myotonica dystrophica فتبين لنا أنه لا يحمل أي منهما المرض فتم الزواج باطمئنان من الطرفين من أن ذريتهم لن تكون مصابة بمثل هذا المرض العضلي .

  2. القسم الثاني: الفحوصات اللازمة لمعرفة إن كان هناك قدرة على الإنجاب من الطرفين ، و ينصح بهذه الحالة بشدة إن كان الطرفين يرغبان بالإنجاب . وحتى لا يصاب أي من الطرفين بكآبة تنغص عليه حياته إن وجد قرينه لا يستطيع الإنجاب أو يستطيع ولكن عن طريق أطفال الأنابيب . و يجب أن تشمل هذه الفحوصات فحص الحيوانات المنوية عند الرجل لمعرفة عدد الحيوانات المنوية ونسبة الحيوانات المنوية السليمة و نسبة الحركة الفاعلة فيها.

    كما ينصح بعمل هرمونات الذكورة للاطمئنان على الوضع الصحي للإنجاب . أما للأنثى فينصح بشدة عمل هرمون FSH في اليوم الثالث من الدورة الشهرية بالإضافة إلى فحوصات الهرمونات الأخرى المنظمة للدورة . و إن كانت الأنثى تعاني من زيادة الشعر فينصح لها أن تعمل مجموعة من فحوصات الشعر الزائد . و قد أعجبت يوما بأب لخطيبة من سكان جرش أن طلب من خطيب ابنته أن يعمل فحص الحيوانات المنوية . و عندما أجرى الفحص تبين أن الخطيب ليس له قدرة على الإنجاب بصورة طبيعية مما أدى ذلك إلى عدم الارتباط بينهما لأنه ولو تم الارتباط في هذه الحالة فانه كان ربما سيؤدي إلى الطلاق السريع إن اكتشف أحدهما أن الطرف الآخر لا ينجب .

  3. القسم الثالث: فحوصات الأمراض القابلة للانتشار عن طريق الاتصال الجنسي فهي من حق كل طرف يريد الارتباط بالطرف الآخر أن يكون على علم مسبق وكامل بمجموع حالة هذه الأمراض عند قرينه قبل الاتصال به حتى لا يشعر بالغبن أو أن حياته في خطر مستمر ، ومن هذه الفحوصات هي عمل وظائف الكبد و التهاب الكبد الوبائي B ب و C ج و الالتهابات الجنسية بالإضافة إلى أمراض الكلى المزمنة . فان كان أحدهما مصاب بالتهاب الكبد الفيروس B فينصح بشدة للطرف الآخر أن يأخذ مطعوم التهاب الكبد للفيروس B و المتوفر حاليا و بأسعار زهيدة في معظم الصيدليات وذلك إذا أراد الارتباط بالطرف المصاب . أما إن كان أحد الطرفين مصابا بالتهاب الفيروسي للكبد C فعليه أن يعلم الطرف الآخر أنه لا يتوفر الآن طعم مضاد للفيروس C .

    أما الالتهابات الجنسية الأخرى فاكثر هذه الأمراض هي مرض الزهري ومرض الهربس الجنسي .فينصح إن كان أحدهما يشك أن الطرف الأخر يحمل أحد هذين المرضين يطلب من قرينه الفحص لهما خاصة أن الانتشار بين الطرفين لهذين المرضين أسرع بكثير من أي أمراض أخرى.

من كل هذا يتبين لنا أن فحوصات ما قبل الزواج تبدأ بفحص الدم لمرض الثلاسيميا ولكنها تمتد إلى أكثر من ذلك بناء على رغبة المقبلين على الزواج لمعرفة الكثير عمن يودون الاقتران بهم .

د. حسام أبو فرسخ
البورد الأمريكي في علم الأمراض

والمختبرات وعلم الخلايا المرضية

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


فرط التعرق Hyperhidrosis

فرط التعرق Hyperhidrosis

  • ما هو فرط التعرق؟ What is hyperhidrosis

  • أسباب فرط التعرق Causes

  • أعراض فرط التعرق Symptoms

  • علاج فرط التعرق Treatment

    • العلاج الجراحي Surgical Treatment

    • مضادات التعرق Antiperspirants

    • الشحنات الكهربائية Iontophoresis

    • الأدوية Medications

    • حقن البوتكس Botox Injections

Updated: 19-12-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


فرط الدرقية - زيادة إفراز هرمون الثايرويد Hyperthyroidism

فراس جاسم جرجيس

تعتبر زيادة إفراز الغدة الدرقية سريريا زيادة في كمية هرمون الثايرويد Thyroid hormone في الدورة الدموية . ويلاحظ زيادة عمليات الأيض (عملية البناء والهدم في الأنسجة) . ويرافق هذا النوع من الزيادة في إفراز الهرمون تضخم في حجم الغدة الدرقية Goiter . وترجع أسباب هذا التضخم إلى :

  1. وجود جسم غريب محفز للثايرويد Thyroid مثل الذي يحصل مع مرض كرافس أو داء غريف أو جرفز Graves disease وهو اضطراب في الآلية المقاومة في الجسم (مناعي) autoimmun ، وسببه أن بعض البكتريا المعوية مثل بكتريا اي كولاي E.Coli تمتلك أغشية تشابه الغلاف الخارجي لمستقبل الهرمون المحفز للثايرويد Thyroid Stimulating Hormone ويختصر بـ TSH ، فيقوم الجسم أولا بمهاجمة البكتريا عن طريق الخلايا التائية T-Cells وهي خلايا مناعية ، وبعد ذلك يتصرف الجسم مع أي خلية أخرى تحمل هذا النوع من المستقبلات على أنها جسم غريب ، وبذلك تهاجم الخلايا التائية مستقبلات الـ TSH ، على اعتبارها أجسام غريبة ، ويفرز مضادات لها Anti-TSH receptor antibodies والتي تدخل إلى الخلايا الكيسية Thyroid follicular cells مما يؤدي إلى إفراز الثايرويد بكميات كبيرة . ويمكن تشخيص هذه المضادات في دم المصاب بمرض كرافس Graves disease . وهذا المرض يؤثر بشكل واضح على العين حيث يلاحظ جحوظ في العينين exophthamos عند المصابين بهذا المرض .

  2. نتيجة وجود عدد من الغدد السامة الصغيرة داخل الغدة الدرقية ، وتقوم هذه الغدد بإفراز هرمون الثايرويد Thyroid hormone عن طريق الخلايا الكيسية follicular cells الموجودة في بطانة هذه الغدد السامة ، معظم المرضى المصابين بهذا النوع من النساء اللاتي تجاوزن الخمسين عاما .

  3. إنتاج كميات كبيرة من الهرمون المحفز للثايرويد TSH ، وهذا النوع نادر الحدوث.

تظهر هذه الصورة كيفية تضخم الغدة الدرقية ، ومنطقة التضخم
وكيف يكون مظهر المريض المصاب بالتضخم

تأثيرات زيادة إفراز هرمون الثايرويد

  1. زيادة درجة الحرارة

  2. زيادة ضغط الدم

  3. خفقان وزيادة عدد دقات القلب

  4. نقصان الوزن مع زيادة الشهية

  5. الإسهال وزيادة حركة الجهاز الهضمي

  6. فقدان في كتلة العضلات

  7. الهيجان

  8. تغيير في الشخصية

  9. التأثير في النمو

  10. عدم الراحة والأرق

  11. يخفض من عمل المبيض عند النساء ، وربما يؤدي إلى العجز الجنسي عند الرجال

  12. خفة في الشعر وقوة الأظافر مع وجود لمعان في الجلد

علاقة اليود بتضخم الغدة الدرقية
اليود يوجد بكثرة في الغدة الدرقية ، وقد تصل نسبته داخلها إلى خمسة وعشرين ضعفا عن بقية أنسجة الجسم . ويؤدي النقص في اليود إلى نقص في كمية هرمون الثايرويد المنتجة ، ويؤدي هذا النقص إلى تحفيز الغدة النخامية pituitary gland على إفراز الهرمون المحفز للثايرويد TSH ، والذي يؤدي إلى تضخم الغدة الدرقية ، وزيادة التروية الدموية إليها من خلال زيادة الأوعية الدموية ، والذي يؤدي إلى زيادة إنتاج هرمون الثايرويد .
وتأثير اليود معقد ويعتمد على الكمية المعطاة من اليود وحالة الغدة الدرقية . ويمكن تجنب الإصابة بتضخم الغدة الدرقية عن طريق تناول الملح المدعم باليود ، وعن طريق تناول الأسماك التي تحتوي لحومها على كميات جيدة من اليود اللازم للجسم والذي يمتصه الجسم بسهوله .

علاج تضخم الغدة الدرقية:
يهدف العلاج إلى تقليل تصنيع أو تقليل إفراز الهرمون الإضافي ، وهذا يتم عن طريق :

  1. إزالة جزء أو كل الغدة الدرقية : ويتم هذا عن طريق الجراحة او عن طريق تدمير الغدة بواسطة اليود المشع I131 والذي يتميز بصفة التجمع في الخلايا الكيسية للغدة الدرقية Thyroid follicular cells .

    • الجراحة: من الممكن إزالة جزء أو كل الغدة الدرقية عن طريق الجراحة ، ولكن هناك دائما خطر أن تؤثر العملية على الصوت عن طريق تأثيرها على الحبال الصوتية ، لكون هذه الغدة تقع بالقرب من الحبال الصوتية . وفي الجراحة يبقي الجراح على 8/1 من الغدة ، ويعتبر هذا الجزء كافيا لإنتاج الثايرويد Thyroid اللازم للجسم . ويتم عادة اللجوء إلى الجراحة للأسباب التالية :

      1. عدم وجود استجابة للعلاج من قبل المريض

      2. وجود موانع لتعريض المريض للعلاج الإشعاعي

    • العلاج عن طريق اليود المشع I131 : ويستخدم اليود المشع I131 في مجال العلاج والتشخيص ، حيث يتجمع اليود في الغدة الدرقية ، ويشع (يقذف اشعة بيتا) التي تخترق 0.5 ملم فقط في نسيج الغدة الدرقية ، والذي يوفر تأثيرا علاجيا في الغدة فقط من دون التأثير على الأنسجة المجاورة مثل البارا ثايرويد Parathyroid . بالإضافة إلى أن I131 يشع بعض أشعة جاما ، والتي لها قابلية أكبر على الاختراق . ونصف العمر لليود المشع I131 هو 8 أيام . ويستعمل اليود المشع I131 في علاج تضخم الغدة لجميع الأعمار ، ويعتبر كعلاج مساعد مع الجراحة في حالة سرطان الغدة الدرقية . وأثناء العلاج باليود المشع I131 يجب اخذ جرعة كبيرة من أملاح يود الصوديوم أو يود البوتاسيوم للمساعدة في تحسين عملية التخلص وإخراج اليود من الجسم . هناك احتمال أن يصاب من 6 – 10 % من المرضى الذين يعالجون باليود المشع I131 بنقص إفراز الثايرويد Hypothyroid ، بسبب عدم قدرة خلايا الغدة الدرقية على الانقسام من جديد مما يؤدي إلى إصابتهم بنقص الثايرويد ، مما يتطلب معالجة المريض في هذه الحالة بعلاجات نقص الثايرويد Hypothyroid treatment .

  2. منع تصنيع هرمون الثايرويد Inhibition of thyroid hormone synthesis وذلك عن طريق أحد الأدوية التالية :

    • الثايواميدز Thioamides

    • بروبيل ثيويوراسيل Propylthiouracil

    • ميثيمازول Methimazole

    • كاربيمازول Carbimazole

    وهذه الأدوية تقوم بالتجمع في الغدة الدرقية ، وتمنع تصنيع بعض المواد المهمة التي تدخل في تصنيع الثايرويد Thyroid . لا تظهر تأثيرات سريعة لهذا النوع من العلاج ، لكونه لا يؤثر على مخزون الثايرويد ، و يظهر تأثير هذا النوع من العلاج عند انتهاء كمية الثايرويد الموجودة في الجسم .

  3. بروبرانولول Propranolol (حاصرات بيتا) : تستعمل لإزالة سريعة لأعراض المرض السيئة من جراء زيادة الثايرويد ، وقد تستعمل كعلاج مساعد مع الأنواع الأخرى من العلاج .

  4. حصر إفراز الهرمون Blockade of hormone Release : نوع قليل الاستعمال حاليا ، ويعتمد على إعطاء اليود للمريض حسب جرعة موصوفة ، والتي تقوم بمنع تحرر إحدى المواد الهامة في إفراز الهرمون مما يؤدي بدوره إلى قطع الهرمون .

البداية

البداية

Updated: 05/08/2008


فرط النشاط الجار درقي :: فرط نشاط الغدد الجار درقية :: Hyperparathyroidism

فرط النشاط الجار درقي ( فرط نشاط الغدد الجار درقية )

Hyperparathyroidism

فرط النشاط الجار درقي - فرط نشاط الغدد الجار درقية - Hyperparathyroidism

  • ما هو فرط النشاط الجار درقي؟ What is hyperparathyroidism

  • أسباب فرط نشاط الغدد الجار درقية Causes

  • أعراض و تشخيص فرط النشاط الجار درقي Symptoms & Diagnosis

  • علاج فرط نشاط الغدد الجار درقية Treatment

Updated: 20-06-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


فروع مرض الهوجكنز

ماذا يجب أن تعرف عن مرض الهوجكنز السرطاني

فروع مرض الهوجكنز
بناء على أنواع وعدد الخلايا المسماة Reed-Sternberg السرطانية يمكن تقسيم مرض الهوجكنز إلى الأنواع الأربعة الرئيسية التالية:

  1. تصلب عقدي Nodular Sclerosis: أوسع أنواع مرض الهوجكنز انتشارا حيث أن 60% من المصابين ينتمون إلى هذا النوع ويبدو أن هذه النسبة في ازدياد مستمر. ومعظم المصابين في هذا النوع هم من صغار السن. وعادة ما يبتدأ انتشار هذا المرض من العقد الموجودة على وسط الصدر.

  2. الاختلاط الخلوي Mixed Cellularity: ينتمي 25% من المرضى المصابين بمرض الهوجكنز إلى هذا النوع وخصوصا الأطفال أو من عندهم مشاكل وعدم انتظام في عمل جهاز المناعة مثل المصابين بالإيدز AIDS. ويصاحب هذا النوع ظروف قاسية.

  3. مرض الهوجكنز المهيمن على الخلايا اللمفاوية LPHD أو Lymphocyte-predominant: يحدث هذا النوع عند 5 % من مرضى الهوجكنز. و عادة لا تكون أعراض هذا النوع من المرض واضحة. ويمتاز أيضا ببطء النمو ويمكن النجاة منه. مع أن الخطر فيه يكمن في تحوله إلى النوع الآخر والمسمى ب non-Hodgkin's lymphoma, ومن الناحية العملية يمكن اعتباره كذلك.

  4. مرض الهوجكنز المتعلق بنضوب الخلايا الليمفاوية Lymphocyte-depleted Hodgkin's disease: يحدث هذا المرض عند 4% من المرضى المصابين بالسرطان الليمفاوي وفي الغالب عند كبار السن. ويشير هذا النوع إلى أن المرض اصبح في حالة متقدمة, والنظرة المستقبلية غدت مكفهرة. وعادة ما يسهل خلطه بمرض اللا هوجكنز الليمفاوي non Hodgkin's

تصنف مراحل المرض الثلاثة الأولى (I, II, III ) إما بالمرحلة A أو بالمرحلة B . فعند المرحلة B هناك نقص في الوزن لا يمكن تفسيره , حيث ينزل الوزن اكثر من 10% من الوزن الأصلي في غضون ستة اشهر. بالإضافة إلى عرق شديد في الليل مع ارتفاع في الحرارة . فالنقصان بالوزن والارتفاع في درجة الحرارة هما اكبر مؤشرات مرحلة B . وليس من الضروري أن يكون العرق أو الحكة من مؤشرات B .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


فسفور Phosphorus

الفسفور Phosphorus
ما هي مصادر الفوسفور؟

هضم الطعام

المواد الكربوهيدراتية

المواد الدهنية

البروتينات

أملاح المعادن

بوتاسيوم

حديد

صوديوم

فسفور

فلور

كالسيوم

مغنيسيوم

يود

الفيتامينات

ان للفوسفور أهمية قصوى إلى جانب أهميته في تكوين العظام والأسنان، كما أنه يلعب دورا هاما في النمو وفي العمليات التي تستخلص الطاقة من العناصر الغذائية، وأنه ضروري لتثبيت تركيب سوائل الجسم الضرورية للحياة ويدخل في تركيب الأنسجة المختلفة ويساعد على ترسب مادة الكالسيوم في العظام وهو المغذي للمخ كما أنه عنصر هام أساسي في تركيب بلازما الدم فهو المقوي للذاكرة والمنشط للأعصاب.

 ما هي مصادر الفوسفور؟
إن أغنى مصادره الغذائية هي النخاع، البيض، النخالة، ثم الحليب والكبد والكلى والسمك.

Updated: 01/02/2007


فشل القلب Heart Failure

لفشل القلب مسميات أخرى تعتمد على مكان الفشل أو طبيعة الفشل مثل:

  • فشل القلب الاحتقاني Congestive heart failure - CHF أو Congestive cardiac failure - CCF

  • فشل القلب الاحتقاني الحاد acute congestive heart failure

  • فشل القلب الرجعاني backward heart failure

  • فشل القلب القدماني forward heart failure

  • فشل القلب العالي النتاج high output heart failure

  • فشل البطين الأيسر left ventricular heart failure

  • فشل الجانب الأيسر للقلب أو فشل البطين الأيسر left-sided heart failure, left ventricular heart failure

  • فشل البطين الأيمن right ventricular heart failure

  • فشل الجانب الأيمن أو فشل البطين الأيمن right-sided heart failure, right ventricular heart failure

سنتحدث بالتفصيل عن الأنواع التالية لفشل القلب:

  • فشل الشق الأيمن من القلب
    هو حالة مرضية تتصف بأن الجزء الأيمن من القلب يفقد قدرته على ضخ الدم بصورة جيدة إلى الرئتين.

  • فشل الشق الأيسر من القلب
    هو حالة مرضية تتصف بأن الجزء الأيسر من القلب يفقد قدرته على ضخ الدم بصورة جيدة إلى باقي أجزاء الجسم.

فشل القلب الكلي هو حالة مرضية خطيرة تهدد حياة المريض و تتصف بأن القلب لم يعد قادرا على ضخ كمية كافية من الدم للرئتين و لباقي أعضاء الجسم.

نبذة عامة
فشل القلب يكون غالبا حالة مرضية مزمنة , بالرغم من إنه ممكن أن يحدث فجأة في بعض الأحيان. هذه الحالة المرضية من الممكن أن تؤثر على الشق الأيسر أو الشق الأيمن من القلب أو الشقين معا.

فشل القلب Heart Failure
فشل القلب Heart Failure

لأن القلب قد فقد خاصية ضخ الدم فإن الدم سيتجمع في أماكن أخرى في الجسم مثل:

  • الكبد

  • الجهاز الهضمي و الأطراف " فشل الجزء الأيمن من القلب"

  • الرئتين " فشل الجزء الأيسر من القلب"

مع فشل وظيفة القلب , كثير من أعضاء الجسم لا يصلها احتياجها من الأكسجين و الغذاء مما يؤدي إلى تدمير هذه الأعضاء و تقليل قدرتها على العمل بشكل جيد. معظم أجزاء الجسم من الممكن أن تتأثر عندما يحدث فشل في كل من شقي القلب معا .
فشل القلب Heart Failure

فشل الشق الأيمن للقلب
هو حالة مرضية تتصف بأن الجزء الأيمن من القلب يفقد قدرته على ضخ الدم بصورة جيدة إلى الرئتين.
فشل الشق الأيمن للقلب يحدث بنسبة 1 من كل 20 شخص. أمراض الشريان التاجي هي أكثر أسباب فشل القلب في الولايات المتحدة .

أسباب فشل الشق الأيمن

  • فشل الشق اليسر من القلب

  • أمراض الرئة مثل الالتهاب المزمن للشعب الهوائية

  • العيوب الخلقية في القلب

  • جلطات في الشرايين الرئوية

  • ارتفاع ضغط الشريان الرئوي

  • أمراض الصمامات

  • هناك أسباب أخرى ممكن أن تتسبب في فشل الشق الأيمن للقلب مثل:

    • زيادة تناول السوائل و الملح

    • ارتفاع درجة الحرارة

    • العدوى

    • الأنيميا

    • انسداد الشرايين التاجية

    • عدم انتظام ضربات القلب

    • زيادة نشاط الغدة الدرقية

    • أمراض الكلى

ملحوظة: العديد من المرضى الذين يتم حجزهم بالمستشفى و الذين يعانون من فشل القلب لا يقومون بإتباع الإرشادات الخاصة بتناول غذاء قليل في نسبة الملح و إرشادات تناول أدوية القلب كما تم وصفها لهم.

أعراض فشل الشق الأيمن من القلب

  • تورم القدمين Edema lower limb

    فشل القلب Heart Failure

  • احتقان وظهور الأوردة في الرقبة Congested neck veins

  • ضيق في التنفس Dyspnea

  • ضعف عام Weakness

  • الإغماء Fainting attacks

  • الإرهاق Fatigue

  • الإحساس بضربات القلب palpitation

  • عدم انتظام النبض وزيادة سرعته Irregular or rapid pulse

  • زيادة الرغبة في التبول ليلا Need to urinate at night

العلامات التي يمكن ملاحظتها في حالات فشل الشق الأيمن من القلب:

  • سماع أصوات غير طبيعية على القلب

  • سماع أصوات غير طبيعية على الرئة

  • سماع لغط على القلب

  • عدم انتظام ضربات القلب أو زيادة سرعتها

  • زيادة الوزن

  • احتقان في أوردة الرقبة

  • تضخم الكبد

  • تورم القدمين

تضخم القلب أو قلة وظيفته ممكن كشفها بعدة فحوصات كما يلي:

  • الأشعات التشخيصية

    • عمل موجات على القلب

      فشل القلب Heart Failure

    • رسم القلب

      فشل القلب Heart Failure

    • أشعة عادية على الصدر

    • أشعة رنين مغناطيسي على القلب

    • مسح ذري على القلب

  • التحاليل المعملية

    • صورة دم كاملة

    • كيميائية الدم

    • نسبة الصوديوم في الدم

    • نسبة المواد النيتروجينية في الدم

    • نسبة الكرياتنين في الدم

    • وظائف الكبد

    • العامل المدر للصوديوم في البول الذي يفرز من القلب أو المخ ANF or BNF

    • تحليل بول

    • نسبة الصوديوم في البول

    • قدرة الكلى على إخراج الكرياتنين

إذا تجمع كمية كبيرة من السائل داخل الغشاء المحيط بالقلب فمن الممكن أن يحتاج المريض إلى بذل لهذا السائل.

علاج فشل الشق الأيمن للقلب
فشل القلب يحتاج لمتابعة طبية منتظمة و مستمرة . الهدف من العلاج يتضمن علاج الأعراض , تقليل الحمل على القلب و تحسين قدرة القلب على العمل. يفضل علاج أي سبب إن وجد. العلاج الأكثر انتشارا لعلاج فشل الشق الأيمن من القلب هو علاج فشل الشق الأيسر من القلب. تغيير الصمامات و عمليات تجاوز الانسداد في الشرايين CABG و عمليات ترقيع الشرايين هي الحلول لبعض الناس.

نظام الحياة Life style

فشل القلب Heart Failure

  • تقليل الملح في الأكل

  • تقليل تناول السوائل

  • إنقاص الوزن

  • إيقاف التدخين

  • إيقاف تناول الكحوليات

العلاج الدوائي لفشل الشق الأيمن من القلب

  • مدرات البول يمكنها تقليل تراكم السوائل في الجسم . فروزاميد أو بيوميتانيد يمكن استخدامها في التخلص من الأعراض المتوسطه و الشديدة . الهيدروكلوروثيازيد و الكلوروثيازيد يمكن استخدامها في الأعراض البسيطة. يمكن استخدام سبيرونولاكتون للتخلص من الأملاح.

  • مثبطات إنزيم تحول الأنجيوتنسين ACE inhibitors و منها الكابتوبريل و الإنابريل و كذلك مغلقات مستقبلات الأنجيوتنسين ARBs مثل لوسارتان و كانديسرتان و النيترات ممتدة المفعول يمكن استخدامها لتقليل الحمل على القلب . هذه الأدوية يمكن أن تطيل من حياة شخص مريض جدا بفشل القلب.

  • مغلقات المستقبلات بيتا مثل الميتوبرولول و الكارفيدولول يمكن أن تمنع الموت المفاجئ في بعض مرضى فشل القلب.

  • اللانوكسين يمكن استخدامه ليحسن من انقباض عضلة القلب و يمنع دخول المريض المستشفى.

أجهزة هامة

  • المرضى الذين لديهم تغيرات في رسم القلب ممكن أن يستفيدوا من منظم ضربات القلب الذي يساعد كلا البطينين على الانقباض في نفس الوقت .

  • جهاز Defibrillator يساعد بعض الناس

  • يمكن دمج الجهازين في جهاز واحد و استخدامهما معا لتنظيم عمل القلب.

زراعة القلب
في المرضى الذين يعانون من فشل شديد بالقلب و لا يستجيبون لأي طريقة علاجية أخرى.

ا لتوقعات
يعتبر فشل القلب من الأمور الخطيرة التي تحمل تنبؤ بقصر عمر المريض .أي شيء يمكن عمله يجب فعله لمنع مشاكل ضخ الدم من أن تسوء. لا يوجد شفاء تام و لكن الأشكال العديدة من فشل القلب يمكن السيطرة عليها بالأدوية و معرفة سببها و استخدام منظم ضربات القلب.

المشاكل التي قد تحدث

  • عدم انتظام ضربات القلب و منها ما هو مميت

  • الإغماء

  • تكرر الحجز بالمستشفى

  • الأعراض الجانبية للأدوية المستخدمة في العلاج

الاتصال بالطبيب
يجب الاتصال بالطبيب إذا شعر بأعراض الفشل الكلي للقلب و تغير في الأعراض أو إنه لم يعد يتحسن مع العلاج.
أيضا يجب الاتصال إذا شعر المريض بألم في الصدر أو ضعف عام أو سقط مغشيا عليه أو عدم انتظام ضربات القلب أو زيادة سرعتها , كذلك في حالات زيادة الوزن المفاجئ أو تورم القدمين أو ظهور أي أعراض جديدة لا يعرف سببها.

الوقاية

  • عدم التدخين

  • عدم شرب الكحوليات

  • علاج عدم انتظام ضربات القلب و المحافظة على ضربات القلب في معدلها الطبيعي

  • تقليل الملح في الأكل

  • ممارسة الرياضة بصورة منتظمة

  • تقليل الوزن

فشل الشق الأيسر للقلب
هو حالة مرضية تتصف بأن الجزء الأيسر من القلب يفقد قدرته على ضخ الدم بصورة جيدة إلى باقي أجزاء الجسم.

أسباب فشل الشق الأيسر للقلب
الجانب الأيسر من القلب يستقبل الدم المؤكسد من الرئة و يضخه لباقي أجزاء الجسم . فشل الشق الأيسر من القلب في ضخ الدم للجسم فإن ذلك يؤدي إلى نقص الأكسجين الذي يصل الخلايا و هذا يؤدي إلى الإرهاق و التعب خاصة في حالات ممارسة الرياضة. بالإضافة إلى زيادة ضغط الدم في الأوردة الرئوية مما قد يؤدي إلى تجمع السوائل في الرئة و هذا يؤدي إلى قصر النفس و تورم في الرئة.

فشل الجزء الأيسر من القلب يصيب من 1- 3 من كل 100 شخص و تزداد نسبة حدوثه مع التقدم في السن. أكثر أسباب فشل الشق الأيسر للقلب هي:

  • الأزمة القلبية

  • انسداد مزمن في شرايين القلب

  • ارتفاع ضغط الدم المزمن

  • شرب الكحوليات بكثرة

  • أتساع أو ضيق في صمامات القلب

  • قلة نشاط الغدة الدرقية

  • التهاب عضلة القلب

  • أي مرض آخر يدمر عضلة القلب

  • في الأطفال , من أهم الأسباب هي العيوب الخلقية مثل وجود صمامات بحالة غير طبيعية أو وجود ارتباط غير طبيعي بالأوعية الدموية الكبرى أو عدوى فيروسية.

أعراض فشل الشق الأيسر من القلب

  • ضيق في التنفس

  • ضيق في التنفس مع الرقود " يحتاج لأكثر من وسادة لرفع الرأس عند النوم لتجنب ضيق التنفس "

  • الإحساس بضربات القلب

  • عدم انتظام أو سرعة ضربات القلب

  • السعال

  • الإرهاق , ضعف عام و الإغماء

  • زيادة في الوزن

  • قلة إنتاج البول

  • الأطفال ممكن أن يعانون من سوء التغذية و نقص الوزن

العلامات التي يمكن ملاحظتها في حالات فشل الشق الأيسر من القلب

  • عدم انتظام أو زيادة سرعة ضربات القلب

  • زيادة في التنفس

  • سماع لغط على القلب

  • سماع أصوات إضافية على القلب

  • يمكن سماع أصوات فرقعة على الرئة

  • تورم الأرجل بكمية كبيرة من السائل

تضخم القلب أو قلة وظيفته ممكن كشفها بعدة فحوصات كما يلي

الأشعات التشخيصية

  • عمل موجات على القلب

  • رسم القلب

  • أشعة عادية على الصدر

  • أشعة رنين مغناطيسي على القلب

  • مسح ذري على القلب

التحاليل المعملية

  • صورة دم كاملة

  • كيميائية الدم

  • نسبة الصوديوم في الدم

  • نسبة المواد النيتروجينية في الدم

  • نسبة الكرياتنين في الدم

  • وظائف الكبد

  • العامل المدر للصوديوم في البول الذي يفرز من القلب أو المخ ANF or BNF

  • تحليل بول

  • نسبة الصوديوم في البول

  • قدرة الكلى على إخراج الكرياتنين

إذا تجمع كمية كبيرة من السائل داخل الغشاء المحيط بالقلب فمن الممكن أن يحتاج المريض إلى بذل لهذا السائل.

علاج فشل الشق الأيسر للقلب
أهداف العلاج هي

  • علاج المرض المسبب لفشل القلب

  • تقليل الأعراض

  • تقليل الحمل على القلب

  • تقليل مخاطر سوء فشل القلب

يجب زيارة أخصائي قلب و قد تحتاج للبقاء بالمستشفى إذا كانت الأعراض شديدة. العلاج ممكن أن يتضمن قسطرة القلب أو عملية جراحية لفتح شرايين القلب المسدودة و كذلك علاج ارتفاع ضغط الدم و تغيير النظام المعيشي مثل:

  • إيقاف تناول الكحوليات

  • يجب تقليل تناول الملح

  • يجب ممارسة الرياضة بانتظام

العلاج الدوائي

  • مدرات البول مثل اللزكس أو الألدكتون لمساعدة الجسم على التخلص من السوائل الزائدة " التورم "

  • مغلقات المستقبلات بيتا و مثبطات انزيم تحول الأنجيوتنسين " ACE inhibitors " تقلل الحمل على القلب و تمنع زيادة فشل عضلة القلب .

  • اللانوكسين لتقوية عضلة القلب و تقليل سرعة ضربات القلب.

ملحوظة: في الحالات الشديدة يتم إعطاء الأدوية عن طريق الوريد.

عند الفشل الشديد في القلب يمكن استخدام Defibrillator لتقليل الموت المفاجئ للقلب. يستخدم هذا الجهاز لمنع عدم انتظام ضربات القلب الذي يحدث عادة في المرضى أصحاب القلوب الضعيفة.

  • أوضحت بعض الدراسات إن أعراض فشل القلب من الممكن أن تتحسن باستخدام منظم صناعي لنبضات القلب.

  • في حالات الفشل الشديد في القلب عندما لا تستطيع الأدوية علاج الحالة يمكن زرع مضخة قلبية و يمكن الحاجة لزرع قلب.

التوقعات
يعتبر فشل القلب من الأمور الخطيرة التي تحمل تنبؤ بقصر عمر المريض . في العديد من الحالات يوجد فرصه صغيرة لشفاء القلب . حالات فشل القلب يمكن السيطرة عليها بالأدوية و يمكن استقرار الحالة للعديد من السنين و يحدث فقط نوبات من زيادة الأعراض .

المشاكل التي قد تحدث

  • تورم الرئة

  • الفشل الوظيفي الكلي للقلب " حدوث صدمة "

  • عدم انتظام ضربات القلب و منها ما هو مميت

  • الآثار الجانبية للأدوية التي ممكن أن تحدث:

    • نقص ضغط الدم

    • الشعور بالدوار و الإغماء

    • الصداع

    • ميل للقيء و إسهال

    • سعال مزمن

    • تقلصات عضلية

    • التسمم باللانوكسين

    • اضطراب في أملاح الجسم

الاتصال بالطبيب
يجب الاتصال بالطبيب إذا شعر بأعراض الفشل الكلي للقلب و تغير في الأعراض أو إنه لم يعد يتحسن مع العلاج.
يجب الذهاب لغرفة الطوارئ بالمستشفى أو الاتصال بالإسعاف إذا شعر المريض بألم ضاغط في صدره أو سقط مغميا عليه أو شعر بعدم انتظام أو سرعة في ضربات القلب. يجب الاتصال بطبيب الأطفال إذا كان الطفل يعاني من سوء التغذية أو لا ينمو و يتطور طبيعيا.

الوقاية

  • عدم التدخين

  • عدم شرب الكحوليات

  • علاج عدم انتظام ضربات القلب و المحافظة على ضربات القلب في معدلها الطبيعي

  • تقليل الملح في الأكل

  • ممارسة الرياضة بصورة منتظمة.

  • تقليل الوزن

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


فضلات المريض والتخلص منها

فضلات المريض والتخلص منها Patient and waste disposal

فضلات المريض والتخلص منها Patient and waste disposal

البراز:
على الممرضة التي تهتم بالمريض أن تلاحظ ما إذا كان المريض يتبرز يوميا من عدمه و طبيعة البراز (إمساك ، إسهال ) و في حالة وجود إمساك لا يجب عليها إعطاؤه أي ملين إلا بعد استشارة الطبيب المعالج و عليها تدوين ملاحظتها على البراز مباشرة لان بقاءه لأقل مدة يعرضه لتغيرات كثيرة . و من الملاحظات التي يجب أخذها في الاعتبار:

  • كمية البراز

  • لونه

  • رائحته

  • وجود أية مواد غريبة ((صديد ، دم ، مخاط ، ديدان ))

و بعد أن ينتهي المريض من قضاء حاجته تؤخذ القصرية إلى الحمام لفحص ما بها ، فإن وجدت الممرضة ما يستدعى الحفاظ بها لحين حضور الطبيب وجب عليها تغطية القصرية بقطعة من القماش مبللة بمحلول مطهر و إلا فتلقى محتوياتها فورا ثم تغسل بالفرشاة و الماء عدة مرات ثم تطهر بمحلول مطهر و تترك نظيفة مطهرة لحين استعمالها مرة أخرى ، ويجب أيضا غسيل الفرشاة و تطهيرها .

البول:
أولا يجب على الممرضة ملاحظة البول و تدوين ملاحظتها عليه من حيث ما يلي :

  • كميته

  • لونه

  • رائحته

  • مواعيده

  • وجود رواسب ((أملاح - دم - صديد))

و يتخلص من البول فورا بعد تدوين الملاحظات عن طريق إلقائه في المرحاض ثم تغسل المبولة بالماء و المطهر . و قد يجمع البول لمدة 24 ساعة لتقدير كميته و ذلك بناء على تعليمات الطبيب و يجب على الممرضة التي تهتم بالمريض عمل التالي:

تضع البول في إناء نظيف ذو غطاء كل ما يتبوله المريض على مدى 24 ساعة و تبدأ من صباح اليوم المراد جمع البول فيه على أن يلقى بالكمية الأولى التي يتبولها المريض عقب استيقاظه ثم يحفظ ما يتبوله بعد ذلك حتى صباح اليوم التالي حيث تضاف الكمية التي يتبولها المريض عقب استيقاظه لما قد جمع .

Updated: 11-05-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


فطام الأطفال Weaning

الفطام هو المرحلة التي يبدأ فيها الطفل الاعتماد على مصادر أخرى للتغذية بدلا من الاعتماد الكلى على الرضاعة الطبيعية. و يجب التأكيد على أن الفطام عملية تدريجية تحتاج للصبر و الفهم الجيد من الأم.

ما المقصود بالضبط بالفطام؟
لا يقصد بالفطام الامتناع الكلى عن الرضاعة الطبيعية فقط كما هو مفهوم عند الكثير. فكلمة الفطام يقصد بها اكثر من معنى. و أي من التغيرات الآتية يطلق عليها فطام:

  • التحويل من الرضاعة الطبيعية إلى الرضاعة من زجاجة ( بيبرونة ).

  • التحويل من الرضاعة الطبيعية أو بيبرونة إلى الطعام الغير صلب ( لين ).

  • التحويل من الرضاعة الطبيعية أو البيبرونة إلى الطعام الصلب.

متى يبدأ الفطام؟
توصى منظمة الصحة العالمية بالاعتماد الكلى في تغذية الطفل على الرضاعة الطبيعية فقط خلال أول 6 شهور من عمر الطفل. و ذلك بالطبع مع المتابعة الدورية للطفل للتأكد أن نمو الطفل في المعدل الطبيعي حيث تتم متابعة الطبيب لوزن الطفل و طوله و محيط الرأس. فإذا كان معدل نمو الطفل جيد ينصح بالاعتماد على الرضاعة الطبيعية فقط طوال الستة أشهر الأولى من عمر الطفل. أما إذا كان معدل النمو بطئ فيحدد الطبيب التوقيت المناسب لبدء إدخال أطعمة أخرى بجانب الرضاعة.

و إلى جانب الأطعمة التي تبدأ الأم إدخالها للطفل تستمر في الرضاعة الطبيعية حتى سنتان على الأقل حتى يستفيد الطفل بالعناصر الغذائية الهامة الموجودة بلبن الأم و التي يصعب تعويضها.

و يكون الفطام اكثر سهولة إذا كان الطفل يأخذ حليب صناعي بجانب حليب الأم. لذلك يجد البعض فكرة جيدة أن تبدأ الأم إعطاء الطفل حليب الثدي بعد وضعه في زجاجة الرضاعة ( بيبرونة ) عند حوالي 4 – 7 شهور لتسهيل عملية الفطام فيما بعد.

كيف تبدأ الأم الفطام ( إدخال وجبات إضافية للرضاعة الطبيعية ) ؟
يفضل البدء بعصير الفاكهة الطازجة حتى يكون مذاقها مقبول للطفل و لا يرفض الطعام من البداية. و يتم إعطاء 5 مل ( ملعقة صغيرة ) من عصير الفاكهة ثم تزداد الكمية تدريجيا حتى تصل إلى 60 مل أو حسب حاجة الطفل.

و يجب أن نبدأ بنوع واحد فقط من الفاكهة و زيادة كميته تدريجيا كل يوم ثم إدخال نوع جديد بعد أسبوع، حتى يتم ملاحظة إذا سبب أي نوع من الفاكهة حساسية ، إسهال، أو إمساك للطفل.

بعد الفاكهة يتم إدخال الخضروات المهروسة ( بطاطس، جزر، كوسة ). ثم يعطى الأرز، صفار البيض ( مسلوق )، الدجاج و اللحوم ( بعد سلقها و ضربها في الخلاط )، الجبن. و تعطى كل تلك الأطعمة في سن 6 اشهر. ثم يعطى السمك و الزبادي و باقي الأطعمة.

و يجب تجنب الأطعمة الآتية للطفل:

  • قبل سن عام: بياض البيض، الفراولة، الشيكولاته، الفول، اللبن البقري، عسل النحل.

  • قبل 3 سنوات: الجزر الغير مطهي، الفشار، حبوب العنب، الحلويات الصلبة مثل المصاصات و البمبونى.

  • قبل 5 سنوات: المكسرات.

كذلك يجب تجنب الملح و السكر الزائد في الطعام.

و إذا سبب أحد أنواع الأطعمة طفح جلدي أو إسهال أو إمساك للطفل، يجب الابتعاد عنه لفترة ثم معاودة إعطاءه بعد فترة. كذلك إذا رفض الطفل نوع معين من الأطعمة يجب إيقافه لفترة ثم معاودة إعطاءه مرة أخرى بعد عدة أسابيع.

و يجب أن يكون هناك تدريج في الطعام المقدم للطفل من حيث القوام. ففي البداية يكون الطعام في صورة عصير سائل، ثم تبدأ تجعله الأم مهروسا ليزداد قوامه حتى تصل في النهاية لإعطائه الطعام الصلب.

كيف تعرف الأم أن الطفل مستعد لإدخال الأطعمة الصلبة ؟
تعرف الأم أن الطفل مستعد لإعطائه الأطعمة الصلبة و بدء جعلها وجبة أساسية له إذا لاحظت الآتي:

  • يبدأ الطفل في اختطاف الأطعمة الصلبة و محاولة الحصول عليها عند رؤيتها.

  • يبدو على الطفل عدم الاهتمام أثناء الرضاعة ( ملهى، غير منتبه، ينظر حوله، يتحرك كثيرا، يلعب بملابس الأم ).

  • يبدأ الطفل يرضع لفترة اقل من المعتاد ثم يتوقف عن الرضاعة.

يوجد فعل منعكس طبيعي لدى الطفل و هو أن يقوم بإزاحة أو دفع أي شئ يوضع في فمه ليخرجه من الفم. فإذا لاحظت الأم هذه العلامة لدى الطفل فهذا يدل أنه غير مستعد بعد لبدء إدخال الأطعمة الصلبة، و هذا يعنى أن تؤجل الفكرة قليلا.

كيف تجعل الأم الفطام اكثر سهولة ؟

  • إشغال الطفل بلعب مسلية أو نزهة في الوقت المعتاد له للرضاعة.

  • تغيير المكان المعتاد للطفل للرضاعة.

  • إذا كان الطفل اقل من عام يبدأ تعويده على إعطاء الحليب في زجاجة أو كوب.

  • إذا لوحظ بعض العادات الجديدة على الطفل مثل مص الأصابع، لا يجب على الأم أن تعترضه فهو يحاول فقط أن يؤقلم نفسه على الوضع الجديد.

  • يجب ملاحظة عدم بدء الفطام في الفترات التي يكون فيها الطفل غير مستعد و يواجه بعض التغيرات مثل التسنين.

  • اختيار أكواب و أطباق ذات ألوان و أشكال جذابة تلفت انتباه الطفل. و يفضل جعل الطفل يختار الأطباق و الأكواب بنفسه.

  • لا يجب أن تبدى الأم انزعاج إذا لعب الطفل بالأطباق و الأكواب قبل وضع الأكل بها.

كيف يتم فطام الطفل نهائيا ؟
يوجد عدة طرق لفطام الطفل نهائيا أي الاستغناء التام عن الرضاعة، و هي:

  1. الفطام المفاجئ ( الحاد ) Abrupt weaning
    و يعنى إنهاء الرضاعة كلية مرة واحدة دون أي مقدمات. و تكون بالطبع صعبة على الطفل و الأم. و أحيانا يضطر لاستخدامها بسبب مرض الأم و عدم قدرتها على الرضاعة. و تكون هذه الطريقة مناسبة إذا كان الطفل تتم رضاعته 3 مرات أو اكثر يوميا.

  2. الفطام التدريجي Gradual weaning
    حيث يتم استبدال الرضاعة الطبيعية بالطعام وجبة واحدة أسبوعيا ( غالبا تكون وجبة منتصف اليوم ) حتى يتم الوصول تدريجيا إلى الاستبدال الكلى للرضاعة الطبيعية و الاستغناء عنها بوجبات طعام صلب. و يفضل جعل وجبه قبل النوم آخر وجبة يتم الاستغناء عنها. و تكون هذه الطريقة مناسبة إذا كان الطفل تتم رضاعته مرتان أو اقل يوميا. و في هذه الطريقة قد تحتاج الأم إلى إفراغ الثدي من اللبن حتى لا يحدث ألم بالثدي.

  3. الفطام الجزئي Partial weaning
    حيث تتم الرضاعة مرة أو اثنان فقط أثناء اليوم و استبدال باقي الوجبات بالطعام الخارجي.

  4. الفطام الطبيعي Natural weaning
    تعتمد تلك الطريقة على ترك الحرية الكاملة للطفل حيث يختار بنفسه التوقيت لإيقاف الرضاعة. و بذلك يمكن أن يحدث الفطام مفاجئ أو تدريجي حسب اختيار الطفل.

البداية

البداية

Updated: 29/11/2007


فقدان البروتين في البول Proteinuria

البروتينات هي لبنات بناء الجسم building blocks في كل أجزائه من عضلات و عظام و جلد و أظافر و شعر, كما أن بروتينات الدم تقوم بعدة وظائف منها حماية الجسم من العدوى والمساعدة في تجلط الدم والمحافظة على كمية السوائل الموجودة بالدورة الدموية . وعندما يمر الدم بالكليتين للشخص السليم فإنه يترك عوادم الجسم و فضلاته waste products ويحتفظ بما يحتاجه الجسم من مواد ومنها البروتينات ومعظم جزيئات البروتينات يكون حجمها كبير ولا تستطيع المرور من خلال مرشحات الكلى kidneys' filters إلى البول إلا في حالة وجود تلف damage بالكلى .
 فقدان البروتين في البول Proteinuria
والبروتين الرئيسي main protein الذي يمكن أن يكون في هذه الحالات متواجد بالبول هو الألبومين albumin, وتستطيع البروتينات أن تهرب من الدم إلى البول في حالة وجود تلف بمرشحات الكلى والتي تسمى كبيبات الكلى glomeruli.

كبيبات الكلى glomeruli كبيبات الكلى glomeruli

وقد يحدث نزول البروتين بالبول نتيجة عدم إعادة امتصاص البروتين النازل بالبول من القنوات البولية , حيث أنه في الشخص السليم تعيد هذه القنوات امتصاص البروتين بعد مروه من كبيبات الكلى بكميات قليلة .
عدم إعادة امتصاص البروتين النازل بالبول من القنوات البولية
والبعض من العلماء يعتبر أن نزول البروتين بالبول سام للكلى nephrotoxic وهناك إجماع في الرأي أن التقليل من البروتين المفقود بالبول من خلال العلاج يعتبر ضروري لحماية الكلى renoprotective . و فقدان البروتين بالبول Proteinuria يصف حالة يكون فيها البروتين موجود بكمية غير طبيعية بالبول , ويطلق هذا اللفظ عادة عندما تشير تحاليل البول إلى وجود الألبومين albumin تحديدا .

ومن أهم وظائف الألبومين الاحتفاظ بالسوائل بالدم , ويعتبر العلماء هذه المادة بمثابة قطعة الإسفنج التي تجمع الماء الزائد عن المعدل الطبيعي بأنسجة الجسم وأمراض متعددة مثل السكر diabetes و ارتفاع ضغط الدم hypertension وأمراض بالكلى قد تسبب التهاب كبيبات الكلى glomerulonephritis أو ببساطة التهاب الكلى nephritis وبالتالي تؤدى إلى هروب البروتين من الدم إلى البول proteinuria . وتظهر الأبحاث أن كمية البروتينات الموجودة بالبول ونوعها (سواء كانت ألبومين فقط أو أنواع أخرى من البروتين) هي مؤشر قوى لمدى وجود تلف بالكلى وأيضا مؤشر قوى لمدى تقدم المرض في اتجاه حدوث فشل بالكلى renal failure .

ويعتبر العلماء أن فقدان البروتين بالبول مؤشر يدل على حدوث ضرر لبطانة الأوعية الدموية marker of endothelial cell injury وهذا يزيد من مخاطر الإصابة بأمراض القلب والأوعية الدموية risk factor for cardiovascular disease .

أسباب فقدان البروتين في البول
من أهم الأسباب :

  • الأمراض التي تصيب نسيج الكلى مثل التي تسبب متلازمة الكلى Nephrotic syndrome .

  • مقدمات تسمم الحمل Pre-eclampsia وتسمم الحمل Eclampsia .

  • بعض الأمراض المناعية مثل الذئبة الحمراء الجهازية .

  • يعتبر مرض السكر من الأسباب الرئيسية يليه ارتفاع ضغط الدم .

  • ممارسة الرياضة العنيفة Strenuous exercise .

  • التعرض لضغوط Stress .

  • الوقوف لفترات ممتدة Benign Orthostatic (postural) proteinuria .

أعراض وعلامات فقدان البروتين في البول

  • وجود كمية كبيرة من البروتين بالبول يجعل البول ذو رغوة foamy .

  • تجمع السوائل الزائدة بأنسجة الجسم ( وذلك حيث أن نقص البروتين بالدم بسبب فقدانه بالبول لم يعد يجعله كقطعة الإسفنج التي تمسك بالسوائل الزائدة عن أنسجة الجسم) فيحدث تورم باليدين و القدمين و الوجه و البطن .

    تورم بالقدمين
    تورم باليدين
    تورم بالوجه

والأعراض السابقة تكون عند فقدان كمية كبيرة من البروتين ولكن قد يحدث فقدان للبروتين دون أعراض ظاهرة , ولذلك تكون التحاليل هي المؤشر لوجود البروتين بالبول من عدم وجوده كما أنها أيضا تحدد الكمية الموجودة .

التحاليل والفحوص لفقدان البروتين في البول
يتم التحليل للكشف عن البروتين بالبول باستعمال شرائط يتغير لونها عند غمسها بالبول . و تستطيع معظم أنواع هذه الأشرطة قياس البروتين عندما يزيد معدل خروجه من الجسم مع البول عن 300 مج من البروتين في اليوم وهو ما يسمى بالماكروألبومينوريا macroalbuminuria أما الكمية الأقل من ذلك فتسمى ميكروألبومينوريا microalbuminuria , ويوجد حاليا أنواع من الأشرطة تستطيع الكشف عنها وهو ذو أهمية حيث أن له دلالة بالنسبة لخطر إصابة الكلى عند مرضى السكر ويعتبر إفراز البروتين بالبول بمعدل 30 مج في اليوم لا معنى له insignificant من الناحية المرضية.
أشرطة للكشف عن فقدان البروتين في البول
كما يجب عمل التحاليل التي تحدد كمية البروتين الموجودة بالبول وخاصة للمرضى المعرضين للإصابة بأمراض الكلى وخاصة مرضى السكر. كما أن نسبة البروتين إلى الكرياتنين protein-to-creatinine أو نسبة الألبومين إلى الكرياتنين albumin-to-creatinine ratio يمكن قياسها.

وفى حالة وجود نسبة عالية من البروتين بالبول يجب إعادة التحليل بعد أسبوعين , وفى حالة وجوده بنسبة عالية أيضا فإن ذلك يكون مؤشر لوجود فقدان مستمر للبروتين بالبول persistent proteinuria وعند ذلك يجب الاستمرار في عمل فحوص أخرى لتقييم وظائف الكلى كما يجرى تحاليل لتحديد نسبة اليوريا urea و الكرياتنين creatinine بالدم لمعرفة قدرة الكلى على التخلص من فضلات الجسم . وقد يحتاج الأطباء لأخذ عينة من نسيج الكلية renal biopsy .

علاج فقدان البروتين في البول

  • تعطى مستحضرات الإسترويد ومثبطات المناعة عندما يكون السبب هو متلازمة الكلى .

  • يجب ضبط مستوى السكر في الدم عند مرضى السكر ومتابعة قياسه و إتباع نظام غذائي صحي وممارسة قدر من الرياضة وأخذ العلاج , والمرضى الذين يعانون من السكر وارتفاع الضغط معا يصف لهم الأطباء في العادة أدوية تحفظ لهم الضغط عند مستوى اقل من 130 على 80 وهم يفضلون في أغلب الحالات إعطاؤهم المجموعة الدوائية التي تعمل من خلال تثبيط مادة الأنجيو تنسين ACE (angiotensin-converting enzyme) inhibitors أو إلغاء تأثيرها من خلال مجموعة دوائية مشابهة ARBs (angiotensin receptor blockers) وهذه المجموعة الدوائية علاوة على حفاظها على ضبط ضغط الدم فإنها تحافظ على الكلى وتمنع زيادة التلف بها .

  • أما مرضى ارتفاع ضغط الدم فقط ولا يعانون من مرض السكر أيضا فيصف الأطباء لهم الأدوية السابق ذكرها مع أدوية أخري مثل مدرات البول diuretics كما يجب حفظ الضغط عندهم عند معدل أقل من 130 عل 80 .

  • كما ينصح الأطباء في هذه الحالات بتقييد كمية ملح الطعام والبروتين التي يتناولها المريض ويمكن الاستعانة بمتخصص في التغذية للمساعدة في إتباع برنامج غذائي صحي في هذه الحالات .

Updated: 24-10-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


فقدان الشهية Loss of appetite والعلاج الكيميائي

فقدان الشهية هو أحد الأعراض الجانبية للعلاج الكيميائي المستخدم في علاج مرض السرطان. و قد يستمر لمدة أيام، أسابيع، أو شهور. و قد يحدث أحيانا العكس مع بعض أنواع العلاج الكيميائي فيكون المريض مقبل على الطعام و شهيته جيدة و قد يزداد وزنه. لذلك على المريض أن يسأل الطبيب المعالج له عن تأثير نوع العلاج الكيميائي الذي يستخدمه على الشهية، هل ستقل أم تزداد.

أسباب فقدان الشهية مع العلاج الكيميائي
هناك أكثر من سبب يؤدي لحدوث فقدان الشهية نتيجة العلاج الكيميائي.

  • الغثيان و القئ الذي يصاب بهما المريض.

  • مشاكل بالفم و الحلق تجعل المريض يشعر بألم أثناء الأكل، فيمتنع عن الأكل.

  • بعض الأدوية تؤدي إلى فقدان حاسة تذوق الطعام.

  • الإرهاق و التعب الذي يشعر بهم المريض.

  • سوء الحالة النفسية و الاكتئاب.

طرق التعامل مع فقدان الشهية

  • تناول وجبات صغيرة متقطعة. فبدلا من تناول 3 وجبات كبيرة يوميا، يتم تناول 5 – 6 وجبات صغيرة مقسمة على مدار اليوم.
     فقدان الشهية Loss of appetite والعلاج الكيميائي

  • عمل مواعيد محددة للوجبات و الالتزام بتلك المواعيد سواء شعر المريض بالجوع أو لا.
    فقدان الشهية Loss of appetite والعلاج الكيميائي

  • الحرص على اختيار الأطعمة و المشروبات الغنية بالفيتامينات و ذات السعرات الحرارية العالية مثل شوربة العدس، البازلاء، الفاصوليا، اللحم البقري، الدجاج، البيض، الزبد، الجبن، السمك، القشطة، الكعك، الحلوى، الحليب، الأيس كريم.
    فقدان الشهية Loss of appetite والعلاج الكيميائي فقدان الشهية Loss of appetite والعلاج الكيميائي

  • استبدال الأطعمة الصلبة بشرب العصائر و الحليب و المشروبات ذات السعرات الحرارية العالية و الغنية بالفيتامينات بدلا من الابتعاد عن الطعام تماما.
    فقدان الشهية Loss of appetite والعلاج الكيميائي

  • استعمال أدوات طعام ( شوك، ملاعق، سكاكين ) بلاستيكية بدلا من المعدنية، و كذلك طهي الطعام في أواني زجاجية. و ذلك لأن بعض أنواع العلاج الكيميائي تؤدي إلى الإحساس بطعم معدني في الفم، و استخدام أدوات طعام معدنية تزيد من هذا الإحساس.

  • القيام ببعض الأنشطة البسيطة مثل المشي قليلا قبل موعد الغذاء.
    فقدان الشهية Loss of appetite والعلاج الكيميائي

  • عدم الإكثار من شرب الماء و السوائل قبل و أثناء تناول الوجبات.

  • تغيير مكان الأكل المعتاد، الأكل مع باقي أفراد الأسرة، مشاهدة التلفاز أو سماع موسيقى أثناء الأكل.
     فقدان الشهية Loss of appetite والعلاج الكيميائي

  • إذا استمر فقدان الشهية لفترة طويلة و بدء حدوث نقص في الوزن، فيجب إبلاغ الطبيب فقد يحتاج المريض إلى أدوية فاتحة للشهية. و في الحالات الشديدة جدا قد يحتاج إلى التغذية من خلال محاليل بالوريد.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


فقدان الشهية العصبي Anorexia Nervosa
فقدان الشهية العصبي Anorexia Nervosa فقدان الشهية العصبي Anorexia Nervosa

يتميز هذا اضطراب فقدان الشهية العصبي بالاستمرار في النحافة , بصوره تجعل الجسم يبدو في شكل غير طبيعي , كما تتميز بالخوف المتطرف من السمنة , ورفض الاحتفاظ بحد أدنى طبيعي لوزن الجسم , وانقطاع الدور الشهرية عند النساء .

وفى العادة يبدأ هذا الاضطراب خلال فترة المراهقة , ويكون أكثر شيوعا عند الإناث, والذين لديهم هذا الاضطراب يستمرون في إتباع نظام غذائي, رغم نقصان وزنهم, ويكون لديهم هواجس متعلقة بالطعام, وهم ينكرون أن لديهم مشكلة, ويكون النقصان الحاد و السريع للوزن له عواقب تهدد حياتهم , ويستند الأطباء في تشخيصهم على الأعراض والعلامات والفحوص , ومن الممكن أن يساعد العلاج الإدراكي السلوكي Cognitive-behavioral therapy المرضى بهذا النوع من الاضطراب عند علاجهم لمدة عام أو عامين .

وهناك دور للعوامل الوراثية و الاجتماعية , في حدوث فقدان الشهية العصبي , فالرغبة في النحافة تعم المجتمعات , والسمنة تعتبر غير جذابة, وغير صحية, وغير مرغوبة, وحتى الأطفال قبل المراهقة يدركون هذا التوجه , وأكثر من نصف البنات قبل المراهقة يتبعون نظام غذائي , أو غير غذائي للمحافظة على وزنهم , ونسبة بسيطة من هؤلاء البنات يتطور عندهم الأمر ويحدث لهم فقدان الشهية العصبي , وعوامل أخرى مثل الاستعداد النفسي , يحتمل أن يهيئ بعض الأشخاص لحدوث فقدان الشهية العصبي , وفى المناطق التي تعانى من نقص الغذاء يندر وجود فقدان الشهية العصبي .

وبصفة عامة يبدأ هذا الاضطراب خلال فترة المراهقة , وقد يبدأ في وقت سابق , وقلما يبدأ عند البالغين , وبالدرجة الأولى يتأثر بهذا الاضطراب الطبقات الاقتصادية , و الاجتماعية المتوسطة , وفوق المتوسطة , وفى المجتمع الغربي فإن العدد الذي يعانى من هذا الاضطراب يبدو في تزايد , وحوالي 0.9% من الإناث هم مصابون بهذا الاضطراب بصورة شديدة, مقابل 0.3% فقط من الذكور , أما الحالات المعتدلة من الإصابة بهذا الاضطراب فقد لا يمكن تمييزها أو التعرف عليها .

أعراض فقدان الشهية العصبي

أعراض فقدان الشهية العصبي

  • قد يكون فقدان الشهية العصبي بسيط وعابر, أو شديد ودائم.

  • تكون الإشارة الأولى لاضطراب وشيك الحدوث , هو القلق المتزايد بخصوص وزن الجسم , و الحمية أو إتباع نظام غذائي.

  • يكون الاهتمام بوزن الجسم و الحمية في غير مكانه ولا داعي له , حيث أن أكثر الأشخاص الذين يصابون بفقدان الشهية العصبي هم نحاف , ولهم أجسام رقيقة , وكلما زادت النحافة كلما أشتد الانشغال و القلق فيما يخص وزن الجسم , حتى عندما يصابون بالهزال , فإن منهم من يدعى أنه يشعر أنه سمين , وينكر حدوث أي خطأ , ولا يشكو من نقصان الوزن , وعادة يقاوم العلاج , ومع أن فقدان الشهية يعنى عدم الإقبال على الطعام إلا أن المصابون بهذا الاضطراب يشعرون بالجوع , وهم منشغلون بالطعام , فهم درسون النظام الغذائي و الحمية, ويحسبون السعرات الغذائية للأطعمة , ويختزنون , ويخفون , ويهدرون الأطعمة , ويجمعون الوصفات الغذائية , ويجهزون الأطعمة المتقنة للآخرين.

  • حوالي من 30 إلى 50% من الذين يعانون من هذا الاضطراب يفقدون السيطرة على أنفسهم , ويأكلون بسرعة كميات كبيرة من الطعام بنهم , وبعد ذلك يحاولون التقيؤ , ويسيئون استعمال الملينات والحقن الشرجية , ونسبة أخرى تحدد كمية الطعام التي يتناولونها , ولكنهم كثيرا ما يكذبون حول كمية الطعام التي تناولوها , ويخفون إحداثهم للتقيؤ , وما يتعلق بعاداتهم الغذائية الغريبة , كما أن بعضهم يتناول الأدوية المدرة للبول diuretics (والتي تزيد من إفراز الكلى للماء) , في محاولة للتغلب على إحساسهم بالانتفاخ , وأيضا في محاولة لإنقاص وزنهم .

  • تتوقف الدورة الشهرية عند الإناث حتى قبل فقدان الوزن , كما يفقد الذكور والإناث اهتمامهم بالجنس .

  • تكون نبضات القلب أقل , وضغط الدم أيضا , وكذلك درجة حرارة الجسم .

  • يكون الشعر رقيق و ناعم , ويزيد شعر الوجه والجسم .

  • تنتفخ أنسجة الجسم بسبب تجمع السوائل بين خلاياها edema .

  • شعور بالانتفاخ , و ضيق بالبطن , و إمساك constipation.

  • التقيؤ المستحث ذاتيا من الممكن أن يحدث تآكل بطبقة المينا بالأسنان , ويسبب تضخم بالغدد النكفية , ويلهب المريء .

  • أغلب المرضى بهذا الاضطراب يصابوا بالاكتئاب.

  • رغم النحافة يستمر هؤلاء الأشخاص في بقائهم نشيطين , و يزيدون من نشاطهم الرياضي بهدف التحكم في وزنهم , وتكون لديهم شكوى بسيطة بنقص في الغذاء لا تتناسب مع ما هم فيه من وهن وضعف .

  • ينشأ اضطراب هرموني يشمل نقص هرمون الأوستروجين estrogen عند الإناث , وكذلك نقص هرمون الغدة الدرقية , وزيادة هرمون الكورتيزول cortisol .

  • عندما يشتد سوء التغذية , فإن كل أجهزة الجسم من المحتمل أن تكون قد تأثرت .

  • قد تقل كثافة العظام , مما يزيد من خطر الإصابة بهشاشة العظام osteoporosis .

  • الإنقاص السريع و الشديد للوزن , قد يسبب مشاكل صحية تهدد الحياة , وأكثر هذه المشاكل خطورة هو ما يتعلق بالقلب , و سوائل الجسم , و الأملاح المعدنية , فالقلب يصبح ضعيفا , ويضخ القليل من الدم إلى الجسم , وتصبح معدلات النبض غير طبيعية , وقد يعانى هؤلاء من الجفاف , وقد يتعرضون للإغماء.

  • قد يصبح الدم قلويا alkaline , وهو ما يسمى بالتمثيل الغذائي القاعدي metabolic alkalosis , وقد ينخفض مستوى البوتاسيوم بالدم .

  • محاولات التقيؤ, و تناول الملينات , و مدرات البول , قد تجعل الأمور أكثر سوء , وقد تحدث الوفاة فجأة بسبب اضطراب نسق دقات القلب abnormal heart rhythms .

تشخيص فقدان الشهية العصبي

  • لان المصابين بفقدان الشهية العصبي , لا يعتقدون أنهم مرضى أو أنهم يعانون من اضطراب , لذا فهم يقاومون تقييم حالتهم والعلاج .

  • في العادة يتم إحضار هؤلاء المرضى للأطباء , عن طريق أفراد العائلة , أو يتوجهون بأنفسهم للطبيب ولكن بشكوى أخرى .

  • في العادة يقيس الأطباء الطول والوزن , ويسألون الأشخاص عن شعورهم نحو طولهم و وزنهم , وأي أعراض يشكون منها .

  • يتجه تفكير الأطباء إلى اضطراب فقدان الشهية العصبي , عند وجود نقص بوزن الجسم , مع وجود مؤشر كتلة الجسم أقل من 7.5 , و الخوف من السمنة , و نكران المرض , و غياب الدورة الشهرية عند النساء .

  • و الأطباء يجرون الفحص الطبي , و تحاليل الدم و البول , لمعرفة تأثير نقص الوزن و سوء التغذية .

  • قد يجرى اختبار لكثافة العظم .

  • قد يجرى تخطيط كهربي للقلب (Electrocardiography (ECG .
    تخطيط كهربي للقلب Electrocardiography - ECG

خطورة فقدان الشهية العصبي
عند عدم تقديم العلاج , فإن نحو 10% من الحالات الشديدة يموتون , أما الحالات البسيطة , أو الغير متعرف عليها , فإنهم نادرا ما يموتون بسبب هذا الاضطراب , ومع العلاج يستعيد نصف المرضى معظم ما فقدوه من وزن , كما تزول المشاكل الجسدية والهرمونية المترتبة , و حوالي ربع الحالات بعد التحسن و استعادة ما نقص من وزنهم , فإنهم ينتكسون relapse , ويعودون إلى عاداتهم الغذائية السابقة , أما الربع المتبقي فإنهم ينتكسون بشكل دوري و متكرر , و يواصلون مشاكلهم الجسمية و العقلية بسبب الاضطراب .

علاج فقدان الشهية العصبي

  • إذا كان فقدان الوزن سريع وشديد , و لأكثر من 25% تحت وزن الجسم المثالي , فإن استعادة وزن الجسم بسرعة يكون أمرا حاسما .

  • من الضروري إدخال الذين يعانون من فقدان الشهية العصبي المستشفى , للتأكد من أنهم يستهلكون الأغذية الكافية , و السعرات الحرارية اللازمة.

  • يعتبر تناول الطعام هو الطريقة الأفضل للعلاج , ولكن في بعض الحالات يضطر الأطباء لوضع أنبوب أنفى معدي nasogastric tube .

  • يصف الأطباء علاج للحالات المترتبة على هذا الاضطراب , مثل هشاشة العظام .

  • أثناء التواجد بالمستشفى تقدم المشورات و النصائح النفسية فيما يتعلق بالتغذية .

  • التواجد بالمستشفى من فوائده تغيير الظروف المحيطة بالمريض , والتي تكون من أسباب الاضطراب , وأيضا تعطل العادات والتصرفات السيئة المتعلقة بالطعام , وبالتالي إيقاف التدهور الحادث .

  • العلاج الإدراكي السلوكي له دور هام في علاج هذه الحالات.

  • يستغرق العلاج ما يقارب العام عند استعادة المريض وزنه , وما يقارب العامين إذا استمروا تحت المعدل الطبيعي للوزن .

  • العلاج يكون أكثر فعالية للمراهقين الذين كان عندهم الاضطراب لمدة أقل من 6 شهور.

  • العلاج يكون ذو أهمية حيث أن الذين يعانون هذا النوع من الاضطراب لا يرغبون في استعادة وزنهم .

  • العلاج العائلي يفيد المراهقين , فهو من الممكن أن يحسن التفاعلات بين أفراد العائلة , ويعلم الآباء مساعدة المراهقين المتأثرين بالاضطراب , لاستعادة وزنهم المفقود .

  • يتضمن العلاج أيضا رؤية الطبيب بانتظام للمتابعة و إجراء الفحوص , كما قد يشمل خطط العلاج و المعلومات بواسطة أخصائي التغذية , وكذلك المعلومات عن السعرات الحرارية التي يحتاجها المريض لاستعادة وزنه .

  • لا يوجد علاج دوائي خاص بفقدان الشهية العصبي , ولكن تستخدم مضادات الذهان الجديدةantipsychotic drugs , للتقليل من مخاوفهم من السمنة , وكذلك التقليل من فقدهم أوزانهم مرة ثانية بعد استعادتها , كما تساعد الذين يعانون من الاكتئاب .

Updated: 12-11-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


فقدان الوزن

فقدان الوزن ... الأسباب والعلاج

بقلم د. جمال عبدالله باصهي

كما إن الوزن الزائد أو السمنة لها أثار سلبية على صحة الجسم فان فقدان الوزن أو النحافة المفرطة لها بعض السلبيات وان كانت سلبياتها اقل ضررا مقارنة بزيادة الوزن. وقد يشتكي الشخص من النحافة المفرطة منذ طفولته وقد تكون شكوى جديدة عليه وفي هذه الحالة يجب فحص هذا الشخص جيدا لتشخيص سبب هذا الفقدان في الوزن ذلك إن هذا الأمر يكون غالبا مرتبطا بأمراض يكون التشخيص المبكر فيها مهما.

 ما هي الأضرار المترتبة على النحافة المفرطة أو فقدان الوزن الكثير؟

  1. النحافة المفرطة وجمال المرأة

كما إن السمنة المفرطة تفقد المرأة جمالها ورشاقتها الأمر الذي تظهر مع هذه السمنة أنها أكبر من عمرها الحقيقي كذلك النحافة المفرطة عادة ما تكون صفة غير مرغوب فيها ، ليس لدى المرأة فحسب بل ولدى الرجل الشرقي الذي عادة ما يحب المرأة الممتلئة. فالنحافة المفرطة عادة ما تكون سبب في إخفاء جمال المرأة في كثير من أجزاء جسمها التي يعتبر وجود طبقات دهنية مهما لظهور جمال هذه الأجزاء مثل الوجه والصدر والحوض.

  2. التأثر الشديد بنوبات الحمى والإسهال: يتأثر الجسم النحيف أكثر من الجسم الطبيعي بنوبات الإسهال والحمى حيث يكون الجسم عندها أكثر عرضة للجفاف والإعياء.

  3. التأثر بالطقس البارد: تعتبر الطبقات الدهنية الموجودة في الجسم الطبيعي عازل و حماية للجسم من الطقس البارد الشديد لذلك نجد أن الجسم النحيف أكثر تأثرا بالمناخ البارد أثناء فصل الشتاء.

  4. الكسور أثناء الحوادث: يكون الجسم النحيف أكثر عرضة لكسور العظام أثناء الحوادث لا سمح الله مقارنة بالجسم الطبيعي.

  5. الضرر النفسي: يتأثر الشخص النحيف نفسيا في بعض الأحيان ونلاحظ هذا الأمر يكون موجودا بشكل واضح بين الفتيات.

أسباب فقدان الوزن أو النحافة

  1. أسباب غير مرضية (ليس هناك أمراض)
    وتنقسم إلى قسمين:

    1. أسباب مؤقتة (أي لفترة وجيزة).

      وفيها نلاحظ فقدان في وزن الجسم مقارنة بوزن وحجم الشخص الذي اعتاد عليه وعادة ما يميز هذا الأمر أن هذا الشخص بصحة جيدة ولا يشتكي من أعراض أو علامات غير طبيعية كما إن شهيته للأكل طبيعية ويحصل هذا الأمر عندما يتعرض جسم الإنسان لعمل عضلي أو ذهني أكثر مما اعتاد عليه مثل مثلا في الحالات التالية:

      • أثناء الامتحانات

      • أثناء فترة التدريب في المخيمات الصيفية

      • الأشهر الأولى من زواج الشاب ( يعتبر الزواج في اغلب الأحيان من الأسباب التي تعالج النحافة المفرطة عند بعض الأشخاص من كلا الجنسين لأسباب غير معروفة إلا إن العامل النفسي يلعب دورا كبيرا في ذلك).

      • الإكثار من النشاط الجنسي سواء كان بممارسة العادة السرية أو بكثرة الجماع الجنسي.

      • تعرض الشخص لعمل عضلي أو ذهني لم يكون متعودا عليه

      وقد يكون السبب ليس في كثرة عمل ذهني أو عضلي وإنما في قلة الغذاء الذي يتناوله الشخص مقارنة بما تعود عليه ليس لنتيجة ضعف أو فقدان الشهية للغذاء (فهذا ما سنتطرق عليه في الأسباب المرضية للنحافة وفقدان الوزن) وإنما إما لقلة الغذاء أو عدم الرغبة في الأكل رغم وجود الشهية له مثل مثلا أثناء برامج الرجيم للتخسيس أو الإضراب عن الطعام.

    2. أسباب دائمة
      وهي الحالة التي يشتكي منها الشخص سواء كان رجل أو امرأة من النحافة المفرطة منذ الطفولة رغم عدم وجود ضعف في الشهية للأكل وربما تكون زيادة في الشهية للأكل وعادة ما نقوم نحن الأطباء بالتركيز على التاريخ العائلي لهذا الشخص حيث غالبا ما يكون لسبب عائلي أو وراثي ولكن لا يمنع ذلك من عمل فحص عام لاستبعاد بعض الأسباب النادرة مثل حساسية الجهاز الهضمي للنشاء GLUTEN MALABSORPTION أو وجود ضعف امتصاص لبعض العناصر الغذائية كما على الطبيب مراجعة النظام الغذائي لهذا الشخص ومراجعة حالته النفسية.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


فقدان الوزن

فقدان الوزن ... الأسباب والعلاج

بقلم د. جمال عبدالله باصهي

  2. الأسباب المرضية لفقدان الوزن (أي نتيجة وجود أمراض)
    وهي تنقسم إلى قسمين حسب ما إذا كانت الشهية للطعام طبيعية أو ضعيفة

    1. فقدان الوزن مع وجود شهية طبيعية أو زائدة للأكل: وتحدث في بعض الأمراض التي يكون الشخص المصاب بها نحيفا في الجسم وشهيته للطعام زائدة وهذه الأمراض هي:

      • مرض السكري من النوع الأول diabetes Type I :

        وهو مرض يقل أو ينعدم فيه إفراز هرمون الأنسولين من غدة البنكرياس فينتج عن هذا عدم دخول سكر الجلوكوز إلى خلايا الجسم فينتج عن ذلك فقدان في الوزن نتيجة لاعتماد الجسم على الدهون والبروتينات كمصدر للغذاء والطاقة. بالنسبة للشهية للطعام فهي تزيد لان الجسم لا يستفيد من الكربوهيدرات أكثر مكونات الغذاء والتي تحتاج لهرمون الأنسولين حتى يستفيد منها الجسم. ومن الأعراض والعلامات الأخرى لمرض السكري زيادة الطلب على الماء وزيادة البول ويكون الجسم منهكا ويكون هناك عادة تاريخ عائلي لوجود هذا المرض.

      • مرض زيادة إفراز الغدة الدرقية:

        وفي هذه الحالة يكون هناك زيادة غير طبيعية في هرمون الثايروكسين الذي تنتجه الغدة الدرقية الموجودة أعلى القصبة الهوائية فيؤدي ذلك إلى ظهور أعراض وعلامات مثل فقدان الوزن وزيادة الشهية للطعام وزيادة نبضات القلب وزيادة العرق ويكون الشخص عصبيا وقد يكون هناك ورما ملاحظا في الغدة الدرقية أو جحوظ العينين إلى الخارج.

      • سؤ الامتصاص malabsorption :
        وفي هذه الحالة يكون هناك ضعف في امتصاص المواد الغذائية في الأمعاء فتخرج معظم العناصر الغذائية مع البراز دون أن يستفيد منها الجسم ويكون ذلك لعدة أسباب مثل ضمور في الزوائد الامتصاصية للأمعاء أو وجود ديدان كثيرة مثل ديدان الإسكارس والجارديا وقد لا يكون هناك سبب واضح. ومن أعراض هذا المرض فقدان في الوزن وزيادة شهية للطعام وعادة لا يعاني الشخص من أي إعياء أو أعراض مرضية ويكون عادة براز هذا الشخص كثير الكمية وبه دهون كثيرة الأمر الذي يجد الشخص صعوبة في إزالته.

    2. فقدان الوزن مع فقدان أو ضعف الشهية للطعام وتحدث في بعض الأمراض التي يكون الشخص المصاب بها نحيفا في الجسم وشهيته ضعيفة جدا للطعام وهذه الأمراض هي:

      • الالتهاب المزمن :

        ومنها ما يكون التهابا ليس بخطير مثل التهاب اللوز أو الجيوب الأنفية المزمن والذي عادة ما تكون الشهية طبيعية وليست ضعيفة لذلك نجد أن بعض الأشخاص يعود إلى وزنه الطبيعي وربما إلى البدانة بعد المعالجة الكاملة والنهائية لهذا الالتهاب بأن الله مثل بعد استئصال اللوز. وقد يكون الالتهاب المزمن نتيجة لمرض ليس بمرض عادي مثل مرض التدرن الرئوي (السل) أو الإيدز أو التهاب الكبد النشط المزمن وعادة تكون الشهية للغذاء ضعيفة بشكل ملحوظ. (ملاحظة: عندما يصاب الشخص بالتهاب حاد أي لفترة وجيزة وليس مزمن مثل إصابته بالتهاب رئوي حاد أو التهاب الحلق أو اللوز الحاد فانه يؤدي أيضا إلى فقدان الوزن ولكنه فقدان مؤقت سرعان ما يعود إلى الحالة الطبيعية بعد معالجة هذا الالتهاب).

      • مرض السرطان: عادة ما ننظر نحن الأطباء إلى فقدان الوزن في كبار السن بعين الاعتبار ويتم عندها فحص هذا الشخص فحصا جيدا لاستبعاد الإصابة بمرض السرطان وخاصة عندما لا يكون هناك تفسيرا أخر لفقدان الوزن من الأسباب التي تم ذكرها مسبقا.

      • أسباب نفسية:

        إصابة الشخص بمرض الاكتئاب الشديد أو انفصام الشخصية يؤدي إلى فقدان الشهية للطعام وبالتالي فقدان الوزن الذي قد يصل إلى درجات متناهية من النحافة وفقدان الوزن ومن هذه الأمراض مثلا فقدان شهية عصبي anorexia nervosa.

      • التدخين والأدوية: تقل الشهية للطعام عند مدخني السجائر المزمنين وهو أمر يلاحظه المدخنين أنفسهم بشكل واضح كما تؤدي بعض الأدوية مثل الأدوية المخدرة ومضادات الأورام إلى قلة الشهية للطعام وبالتالي فقدان الوزن.

كيف يتم تشخيص النحافة وفقدان الوزن عند الشخص وبالتالي علاجه بأذن الله؟
يتم ذلك عبر عدة خطوات يقوم بها الطبيب وهي:

  1. تجميع المعلومات (القصة المرضية) Full History

  2. الفحص السريري الإكلينيكي Physical Examination

  3. الفحوصات المختبرية Lab tests

ما هي الحلول الطبية والعلمية لعلاج النحافة وفقدان الوزن الكثير؟

إقراء هذا الموضوع كاملا في العدد التاسع والثلاثون من مجلة صحة الإلكترونية

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 12/11/2008


فقر الدم اللا تنسجي - الأنيميا الأبلاستية Aplastic Anemia

فقر الدم اللا تنسجي - الأنيميا الأبلاستية Aplastic Anemia

  • مقدمة عن فقر الدم اللا تنسجي - الأنيميا الأبلاستية Introduction

  • أسباب فقر الدم اللا تنسجي - الأنيميا الأبلاستية Causes

  • أعراض و تشخيص فقر الدم اللا تنسجي - الأنيميا الأبلاستية Symptoms & Diagnosis

  • علاج فقر الدم اللا تنسجي - الأنيميا الأبلاستية Treatment

Updated: 24-07-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


فقر الدم بسبب نقص الحديد Iron-deficiency Anemia
ما هو فقر الدم بسبب نقص الحديد؟
ما هي أسبابه؟
ما هي أعراضه وعلاماته
الفحوص المخبرية
اللطاخة الدموية
كيف تتم المعالجة؟

إن مرض فقر الدم (أنيميا Anemia) كثير المصادفة وله أسباب كثيرة، والمعالجة الناجحة تعتمد على كشف السبب الذي قد يكون واضحا في بعض الأحيان، ويكون خفيا صعبا في أحيان كثيرة وبالتالي يحتاج إلى كثير من التحريات الدقيقة. ومن أحد أنواع فقر الدم الكثيرة نقص الحديد، وهو مرض كثير الانتشار في العالم وهو يحدث في كل الأجناس والأعمار، وخاصة عند النساء والأطفال.

ما هو فقر الدم بسبب نقص الحديد؟
من الممكن تعريف هذا النوع من فقر الدم بعجز نقي العظام عن توليد عدد كاف من الكريات الحمر بسبب نقص الحديد الذي يعتبر ضروريا في تركيب الهيموجلوبين (الخضاب).

أما نسبة الإصابة بهذا المرض فهي مختلفة من بلد لأخر، ونسبة الإصابة هذه تعتمد على المستوى الصحي في ذاك البلد، فهي قليلة في البلاد المتقدمة ذات المستوى الصحي العالي، وحيث تكون نوعية الغذاء والشراب على مستوى عالي، وعلى العكس تكون الإصابة مرتفعة في البلاد المتأخرة حيث المستوى الصحي المنخفض، هذا ناهيك عن كثرة انتشار الطفيليات والديدان فيها. والنسبة تختلف أيضا في البلد الواحد بين الرجال والنساء وهي أعلى في النساء بسبب متطلبات الطمث (العادة الشهرية) والحمل والإرضاع.

ما هي أسباب فقر الدم بسبب نقص الحديد؟
نادرا ما يكون نقص الحديد وحده هو السبب فقر الدم ذلك باستثناء حالات الطفولة، وبعض الحالات التي تتطلب كميات إضافية من الحديد مثل الحمل، وسن النمو عند الأطفال، وبعض الحالات التي يضطرب فيها امتصاص الحديد في الجسم مثل الإسهال الشحمي والسبرو sprue (التهاب مزمن في الغشاء المخاطي للقناة الهضمية) ؛ وإسهال المناطق الحارة.

أما باقي الحالات والتي تشكل معظم حالات فقر الدم بنقص الحديد فهي ذات أسباب أخرى تختفي وراء فقر الدم هذا، والذي يكون نتيجة للمرض الأصلي المسبب، وهنا تكون الأعراض التي يشكو منها المريض والتي يراجع من اجلها الطبيب هي أعراض فقر الدم، وليست أعراض المرض الأصلي المسبب لفقر الدم، فإذا ما شك الطبيب بوجود بؤرة نازفة ولم يستطع كشفها بالفحص السريري، فغالبا ما تكون في الجهاز الهضمي، وان فحص الدم الخفي في البراز والدال على النزف غالبا ما يكون إيجابيا، وتكرار هذا الفحص ضروري حيث لا تكون النتائج إيجابية دوما، لان النزف الهضمي قد يكون متقطعا وغير مستمر. ومن أهم البؤر النازفة في الجهاز الهضمي والمسببة لفقر الدم بنقص الحديد:

  1. البواسير.

  2. قرحة المعدة والاثنى عشر.

  3. المعالجة الطويلة بالأسبرين.

  4. دوالي المريء.

  5. سرطان القولون والمعدة.

  6. الديدان.

ما هي أعراض وعلامات فقر الدم بنقص الحديد؟
بصورة عامة هناك نوعان من الأعراض:

  • أعراض المرض الأصلي المسبب.

  • الأعراض الأخرى التي يشكو منها المصاب وهذه تقسم إلى قسمين:

    • أعراض وعلامات عامة تشاهد في كل أنواع فقر الدم:
      وهي: الشحوب، سرعة التعب، ضعف عام بالعضلات، صداع، دوار مع الشعور بعدم الثبات، طنين الأذنين، نفخات انقباضية وظيفية، وغيرها....
      وطبعا ليس من الضروري أن يشكو المريض من كل هذه الأعراض السابقة، وإنما في حالات كثيرة تنحصر الشكوى بعرض واحد أو اكثر وذلك حسب شدة فقر الدم لديه.

    • الأعراض والعلامات الخاصة بفقر الدم بنقص الحديد:
      إذا استمر فقر الدم مدة طويلة تظهر تغيرات في الفم واللسان والأظافر، فالغشاء المخاطي للسان يصبح في نسبة لا بأس بها من المرضى شاحبا ناعما وبراقا، وتضمر الحليمات اللسانية (خاصة على الجانبين)، ويكون اللسان غير مؤلم إلا إذا أصيبت بقع منه بالالتهاب. أما الغشاء المخاطي للفم والوجنتين فقد يبدو بلون احمر، وقد تظهر تشققات على جانبي الفم يقال لها الصوار cheilosis. أما الأظافر فتبدو مسطحة أو مقعرة كالملعقة وتعرف باسم تقعر الأظافر، وتتصف الأظافر بتشققها وسرعة انكسارها. أما الطحال فقد يتضخم في بعض الحالات القليلة.

الفحوص المخبرية
إن استمرار فقر الدم بنقص الحديد لسبب من الأسباب، كأن لم ينقطع النزف عن المريض أو لم تعالج المرأة المصابة بغزارة الطمث أو امتداده، فان مخزون الحديد في الجسم يقل تدريجيا حتى ينضب، وهنا يهبط الهيموجلوبين (الخضاب) والهيماتوكريت وعدد الكريات الحمراء. ويكون هبوط مقدار الخضاب شديدا وقد يصل إلى حوالي 4 غم/100مل في حين أن المعدل الطبيعي الوسطي له هو حوالي 14 غم/100مل، أما عدد الكريات الحمراء فلا ينخفض كثيرا.

كريات دم حمراء Red blood cells

اللطاخة الدموية Blood film
تبدو فيها الكريات الحمراء صغيرة الحجم ناقصة الصباغ ويتخذ كثير منها أشكالا مختلفة، ويتخذ البعض الأخر أحجاما مختلفة، فبعضها تكون صغيرة الحجم والبعض الآخر كبيرة. وقد يظهر عدد قليل من الكريات الحمراء الفتية في اللطاخة. أما عدد الكريات البيض والصفيحات والشبكات فعادة تكون ضمن الحدود الطبيعية على الغالب، ولكن تحدث فيها تغيرات في حالة النزف.

خلايا الدم البيضاء والحمراء White & red blood cells

كيف تتم المعالجة؟
تعتمد في الدرجة الأولى على معرفة سبب نقص الحديد، ومداواته بإيقاف النزف أو تحسين تناذر سوء الامتصاص (أي سوء امتصاص الحديد في الجسم) ثم البدء بإعطاء مركبات الحديد. وغالبا فإن العلاج يعطى عن طريق الفم، ومدة العلاج يجب أن تستمر لثلاثة اشهر على الأقل بعد أن يعود مقدار الخضاب إلى الحدود الطبيعية لكي يستعيد الجسم مخزونه من الحديد.

وإذا كان هناك أي مانع لإعطاء العلاج عن طريق الفم كعدم تحمل الدواء أو غيره، فمن الممكن عندئذ إعطاؤه بشكل حقن عضلية. إن الاستجابة للعلاج عن ممتازة عموما، ويجب معايرة خضاب المريض بعد ثلاثة أسابيع من بدأ العلاج لمعرفة مدى التجاوب. فإذا لم يرتفع الخضاب إلى المستوى المتوقع فيكون سبب ذلك:

  1. عدم تناول المريض العلاج بشكل مستمر ومنتظم.

  2. وجود خطأ في التشخيص.

  3. إصابة المريض بتناذر سوء الامتصاص.

إذا لم تعالج الإصابة فإنها تسير سيرا مزمنا، وان أهمية الإصابة ليست خطورتها على الحياة، ولكنها تؤدي إلى فقد الفعالية وخفض المقاومة للانتان (عدوى infection).

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 03/08/2007


فقر الدم بنقص الحديد عند الأطفال Iron deficiency anemia in children

د. فواز القاسم
اختصاصي أمراض الأطفـال
MBChB DCH

تتراوح كمية الحديد الإجمالية في جسم المولود الجديد حديث الولادة ما بين (1/2 – 1 ) غرام ، بينما تبلغ هذه الكمية في البالغين ما بين (4.5 – 5 ) غرام ، أي ما يكفي لصناعة مسمار متوسط الحجم والطول . ولكي يبني المولود الجديد هذا النقص في الاحتياطي من مادة الحديد يلزمه يومياً ما يعادل (1- 1.5 ) ملغ من هذه المادة ، وذلك طيلة فترة حياته ، وبما أن عشرة بالمائة فقط من الحديد الذي يصل إلى الأمعاء يتم امتصاصه ، لذلك وجب أن تكو ن الوجبة الغذائية لأي طفل تحتوي على كمية من الحديد لا تقل عن (10 – 15 ) ملغ/ يومياً.

يتم امتصاص الحديد في الجزء الأنسي من الأمعاء الدقيقة proximal ، وبالتحديد في العفج duodenum والصائم jejunum .

العوامل التي تساعد على امتصاص الحديد هي :

  1. زيادة حاجة الجسم له .

  2. حموضة المعدة .

  3. فيتامين ج ( سي c ) .

بينما على العكس هناك عوامل تقلل من امتصاصه وهي :

  1. القلوية البنكرياسية .

  2. والمواد الفوسفاتية .

  3. وكل سبب يؤدي إلى أذية مخاطية الأمعاء الدقيقة ، وخاصة العفج والصائم .

  4. وأخيراً العمليات الجراحية على المعدة والأمعاء التي تقلل من سطح الامتصاص .

الحديد الذي يتم امتصاصه إلى الدم ، يتوزع في الجسم على الأماكن التالية :

  1. خضاب الدم الأحمر hemoglobin :
    وهو يشكل ثلثي حديد الجسم تقريباً ، ولذلك فإن فقدان الدم ، ولأي سبب كان ، هو واحد من أهم أسباب فقدان الحديد ، ويكفي كي ندلل على هذه الحقيقة أن نذكر بأن كل (1 سم3) من الدم يحتوي على (نصف ملغ ) من الحديد ، بينما (1 سم3) من الكريات الحمراء يحتوي على ( 1 ملغ ) من الحديد .

  2. مخازن الحديد stores :
    وهي على نوعين :

    1. مخازن متحركة serum ferritin: وهو نوع خاص من البروتين ، يحمل الحديد ويكون مرتبطا به ، متوسط تركيزه في الدم ( 35 ng/ml ) ، ونقصه يعتبر واحداً من أهم دلالات نقص الحديد المختبرية .

    2. مخازن ثابتة hemosiderin: وتتوزع في الكبد ونخاع العظم ، ونقص أو غياب هذه المادة من نخاع العظم هو أهم وأبكر علامات فقر الدم بعوز الحديد أيضاً .

  3. حديد مصل الدم serum iron :
    ويتراوح ما بين ( 50 – 120 ميكروغرام / ديسيلتر = 100 مل ) في الأطفال ، و ( 70 – 160 ميكروغرام / ديسيلتر = 100 مل ) في الكبار .

  4. خمائر الجسم enzymes :
    يدخل الحديد في تركيب الكثير من خمائر الجسم ولذلك فإن نقصه ينعكس على عمل هذه الخمائر وأهمها :
    ( catalase , pyroxidase , mono amin oxidase , cytochrome)

أسباب نقص الحديد :
إن أهم أسباب نقص الحديد في الجسم هي :

  1. فقدان الدم : ولقد بينا تفسير ذلك قبل قليل ، ولذلك تعتبر الدورة الشهرية لدى النساء من أهم أسباب فقر الدم لعوز الحديد لديهن .

  2. نقص الوارد الغذائي من الحديد : حيث يوجد الحديد بكثرة في اللحوم ، وبكمية أقل في الخضراوات أما الحليب فهو فقير به جدا ( كمية الحديد لا تتجاوز نصف ملغ في ليتر حليب بنوعيه الإنساني والبقري ).

  3. خلل في امتصاصه من العفج والصائم ( راجع العوامل التي تساعد أو تقلل من امتصاصه ) .

الصورة السريرية :
يغلب أن تظهر أعراض فقر الدم بنقص الحديد في الأطفال ما ين الشهر التاسع إلى الشهر الرابع والعشرين من العمر . ولعل من أهم أعراض وعلامات هذا المرض هي :

  1. الشحوب : ويكو ملحوظاً في الأغشية المخاطية لملتحمة العين ، وفي الشفاه ، وفي راحة الكفين ، وسرير الظفر . أما إذا تقدم المرض فيكون الشحوب واضحاً في جميع أنحاء الجلد .

  2. ضعف الشهية

  3. تغيرات في الجلد والأغشية المخاطية

  4. أكل التراب

  5. ضخامة الطحال ( 10 – 15 % من الحالات )

  6. أعراض وعلامات عصبية : وتشاهد في الحالات المزمنة وغير المعالجة ( مثل النرفزة والعصبية ).

الفحوصات المختبرية :
عندما يحدث نقص في حديد الجسم ، فإن تغيرات تحدث وفق تسلسل معين ، وأول من يتأثر هي :

  1. المخازن : فيقل الصباغ الحديدي الموجود في نخاع العظم Hemosidrene أو يختفي تماماً ، كما يقل البروتين المرتبط بالحديد في مصل الدم serum ferritin إلى ما دون ( 10 نانوغرام / مل ) =35 ng/ml) n).

  2. ثم تحدث تغيرات دموية hematological changes

    • فيقل الحديد في مصل الدم serum iron إلى ما دون ( 30 ميكروغرام /دل )(50- 120 microgram/dl ).

    • وتزداد نسب الإشباع الكلية للحديد في الدم (total iron binding capacity (tibc إلى أكثر من (350 ميكروغرام /دل )( 350 mcg/dl – 250 ).

    • وتقل النسبة المئوية للإشباع transferrin saturation إلى أقل من (15 % ) ( طبيعي = 33 % ).

    • ثم ينقص هيموغلوبين الدم بالتدريج ...

    • وتحدث التغيرات الدموية المشهورة في الكرية الحمراء ، فتكون الكرية صغيرة الحجم microcytic ، ناقصة الصباغ hypochromic ، وتقل جميع المقادير المطلقة للكرية الحمراء ( حجم الكرية الوسطي MCV ، تركيز الهيموغلوبين الوسطي MCH ، وتركيز الهيموغلوبين في وحدة الحجوم من الكريات الحمراء MCHC .

  3. وآخر من يتأثر بنقص الحديد هي الخمائر ENZYM DEPLETION ومن أهم مظاهر تأثرها :

    • فقدان الشهية anorexia

    • هيجان irritability

    • تغيرات عصبية ونفسية neurological changes

العلاج
تعتبر أملاح الحديدي ferrous التي تعطى عن طريق الفم هي المفضلة في العلاج ، فهي غنية بالحديد ، وسهلة الامتصاص ، ورخيصة الثمن ، وقليلة الأعراض الجانبية . ومن أهما : ( ferrous sulphate , f.gluconate , f. fumarate) الجرعة اليومية ( 6 ملغ / كغ / يومياً ) على ثلاث جرعات بعد الأكل ( قطرات للرضع ، وشراب للأطفال ).
يستمر العلاج حتى تعود معطيات الدم إلى الطبيعي ، ثم نضيف فترة ( 4- 6 ) أسابيع لملء المخازن الفارغة . آخر من تأثر بنقص الحديد ( وهي الخمائر ) هي أول من تنتعش بالعلاج ، ويتم ذلك في غضون ( 12 – 24 ) ساعة ، حيث تتحسن الشهية ، وتتلاشى الأعراض العصبية .

ثم تبدأ معطيات الدم بالتحسن ، ويستغرق ذلك فترة تتراوح من ( 36 ساعة ) إلى ( شهر ) . فتزداد خلوية نخاع العظم ، وتكثر الشبكيات retcs في الدوران الدموي ، ويرتفع الهيموغلوبين في الدم ، وتأخذ الكريات الحمراء صفاتها وأشكالها الطبيعية .

ثم تبدأ المخازن الفارغة بالامتلاء ، وهذه آخر مرحلة في العلاج ، وقد تستغرق ( 1 – 3 ) أشهر .

يبقى أن نقول كلمة أخيرة في العلاج وهي : أنه لا داعي لإعطاء الحديد عن طريق الحقن العضلي ، نظراً لسهولة إعطائه عن طريق الفم ، إلا إذا رغب المريض بذلك ، وإذا قررنا ذلك فقانون حساب الحقن يكون كما يلي : الحاجة الكلية من الحديد ( ملغ ) = ( كمية الهيموغلوبين المطلوب رفعه × وزن الجسم × 3 ) .

مع تمنياتنا لأطفالنا الأعزاء بالصحة الدائمة .

البداية

البداية

Updated: 29/11/2007


فك الكتف المتكرر Recurrent shoulder dislocation

الدكتور ناصر حبارات

تنج هذه الحالة بعد حدوت فك لمفصل الكتف أول مرة وعدم المحافظة على الكتف في وضعية الترجيع لمدة أربعة أسابيع فلا تتوفر فرصة للأربطة ولا للكبسولة ولا للعضلات للشفاء والعودة إلى الحالة الطبيعية فتبقى هذه الأنسجة في حالة التأم معيبة ومرتخية فيسهل حدوث فك مرة أخرى للكتف لأتفه الأسباب . مع تكرار حدوث الفك للكتف تزداد الأنسجة ارتخاء ويفقد المفصل حاسية الوجع بسبب إصابة الأعصاب فيحدث الفك لمفصل الكتف حتى في مجال الحركة الطبيعية للمفصل .

أهم أسباب حدوث الفك المتكرر

  • عدم الحفاظ على تثبيت مفصل الكتف لمدة أربع أسابيع .

  • عدم تقوية العضلات المحيطة بالمفصل بالعلاج الطبيعي .

  • عامل العمر: كلما كان عمر المريض أقل من العشرين زادت احتمالات الفك المتكرر .

  • طريقة حصول الإصابة ودرجة التمزقات والكسور المصاحبة .

العلاج الجراحي
بسبب فشل العلاج التحفظي يلجأ الكثير من الجراحين للعلاج الجراحي , وإذا لم تدرس كل حالة على حدة جيدا فإن فشل العمل الجراحي سيكون النتيجة المرة .

  • هدف الجراحة هو منع خروج رأس عظمة الذراع إلى أمام الحك -THE GLENOID - وتحديد مجال الدوران الخارجي للمفصل .

  • يمكن عمل هدا بتقصير غلاف المفصل وتقويته وتقصير العضلات الجارة للداخل .

  • يجب إعادة شفاة الحك -HE GLENOID LABRUM - في مكانه الطبيعي لإعادة خاصية الشفط للحك . وبذلك تزداد نسب نجاح العمل الجراحي .

العمليات الجراحية

  • عملية PUTTI-PLATT
    فك الكتف المتكرر Recurrent shoulder dislocation

  • عملية BANKART's prosedure

  • عملية BRISTOW OPERATION

    فك الكتف المتكرر Recurrent shoulder dislocation

  • عملية NICOLA OPERATION

  • عملية MAGNUSON - STACK OPERATION

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


فك مفصل الكتف Dislocation of the shoulder

الدكتور ناصر حبارات

  1. فك أو خلع مفصل الكتف يكون أكثر من 50% من حالات الفك بالمستشفيات .

  2. بسبب صغر حجم حك المفصل-the glenoid – وارتخاء الأربطة وكبسولة المفصل تزداد احتمالات خلع مفصل الكتف .

  3. عليه فان قوة العضلات المحيطة بمفصل الكتف تعتبر عامل مهم في ثبوت المفصل .

  4. أغلب حالات خلع الكتف تحدث بعد سن 20 ونادرا ما تحدث بعد سن 45 .

كيفية حدوث الخلع mechanism of dislocation

  1. يحدث الخلع عند وضع الطرف العلوي في وضعية انفراج hyperabduction بعيدا عن الجسم وبسبب الزائدة العظمية للوحة الكتف the acromion proceses تتم إزاحة رأس عظمة الذراع the humerus من الحك the glenoid ويحدث الخلع مع تمزق كبسولة المفصل وتمزق أو تمدد مجموعة العضلات الدوارة the rotetor culf وقد يصاحب بكسور .

  2. نادرا ما يحدث خلع للكتف عند السقوط مع وجود الذراع أمام الجسم ويكون الفك للخلف posterior dislocation .

مضاعفات خلع الكتف

  1. إصابة عصب الإبط the axillary nerve وهدا يسبب ضعف العضلة الديلتويد deltoid muscle وخدر أعلى الكتف والذراع .

  2. إصابة العصب الجلد عضلي the musculocuteneus nerve ويسبب فشل العضلات بالذراع وخدر بمقدمة العضد .

  3. نادرا ما يصاب الشريان بالذراع ويسبب غياب النبض بشريان المعصم the radial artery وتغير لون الطرف المصاب .

  4. قد يصاحب خلع الكتف بكسر الزائدة العظمى لعظمة الذراع the greater tuberosity.

الأعراض the clinical picture

  1. حدوث فشل حاد بالطرف العلوي مع وجع شديد وقت وقوع الحادث .

  2. يمسك المريض الطرف المصاب بعيدا عن الجسم ويمنع المريض أي محاولة لتحريكها .

  3. فقد الشكل الطبيعي للكتف وظهور فجوة بالكتف .

  4. في حالة الخلع للخلف يكون الطرف العلوي المصاب بجانب الجسم ومضموم إليه .

  5. صور الأشعة تبين الفك وتبين أي كسور مصاحبة وتحدد نوعية العلاج .

  6. أحيانا نستعمل التصوير المقطعي للمزيد من التفصيلات .

العلاج

طريقة كوخر KOCHER's maneuver

  1. ثني المرفق وأخذ الذراع بعيدا عن الجسم .

  2. شد المرفق بهذه الوضعية بثبات وببطء للخارج .

  3. عند شعور الطبيب بان عضلات الكتف ارتخت يبدأ بدوران العضد للخارج .

  4. ثم يضع المرفق بجنب الصدر مع إدارة العضد إلي الداخل أمام الصدر والى أن تصل اليد إلى الكتف الآخر .

  5. يشعر المريض برجوع المفصل لمكانه ويزول الوجع فجأة ويشعر المريض بالراحة التامة.

  6. يحافظ على هذه الوضعية بالأربطة لمدة أربعة أسابيع .

  7. تؤخذ صور الأشعة للتأكد من رجوع المفصل لحالته الطبيعية .

العلاج الجراحي

  1. في حالة وجود فك مفتوح أي وجود جرح compound dislocation .

  2. في حالة وجود كسر بالمفصل أو جزء عظمي بالحك .

  3. في حالة عدم نجاح العلاج التحفظي لأي سبب .

  4. في حالة وجود مشاكل بالدورة الدموية للطرف العلوي .

  5. في حالة عدم إمكانية العلاج مباشرة بسبب وجود مشاكل أخرى مثل الغيبوبة .

فك مفصل الكتف Dislocation of the shoulder

المضاعفات complication
حدوت نوبات فك متكررة ومزمنة recurrent dislocation.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


فلور Flourine

 | الفلور Flourine
هضم الطعام المواد الكربوهيدراتية المواد الدهنية البروتينات أملاح المعادن بوتاسيوم حديد صوديوم فسفور فلور كالسيوم مغنيسيوم يود الفيتامينات | يدخل عنصر الفلورين في تركيب الميناء الصلبة التي تغطي الأسنان ويحافظ على صحتها. وكذلك يدخل في تركيب عظام السلسلة الشوكية. ما هي مصادره؟ في الخس و قشور الفواكه وصفار البيض والأسماك وملح الطعام الغير نقي.

Updated: 01/02/2007


فن الإرضاع The art of breastfeeding

بقلم الدكتور فواز القاسم

قال تعالى في كتابه الكريم : بسم الله الرحمن الرحيم (( والوالداتُ يرضعنَ أولادهنَّ حولينِ كاملينِ لمنْ أرادَ أن يتمَّ الرضاعة )) البقرة (233 ) صدق الله العظيم .

بالرغم من أن عملية الإنجاب والإرضاع هي عملية فطرية فيزيولوجية ، أودعها الله تعالى في الإنسان والكثير من الحيوانات ، إلا أنها في الإنسان تكتسب أهمية خاصة ، وتحتاج إلى عناية خاصة. من هنا نرى ، أنه يحق لنا أن نطلق عليها عملية فن ، بكل ما تحمل هذه الكلمة من معنى …

وسنحرص في هذه الدراسة المختصرة أن نجيب على أغلب الأسئلة التي تدور في أذهان الأمهات الحريصات اللواتي يبحثن عن أفضل الطرق لإرضاع وتنشئة أطفالهن ، وبالتالي يبحثن عن أفضل السبل لإتقان هذا الفن المحبب إلى قلوب الأمهات جميعاً ، وهو فن إرضاع ورعاية وتنشئة الوليد الجديد …

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


قراءات على الأنشطة الرياضية

PlainLogo.gif (3031 bytes) tempbanner.gif (12873 bytes)

عودة

قراءات علي الأنشطة البدنية

النشاط البدني والمسنون
 النشاط البدني والشباب
 نمط الحياة المتسم بقلة الحركة: مشكلة صحية عمومية عالمية
 المرأة والنشاط البدني
 فوائد النشاط البدني
مَزَاعم تدحضها حقائق حول النشاط البدني
السياسات المواتية للصحة المتعلقة بالنشاط البدني

النشاط البدني والمسنون

لا يخفى أن النشاط البدني يحقق للفرد حياة أفضل، من جوانب كثيرة، في أي مرحلة من عمره. فمن فوائده البدنية تحسين وزيادة التوازن والقوة والتناسق والمرونة وقوة التحمل. ومن فوائده الأخرى تحسين الصحة النفسية، والتحكم الحركي، والوظيفة الإدراكية.

وأنماط الحياة المتسمة بالنشاط تهيئ للمسنين مناسبات منتظمة للحفاظ على علاقاتهم الاجتماعية والتفاعل مع غيرهم من الناس من مختلف الأعمار. وتحسُّن المرونة والتوازن وقوة العضلات يمكن أن تساعدا على الوقاية من السقوط، الذي هو سبب رئيسي للتعوق بين المسنين. وقد تبين أن معدل انتشار الأمراض النفسية بين ذوي النشاط البدني أقل منه بين غيرهم.

ويمكن التمتع بفوائد النشاط البدني حتى لو بدأت ممارسته بانتظام في مرحلة متقدمة من العمر. وتتمثل الأمراض الشائعة بين المسنين في السكري (مرض السكَّر)، والمرض القلبي الوعائي، والالتهاب المفصلي وتَخَلْخُل العظام، وضغط الدم المرتفع. وفي حين يمكن أن تساعد ممارسة النشاط البدني في مرحلة مبكرة من العمر، على الوقاية من أمراض كثيرة، فإن المواظبة على الحركة والنشاط يمكن أيضا أن تخفف من حدة العجز والألم المرتبطين بهذه الأمراض إذا حدثت.

كما يمكن أن يساهم النشاط البدني، إلى حد بعيد، في التدبير العلاجي لبعض الاضطرابات النفسية مثل الاكتئاب وداء آلزهايمر. ويمكن لجلسات الرياضة البدنية المنظَّمة، والمناسبة لمستوى لياقة الفرد، أو حتى جولات المشي العابرة، أن تهيئ الفرصة للحفاظ على الارتباط بالمجتمع، والحد من الإحساس بالوحدة والعزلة الاجتماعية. كما يزيد النشاط البدني من الثقة بالنفس والاعتماد على الذات، وهما صفتان تمثلان أساس العافية النفسية.

وينبغي للمسنين، شأنهم في ذلك كغيرهم من الأشخاص من جميع الأعمار، أن يشاركوا في الأنشطة البدنية التي يستمتعون بها أكثر ما يستمتعون. كما ينبغي لأي شخص مصاب بحالة معيَّنة أو عجز معيَّن يمكن أن يؤثر على قدرته على ممارسة النشاط البدني، أن يستشير الطبيب قبل المشاركة في هذا النشاط. ويمثل المشي، والسباحة، والبستنة (زراعة الحدائق)، والقيام برحلات سيراً على الأقدام، وركوب الدراجات، أنشطة ممتازة يمكن أن يقوم بها المسنون.

إن من المتوقع أن يتضاعف عدد الأشخاص الذين تجاوزا سن الستين، خلال الأعوام العشرين القادمة. ويمثل الحد من العجز المرتبط بالشيخوخة وتأجيل حدوثه، أحد التدابير الصحية العمومية الأساسية، ومن ثم يمكن أن يقوم النشاط البدني بدور هام في تحقيق العافية وضمان استمرارها، في جميع الأعمار.

اعلي الصفحة BottomBanner.gif (5203 bytes)


قراءات على الأنشطة الرياضية

PlainLogo.gif (3031 bytes) tempbanner.gif (12873 bytes)

عودة

قراءات علي الأنشطة البدنية

النشاط البدني والمسنون
النشاط البدني والشباب
 نمط الحياة المتسم بقلة الحركة: مشكلة صحية عمومية عالمية
 المرأة والنشاط البدني
 فوائد النشاط البدني
مَزَاعم تدحضها حقائق حول النشاط البدني
السياسات المواتية للصحة المتعلقة بالنشاط البدني

النشاط البدني والشباب

يوفر النشاط البدني المنتظم للشباب فوائد صحية بدنية ونفسية واجتماعية هامة. فالمواظبة على ممارسة النشاط البدني تساعد الأطفال والشباب على أن يبنوا عظامهم وعضلاتهم ومفاصلهم بناءً سليماً، وأن يحافظوا عليها، كما تساعدهم على السيطرة على أوزان أجسامهم، والتخلص من الشحم الزائد، ورفع كفاءة وظيفة القلب والرئتين. كما تساهم في تنمية الحركة والتناسق، وتساعد على الوقاية من الإحساس بالقلق والاكتئاب، وعلى مكافحة هذا الإحساس.

ثم إن اللعب البريء، والألعاب الرياضية وسائر الأنشطة البدنية، تهيئ الفرصة للشباب للتعبير عن الذات، وبناء الثقة بالنفس، والإحساس بالإنجاز، والتفاعل مع المجتمع والاندماج فيه. كما تساعد هذه الآثار الإيجابية على مواجهة الأخطار والأضرار الناجمة عن أسلوب الحياة المتسم بالقسوة والتنافس والكرب (التوتر والضغط) وقلة الحركة، والذي ينتشر انتشاراً بالغاً بين شباب اليوم. كما يمكن أن تشجع المشاركة في النشاط البدني الموجه توجيهاً سليماً، وفي الألعاب الرياضية، على انتهاج السلوكيات الصحية الأخرى، بما فيها الامتناع عن تعاطي التبغ، أو معاقرة المسكرات والمخدرات، أوالعنف. كما يمكن أن تشجع على تناول القوت الصحي (اتباع نظام غذائي سليم)، ونيل القسط الكافي من الراحة، وتحسين ممارسات الأمان.

وتدل بعض الدراسات على أن احتمالات تعاطي المراهقين للتبغ تقل بمقدار ما تزيد مشاركتهم في النشاط البدني. كما ثبت ارتفاع مستوى الأداء الدراسي للأطفال الذين يمارسون نشاطاً بدنياً أكبر، وتبيَّن كذلك أن المباريات الرياضية واللعب الجماعي يزيدان من اندماج صغار الأطفال في المجتمع وييسران نمو مهاراتهم الاجتماعية.

ومن المرجح أن تستمر أنماط النشاط البدني المكتسبة أثناء الطفولة والمراهقة طوال العمر، مما يهيئ الأساس لحياة فعالة وصحية. أما ما يكتسب من أنماط الحياة المنافية للصحة في مراحل العمر الباكرة، بما في ذلك نمط الحياة المتسم بقلة الحركة، وسوء الغذاء ومعاقرة مواد الإدمان، فإن من المحتمل أن يستمر بعد البلوغ.

من المؤسف أن ممارسة النشاط البدني بين الشباب في مختلف أنحاء العالم، آخذة في التراجع ولاسيَّما في المناطق الحضرية الفقيرة. ويقدر من يقومون من الشباب بنشاط كافٍ لتحسين مستوى صحتهم وعافيتهم في الحاضر والمستقبل، بأقل من الثلث.

كما تراجعت ممارسة التربية الرياضية وغيرها من الأنشطة البدنية المدرسية. فقليلةٌ هي البلدان التي تخصص ساعتين أسبوعياً على الأقل للتربية الرياضية في المدارس الابتدائية والثانوية. ومن المحتمل أن تستمر هذه الاتجاهات السلبية، بل وأن تزيد سوءاً وتمتد إلى عدد متزايد من البلدان.

ويرجع هذا التراجع، إلى حد بعيد، إلى تزايد انتشار أساليب الحياة المتسمة بقلة الحركة. وعلى سبيل المثال، فقد قلَّ عدد الأطفال الذين يقومون بالذهاب إلى المدرسة سيراً على الأقدام أو بالدراجة، كما زاد الوقت المخصص لمشاهدة التلفزيون، وممارسة ألعاب الحاسوب واستخدام الحواسيب. ويكون ذلك في أغلب الأحيان، على حساب الوقت والفرص المخصصة للنشاط البدني والألعاب الرياضية.

وهناك عوامل كثيرة تمنع الشباب من المواظبة على ممارسة النشاط البدني، وهي: ضيق الوقت وانعدام الحافز، وقلة الدعم والتوجيه المقدمين من البالغين، والإحساس بالحرج نقص الكفاءة، وقلّة الأماكن والمرافق المخصصة للأنشطة الرياضية، والجهل المطبق بفوائد النشاط البدني.

وتقدم المدرسة فرصاً فريدة لتوفير ما يلزم من الوقت والمرافق والإرشاد للشباب لممارسة النشاط البدني. وهي مسؤولة بحكم صلاحياتها عن زيادة جميع جوانب النمو والنماء للأطفال والشباب. وفي معظم البلدان، تقدِّم المدارس للشباب، من خلال برامج التربية البدنية، الفرصة المنهجية الوحيدة للمشاركة في النشاط البدني وتعلُّمه.

إن المشاركة الواسعة النطاق في اللعب الجماعي والألعاب الرياضية وغيرها من الأنشطة البدنية، سواء في المدرسة أو في وقت الفراغ، أمر أساسي للنماء الصحي لكل شاب. كما أن إتاحة الوصول إلى الأماكن الآمنة، والفرص الملائمة، وتوفير الوقت اللازم، والقدوة الحسنة ممثلة في المدرسين والآباء والأصدقاء، تساهم في ضمان تقدم الأطفال والشباب نحو تحقيق الصحة الجيدة.

اعلي الصفحة BottomBanner.gif (5203 bytes)


قراءات على الأنشطة الرياضية

PlainLogo.gif (3031 bytes) tempbanner.gif (12873 bytes)

عودة

قراءات علي الأنشطة البدنية

النشاط البدني والمسنون
النشاط البدني والشباب
 نمط الحياة المتسم بقلة الحركة: مشكلة صحية عمومية عالمية
 المرأة والنشاط البدني
 فوائد النشاط البدني
مَزَاعم تدحضها حقائق حول النشاط البدني
السياسات المواتية للصحة المتعلقة بالنشاط البدني

نمط الحياة المتسم بقلة الحركة: مشكلة صحية عمومية عالمية

يمثل نمط الحياة المتسم بقلة الحركة أحد الأسباب الدفينة الرئيسية للوفاة، والمرض، والعجز. وتحدث سنوياً حوالي مليوني وفاة يمكن أن تعزى إلى انعدام النشاط البدني. وتشير النتائج الأولية لدراسة أجرتها المنظمة حول عوامل الاختطار (احتمالات التعرُّض للخطر)، إلى أن نمط الحياة المتسم بقلة الحركة يمثل أحد الأسباب العشرة الرئيسية للوفاة والعجز في العالم. ويزيد انعدام النشاط البدني جميع أسباب الوفاة، كما يضاعف احتمالات التعرض لخطر الإصابة بالمرض القلبي الوعائي، والنمط الثاني من السكري (مرض السكر)، والسمنة. كما يزيد من احتمالات التعرض لخطر الإصابة بأمراض سرطان القولون والثدي، وضغط الدم المرتفع، والاضطرابات الشحمية، وتخلخل العظام، والاكتئاب، والقلق.

وتتسم مستويات انعدام النشاط البدني بالارتفاع في جميع البلدان المتقدمة والنامية، بلا استثناء. وفي حين أن أكثر من نصف البالغين في البلدان المتقدمة لا يمارسون النشاط البدني بالقدر الكافي، فإن نطاق مشكلة انعدام النشاط البدني في مدن العالم النامي الكبرى الآخذة في النمر السريع، أكبر من ذلك بكثير، وذلك نظراً إلى أن الازدحام، والفقر، والجريمة، وحركة المرور، ورداءة الهواء وانعدام المتنزهات ومرافق الألعاب الرياضية والترفيه، وعدم وجود أرصفة للشوارع، تحول دون الإقبال على ممارسة النشاط البدني. بل لقد زاد الإقبال على وسائل تمضية وقت الفراغ المتسمة بقلة الحركة، كمشاهدة التلفزيون مثلاً، حتى في المناطق الريفية من البلدان النامية. وكانت النتيجة المحتومة هي زيادة معدلات الإصابة بالسمنة والسكري، والمرض القلبي الوعائي. وقد أصبحت الأمراض المزمنة تمثِّل السبب الرئيسي للوفاة في العالم بأسره، في ما عدا مناطق جنوبي الصحراء الكبرى. وتمثل النظم الغذائية غير الصحية وزيادة السعرات الحرارية، وانعدام النشاط (الخمول)، والسمنة وما يرتبط بها من أمراض أكبر مشكلة من مشكلات الصحة العمومية في معظم بلدان العالم.

وتتصف المعطيات التي أسفرت عنها المسوحات الصحية، المجمعة من مختلف أنحاء العالم، بالاتساق بصورة لافتة للنظر، حيث تتراوح نسبة البالغين القليلي الحركة أو شبه القليلي الحركة بين 60% و85 في جميع أرجاء الكرة الأرضية.

وتعكف المنظمة حالياً على تقدير العبء العالمي للمرض باستقراء 22 عاملاً من عوامل الاختطار الصحية، بما في ذلك انعدام النشاط البدني. وسوف تنشر نتائج هذه الدراسة في تقرير الصحة العالمية لسنة 2002. ومن الواضح أن انعدام النشاط البدني يمثل مشكلة رئيسية من مشكلات الصحة العمومية، يعاني منها أعداد كبيرة من الناس في جميع مناطق العالم. وهناك حاجة ماسة إلى اتخاذ تدابير صحية عمومية فعالة لتعزيز النشاط البدني وتحسين الصحة العمومية في مختلف أنحاء العالم.

اعلي الصفحة BottomBanner.gif (5203 bytes)


قراءات على الأنشطة الرياضية

PlainLogo.gif (3031 bytes) tempbanner.gif (12873 bytes)

عودة

قراءات علي الأنشطة البدنية

النشاط البدني والمسنون
النشاط البدني والشباب
 نمط الحياة المتسم بقلة الحركة: مشكلة صحية عمومية عالمية
 المرأة والنشاط البدني
 فوائد النشاط البدني
مَزَاعم تدحضها حقائق حول النشاط البدني
السياسات المواتية للصحة المتعلقة بالنشاط البدني

المرأة والنشاط البدني

يمكن أن تؤدي المواظبة على ممارسة النشاط البدني واتباع العادات الغذائية الجيدة إلى تحسين صحة المرأة، وأن تساعد على وقايتها من كثير من الأمراض والأحوال التي تمثل أسباباً رئيسية للوفاة والعجز، في مختلف أنحاء العالم.

ويساعد النشاط البدني المنتظم على الوقاية من الأمراض القلبية الوعائية. ويرجع إلى هذه الأمراض، بما فيها المرض القلبي، وضغط الدم المرتفع، والسكتة، ثلث الوفيات بين النساء في مختلف أنحاء العالم، كما يرجع إليها نصف مجموع الوفيات بين النساء اللائي تجاوزن الخمسين في البلدان النامية.

وقد اتضح أن الجمع بين النشاط البدني المنتظم والقوت (النظام الغذائي) المناسب يمثل واحدة من أنجع وسائل مكافحة السمنة الخفيفة إلى المتوسطة، والحفاظ على وزن مثالي لجسم المرأة.

وفي العالم أكثر من 70 مليون امرأة مصابة بالداء السكري. وهو رقم يتوقع له أن يتضاعف بحلول سنة 2025. ويمكن أن يؤدي الداء السكري، علاوة على الأمراض القلبية الوعائية، إلى الإصابة بالعمى، وتلف الأعصاب، والفشل الكلوي، وتقرح القدمين، والبتر. وقد اتضح من دراسة أجريت حديثاً أن مجرد المواظبة على ممارسة قدر معتدل من النشاط البدني، وتغيير النظام الغذائي، يمكن أن يمنع حدوث أكثر من نصف حالات الداء السكري غير المعتمد على الأنسولين.

كما يمكن أن يساعد النشاط البدني، إلى حد بعيد، على الوقاية من تَخَلْخُل العظام وتدبيره تدبيراً علاجياً. وتَخَلْخُل العظام مرض تصبح العظام بسببه هشَّة سريعة الكسر. ويلاحظ أن النساء، لاسيما من بلغن الإياس، أكثر عرضة لخطر الإصابة بهذا المرض من الرجال.

وتمثل الأنشطة الخافضة للوزن مثل المشي والعدو، أمراً أساسياً للنماء السوي للهيكل العظمي أثناء الطفولة والمراهقة، كما قد تساعد على تقليل خسائر العظام. فضلاً عن زيادة القوة العضلية والتوازن، والحد من احتمالات التعرض لخطر السقوط، ومن ثم المساعدة على الوقاية من الكسور.

ويساعد النشاط البدني على تخفيف حدة الكرب والقلق والاكتئاب والشعور بالوحدة، وهو أمر يهم النساء بصفة خاصة نظراً لأن معدلات إصابتهن بالاكتئاب تساوي ضعفَيّ هذه المعدلات تقريباً بين الرجال، سواء في البلدان المتقدمة أو النامية. كما يساعد النشاط البدني على بناء تقدير الذات، والشعور بالثقة، وتعزيز المعافاة النفسية، والاندماج في المجتمع.

وعلى الرغم من أن الفوائد الصحية والاجتماعية للأنشطة البدنية ينتظر، من حيث المبدأ، أن تشجع النساء على المشاركة في النشاط البدني، فإن علينا أن لا نتجاهل الحقيقة القائلة بأن النساء في المناطق الريفية وفي المناطق قُرْبَ الحضرية المنخفضة المداخيل في البلدان النامية، قد يكنّ مرهقات أصلاً بسبب أنواع أخرى من الأنشطة البدنية (( المهنية )) التي تستغرق اليوم كله داخل المنزل وخارجه. وقد تحتاج هذه الفئة من النساء إلى مجموعة أكثر توازناً من الإجراءات الداعمة مثل التغذية الكافية، ومبادرات استدرار الدخل، والمشورة حول الأنشطة البدنية التي تناسب ظروفهن النوعية أكثر من غيرها، وربما إلى وسائل لتمضية وقت الفراغ مكيفة وفقاً للظروف.

ويمثل الالتهاب المفصلي سبباً هاماً لقلة نشاط البالغين والمسنين. في حين يمثل النشاط البدني إحدى وسائل مكافحة تورم المفاصل والألم المفصلي في حالة الالتهاب المفصلي، مما يقلل من آثار المرض على العافية اليومية.

فوائد النشاط البدني

للنشاط البدني المنتظم فوائد صحية عديدة. وتكفي ممارسة النشاط البدني المعتدل، كالمشي الحثيث مثلاً، لمدة ثلاثين دقيقة على الأقل، لتحقيق هذه الفوائد، وكلما زاد مستوى هذا النشاط، زادت فوائده.

فالنشاط البدني المنتظم:

● يقلل من احتمالات الوفاة المبكرة

● يقلل من احتمالات الوفاة بسبب المرض القلبي أو السكتة الدماغية، وهما مسؤولان عن ثلث مجموع الوفيات

● يقلل من احتمالات التعرض لخطر الإصابة بالمرض القلبي أو سرطان القولون بنسبة تصل إلى 50%

● يقلل من احتمالات التعرض لخطر الإصابة بالداء السكري بنسبة 50%

● يساعد على الوقاية من ضغط الدم المرتفع المصاب به خُمس سكان العالم البالغين، أو التخفيف من حدته

● يساعد على الوقاية من تَخَلْخُل العظام أو التخفيف من حدته، مما يقلل من احتمالات خطر الإصابة بكسر عنق الفخذ، بنسبة تصل إلى 50% بين النساء

● يقلل من احتمالات التعرض لخطر الإصابة بالألم أسفل الظهر

● يعزز العافية النفسية، ويقلل من الكرب، والقلق والشعور بالاكتئاب والوحدة

● يساعد على الوقاية من السلوكيات الخطرة أو مكافحتها، لاسيما بين الأطفال والشباب، مثل معاقرة المسكرات أو مواد الإدمان الأخرى، أو اتباع النظم الغذائية غير الصحية، أو العنف

● يساعد على السيطرة على الوزن ويقلل من احتمالات التعرض لخطر الإصابة بالسمنة بنسبة 50% بالمقارنة بالأفراد الذين تتسم أنماط حياتهم بقلة الحركة

● يساعد على سلامة بناء وصَوْن العظام والعضلات والمفاصل، وزيادة قوة المصابين بحالات مزمنة أو حالات عجز.

● يمكن أن يساعد على التدبير العلاجي لحالات الألم مثل ألم الظهر أو الركبة.

وكما نعلم جميعاً، فإن مجرَّد النشاط البدني، مثل المشي أو ركوب الدراجات أو اللعب، يشعرنا بالتحسن، أما النشاط البدني المنتظم فإنه يحقق فوائد أخرى كثيرة. إذ يمكن أن يحسن الحالة الصحية ويحافظ على الصحة الجيدة، وليس هذا فحسب، وإنما يمكن أيضاً أن يحقق فوائد اجتماعية واقتصادية هامة.

فالنشاط البدني المنتظم يعود بالفائدة على المجتمع والاقتصاد، من حيث خفض تكاليف الرعاية الصحية، وزيادة الإنتاجية، وتحسين أداء المدارس، والتقليل من تغيُّب العمال عن العمل وزيادة المشاركة في الألعاب الرياضية والأنشطة الترفيهية.

وفي كثير من البلدان، ترجع نسبة لا يستهان بها من الإنفاق الصحي إلى التكاليف الناجمة عن انعدام النشاط البدني والسمنة. فتعزيز النشاط البدني يمكن أن يمثِّل مداخلة صحية عمومية عالية المردود ومضمونة الاستمرار.

اعلي الصفحة BottomBanner.gif (5203 bytes)


قراءات على الأنشطة الرياضية

PlainLogo.gif (3031 bytes) tempbanner.gif (12873 bytes)

عودة

قراءات علي الأنشطة البدنية

النشاط البدني والمسنون
النشاط البدني والشباب
 نمط الحياة المتسم بقلة الحركة: مشكلة صحية عمومية عالمية
 المرأة والنشاط البدني
 فوائد النشاط البدني
 مَزَاعم تدحضها حقائق حول النشاط البدني
السياسات المواتية للصحة المتعلقة بالنشاط البدني

فوائد النشاط البدني

للنشاط البدني المنتظم فوائد صحية عديدة. وتكفي ممارسة النشاط البدني المعتدل، كالمشي الحثيث مثلاً، لمدة ثلاثين دقيقة على الأقل، لتحقيق هذه الفوائد، وكلما زاد مستوى هذا النشاط، زادت فوائده.

فالنشاط البدني المنتظم:

● يقلل من احتمالات الوفاة المبكرة

● يقلل من احتمالات الوفاة بسبب المرض القلبي أو السكتة الدماغية، وهما مسؤولان عن ثلث مجموع الوفيات

● يقلل من احتمالات التعرض لخطر الإصابة بالمرض القلبي أو سرطان القولون بنسبة تصل إلى 50%

● يقلل من احتمالات التعرض لخطر الإصابة بالداء السكري بنسبة 50%

● يساعد على الوقاية من ضغط الدم المرتفع المصاب به خُمس سكان العالم البالغين، أو التخفيف من حدته

● يساعد على الوقاية من تَخَلْخُل العظام أو التخفيف من حدته، مما يقلل من احتمالات خطر الإصابة بكسر عنق الفخذ، بنسبة تصل إلى 50% بين النساء

● يقلل من احتمالات التعرض لخطر الإصابة بالألم أسفل الظهر

● يعزز العافية النفسية، ويقلل من الكرب، والقلق والشعور بالاكتئاب والوحدة

● يساعد على الوقاية من السلوكيات الخطرة أو مكافحتها، لاسيما بين الأطفال والشباب، مثل معاقرة المسكرات أو مواد الإدمان الأخرى، أو اتباع النظم الغذائية غير الصحية، أو العنف

● يساعد على السيطرة على الوزن ويقلل من احتمالات التعرض لخطر الإصابة بالسمنة بنسبة 50% بالمقارنة بالأفراد الذين تتسم أنماط حياتهم بقلة الحركة

● يساعد على سلامة بناء وصَوْن العظام والعضلات والمفاصل، وزيادة قوة المصابين بحالات مزمنة أو حالات عجز.

● يمكن أن يساعد على التدبير العلاجي لحالات الألم مثل ألم الظهر أو الركبة.

وكما نعلم جميعاً، فإن مجرَّد النشاط البدني، مثل المشي أو ركوب الدراجات أو اللعب، يشعرنا بالتحسن، أما النشاط البدني المنتظم فإنه يحقق فوائد أخرى كثيرة. إذ يمكن أن يحسن الحالة الصحية ويحافظ على الصحة الجيدة، وليس هذا فحسب، وإنما يمكن أيضاً أن يحقق فوائد اجتماعية واقتصادية هامة.

فالنشاط البدني المنتظم يعود بالفائدة على المجتمع والاقتصاد، من حيث خفض تكاليف الرعاية الصحية، وزيادة الإنتاجية، وتحسين أداء المدارس، والتقليل من تغيُّب العمال عن العمل وزيادة المشاركة في الألعاب الرياضية والأنشطة الترفيهية.

وفي كثير من البلدان، ترجع نسبة لا يستهان بها من الإنفاق الصحي إلى التكاليف الناجمة عن انعدام النشاط البدني والسمنة. فتعزيز النشاط البدني يمكن أن يمثِّل مداخلة صحية عمومية عالية المردود ومضمونة الاستمرار.

اعلي الصفحة BottomBanner.gif (5203 bytes)


قراءات على الأنشطة الرياضية

PlainLogo.gif (3031 bytes) tempbanner.gif (12873 bytes)

عودة

قراءات علي الأنشطة البدنية

النشاط البدني والمسنون
النشاط البدني والشباب
 نمط الحياة المتسم بقلة الحركة: مشكلة صحية عمومية عالمية
 المرأة والنشاط البدني
 فوائد النشاط البدني
مَزَاعم تدحضها حقائق حول النشاط البدني
السياسات المواتية للصحة المتعلقة بالنشاط البدني

مَزَاعم تدحضها حقائق حول النشاط البدني

ممارسة النشاط البدني أمر باهظ التكاليف، حيث تحتاج إلى معدات وأحذية وملابس خاصة، بل إنها قد تضطر المرء أحياناً إلى أن يدفع من أجل استخدام مرافق الألعاب الرياضية.

إن النشاط البدني يمكن أن يمارس في أي مكان تقريباً، كما أنه لا يحتاج إلى معدات. فحمل المشتريات من محال البقالة والخضر، أو حمل الخشب، أو الكتب أو الأطفال، أنشطة بدنية تكميلية جيدة، مثلها في ذلك مثل ارتقاء السلالم. والمشي، الذي قد يكون النشاط البدني الذي يمارس أكثر من غيره، والذي يوصي به أكثر مما يوصى بغيره، مجاني تماماً. وتشتمل معظم المناطق الحضرية على بعض المتنزهات أو ضفاف الأنهار أو البحار (الكورنيش)، أو غيرها من المناطق المخصصة للمشاة، والتي تعد أماكن مثالية للمشي أو العدو أو اللعب. ولا ضرورة للذهاب إلى قاعات الألعاب الرياضية، أو أحواض السباحة، أو غير ذلك من مرافق الألعاب الرياضية الخاصة، من أجل ممارسة النشاط البدني.

مشاغلي كثيرة جداً، والنشاط البدني يستغرق وقتاً طويلاً جداً !

إن ممارسة النشاط البدني المعتدل مدة ثلاثين دقيقة يومياً على الأقل، أمر محبَّذ لتحسين صحتك والحفاظ عليها. ومع ذلك، فليس معنى هذا أنه لابد لك من أن تترك ما بيديك من عمل من أجل القيام بالنشاط البدني مدة نصف ساعة. إذ من الممكن ممارسة معظم الأنشطة البدنية أثناء ممارستك أنشطتك اليومية المعتادة، في مكان العمل، أو في المدرسة، أو في المنزل، أو أثناء اللعب. كما أن من الممكن توزيع هذا النشاط على مدى اليوم، بمعنى مزاولة المشي الحثيث مدة عشرة دقائق، ثلاث مرات يومياً؛ أو البدء كل صباح بالمشي لمدة عشرين دقيقة، ثم المشي مدة عشر دقائق أخرى في وقت لاحق من اليوم.

إن في إمكانك، مهما كانت مشاغلك، أن تقتطع ثلاثين دقيقة من نظام حياتك اليومي، من أجل ممارسة النشاط البدني.

الأطفال بطبيعتهم مفرطو النشاط. وهم قلما يكفون عن الحركة ولا داعي لتضييع الوقت أو الجهد لتعليمهم معنى النشاط البدني. فهم بالفعل نشيطون.

اتضح من الدراسات التي أجريت مؤخراً أن الأطفال، في جميع أنحاء العالم، آخذون، بصورة متزايدة، في الإخلاد إلى السكون، لاسيما في المناطق الحضرية الفقيرة، وذلك نظراً للتقليل من الوقت والموارد المخصصة للتربية البدنية، وحلول التلفزيون وألعاب الحاسوب محل وسائل التسلية القائمة على النشاط البدني. ويقدر أن أكثر من ثلثي الناشئة في كثير من البلدان، سواء المتقدمة أو النامية، لا يمارسون النشاط البدني بالقدر الكافي، علماً بأن نقص النشاط البدني للأطفال يمكن أن تكون له عواقب صحية تستمر طوال العمر.

إن المواظبة على النشاط البدني تحقق للناشئة فوائد بدنية ونفسية واجتماعية وروحية هامة. وإن مزاولة النشاط البدني يمكن أن تساعد الأطفال والشباب على تحقيق التناسق، وسلامة بناء وصَوْن العظام والعضلات والمفاصل؛ والسيطرة على وزن الجسم والتخلُّص من الشحم الزائد؛ ورفع كفاءة وظيفة القلب والرئتين. ويهيئ اللعب الجماعي والألعاب الرياضية، وغيرها من الأنشطة البدنية، للناشئة الفرصة للتعبير عن الذات، وبناء الثقة بالنفس، والإحساس بالإنجاز، والتفاعل مع المجتمع والاندماج فيه. كما تساعد على الوقاية من الشعور بالقلق والاكتئاب ومكافحته.

كما يمكن أن تشجع المشاركة في النشاط البدني والألعاب الرياضية الموجهة التوجيه السليم على اتباع السلوكيات الصحية الأخرى، بما في ذلك اجتناب معاقرة التبغ والمسكرات والمخدرات والعنف. ومن المرجح أن تستمر أنماط الحياة المكتسبة أثناء الطفولة والمراهقة مدى العمر، مما يهيئ الأساس لحياة فعالة وصحية، أما ما يكتسب من أنماط الحياة المنافية للصحة في مراحل العمر الباكرة، بما في ذلك نمط الحياة المتَّسم بقلة الحركة وسوء الاغتذاء ومعاقرة مواد الإدمان، فإنه يمكن أن يستمر بعد البلوغ.

النشاط البدني من شأن الناشئة، أما في سني هذه، فلا شأن لي به.

إن النشاط البدني يمكن أن يجعل الحياة أفضل، من نواحٍ كثيرة وفي جميع مراحل العمر. فأنماط الحياة المتَّسمة بالنشاط تتيح للمسنين مناسبات منتظمة لعقد صداقات جديدة، والحفاظ على شبكة دائمة من العلاقات الاجتماعية، والتفاعل مع الأشخاص الآخرين من مختلف الأعمار. ويمكن أن تساعد زيادة المرونة والتوازن وقوة العضلات على الوقاية من السقوط الذي يمثِّل أحد الأسباب الرئيسية لإصابة المسنين بالعجز. وقد تبيَّن أن معدل انتشار الأمراض النفسية بين أصحاب النشاط البدني أقل منه بين غيرهم.

كما يمكن أن يساهم النشاط البدني، مساهمة كبيرة، في التدبير العلاجي لبعض الاضطرابات النفسية مثل الاكتئاب. ويمكن أن تهيئ جلسات التمرين البدني المنظمة، والمناسبة لمستوى لياقة الفرد، أو مجرد جولات المشي العابرة، الفرصة لعقد صداقات جديدة، والارتباط بالمجتمع، والحد من الشعور بالوحدة والعزلة الاجتماعية. كما يمكن أن يساعد النشاط البدني على زيادة الثقة بالنفس والاعتماد على الذات، وهما صفتان تمثِّلان أساس العافية النفسية.

ويمكن التمتُّع بفوائد النشاط البدني حتى لو بدأت المواظبة على ممارسته في سن متأخرة. كما يمكن أن تقي ممارسة النشاط البدني في سن مبكرة من أمراض كثيرة، فإن الحركة المنتظمة والنشاط المنتظم يمكن أيضاً أن تساعد على تخفيف حدة العجز والألم المرتبطين بالأمراض الشائعة بين المسنين، ومنها التهاب المفاصل، وتَخَلْخُل العظام، وضغط الدم المرتفع.

النشاط البدني أمر ضروري في البلدان الصناعية فقط، أما البلدان النامية فلديها مشكلات أخرى.

يمثِّل انعدام النشاط البدني أحد الأسباب الدفينة الرئيسية للوفاة والمرض والعجز. وتشير المعطيات المأخوذة من دراسة أجرتها المنظمة حول عوامل الخطر، إلى أن الخمول (عدم ممارسة النشاط البدني)، أو نمط الحياة المتَّسم بقلة الحركة، يمثِّل أحد الأسباب العشرة الرئيسية للوفاة والعجز على الصعيد العالمي. وتحدث سنوياً أكثر من مليوني وفاة يمكن أن تُعزى إلى عـدم ممارسة النشاط البـدني. إن ما يتراوح بين 65% و85% مـن البالغـين في مختلف أنحـاء العالم لا يمارسون النشاط البدني بما يكفي لتحسين صحتهم. وتزيد أنماط الحياة المتَّسمة بقلة الحركة من مجموع أسباب الوفاة، وتضاعف احتمالات التعرُّض لخطر الإصابة بالأمراض القلبية الوعائية، والداء السكري، والسمنة، كما تزيد احتمالات الإصابة بسرطان القولون، وضغط الدم المرتفع، وتَخَلْخُل العظام، والاكتئاب والقلق.

أما في مدن العالم النامي الآخذة في النمو السريع، فإن الازدحام والفقر، والجريمة، وحركة المرور، ورداءة الهواء، وانعدام المتنزهات والأرصفة، وانعدام مرافق الألعاب الرياضية والترفيه، وغيرها من المناطق المأمونة، تجعل النشاط البدني اختياراً صعباً. وقد تزايد الإقبال، حتى في المناطق الريفية من البلدان النامية، على وسائل تمضية وقت الفراغ المتَّسمة بقلة الحركة، كمشاهدة التلفزيون مثلاً. وتترتب على ذلك، فضلاً عن المتغيرات الأخرى الطارئة على أنماط الحياة، زيادة معدلات الإصابة بالسمنة، والداء السكري، والأمراض القلبية الوعائية.

وتمثِّل البلدان ذات المداخيل المنخفضة والمتوسطة، أكثر البلدان تأثـُّراً بهذه الأمراض وسائر الأمراض غير السارية، حيث يحدث في البلدان النامية 77% من مجموع الوفيات الناجمة عن الأمراض غير السارية. كما أن معدلات الإصابة بهذه الأمراض آخذة في الارتفاع مما ستتزايد معه وخامة أثرها على نُظُم الرعاية الصحية في مختلف بلدان العالم، وموارد هذه البلدان ونُظُمها الاقتصادية.

وتكافح هذه البلدان من أجل معالجة آثار الأمراض الـمُعْدِيَة، في نفس الوقت الذي تكافح فيه تزايد عبء الأمراض غير السارية على المجتمع والنُظُم الصحية. ويمثِّل النشاط البدني، إضافةً إلى القوت الصحي والامتناع عن التدخين، وسيلة ناجعة وعالية المردود ومضمونة الاستمرار لتعزيز الصحة العمومية في البلدان ذات المداخيل المنخفضة والمتوسطة.

اعلي الصفحة BottomBanner.gif (5203 bytes)


قراءات على الأنشطة الرياضية

PlainLogo.gif (3031 bytes) tempbanner.gif (12873 bytes)

عودة

قراءات علي الأنشطة البدنية

النشاط البدني والمسنون
النشاط البدني والشباب
 نمط الحياة المتسم بقلة الحركة: مشكلة صحية عمومية عالمية
 المرأة والنشاط البدني
 فوائد النشاط البدني
مَزَاعم تدحضها حقائق حول النشاط البدني
السياسات المواتية للصحة المتعلقة بالنشاط البدني

السياسات المواتية للصحة المتعلقة بالنشاط البدني

يتمثَّل أحد التحديات الرئيسية في مجال الوقاية من الأمراض غير السارية وتعزيز النشاط البدني والخيارات الأخرى المتعلقة بأنماط الحياة الصحية في الترويج لأهمية العمل في الوقت الحاضر مقابل الفوائد المتوقِّعة في المستقبل. وعلى الرغم من مساهمة الوقاية بالنصي flower.gif (490 bytes) ب الأوفر من المكاسب الصحية، بما في ذلك زيادة متوسط العمر المتوقع بمقدار ثلاثين عاماً، في القرن الماضي، فإن معظم الدراسات المتعلقة بالإنفاقات الصحية تشير إلى أن نسبة المخصَّص من الموارد للوقاية أقل من خمسة بالمئة.

ونادراً ما تمثِّل أنشطة الوقاية وتعزيز الصحة أولوية لدى واضعي السياسات. ومع ذلك فإن معظم القرارات المتعلقة بالوقاية إنما يتم اتخاذها على الصعيد السياسي لا في حقل الرعاية الطبية. ومن ثـَمَّ فإن من المهم أن لا تقتصر الدعوة إلى حفظ الصحة وتعزيزها على الأفراد، بل لابُدَّ أن تصل إلى واضعي السياسات أيضاً.

ولا يتعلق انعدام النشاط البدني بالسلوك الفردي وحده. ولكن الازدحام، والجريمة، وحركة المرور، ورداءة الهواء، وانعدام المتنزهات والألعاب الرياضية ومرافق الترفيه، وأرصفة الشوارع، كل ذلك يجعل النشاط البدني اختياراً صعباً. ولذا فإن مسؤولية تحقيق الوقاية تقع على عاتق الحكومات كما تقع على الأفراد سواءً بسواء.

ينبغي أن يضطلع القطاع الصحي بالدور القيادي في اتخاذ القرارات المتعلقة بالسياسات المواتِيَة للصحة. ويمكن تحقيق ذلك عن طريق ما يلي:

● القيام على الصعيد الوطني، بالتبشير تبشيراً مُرْتَكِزاً على البيِّنات، بالفوائد الصحية والاجتماعية والاقتصادية للنشاط البدني؛

● إقامة شبكات ذات مردود عملي مع القطاعات الأخرى ذات العلاقة ومجموعات التأثير، في مجال النشاط البدني؛

● تعزيز سياسة عمومية متكاملة تشارك فيها قطاعات متعدِّدة؛

● إعداد التشريعات المناسبة؛

● إعداد المهنيين الصحيين، لاسيَّما في ما يتعلق بالتوعية بالنشاط البدني ووضع البرامج؛

● تنظيم برامج نوعية للنشاط البدني في الخدمات الصحية؛

● تعزيز برامج النشاط البدني في الأسرة والمجتمع؛

● تأمين الاستثمارات الصغيرة وحشد الموارد اللازمة للنشاط البدني؛

● المشاركة في الإجراءات العالمية التي تتخذ لتعزيز النشاط البدني.

ويمكن أن يدعم قطاع الألعاب الرياضية هذا الجهد عن طريق ما يلي:

● تقوية برامج النشاط البدني وبرنامج الرياضة للجميع، وهي حركة تدعمها اللجنة الدولية للألعاب الأولمبية عن طريق تعزيز المثل الأعلى الأولمبي الذي يقول بأن الرياضة حق إنساني لجميع الأفراد بغض النظر عن الأعراق والطبقة الاجتماعية والجنس؛

● تيسير استخدام أفراد المجتمع للمرافق الرياضية المحلية؛

● تخصيص نسبة من المبالغ المخصَّصة للرياضة من أجل الترويج لأهمية النشاط البدني؛

● تعليم فوائد النشاط البدني في البرامج التدريبية لقطاع الرياضة؛

● الترويج للنشاط البدني والرياضة للجميع في المناسبات الرياضية للمحترفين والهواة والمناسبات الرياضية المدرسية؛

● تنظيم مباريات للنشاط البدني في المجتمع.

ينبغي أن يركِّز أصحاب القرار السياسي في مجال التعليم والثقافة على ما يلي:

● تقوية السياسات الوطنية المتعلقة بالتربية البدنية، والنشاط البدني والرياضة للجميع، في المدارس؛

● تنفيذ ما يكفي من برامج التربية البدنية، من قِبَل مدرسين مدربين في المناهج الدراسية؛

● توفير ملاعب ومرافق رياضية كافية داخل الحرم المدرسي؛

● فتح أبواب المرافق الرياضية المدرسية أمام الجمهور؛

● زيادة النشاط البدني في البرامج والمناسبات الثقافية وبرامج ومناسبات تمضية وقت الفراغ.

يمكن أن تساعد القرارات المتعلقة بوسائل الإعلام والمعلومات على تعزيز النشاط البدني وذلك عن طريق ما يلي:

● إذاعة رسالات التحفيز والمعلومات المتعلقة بفوائد النشاط البدني؛

● تنظيم برامج وحملات إعلامية منتظمة، لتعزيز النشاط البدني؛

● إعداد الصحفيين (مثل الصحفيين المتخصِّصين في شؤون الرياضة أو الصحة أو العلوم) للترويج للنشاط البدني.

ينبغي أن تشتمل خيارات سياسات التخطيط الحضري ما يلي:

● التخطيط لإنشاء عدد كافٍ من الأرصفة المأمونة والمسارات المخصَّصة لركوب الدراجات؛

● تخصيص مساحات مفتوحة ومتنزهات ومرافق للنشاط البدني؛

● مساعدة السلطات البلدية أو المحلية على تنفيذ هذه الخيارات.

يمكن أن يقوم قطاع النقل بما يلي:

● تقوية الجهود المبذولة للحد من سرعة حركة المرور داخل المدن؛

● دعم العمل من أجل نظافة السيارات تحقيقاً لنظافة الهواء.

ينبغي أن تركِّز إجراءات الحكومات المحلية والبلديات على ما يلي:

● إعداد التشريعات والسياسات المحلية لدعم النشاط البدني؛

● تخصيص مساحات مأمونة داخل المباني وخارجها للنشاط البدني، بما في ذلك اللعب الجماعي والمباريات الرياضية؛

● تنظيم بعض البرامج المجتمعية

● دعم مبادرات النشاط البدني التي تقوم مختلف القطاعات والأطراف الفاعلة بتدشينها؛

● تقوية السياسة العمومية الوطنية، من خلال الإجراءات المحلية، دعماً للنشاط البدني.

ينبغي أن تستهدف قرارات التخطيط المالي والاقتصادي ما يلي:

● النظر بجدية إلى الفوائد الصحية والاجتماعية والاقتصادية للنشاط البدني؛

● اتخاذ التدابير المناسبة لتخصيص الموارد للقطاعات المعنية؛

● تشجيع القطاعين الخاص والعام على الاستثمار في النشاط البدني؛

● دعم برامج النشاط البدني؛

● تدبير المبالغ اللازمة عن طريق فرض ضرائب معيَّنة (مثل الضريبة على التبغ، والمشروبات الغازية، وغيرها) من أجل تعزيز النشاط البدني وغيره من برامج تعزيز الصحة.

اعلي الصفحة BottomBanner.gif (5203 bytes)


قرحة عنق الرحم Cervical Ulcers
تشخيص القرحة
قرحة عنق الرحم والعقم
تأثير القرحة على الحمل والجنين
قرحة عنق الرحم والجماع
القرحة والسرطان
علاج قرحة عنق الرحم
هل ترتجع القرحة بعد علاجها؟

إن قرحة عنق الرحم هي من أكثر الحالات انتشاراً بين النساء وسببها غير معروف بالتحديد إلا أن من أهم أسباب حدوثها هي الاضطرابات الهرمونية عند السيدات كما أن بعض الأبحاث أشارت إلى حدوثها لدى مستخدمي حبوب منع الحمل خاصةً المحتوية على هرمون البروجستيرون.

ومن أعراضها خروج إفرازات مهبلية مخاطية أو مخاطية صديدية بكثرة دون أن يكون لذلك علاقة بوقت نزول الدورة الشهرية. وقد تكثر القرحة عند النساء متكررة الحمل، حيث أن تعرض المتكررة لاضطرابات الهرمونات ولكثرة حدوث التمزق بعنق الرحم يؤدي إلى الالتهابات وحدوث القرحة.

أنقر على الصورة للتكبير

الجهاز التناسلي للأنثى

عنق الرحم الطبيعي | قرحة عنق الرحم | عنق الرحم بعد سن اليأس

تشخيص القرحة
 تشخص قرحة عنق الرحم عن طريق إدخال المنظار النسائي وقد تبدو القرحة على شكل من الأشكال التالية:

  1. القرحة البسيطة وتبدو هذه القرحة حمراء اللون Cupper red بينما يكون عنق الرحم الطبيعي أحمر خفيف (أرجواني) Purple وتظهر الإفرازات المخاطية أو المخاطية الصديدية خارجة من فتحة عنق الرحم.
  2. القرحة اللحمية Papillary وهي عبارة عن مرحلة متقدمة من القرحة البسيطة وفيها تظهر ثنيات عديدة مع القرحة.
  3. القرحة الغددية Glandular وهي عبارة عن مرحلة متقدمة جداً حيث تتجمع الإفرازات بين الثنيات وبالتالي يحصل انتفاخ وتبدو القرحة ومعها حوصلات (2-15 ملم) تعرف بإسم حوصلات نوبوث Nobothian Follicles وقد يتطور الأمر فتكبر الحوصلات لتتدلى من عنق الرحم وبذلك تتكون الزوائد اللحمية لعنق الرحم Cervical Polyp.

قرحة عنق الرحم والعقم
 توجد نسبة كبيرة من النساء ذوات الخصوبة العالية وفيهن القرحة. كما أن علاج القرحة لا ينهي مسألة العقم. هناك أمرين مهمين يجب الانتباه لهما:

  1. إذا أُخذ بالاعتبار أن الإفرازات الناتجة عن القرحة قد تكون قاتلة للحيوانات المنوية لذلك وجب علاج القرحة في أي سيدة تعاني من العقم
  2. معظم الأبحاث الخاصة بالعقم تقتضي إدخال بعض الآلات من خلال عنق الرحم فإذا كانت هناك قرحة موجودة فمن الجائز أن تنتقل الجراثيم من عنق الرحم إلى المناطق العليا من الرحم. ولذلك يجب معالجة قرحة عنق الرحم قبل إجراء أي بحث من أبحاث الغقم.

تأثير القرحة على الحمل والجنين
لا تؤثر القرحة على الحمل ولا يتسبب عنها إجهاض، ولكن قد ينتج عنها بعض النزيف الخفيف مما قد يحدو بالطبيب إلى تشخيص إجهاض أو نزيف قبل الولادة لكن التشخيص يتضح بمجرد المناظرة من خلال المنظار النسائي، بالإضافة إلى أن الحمل نفسه يؤدي إلى ظهور قرحة في عنق الرحم بسبب ما يصاحبه من تغيرات هرمونية حتى أن الطبيب قد يؤجل علاج القرحة مع الحمل لهذا السبب إلى جانب ما قد يصحب علاجها من نزيف بسبب احتقان العنق. أما بالنسبة للجنين فإنه لا يتأثر مطلقاً بهذه القرحة.

قرحة عنق الرحم والجماع
لا يتأثر الزوج بقرحة عنق الرحم وخاصةً أنه مرض غير معدي إلى أنه قد يتضايق منه نفسياً نظراً لوجود إفرازات مخاطية أو مخاطية صديدية كما أن وجود بعض الميكروبات والفيروسات في هذا الصديد قد تنتقل إلى قناة مجرى البول الأمامية لدى الرجل.

أما بالنسبة للزوجة فقد يحدث لها نزيف بعد الجماع دون الشعور بالألم حيث تنزف القرحة بسبب الاحتكاك. كما أن هذا العَرَض يؤدي إلى اختلاف تشخيص المرض إذ أن النزيف بعد الجماع يكون ناتجاً في أغلب الأحوال عن سرطان عنق الرحم لذي وجب التفريق بينهما.

القرحة والسرطان
لم يثبت أن قرحة عنق الرحم تؤدي إلى السرطان، لكن ثبت أن نسبة حدوث السرطان أقل بكثير في السيدات اللواتي أجريت لهن عملية كي عنق الرحم كعلاج للقرحة.

علاج قرحة عنق الرحم
إن الكي هو العلاج الناجع لهذا المرض حيث يستخدم مع المطهرات الموضعية التي تكون على شكل تحاميل مهبلية وبودرة مطهرة. ويلزم الكي لإزالة مكان القرحة وما يغطيه من غشاء دقيق ذي طبقة خلوية واحدة ويتلو ذلك التئام الجرح بغشاء عديد الطبقات، ومن أنواع الكي المستخدمة كثيراً الكي بالتبريد حيث أنه يكوي القرحة بالإضافة إلى تأثيره كمخدر موضعي والألم فيه لا يذكر، كذلك يمكن التحكم في كمية الكي بمشاهدة مدى انتشار التبريد أثناء الكي.

هل ترتجع القرحة بعد علاجها؟
نعم قد تعود مرة أخرى خصوصا أن أسبابها غير معروفة بشكل محدد. وبما أن الاضطرابات الهرمونية قد تكون هي السبب، فإن بقاء الاضطرابات قد يؤدي إلى عودتها بعد العلاج.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 13/03/2009


قسم الجراحة Surgery issues

جراحات التجميل والإصلاح Plastic surgeries

  • عملية تضييق و تجميل المهبل

  • Vaginal Tightening Surgery - Vaginoplasty
  • التهاب الزائدة الدودية

  • Appendicitis
  • ثورة المناظير تشخيص وعلاج

  • Endoscopy for diagnosis and treatment
  • استئصال الحويصلة الصفراوية بالمنظار

  • Laparascopic Cholysistectomy
  • البواسير الشرجية مرض مزعج للإنسان

  • Hemorrhoids is an annoying disease
  • زراعة الكلى

  • Kidney transplantation

جراحات التجميل والإصلاح Plastic surgeries

Updated: 09-11-2008


قسم الطبيب The Doctor's Oath

قَسَمُ الطبيب The Doctor's Oath

اقَسِمُ باللهِ العَظِيمْ

  • أن أراقبَ اللّه في مِهنَتِي.

  • وأن أصُونَ حياة الإنسان في كافّةِ أدوَارهَا. في كل الظروف والأحَوال بَاذِلاً وسْعِي في استنقاذها مِن الهَلاكِ والمرَضِ والألَم والقَلق .

  • وأن أَحفَظ لِلنّاسِ كَرَامَتهُم ، وأسْتر عَوْرَتهُم ، وأكتمَ سِرَّهُمْ .

  • وأن أكونَ عَلى الدوَام من وسائِل رحمة الله ، باذلا رِعَايََتي الطبية للقريب والبعيد ، للصالح والخاطئ ، والصديق والعدو .

  • وأن أثابر على طلب العلم ، أُسَخِره لنفعِ الإنسَان ... لا لأذَاه.

  • وأن أُوَقّرَ مَن عَلَّمَني ، وأُعَلّمَ مَن يَصْغرَني ، وأكون أخاً لِكُلِّ زَميلٍ في المِهنَةِ الطُبّيّة مُتعَاونِينَ عَلى البرِّ والتقوى.

  • وأن تكون حياتي مِصْدَاق إيمَاني في سِرّي وَعَلانيَتي ، نَقيّةً مِمّا يُشينهَا تجَاهَ الله وَرَسُولِهِ وَالمؤمِنين .

والله على ما أقول شهيد

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


قسيمة طلب

مقدمة عن تساقط الشعر | طريقة الاستخدام | معلومات حول المنتج | طريقة الشراء والدفع | قسيمة طلب مشط الليزر
نتائج و شهادات |  |  |  |

يبدو أنك قررت مقاومة الصلع - مبروك

قسيمة طلب مشط الليزر لعلاج مشكلة تساقط الشعر

للدفع ببطاقة إئتمان فيزا أو ماستركارد والشراء من خلال شركة 2checkout (اضغط هنا)

أو

اضغط هنا لشراء أكثر من منتج واحد من خلال وكيل البيع شركة 2Checkout

الرجاء ، استخدم النموذج التالي لإرسال المعلومات الخاصة بك لنقوم بإرسال الجهاز عن طريق شركات التوصيل السريع :

ملاحظات مهمة:

  1. من الأفضل إدخال المعلومات بالإنجليزية إن كان ذلك ممكنا ولكن هذا ليس شرطا.

  2. شركة الشحن السريع (يو بي أس UPS) تقوم بإيصال الجهاز إلى عنوانكم مباشرة وليس إلى صندوق البريد ، ولهذا لا نقبل العنوان على أساس صندوق البريد بل عنوان شركة أو مؤسسة أو منزل يسهل الوصول له أو إن كنت تفضل تستطيع تسلمه من مكتب شركة الشحن في مدينتكم أو أقرب مدينة يوجد بها مكتب لشركة الشحن (ويرجى كتابة ذلك في خانة العنوان والملاحظات). ولكن يجب أيضا وضع عنوان لك .

  3. عند تحويل أو إيداع المبلغ في البنك أطلب من موظف البنك كتابة أسمك ضمن المعلومات لإسراع عملية الشحن.

  4. الثمن شامل سعر التوصيل.

  5. جميع المعلومات مطلوبة فاكتمال المعلومات سيسرع من استلامكم للجهاز.

الاسم | Name
أسم الشركة/العمل إن كان مكان استلام مشط الليزر | Company name
العنوان (السطر الأول) | Address line 1
العنوان (السطر الثاني) | Address line 2
المدينة | City
المحافظة ، الولاية أو المنطقة | Region or state
الدولة | Country
رقم الهاتف (مع رمز الدولة والمدينة) | Telephone number
يرجى عدم استخدام بريد موقع مكتوب أو موقع جواب فهم يمنعون وصول رسائل موقع صحة لكم
بريد إلكتروني | E-mail
طريقة الدفع | Payment method

في الخانة التالية تأكد من اختيار المنتج المطلوب الذي دفعت قيمته

الجهاز المطلوب | Required device
رقم الحساب المحول منه (في حالة التحويل) أو رقم عملية الدفع ببطاقة الإئتمان | Payment number
تاريخ الدفع | Payment date

أدخل ملاحظاتك في الفراغ التالي:

بعد أن تقوم بإرسال هذا النموذج ، سنقوم بإجراءات شحن الجهاز لكم وإعلامكم بواسطة البريد الإلكتروني المذكور أعلاه ، وذلك بعد أن يتم استلام المبلغ (عادة يصلنا إشعار الدفع خلال 24 ساعة للإيداع من داخل السعودية أو 7 أيام للإيداع من خارج السعودية) . يستغرق وصول الجهاز لكم 5-7 أيام وذلك يعتمد على يوم الطلب فالسبت والأحد إجازة في أوروبا

للاستفسار عن أي شئ ترغب معرفته بخصوص طلب الجهاز يفضل التواصل معنا من خلال خلال البريد الإلكتروني التالي :
webmaster1@sehha.com

نرجو منك إمهالنا مدة 24 ساعة على الأقل لنجيبك على استفساراتك . عادة نجيب قبل ذلك .


قسيمة طلب

يبدو أنك قررت تحقيق ما تريد وترغب

قسيمة طلب جهاز تكبير حجم القضيب

للدفع ببطاقة إئتمان فيزا أو ماستركارد والشراء في أي وقت (حتى بعد منتصف الليل) من خلال شركة 2checkout (اضغط هنا)

أو

اضغط هنا لشراء أكثر من منتج واحد من خلال وكيل البيع شركة 2Checkout

الرجاء ، استخدم النموذج التالي لإرسال المعلومات الخاصة بك لنقوم بإرسال الجهاز عن طريق شركات التوصيل السريع :

ملاحظات مهمة:

  1. من الأفضل إدخال المعلومات بالإنجليزية إن كان ذلك ممكنا ولكن هذا ليس شرطا.

  2. شركة التوصيل السريع تقوم بإيصال الجهاز إلى عنوانكم مباشرة وليس إلى صندوق البريد ، ولهذا لا نقبل العنوان على أساس صندوق البريد بل عنوان شركة أو مؤسسة أو منزل يسهل الوصول له أو إن كنت تفضل تستطيع تسلمه من مكتب شركة الشحن في مدينتكم أو أقرب مدينة يوجد بها مكتب لشركة الشحن (ويرجى كتابة ذلك في خانة العنوان والملاحظات). ولكن يجب أيضا وضع عنوان لك .

  3. عند تحويل أو إيداع المبلغ في البنك أطلب من موظف البنك كتابة أسمك ضمن المعلومات لإسراع عملية الشحن.

  4. الثمن شامل سعر التوصيل.

  5. جميع المعلومات مطلوبة فاكتمال المعلومات سيسرع من استلامكم للجهاز.

الاسم | Name
أسم الشركة/العمل إن كان مكان استلام الجهاز | Company name
العنوان (السطر الأول) | Address line 1
العنوان (السطر الثاني) | Address line 2
المدينة | City
المحافظة ، الولاية أو المنطقة | Region or state
الدولة | Country
رقم الهاتف (مع رمز الدولة والمدينة) | Telephone number
يرجى عدم استخدام بريد موقع مكتوب أو موقع جواب فهم يمنعون وصول رسائل موقع صحة لكم
بريد إلكتروني | E-mail
طريقة الدفع | Payment method

في الخانة التالية تأكد من اختيار المنتج المطلوب الذي دفعت قيمته

الجهاز المطلوب | Required device
رقم الحساب المحول منه (في حالة التحويل) أو رقم عملية الدفع ببطاقة الإئتمان | Payment number
تاريخ الدفع | Payment date

أدخل ملاحظاتك في الفراغ التالي:

بعد أن تقوم بإرسال هذا النموذج ، سنقوم بإجراءات شحن الجهاز لكم وإعلامكم بواسطة البريد الإلكتروني المذكور أعلاه ، وذلك بعد أن يتم استلام المبلغ (عادة يصلنا إشعار الدفع خلال 24 ساعة للإيداع من داخل السعودية أو 7 أيام للإيداع من خارج السعودية) . يستغرق وصول الجهاز لكم 5-7 أيام وذلك يعتمد على يوم الطلب فالسبت والأحد إجازة في أوروبا

للاستفسار عن أي شئ ترغب معرفته بخصوص طلب الجهاز يفضل التواصل معنا من خلال خلال البريد الإلكتروني التالي :
webmaster1@sehha.com

نرجو منك إمهالنا مدة 24 ساعة على الأقل لنجيبك على استفساراتك . عادة نجيب قبل ذلك .


قصور الغدة الدرقية Hypothyroidism

قصور الغدة الدرقية Hypothyroidism

  • مقدمة عن قصور الغدة الدرقية Introduction

  • أسباب قصور الغدة الدرقية Causes

  • أعراض قصور الغدة الدرقية Symptoms

  • تشخيص قصور الغدة الدرقية Diagnosis

  • العلاج و المتابعة لقصور الغدة الدرقية Treatment & Follow–Up

Updated: 14-03-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


قصور النشاط الجار درقي :: قصور نشاط الغدد الجار درقية Hypoparathyroidism

قصور النشاط الجار درقي ( قصور نشاط الغدد الجار درقية )

Hypoparathyroidism

قصور النشاط الجار درقي :: قصور نشاط الغدد الجار درقية

  • ما هو قصور النشاط الجار درقي؟ What is Hypoparathyroidism

  • أسباب قصور النشاط الجار درقي Causes

  • أعراض و تشخيص قصور النشاط الجار درقي Symptoms & Diagnosis

  • علاج قصور النشاط الجار درقي Treatment

Updated: 20-09-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


قصور نشاط الغدة النخامية Hypopituitarism

قصور نشاط الغدة النخامية Hypopituitarism

  • ما هو قصور نشاط الغدة النخامية؟ What is Hypopituitarism

  • أسباب قصور نشاط الغدة النخامية Causes

  • أعراض و تشخيص قصور نشاط الغدة النخامية Symptoms & Diagnosis

  • علاج قصور نشاط الغدة النخامية Treatment

Updated: 24-04-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


قطع الحبل المنوى - تعقيم الرجل - Vasectomy - Male Sterilization

قطع الحبل المنوي ( تعقيم الرجل )

Vasectomy - Male Sterilization

هي وسيلة جراحية يقوم بها الرجل لمنع الحمل نهائيا ( يصبح عقيما ). و هي لا تؤثر نهائيا على العملية الجنسية.

طريقة العمل
في الحالات العادية ( الطبيعية ) يتم تكوين الحيوانات المنوية في الخصيتان ثم يتم نقل الحيوانات المنوية خلال أنبوبتان ( أنبوبة في الجهة اليمنى و أنبوبة في الجهة اليسرى ) تسمى القناة الدافقة Vas Deferens حيث يتم اختلاط الحيوانات المنوية بالسائل المنوي، و خروج السائل المنوي محتويا على الحيوانات المنوية من خلال القضيب أثناء عملية القذف.
قطع الحبل المنوي - تعقيم الرجل - Vasectomy - Male Sterilization

أما في هذه العملية الجراحية ( قطع الحبل المنوي ) يتم قطع و ربط القناتين الدافقتين Vas Deferens التي تنتقل خلالهما الحيوانات المنوية من الخصيتين إلى السائل المنوي. و بالتالي لا يحتوى السائل المنوي على حيوانات منوية و بذلك لا يحدث حمل نهائيا، فالسائل المنوي أثناء عملية القذف لا يحتوى على حيوانات منوية.
قطع الحبل المنوي - تعقيم الرجل - Vasectomy - Male Sterilization

الفاعلية
عملية قطع الحبل المنوي ذات فاعلية عالية جدا في منع الحمل حيث أنها تسبب عقم دائم للرجل. في بعض الحالات النادرة جدا ( رجل واحد من كل 2000 رجل قام بأجراء العملية ) يمكن أن يحدث حمل لزوجته في المستقبل و يرجع ذلك بسبب انه في بعض الحالات النادرة جدا يحدث التحام مرة أخرى للجزئين المقطوعين من الأنبوبة الدافقة.

المميزات

  • وسيلة فعالة و أكيدة.

  • وسيلة دائمة لمنع الحمل نهائيا.

  • ليس لها أي تأثير على أجهزة الجسم المختلفة.

  • لا تؤثر على الأنصال الجنسي أو تسبب أي مشاكل به.

  • أقل خطورة جراحيا مقارنة بعملية تعقيم المرأة Female Sterilization.

العيوب

  • تحتاج إلى جراح متخصص.

  • لا توجد أي فرصة للتراجع و الإنجاب مرة أخرى بعد إجراء العملية.

  • تعتبر عملية جراحية و بالتالي ينتج عنها بعض الألم و المشاكل المصاحبة لأي عملية جراحية صغرى.

العملية
تستغرق العملية الجراحية 15 – 30 دقيقة تقريبا. قبل العملية يتم حلاقة و تنظيف منطقة كيس الصفن Scrotum. عادة يتم إجراء العملية باستخدام مخدر موضعي ( و لكن في بعض الحالات قد يتم استخدام تخدير كلى ).

يتم حقن مخدر موضعي في جلد كيس الصفن لتخدير المكان ( شكل رقم 1 ). يشعر المريض أثناء الحقن بوخزة بسيطة و تنميل، كذلك يشعر بألم بسيط غير حاد في منطقة البطن. و لا يشعر بعد ذلك بأي ألم أثناء إجراء العملية سوى بشد بسيط.

يتم عمل شق جراحي ( قطع ) صغير في جلد كيس الصفن ( شكل رقم 2 ) يتم من خلاله رفع الأنبوبة الدافقة ( شكل رقم 3 ).

يتم قطع 1 سم من الأنبوبة ثم يتم ربط الطرفين المقطوعين للأنبوبة ( شكل رقم 4 ). و يتم فصلهما و إبعادهما عن بعضهما البعض لتجنب إعادة التحامهما مرة أخرى. يتم غلق الشق الجراحي في كيس الصفن بواسطة خيوط طبية تذوب ذاتيا فيما بعد Dissolving Stitches. و تتم نفس الإجراءات على الجانب الآخر من كيس الصفن.

بعد العملية
يعود المريض إلى المنزل في نفس اليوم. يتواجد بعض الألم و التورم البسيط مكان العملية، و عادة تكون أكثر درجة للألم في اليوم الثاني أو الثالث بعد العملية. و يختفي الألم نهائيا بعد أسبوع تقريبا يلتزم خلاله المريض بالراحة و الابتعاد عن اى عمل شاق أو ممارسة تمارين رياضية أو حمل اى شيء ثقيل. و يمكن استخدام حمالة للأعضاء التناسلية خلال تلك الفترة. ثم يعود بعد ذلك الرجل إلى ممارسة حياته الطبيعية و كذلك العلاقة الزوجية. أما بالنسبة للخيوط الجراحية الخارجية فسوف تسقط تلقائيا خلال أسبوعان.

و يقوم الرجل بعمل تحليلان للسائل المنوي Semen Analysis . التحليل الأول بعد 8 أسابيع من إجراء العملية، ثم تحليل أخر بعد 3 – 6 أسابيع أخرى. و ذلك للتأكد من عدم احتواء السائل المنوي على حيوانات منوية نهائيا حيث أن اختفاء الحيوانات المنوية نهائيا من السائل المنوي يستغرق 3 شهور تقريبا.

لذلك يجب التنبيه على الرجل أن يتم استخدام وسيلة لمنع الحمل خلال 3 شهور تقريبا بعد العملية الجراحية حتى يتم إجراء تحليل للسائل المنوي و التأكد من عدم احتوائه على حيوانات منوية.

و يجب الأنصال فورا بالطبيب في الحالات التالية

  • ارتفاع درجة الحرارة.

  • صعوبة في التبول.

  • تورم مستمر في الخصية.

  • تورم و ألم يزداد بمرور الوقت.

  • نزيف مستمر مكان الجراحة ( لمدة 10 دقائق ).

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


قناة استاكيوس Eustachian tube

هذه القناة تصل الأذن الوسطى بالجزء العلوي للحلق (البلعوم الأنفي) . عادة تكون هذه القناة مغلقة، لكن تفتح بشكل منتظم لكي يتم تهوية الهواء في الأذن الوسطى ولمعادلة ضغط الهواء في الأذن الوسطى مع البيئة. وهي أقصر وأكثر إستقامة في الأطفال، مما يساهم إلى تلوث الأذن بعدة طرق


قياس القدرة القصوى لنفخ الهواء

اختبار قياس كفاءة الرئة
هذا الاجراء يماثل قياس نسبة السكر في الدم الذي يجريه مريض السكر بنفسه في المنزل أو قياس ضغط الدم بغرض مراقبة السيطرة على هذه الامراض . يشير قياس قدرة الرئة إلى كفاءة الرئة وسرعة تدفق الهواء منها ومدى توسع مسالك الهواء فيها .

كيف تقيس كفاءة الرئة؟
يمكن اجراء هذا القياس بنفسك باستخدام جهاز قياس القدرة القصوى لنفخ الهواء لمعرفة أعلى معدل لتدفق الهواء ومدى توسع مسالك الهواء في الرئة .

يجب عليك متابعة حالتك في المنزل من خلال تسجيل نتائج هذا القياس صباحا ومساء لمساعدة الطبيب على :

  • تقدير مدى استجابتك للعلاج

  • التنبؤ بحدة النوبة

  • تحديد العلاج المناسب

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

المصدر: نشرة برنامج توعية من شركة جلاكسو ولكم بالاشتراك مع اللجنة الوطنية العلمية لتشخيص وعلاج الربو

Updated: 09/11/2007


قياس درجة حرارة المريض و نبضه

Measuring the temperature of the patient and the pulse

أولا: قياس درجة حرارة المريض
قياس درجة حرارة المريض
يستخدم الترمومتر الطبي في قياس درجة حرارة الجسم و يتم ذلك بوضع الترمومتر (مستودع الزئبق) تحت لسان المريض أو شرجه أو تحت إبطه لمدة خمس دقائق تقريبا و يراعى ألا يستعمل الترمومتر المستخدم للقياس من الشرج في الحالات الأخرى .

يوضع الترمومتر بالفم في حالة المريض التي تسمح حالته بذلك دون كسر الترمومتر ، و تقاس درجة حرارة الأطفال حديثي الولادة عن طريق الشرج و تكون أعلى بنصف درجة عن التي تقاس عن طريق الفم ، و قليل ما تقاس درجة الحرارة عن طريق الإبط وذلك لعدم دقتها و هي تكون أقل بنصف درجة عن التي تؤخذ عن طريق الفم، و مع التطور العلمي ظهرت عدة وسائل حديثة لقياس درجة الحرارة منها الشريط الحساس المدرج تدريجا ترمومتريا و يوضع على جبهة المريض لمدة 5 دقائق فتظهر علية درجة الحرارة واضحة ، و يوجد أيضا الترمومتر الذي يقيس درجة حرارة المريض عن طريق الأُذن وهو يستخدم في الكثير من المستشفيات في الوقت الحالي .

و يراعى عند قياس درجة حرارة المريض بالترمومتر الزئبقي أن تغسل الأيدي جيدا بالماء و الصابون و تجفف جيدا ثم يمسك الترمومتر باليد اليمنى بين الإبهام و السبابة و يطهر بالكحول ثم يرج جيدا حتى يسقط كل الزئبق في المستودع أي تصل درجة الحرارة إلى 35 درجة مئوية ثم يوضع تحت لسان المريض مع غلق الفم بإحكام و يترك لمدة تتراوح بين 3-5 دقائق و بعدها ننزع الترمومتر من فم المريض و تسجل درجة حرارته ثم نطهر الترمومتر و نضعه في العلبة الخاصة به .

و تعتبر درجة الحرارة الطبيعية للجسم هي 37 درجة مئوية إلا أنها أقل في بعض الأشخاص حوالي درجة تقريباً ، و تختلف حرارة الجسم في أوقات اليوم المختلفة لتصل إلى نهايتها حوالي الساعة السادسة مساءاً و تصل إلى أقل مستوى لها في الصباح الباكر بين الساعة الخامسة و السادسة صباحاً ، و لذلك تقاس درجة حرارة المريض مرتين يومياً الأولى في السادسة صباحاً ، و الثانية في السادسة مساءاً إلا إذا أمر الطبيب بقياسها أكثر من ذلك في بعض الحالات المرضية

ثاني: قياس نبض المريض
قياس نبض المريض
يعتبر النبض مقياس لسرعة ضربات القلب ، و سرعة النبض و قوته تعتبر دليل على حالة المريض الجسمية و العقلية . و تتوقف سرعة النبض على عدة عوامل منها ، سن المريض ، جنسه، فعند النساء تتراوح عدد مرات النبض بين 75 و 80 ضربة في الدقيقة ، و عند الرجال حوالي 70 ضربة في الدقيقة ، أما في الأطفال حديثي الولادة فيتراوح النبض عندهم بين 124 و 144 ضربة في الدقيقة و تنخفض في السنة الأولى لتصل إلى 115 ضربة في الدقيقة و في السنة الثانية إلى 105 ثم يقل بالتدريج إلى أن يصل للمستوى الطبيعي بعد 5 سنوات تقريبا . و بالنسبة للمسنين فيقل معدل النبض عندهم مقارنة بالشباب و كذلك نبض طوال القامة أبطأ من قصارها .

طريقة قياس النبض:
يعد النبض عن طريق وضع إصبعين أو 3 أصابع فوق أحد الشرايين القريبة من سطح الجلد و غالبا ما يستخدم الشريان الكعبري عند الرسغ فيضغط عليه ضغطا تدريجيا و خفيفا حتى يحس بسريان الدم به و عندئذ يبدأ في العد لمدة 60 ثانية . وبالنسبة لحديثي الولادة فيقاس النبض من اليأفوخ الأمامي أو باستماع القلب .

و من الأفضل تسجيل درجة حرارة المريض و نبضة لتتبع حالته الصحية و عرضها على الطبيب و يكون التسجيل في جدول كالتالي :

الجمعة |  | الخميس |  | الأربعاء |  | الثلاثاء |  | الأثنين |  | الأحد |  | السبت |  | التاريخ
م | ص | م | ص | م | ص | م | ص | م | ص | م | ص | م | ص | التوقيت
 |  |  |  |  |  |  |  |  |  |  |  |  |  | الحرارة
 |  |  |  |  |  |  |  |  |  |  |  |  |  | النبض

Updated: 11-05-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


كبر حجم الثدي عند الذكور Gynecomastia

هو تضخم حميد لصدر الذكور سواء كان ذلك بعد الولادة أو في سن البلوغ أو في السن المتقدم عند الرجال ويكون ناجما عن تكاثر الغدد الموجودة بالثدي وفي العادة يصيب كلا الثديين bilateral ولكن يمكن أن يصيب جهة واحدة unilateral كما يمكن أن يتضخم الثدي نتيجة ترسب الدهون دون تضخم بالنسيج الغدي وهو ما يطلق عليه تثدي الرجل الكاذب pseudogynecomastia .

ومن الجدير بالذكر أن بعض الناس يعتقدون أن هرمون الأوستروجين لا يتم إنتاجه عند الذكور اعتقادا منهم أنه هرمون أنثوي وأنه في جسم الإناث فقط ولكن في الحقيقة يوجد هذا الهرمون بنسبة معينة في جسم الذكور ويكون له وظيفة تنظيم كثافة العظام regulate bone density كما أن له صلة بإنتاج الحيوانات المنوية sperm production والحالة المزاجية mood وأيضا له صلة بصحة القلب والدورة الدموية عند الذكور .

ويتولد هرمون الأنوثة عند الذكور في العضلات والجلد والنسيج الدهني على شكل هرموني الإستيرون والأستراديول estrone and estradiol وذلك بتأثير إنزيم الأروماتيز aromatase على هرمونات الذكورة أي التستوستيرون testosterone والأندروستنديون androstenedione ويكون المعدل الطبيعي لإنتاج هرمون الذكورة إلى هرمون الأنوثة بالجسم بنسبة 100 إلى 1, بينما تكون النسبة الطبيعية بالدورة الدموية 300 لهرمون الذكورة إلى 1 لهرمون الأنوثة . وينبه هرمون الأنوثة زيادة النسيج الغدي بالثدي .

فترات العمر التي تظهر بها
وهناك نسبة من المواليد تصل من 60 إلى 90 بالمائة يزيد عندهم حجم الصدر بصورة مؤقتة تصل إلى أسبوعين أو ثلاثة أسابيع بعد الولادة ثم يعودون إلى الحالة العادية transient gynecomastia ويكون ذلك نتيجة وجود زيادة بهرمون الأنوثة بدمائهم أثناء فترة الحمل والتي تدخل أجسامهم من الأم .

أما بالنسبة للبالغين فتصل النسبة من 4 إلى 70 بالمائة ويبدأ ظهورها عند عمر 10 إلى 12 سنة وتقل على مدى 18 شهر وتختفي معظم الحالات عند عمر 17 عام وغالبا ما تحدث هذه الحالات عند الأشخاص الذين لديهم زيادة في الطول أو الوزن ويشكل نمو الصدر عند الصبيان عبئ عاطفي وانفعالي وذلك حيث أن ذلك يجعله مختلفا عن أقرانه مما يجعله يخفى صدره عندما يكون وسط الناس أو ينأى بنفسه عنهم وهؤلاء الذين يعانون من ذلك يتجنبون السباحة أو خلع قميصهم أمام الناس حيث يشعرون أن الغير سيلاحظ كبر حجم الثدي عندهم والبعض منهم لا يناقش ما يتعلق بهذا الأمر مع أقرانه أو الآباء ولا يفهم أبعاد هذا الأمر ومن هنا تكتسب المعرفة بهذا الجانب أهميتها .

كبر حجم الثدي عند الذكور Gynecomastia
ويكون قطر هذه الكتلة حوالي 4 سنتيمتر وتزول من تلقاء ذاتها خلال عامين دون الحاجة إلى علاج عند 75 بالمائة وخلال 3 سنوات عند 90 بالمائة وفى هذه الحالات نطمئن البالغ ومع هذا ينبغي المتابعة , ففي بعض الحالات يكون حجم الثدي كبير بدرجة واضحة ولا يتراجع في الحجم مع الوقت مما يشكل سببا للقلق لدى البالغ وخاصة إذا لم يختفي حجم الثدي ويتوقف نموه بعد ثلاث سنوات وهنا تجئ مهمة جراح التجميل في تقييم الأمر وهل يجب الاستمرار في المتابعة والطمأنة أم إجراء جراحة .

وبالنسبة للرجال الأكبر في العمر فتكون نسبة الحالات بينهم من 25 إلى 65 بالمائة ويرجع ظهور هذه الحالات إلى نقص إفراز هرمون التستوستيرون مع السن عن طريق الخصيتين aging testes .

سبب كبر حجم الثدي عند الذكور
يحدث تضخم الثدي عند البالغين بسبب عدم التوازن الهرموني بين هرمون الذكورة التستوستيرون testosterone وهرمون الأنوثة الأوستروجين estrogen - حيث يزيد هرمون الأنوثة أو يقل هرمون الذكورة - وعدم التوازن هذا يكون شائعا أثناء فترة البلوغ ويسمى كبر حجم الثدي الناشئ عن ذلك كبر حجم الثدي عند البالغين pubertal gynecomastia وقد يكون السبب هو زيادة حساسية الثدي لمستويات الأستروجين الطبيعية وهذا يحدث لحوالي 40 بالمائة من الذكور في فترة البلوغ أو وجود عوامل تمنع تأثير أو تقلل من هرمون التستوستيرون block the effects of or reduce testosterone وفى العادة يحدث ذلك عند عمر14 سنة .

وقد يكون السبب في كبر حجم الثدي تناول أدوية أو عقاقير مثل الأستروجين estrogen سواء على شكل أقراص أو دهانات موضعية لفترات ممتدة أو أدوية أخرى مثل مضادات الاكتئاب antidepressants وبعض الأدوية المستخدمة لعلاج الضغط المرتفع وكذلك في علاج الدرن tuberculosis وكذلك الأدوية التي تستخدم في العلاج الكيماوي للأورام chemotherapy و الأدوية المستخدمة في علاج سرطان البروستاتا والمضادة للأندروجين Anti-androgens ( مثل السيبروتيرون cyproterone والفلوتاميد flutamide والفيناستريد finasteride) و الأدوية المستخدمة في علاج نقص المناعة المكتسب AIDS medications والعلاجات المضادة للقلق مثل الدايازيبام diazepam و علاجات قرحة المعدة مثل السيميتدين cimetidine و علاجات القلب مثل الديجيتالس digitalis وأيضا مواد الإدمان مثل الحشيش marijuana و الهروين heroin و الكحول alcohol وأيضا بعض الأدوية التي تؤخذ بغرض زيادة الوزن anabolic steroids والتي تنبه زيادة نمو الصدر عند الذكور.

وهناك بعض الأمراض التي تسبب كبر حجم الثدي عند الذكور منها متلازمة كلينفلتر Klinefelter's syndrome والذي يكون فيه أحد الصبغيات زائدة والتي تسبب تلف يقلل من إفراز هرمون الذكورة ( التستوستيرون testosterone) والمسئول عن الصفات المميزة للذكورة ومن المهم في هذه الحالات التشخيص المبكر والعلاج المناسب ومن الأسباب المرضية أيضا التليف الكبدي أو سوء التغذية Cirrhosis or malnutrition وأورام الخصية Testicular tumors و الفشل الكلوي المزمن Chronic renal insufficiency و زيادة إفراز الغدة الدرقية Hyperthyroidism و نقص وظيفة الخصية الأولي Primary hypogonadism و الثانوي Secondary hypogonadism كما قد يحدث لأسباب غير محددة أو معروفة No detectable abnormality .

أعراض و علامات كبر حجم الثدي عند الذكور
وتشمل :
أعراض و علامات كبر حجم الثدي عند الذكور

  • انتفاخ و تضخم حجم الثدي Swollen breast gland tissue ويكون ذلك على شكل كتلة صغيرة الحجم تحت البقعة البنية التي تحيط بحلمة الثدي .

  • الإحساس ببعض الألم عند الضغط على الثدي Breast tenderness .

  • خروج إفراز من الثدي Nipple discharge .

  • انتفاخ وتضخم حلمة الثدي وخاصة عند الصبيان البالغين Swollen nipples .

العوامل التي تزيد من حدوث تضخم الثدي

  • البلوغ .

  • كبر السن .

  • زيادة الوزن .

  • استعمال المنشطات والتي تحتوي على مادة الإستيرويد anabolic steroids or androgens .

  • بعض الأمراض مثل أمراض الكبد والكلى والغدة الدرقية .

  • وجود حالات بنفس الأسرة .

مضاعفات كبر حجم الثدي عند الذكور

  • القلق النفسي .

  • زيادة بسيطة في احتمالات حدوث ورم خبيث بالثدي عند الرجال .

متى نحتاج النصيحة الطبية
مع أن حالات ورم الثدي منتشرة وخاصة عند البلوغ ومع أن هذه الحالات في العادة لا تحتاج إلى علاج فانه يجب الاهتمام عند وجود تورم swelling و ألم pain و إحساس بالألم عند الضغط على التورم tenderness وكذلك عند وجود إفراز من الثدي في ناحية واحدة أو كلا من الثديين .

كما قد يكون تضخم الثدي مؤشرا يدل على وجود مرض مزمن chronic illness أو ورم tumor بالجسم .

تشخيص كبر حجم الثدي عند الذكور
يتم التشخيص عن طريق شكوى المريض و العلامات التي يجمعها الطبيب وقد يحتاج الطبيب لعمل فحوص طبية للتأكد من التشخيص مثل رسم الثدي Mammogram وتحليل بأخذ عينات للدم وبناء على نتائج هذه الفحوص أو التحاليل قد يقرر الطبيب عمل المزيد من الفحوص مثل عينات الأنسجة Tissue biopsies أو أشعة صوتية للخصية Testicular ultrasound أو أشعة الرنين المغناطيسي Magnetic resonance imaging (MRI) scans أو الأشعة المقطعية Computerized tomography (CT) scans أو الأشعة العادية على الصدر Chest X-rays .

علاج كبر حجم الثدي عند الذكور
أغلب الحالات تشفى من تلقاء ذاتها دون الحاجة إلى علاج . بعض الحالات تحتاج للكشف عن المرض المسبب و علاجه . وفي الحالات التي يكون فيها السبب تعاطى دواء معين فإن الطبيب يوقف الدواء ويستبدله بآخر . الحالات التي لا تشفى من تلقاء ذاتها في سن البلوغ خلال 3 سنوات وهى نسبة قليلة فإن الأطباء بعد طلب هذه الحالات للمتابعة كل 6 شهور قد يقررون التدخل للعلاج وخاصة عندما تسبب ألم أو اضطراب لدى البالغ .

قد يستخدم العلاج الجراحي وهو عبارة عن :

  • شفط الدهون Liposuction:
    وفيها يتم إزالة النسيج الدهني بالثدي وترك النسيج الغدي

  • استئصال الثدي Mastectomy:
    ويتم ذلك باستخدام المنظار الجراحي في إزالة غدة الثدي وتتميز هذه الجراحة بأنها تقلل من طول الفتح الجراحي less invasive كما أنه تقلل مدة التئام الجرح less recovery time .

Updated: 26-10-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


كبسولة الإمبلانون Implanon

هي وسيلة من الوسائل الهرمونية لمنع الحمل. و هي عبارة عن كبسولة واحدة يتم تركيبها بواسطة الطبيب بسهولة تامة تحت الجلد في الجانب الداخلي للذراع العلوي للسيدة.
كبسولة الإمبلانون Implanon

و هي صغيرة في الحجم حيث يبلغ طولها 40 مم ( 4 سم ) و سمكها 2 مم. و ليس لها أي تأثير على الجسم حيث أنها مصنعة من نوع معين من البلاستيك الرخو. و تستمر فعالية هذه الكبسولة في منع الحمل لمدة 3 سنوات.
كبسولة الإمبلانون Implanon

طريقة العمل
تحتوى هذه الكبسولة على هرمون البروجستيرون Progestin على هيئة ( 68 مجم ايتونوجيستريل 68mg Etonogestrel ) و الذي يتم إفراز كمية صغيرة منه يوميا ببطء في الدم لمدة 3 سنوات. و يؤدى ذلك إلى منع الحمل عن طريق:

  1. منع حدوث عملية التبويض ( منع تكوين البويضة و خروجها من المبيض ).

  2. زيادة لزوجة المادة المخاطية التي يفرزها طبيعي عنق الرحم. فتصبح هذه المادة المخاطية و كأنها سدادة حول عنق الرحم و تسمى سدادة مخاطية Mucus Plug ، مما يجعل دخول الحيوان المنوي إلى الرحم من خلال عنق الرحم لتلقيح البويضة أمرا صعبا.

  3. تحدث بعض التغيرات في الرحم ( تقلل من سمك بطانة الرحم ) مما يقلل من قدرة الرحم على استقبال أي بويضة ملقحة و بالتالي عدم حدوث الحمل.
    كبسولة الإمبلانون Implanon

الفاعلية
تعتبر من أكثر وسائل منع الحمل فعالية. نسبة فعاليتها أكثر من 99% ، و هذا يعنى انه من بين كل 100 سيدة تستخدم كبسولة الامبلانون أقل من سيدة واحدة فقط تصبح حامل.

المميزات

  • فعالة بدرجة عالية جدا.

  • يبدأ مفعولها خلال 24 ساعة بعد التركيب.

  • ممتدة المفعول ( يستمر مفعولها في منع الحمل لمدة 3 سنوات ).

  • ليس لها أي تأثير على الرضاعة الطبيعية، و بالتالي تستخدمها السيدة المرضعة بأمان تام دون أي تأثير على حليب/لبن الثدي.

  • تقلل من احتمال الإصابة ﺒـ التهابات منطقة الحوض Pelvic Inflammatory Disease.

  • تستعيد السيدة القدرة على الإنجاب بسرعة بعد إزالة الكبسولة، حيث يعود التبويض إلى طبيعته بعد إزالة الكبسولة مباشرة ( خلال 3 أسابيع بعد إزالتها ).

الأعراض الجانبية
في بعض الحالات قد تحدث بعض الأعراض الجانبية مثل:

  • صداع ، دوار، الشعور بألم بسيط عند لمس الثدي Breast Discomfort، تقلبات مزاجية.

  • بعض التغيرات في الدورة الشهرية مثل:

    • عدم انتظام الدورة الشهرية.

    • نزول بعض قطرات الدم، أو حدوث نزيف غير منتظم ( متقطع ). و عادة ينتهي ذلك خلال أشهر قليلة من الاستخدام. لكن إذا حدث نزيف شديد أو مستمر يجب استشارة الطبيب.

    • انقطاع الدورة الشهرية Amenorrhea. و لا يدعو ذلك للقلق. فبعد العام الأول من استخدام الحقن، 50 % من السيدات يحدث لهم انقطاع في الدورة الشهرية. و لا يعنى ذلك احتباس دم الدورة الشهرية في الرحم كما تعتقد بعض السيدات. و لكن لا يتم تكوين دم الدورة الشهرية في الرحم ( بطانة الرحم ) من الأصل بسبب أن الحقن أدت إلى منع عملية التبويض و تقليل سمك بطانة الرحم و بالتالي لا يحدث زيادة في سمك بطانة الرحم و التي تتساقط بعد ذلك في صورة دم الدورة الشهرية.

  • زيادة في الوزن ( 1 – 2 كيلوجرام كل عام ). و يمكن تفادى هذه المشكلة عن طريق إتباع نظام غذائي سليم و صحي خاصة إن معدل الزيادة في الوزن سنويا ليس كبير. و ترى بعض السيدات أحيانا في هذه النقطة ميزة و ليس عيبا.

موانع الاستخدام
توجد بعض الحالات التي تمنع فيها السيدة من استخدام كبسولة الامبلانون مثل:

  • ارتفاع ضغط الدم.

  • مشكلات في القلب أو الأوعية الدموية.

  • حالات الإصابة بسرطان الثدي.

  • وجود نزيف مهبلي غير معروف سببه ( لم يتم تشخيصه ).

  • الإصابة السابقة بجلطة.

  • الإصابة بمرض نشط في الكبد ( تضخم الكبد، يرقان، التهاب كبدي وبائي، ورم بالكبد).

طريقة الاستخدام

كبسولة الإمبلانون Implanon
يتم تركيب كبسولة الامبلانون بواسطة طبيب مدرب. و يستغرق التركيب حوالي دقيقة واحدة فقط، بطريقة بسيطة لا تشعر فيها السيدة بشيء سوى كأنها تأخذ حقنة عضل عادية. و تتم عملية التركيب ( و كذلك إزالة الكبسولة ) و كأنها عملية جراحية صغرى حيث تكون أي الآلات و أي شيء يستخدمه الطبيب معقم تعقيم جيد و كبسولة الامبلانون ذاتها تكون معقمة و لا يتم فتح غلافها إلا وقت التركيب.

متى يتم تركيب الكبسولة

أهم شيء عند تركيب كبسولة الامبلانون للسيدة هو التأكد التام أن السيدة ليست حامل. لذلك يتم تركيب كبسولة الامبلانون في أي من الأوقات التالية طبقا لحالة كل سيدة:

  • خلال الأيام الخمسة الأولى من الدورة الشهرية.

  • بعد الولادة إذا كانت السيدة مرضعة فيتم تركيبها في الأسبوع السادس بعد الولادة.

  • بعد الولادة إذا كانت السيدة غير مرضعة فيتم تركيبها مباشرة بعد الولادة أو في أي وقت خلال الستة أسابيع الأولى بعد الولادة.

  • بعد الإجهاض يتم تركيبها مباشرة خلال السبعة أيام الأولى بعد الإجهاض.

  • إذا كانت السيدة تستخدم أقراص منع الحمل المركبة، يتم تركيب الكبسولة في موعد اليوم الأول لبدء الشريط الجديد.

  • إذا كانت السيدة تستخدم أقراص منع الحمل أحادية الهرمون، يتم تركيب الكبسولة في أي وقت.

كيف يتم تركيب الكبسولة

  • يتم تحديد مكان تركيب الكبسولة و هو في الجانب الداخلي للذراع العلوي 6 – 8 سم فوق الكوع. و يتم اختيار الذراع الأقل استخداما للسيدة، فإذا كانت السيدة يمنى أي تستخدم أساسيا ذراعها و يدها اليمنى يتم التركيب في الذراع الأيسر، و العكس.

    كبسولة الإمبلانون Implanon

  • يتم غسيل و تطهير الجلد جيدا عند منطقة التركيب.

  • يقوم الطبيب بحقن بنج موضعي 2 مل ليدوكاين Lidocaine 1% تحت الجلد مكان تركيب الكبسولة ( 1 ) .

  • يتم شد الجلد حول منطقة التركيب بواسطة أصابع الإبهام و السبابة ( 2 ) .

  • يتم إدخال طرف الإبرة التي تحتوى على الكبسولة تحت الجلد بزاوية 20ْ ( 3 ) .

  • يتم إدخال الإبرة التي تحتوى على الكبسولة بأكملها أفقيا ( 4 ، 5 ) .

  • يتم إخراج الإبرة و ترك الكبسولة تحت الجلد بطريقة معينة يعلمها الطبيب ( 6 ) .

  • يتم إحساس الكبسولة تحت جلد السيدة بواسطة يد الطبيب و يجعل السيدة أيضا تمرر يدها الأخرى على جلدها الخارجي مكان الكبسولة لتشعر بها تحت الجلد.

    كبسولة الإمبلانون Implanon

  • يتم وضع رباط ضاغط على الذراع مكان التركيب. و يزال ذلك الرباط بعد 24 ساعة.
    كبسولة الإمبلانون Implanon

متى يتم إزالة ( استخراج ) الكبسولة
يتم إزالة الكبسولة بعد 3 سنوات حيث أن فاعليتها في منع الحمل تنتهي بعد 3 سنوات. و هذا لا يعنى أن السيدة لا يمكنها إزالة الكبسولة قبل ذلك إذا أرادت في أي وقت الإنجاب، لكن ذلك غير مفضل فقط لان الكبسولة تكلفتها المالية عالية. فمن البداية إذا كانت السيدة تريد منع الحمل لعدة شهور أو فترة أقل من 3 سنوات فيمكنها اختيار وسيلة أخرى من الوسائل المتعددة لمنع الحمل.

كيف يتم إزالة ( استخراج ) الكبسولة
يستغرق إزالة كبسولة الامبلانون من الطبيب حوالي 3 دقائق فقط.

  • يتم غسيل و تطهير الجلد جيدا مكان الكبسولة.

  • يقوم الطبيب بتحديد مكان الكبسولة تحت الجلد بين أصبعيه ( 1 ) .

  • يستخدم 0.5- 1 مل بنج موضعي ( ليدوكين Lidocaine 1% ) و يحقن عند الجزء السفلى من الكبسولة مباشرة ( 2 ) .

  • يتم عمل شق بسيط طولي ( 2 مم ) ( 3 ) .

  • يقوم الطبيب بإزاحة الكبسولة بيده من أعلى إلى أسفل و يتم استخراج الكبسولة بواسطة جفت طبي ( 4 ) .

  • يتم وضع رباط ضاغط على الذراع مكان التركيب. و يزال ذلك الرباط بعد 24 ساعة.

    كبسولة الإمبلانون Implanon

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


كتاب إلكتروني - العادة السرية - استعجال وضياع للجنس الحقيقي

الدكتور جمال عبدالله باصهي

بكالوريوس أمراض باطنية

دكتوراه وظائف أعضاء الإنسان

أستاذ مساعد بكلية الطب جامعة حضرموت

العادة السرية

استعجال وضياع للجنس الحقيقي

كالعادة السرية أو الاستمناء : عادة منتشرة بين كثير من الشباب بل إن البعض منهم يمارسها بشراهة وبتكرار يصل إلى مرتين أو ثلاث مرات في اليوم الواحد وهي ظاهرة تستحق منا دراستها بشكل مستوفى و شرح جميع الأضرار التي قد تسببها على صحة الشاب وكذلك مناقشه الطرق المختلفة للتوقف منها وكذلك طرق التخفيف من أضرارها. وفي هذا الكتاب الالكتروني تم وضع عدد كبير من المواضيع تم فهرستها على النحو التالي :

  • التركيب التشريحي للجهاز التناسلي عند الرجل والمر أه

  • آلية عمل الجهاز التناسلي عند الرجل والمر أه ومراحل العملية الجنسية بينهما.

  • الفرق في الوظيفة الجنسية بين الرجل والمرأة

  • العادة السرية التعريف ومدى انتشارها.

  • أضرار العادة السرية على الجهاز التناسلي

  • أضرار العادة السرية على أعضاء الجسم الأخرى

  • أضرار العادة السرية النفسية

  • أضرار العادة السرية على الشاب ما بعد الزواج وطرق علاجها.

  • سلوكيات خاطئة تزيد من أضرار ممارسه العادة السرية

  • العادة السرية عند الفتيات.

  • الفرق بين ممارسه العادة السرية والاتصال الجنسي الطبيعي

  • للآباء كيف تعرف أن ابنك يمارس العادة السرية؟ وكيف تتصرف لمساعدته في التوقف عنها؟

  • العادة السرية في الفقه الإسلامي

  • طرق التوقف عن ممارسه العادة السرية

  • سؤال وجواب حول العادة السرية؟

  • قصص وعبر لشباب عانوا من أضرار العادة السرية

  • من هم المعرضين لممارسه العادة السرية.

  • رفقا بالشباب (رسالة خاصة لأولياء الأمور)

  • رسالة خاصة للشباب (الجنس نعمة فلا تجعله نقمة)

متطلبات تشغيل الكتاب Windows ومتصفح إنترنت إكسبلورر IE إصدار 4 أو أحدث

أضغط هنا لشراء الكتاب


كتاب إلكتروني - تخلص من السمنة

هل تشعرين بأن زوجك بدأ بالتلميح على أو بالتذمر من وزنك ورشاقتك؟

هل نظرات زوجك إلى الرشيقات تلفت انتباهك ؟

ألا ترغبين في أن تكوني مثل صديقاتك الرشيقات ؟

هل تتمني أن يرجع الزمن للخلف لتستطيعي لبس فستان سهرة ؟

هل وزنك يقيدك في اختيار الملابس المناسبة ؟

هل وزنك يحدد طريقة معاشرتك لزوجك ؟

هل وزنك يحدد تنقلك ونشاطك في حفلة وتفضلين أن تلتزمي بالجلوس خوفا من السخرية والتهكم ؟

هل تلومين وزنك على تأخر وصول فارس أحلامك وزوج المستقبل ؟

هل ترغبين في الحمل ولكن العائق هو زيادة الوزن ؟

هل وهل وهل ............

---------------

هل يلفت انتباهك زميلك الرشيق المفعم بالحيوية وسارق الأنظار؟

هل تخفي كرشك وراء الثوب ؟

هل فقدت فرصة عمل بسبب وزنك الزائد ؟

هل تستطيع السباحة بلباس البحر بدون حرج من تدلي كرشك ؟

هل تعاني من نقص في حرية الخيار لطرق معاشرتك لزوجتك بسبب وزنك ؟

هل تستعجل إنهاء معاشرة زوجتك (سواء برغبتك أو رغما عنك) بسبب الوزن الزائد ؟

هل وزنك هو سبب قصر النفس واللهثان لأقل حركة ؟

هل وزنك يعيقك من مشاركة أولادك حركتهم ونشاطهم ؟

هل تشك بأن خطبتك لفتاة أحلامك لم تتم بسبب وزنك ورشاقتك ؟

هل وهل وهل ............

نعم ، تستطيع التغلب على كل ذلك بمساعدة هذا الكتاب الإلكتروني الجديد

الآن هو وقت اتخاذ القرار

لم الانتظار.... حقق هدفك

لتصبح أكثر صحة ورشاقة

وفرنا هذا الكتاب الإلكتروني ومرفقاته خصيصا لأجلك

تخلص من السمنة

هل تود أن تحرك الميزان؟
إن كنت بدينا فهذا الكتاب لك

إذا اكتشفت زيادة في وزنك ولم تتمكني من ارتداء فساتينك فهذا الكتاب لك

إذا كنت تود الحفاظ على وزنك ورشاقتك فهذا الكتاب لك

حلويات لذيذة ، أطعمة شهية ، مغريات كثيرة قد لا تستطيعين مقاومتها لكن يمكنك اتباع هذه النصائح

هذا الكتاب الإلكتروني ومرفقاته هو الحل الأمثل لمشكلة السمنة وزيادة الوزن

هذا الكتاب الإلكتروني لمن يرغب في الحفاظ على وزنه أيضا

هذا الكتاب لأي شخص مهتم بوزنه ورشاقته

قد ينظر الكثير إليها على أنها أمر بسيط ، وقد ينظر البعض على أنها مجرد منظر غير مقبول أو تشويه لجمال أجسادنا ، وقد يفطن القليل إلى خطورتها ومع ذلك يقفوا مكتوفي الأيدي غير قادرين على إيقافها.

الكثيرون يشعرون بأنه لا يوجد أمل ... فالوزن يزداد كل سنة.

زيادة الوزن عدو الرشاقة ، فبدون الرشاقة تفقد الأنوثة والجمال أهم عناصرها مهما كانت عناوين الجمال الأخرى متكاملة. وبدون الرشاقة تفقد الرجولة عنصرا هاما من عناصر جمال الرجولة.

‏قَالَ رَسُولَ اللَّهِ‏ ‏صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: ((تُنكح المرأة لأربع: لمالها، ولحسبها، وجمالها، ولدينها، فاظفر بذات الدين تربت يداك))[أخرجه البخاري في كتاب النكاح ، باب الأكفاء في الدين.]، والنسبة الكبرى من الرجال في هذا العصر تفضل المرأة الرشيقة المتناسقة الأعضاء، ويعدون ذلك هو الجمال، بعد أن كانت المرأة السمينة هي المفضلة في عصور سابقة.

ومن هنا كان لزامًا على المرأة العصرية أن تحرص على اكتساب الرشاقة والوزن المناسب لجسمها، والمحافظة على ذلك مدى الحياة لكي تبقى جميلة، والحمد لله فإن في الرشاقة الصحة والعافية للجسم وأجهزته المختلفة على عكس السمنة التي تسبب أضرارًا مختلفة وأمراضًا كثيرة.

وعلى المرأة التي تريد النجاح في الرشاقة والجمال أن تركز على هدفين: رشاقة الجسم وقوته. إذ لا يكفي أن يكون الجسم رشيقًا ولكنه ضعيف خامل غير قادر على الحركة والنشاط، بل يجب أن يكون رشيقًا قويًا يتفجر حيوية ونشاطًا وصحة. وحتى تحقق المرأة هذين الهدفين لا بد لها من بذل الجهد والعمل بجد بالأسباب الموصلة إلى هذين الهدفين. من كتاب (كيف تكونين ناجحة ومحبوبة)

إنه شئ يدعو للعجب أن تظل تتجنب التعامل مع مشكلة لا تريد مواجهتها . ربما استطعت أن تهمل مشكلة وزنك لمدة 10 سنوات . وتظل حياتك ما بين السرير إلى الكنبة وإلى الثلاجة.

تهرب إلى الطعام ، ويزداد تراكم وزنك إلى أن تكره ذلك وتشعر بعدم الرغبة أو بالخلو من الطاقة لتتفاعل مع الحياة . تنظر إلى الصور القديمة ، وتتعجب ، هل كنت حقا كذلك ؟

ربما اتبعت في الماضي حمية (ريجيم) لبضعة أيام ، ثم شعرت بأنك عصبي ، كسول أو تعبان أو الأهم شعرت بالجوع ، وبعد ذلك وصلت إلى نقطة الانقطاع وبدأت في أكل كميات كبيرة من الأطعمة ذاتها التي كنت امتنعت عن تناولها ....

... وكلما أنقصت وزنك ، يعود ليزداد ربما أكثر

كنت وما زلت تبحث عن حل لإنقاص وزنك . وتعتقد أنك قد حاولت كل شيء . . . ولكن لم ينجح أي شئ ...

ولكنك لم تطلع بعد على ...

... هذا الكتاب الإلكتروني - تخلص من السمنة

ولم تتبع الإرشادات والبرامج التي ننصح بها . فإن كنت تبحث عن طريقة صحية مضمونة النتائج للتخلص من السمنة فهذا هو المرجع الأول والأخير لك لتحقيق ما تريد . وكن واثقا إن لم تستفد من هذا الكتاب فلن تستفيد من أي شئ آخر .

في كتابنا هذا نقدم الطريق إلى الرشاقة والجمال للأنوثة والرجولة الحقيقية.

متطلبات تشغيل الكتاب Windows ومتصفح إنترنت إكسبلورر IE إصدار 4 أو أحدث

ملاحظة:

هذا الكتاب الإلكتروني عبارة عن كتابين في كتاب واحد . فهو يحتوي على قسم خاص بالتمارين الرياضية الخاصة بالكرش والأرداف والأفخاذ بالصور ، بالإضافة إلى تعليمات وإرشادات البرنامج الخاص بكيفية التخلص من الوزن الزائد ونماذج الحمية المقترحة للمساعدة . كما أن هناك برنامج كمبيوتر خاص إضافي بعنوان ( الدليل الصحي للسيطرة على الوزن ) ليساعد على تحديد هدف واقعي لإنقاص الوزن أو الحفاظ على الوزن متوفر فقط من موقع صحة خصيصا لكتاب ( تخلص من السمنة ) .

أضغط هنا لشراء الكتاب


كتاب إلكتروني - حالات صحية نادرة

الدكتور جمال عبدالله باصهي

دكتوراه وظائف أعضاء الإنسان
الزمالة المصرية في طب أمراض الأسرة
أستاذ مساعد - كلية الطب جامعة حضر موت

حالات صحية نادرة

كتاب صحة الإلكتروني: حالات صحية نادرة هو أول موسوعة إلكترونية تحتوي على العديد من الحالات الطبية والصحية النادرة في أمراض اعتلالات الهرمونات والكروموسومات وفي حالات الولادة النادرة وحالات الأمراض النادرة وغيرها من الحالات الطبية التي لا يراها الأطباء إلا نادراً.

متطلبات تشغيل الكتاب Windows ومتصفح إنترنت إكسبلورر IE إصدار 4 أو أحدث

أضغط هنا لشراء الكتاب


كتاب إلكتروني - دليل الرشاقة والجمال

الدكتور أحمد سيف مكي

دكتوراه في طب جراحات التجميل

دليل الرشاقة والجمال

كتاب الرشاقة والجمال هو كتاب إلكتروني يحتوي معلومات عن:

  • حقن البوتكس

  • حقن الدهون

  • التقشير بالليزر

  • التقشير الكيميائي للجلد

  • صنفرة الجلد

  • شفط الدهون

  • تكبير الثديين

  • كبر حجم الثديين

  • الحناء تحمي من الجذام والسرطان

  • الشاي الأخضر يحمي الجلد من الآثار الضارة لأشعة الشمس

  • الكاري لعلاج حروق الجلد من الأشعة الكيميائية

  • باحثون يطورون مرهما جديدا لعلاج حب الشباب

متطلبات تشغيل الكتاب Windows ومتصفح إنترنت إكسبلورر IE إصدار 4 أو أحدث

أضغط هنا لشراء الكتاب


كتاب إلكتروني - ماء الرجل (المني) كيف يتكون وما هي خصائصه

الدكتور جمال عبدالله باصهي

بكالوريوس أمراض باطنية

دكتوراه وظائف أعضاء الإنسان

أستاذ مساعد بكلية الطب جامعة حضرموت

ماء الرجل (المني)

كيف يتكون وما هي خصائصه

كتاب صحة الجديد ماء الرجل (المني) كيف يتكون وما هي خصائصه هو كتاب إلكتروني يحتوي:

  • في بابه الأول على وصف كامل ومفصل حول السائل المنوي منذ تكوينه وحتى نزوله أثناء عملية القذف من القضيب أي العضو التناسلي للرجل ثم رحلته في الجهاز التناسلي للمرأة حتى وصوله إلى مكان تواجد البويضة في الجهاز التناسلي للمرأة ويتسم هذا الوصف بذكر النواحي الإعجازية والإيمانية في تكوين وتدفق هذا السائل الفريد والذي دعانا المولى عز وجل إلى التفكر والنظر في تكوينه وخواصه ، قال تعالى (أفرأيتم ما تمنون أأنتم تخلقونه أم نحن الخالقون) وقد تم تدعيم هذا الباب من الكتاب بعشرات الصور التوضيحية لتكوين وتدفق السائل المنوي ورحلته داخل الجهاز التناسلي للرجل ثم رحلته داخل الجهاز التناسلي للمرأة.

  • أما الباب الثاني فلقد تم تخصيصه لذكر خواص السائل المنوي التي تعطى للسائل المنوي المقدرة على الإخصاب مثل عدد الأمشاج المنوية وكثافة السائل المنوي وكميته وغيرها من الخواص اللازم توفرها لكي يكون السائل لديه القدرة على إخصاب بويضة المرأة وحصول الحمل بإذن الله.

  • أما بابه الثالث فخصص للحديث عن المشكلات المرتبطة بالسائل المنوي وكيفية الوقاية والعلاج منها مثل قلة الأمشاج المنوية ، قلة كمية السائل المنوي ، ضعف الحركة ، وجود الدم أو الصديد بالسائل المنوي ، سرعة القذف ، وجود الألم أثناء القذف وغيرها من هذه المشكلات.

  • وهذه هي عناوين المواضيع
    مقدمة الكتاب
    عبادة التفكر
    ما هو السائل المنوي؟
    أعضاء الجهاز التناسلي للرجل المشاركة في تكوين السائل المنوي
    هل لكل سائل المنوي المقدرة على الإخصاب؟
    الكمية الطبيعية للسائل المنوي
    العدد الطبيعي للامشاج المنوية
    الشكل الطبيعي للمشيج المنوي
    غذاء النطفة المنوية
    تحول المني من حالة التخثر إلى الحالة السائلة
    دوران الامشاج المنوية حول بويضة المرأة
    الحكمة من العدد الكثير للامشاج المنوية
    أجزاء وتركيب المشيج المنوي
    عمر النطفة المنوية داخل الجهاز التناسلي للمرأة ومقارنتها بعمر البويضة
    تكوين النطف المنوية داخل الخصية
    هل لقصر القضيب أو وجود خصية واحدة دور سلبي في عملية الإخصاب
    مفاهيم خاطئة حول ماء الرجل.
    بالصور: رحلة الامشاج المنوية داخل الجهاز التناسلي للمرأة
    تحديد جنس الجنين
    كيفية المحافظة على صحة البروستات (اضغط هنا لتصفح هذا الموضوع)

متطلبات تشغيل الكتاب Windows ومتصفح إنترنت إكسبلورر IE إصدار 4 أو أحدث

أضغط هنا لشراء الكتاب


كتاب إلكتروني جراحات إنقاص الوزن

الأستاذ الدكتور / عمرو محسن

أستاذ الجراحة – كلية الطب جامعة القاهرة
زميل كلية الجراحين الملكية – أدنبرة – بريطانيا
عضو الرابطة الدولية لجراحات البدانة

جراحات إنقاص الوزن

ما لها .... وما عليها

إلى الأخ العربي والأخت العربية في كل مكان عسى الله أن يرشدنا للحفاظ على نعمة الصحة التي وهبنا إياها. مرحباً أيها القراء. هذا الكتاب لمن يفكر في اتخاذ القرار الذي سيغير نمط حياته. وهو قرار إجراء جراحة إنقاص الوزن. سيكون هذا من أهم القرارات التي سوف تتخذونها خلال حياتكم وهو قرار لابد لأي منا أن يعلم أبعاده وأن يدرس مميزات هذه الجراحات وأعراضها الجانبية وهل تلائمكم أم لا. وأخيراً ما الذي تتوقعون حدوثه من تغير بعدها.

ولابد لنا وأن نعلم أن هذه العمليات الجراحية موجهة إلى قطاع معين من البدناء وهم المصابون بالبدانة المفرطة والمعروفة أيضاً بالبدانة المرضية. وهو قطاع ليس بصغير إذ يصيب عشرات الملايين حول العالم.... ولا شك أيضاً يصيب الملايين في عالمنا العربي والذين يحتاجون إلى معرفة الحقائق لكي يستجمعوا شجاعتهم للإقدام على الخطوة الأولى ، وسوف نبحر سوياً خلال فصول هذا الكتاب لكي نعرف المزيد والمزيد).

فصول الكتاب :

  • الفصل الأول البدانة المرضية وأخطارها

  • الفصل الثاني الخيارات الغير جراحية لعلاج البدانة

  • الفصل الثالث الخيار الجراحي لعلاج البدانة المرضية

  • الفصل الرابع الأعراض الجانبية ومضاعفات جراحات إنقاص الوزن

  • الفصل الخامس قررت الجراحة. فمن أين أبدأ ؟

  • الفصل السادس الحياة بعد جراحة إنقاص الوزن

متطلبات تشغيل الكتاب Windows ومتصفح إنترنت إكسبلورر IE إصدار 4 أو أحدث

أضغط هنا لشراء الكتاب


كل ما تريد معرفته عن جراحة تجميل الأذن Otoplasty

إعداد د. محمد أحمد الروبي

كل ما تريد معرفته عن جراحة تجميل الأذن Otoplasty

فكرة العملية
إعادة الأذن للوضع الطبيعة بملاصقتها للرأس و عادة ما تتم في عمر بين أربع إلى أربعة عشر سنة

زمن العملية

ساعة إلى ساعتين

نوع التخدير

تخدير كلي

المكان

مستشفى و لا يحتاج المريض للمبيت بعد العملية.

الأعراض الجانبية المتوقعة
احمرار و تورم بالجلد.

المشاكل الغير متوقعة

التهابات - تجمعات دموية - عدم تساوى شكل الأذنين

زمن التعافي

الرجوع للمدرسة بعد أسبوع النتيجة النهائية بعد أول ستة شهور.

التكلفة

حوالي ثلاثة ألاف جنية مصري

استمرار النتائج

مستمرة

خطوات العملية
قبل العملية الأذنين بارزتين عن الرأس (أذن خفاشية)

كل ما تريد معرفته عن جراحة تجميل الأذن Otoplasty

الفتح الجراحي خلف الأذن و منه يتم أعادة بناء الغضروف أو أعادة تشكيله

كل ما تريد معرفته عن جراحة تجميل الأذن Otoplasty

بعد العملية تعاد الأذن لملاصقة الرأس
كل ما تريد معرفته عن جراحة تجميل الأذن Otoplasty

كل ما تريد معرفته عن جراحة تجميل الأذن Otoplasty

كل ما تريد معرفته عن جراحة تجميل الأذن Otoplasty

كل ما تريد معرفته عن جراحة تجميل الأذن Otoplasty

كل ما تريد معرفته عن جراحة تجميل الأذن Otoplasty

كل ما تريد معرفته عن جراحة تجميل الأذن Otoplasty

كل ما تريد معرفته عن جراحة تجميل الأذن Otoplasty

البداية

البداية

Updated: 29/11/2007


كل ما تريد معرفته عن زراعة الشعر

إعداد د. محمد أحمد الروبي

أشهر أسباب سقوط الشعر هو الشد العصبي والبلوغ عند الذكور (الصلع الوراثي) أو من الماء المالح أو كثرة التعرض للشمس أو كثرة لبس الكاب أو كثرة تدليك فروة الرأس أو طريقة تسريح الشعر. كما توجد أسباب أخرى مثل إصابات أو ندبات بفروة الرأس نتيجة حادث أو حرق أو عملية جراحية

أعادة الشعر للمناطق المصابة بالصلع تتم حسب السبب في الصلع بواسطة إزالة الجزء الأصلع ( إذا أمكن) أو تمدد للجزء السليم ومن ثم إزالة الجزء الأصلع و تغطيته بالشعر الممدد (على مرحلتين) أو بعمل شرائح جلدية من فروة الرأس أو بزرع الشعر. و في كل هذه الحلول يجب أولا علاج المسبب للصلع إن أمكن ذلك.

يوجد سبع درجات من الصلع عند الرجال و ثلاث درجات من سقوط الشعر عند السيدات

كل ما تريد معرفته عن زراعة الشعر

تتم عملية الزرع بأخذ شريط من الشعر من خلف الرأس حيث أن البصيلات الشعرية في هذه المنطقة غير متأثرة بالهرمونات أو العوامل الأخرى وبذلك أستخدامها لا يسقط الشعر النابت من هذه البصيلات وتختلف منطقة الزرع حسب رأى المريض فالبعض يحبذ زرع الخط الأمامي و الأخريين ممن يريدون زرع كامل للرأس يحبذ التدريج من الخلف للأمام عل عدة جلسات

يؤخذ شريط بطول 10 سم و عرض 2 سم من خلف الرأس و يتم تقريب حافتى الجرح مباشرة مما يترك لاحقاً ندبة بالعرض مختفية تحت الشعر النامى

كل ما تريد معرفته عن زراعة الشعر

كل ما تريد معرفته عن زراعة الشعر

ثم يتم تقطيع هذا الشريط عدة مرات لنحصل على رقع صغيرة بكل منها بصيلة أو اثنين أو ثلاثة أو أكثر
كل ما تريد معرفته عن زراعة الشعر

يتم تجهيز موقع الزرع بعمل خريطة مبدئية لتدريج الزرع ثم تحدد نقاط غرز البصيلات ثم يتم عمل ثقوب بقطر من 1 إلى 2 مليميتر حسب التدريج المطلوب
كل ما تريد معرفته عن زراعة الشعر

ثم يتم غرز الرقع في تلك الثقوب
كل ما تريد معرفته عن زراعة الشعر

بعد ربط منطقة الزرع مدة لا تقل عن 10 أيام يتم فك الرباط و استخدام شامبو مطهر و خلال الثلاثة أشهر الأولى يسقط الشعر المنزرع كله و لكن البصيلات تظل كما هي و بالتالي خلال الستة أشهر الأولى من بعد العملية ينصح بعدم الحلاقة و بعد ذلك تكون دورة الشعرة قد اكتملت و يمكن للمريض أن يحلق أو يستكمل مراحل الزرع
كل ما تريد معرفته عن زراعة الشعر

كل ما تريد معرفته عن زراعة الشعر

يمكن زرع الحواجب بنفس الطريقة السابقة ولكن دون تقطيع للشريط

ويمكن استخدام الزرع لتكثيف الشعر بالرأس و الشارب و الذقن بإزالة جزء به بصيلة واحدة وزرع جزء مكانه به أكثر من بصيلة . وكذلك يمكن أعاد الشعر باستخدام ممدات الأنسجة لزيادة مساحة الجزء السليم ليتم تحريك شريحة جلدية لتغطية الأجزاء المصابة بعد استأصالها
كل ما تريد معرفته عن زراعة الشعر

طريقة أخرى لاستخدام ممدات الأنسجة
كل ما تريد معرفته عن زراعة الشعر

طريقة أخرى لعلاج الصلع باستأصال تدريجي على شكل علامة مرسيدس

كل ما تريد معرفته عن زراعة الشعر

طريقة الاستأصال للصلع المحدود مثل الثعلبة أو الندبات
كل ما تريد معرفته عن زراعة الشعر

ملحوظة :

  1. توجد بالأسواق نوعيات مختلفة من كريمات و لسيونات لأستعادة الشعر و تعتمد كلها على وجود مادة المنوكسديل التي كانت تستخدم في علاج ضغط الدم و بملاحظة ظهور شعر- في بعض الإناث اللاتي استخدمن هذه الأدوية في مناطق مثل الذقن و الشارب- تم وضع هذه المادة في تلك الكريمات لإنبات الشعر غير أنها غير مجدية بل تعمل على تساقط الباقي منه (من كثرة التدليك و الشد العصبي المسبب لاستخدامها).

  2. يمكن تقوية البصيلات الأمامية باستخدام حقن فيتامينات تحقن موضعيا لتقليل تأثير الهرمونات على البصيلات و بالتالي تقلل سقوط الشعر بل و تقوية

وبصفة عامة

زمن العملية : من ساعتين إلى خمس ساعات.
نوع التخدير : تخدير موضعي.
المكان : مستشفى و لا يحتاج المريض للمبيت بعد العملية.
الأعراض الجانبية المتوقعة : قليلة
المشاكل الغير متوقعة : التهابات - تجمعات دموية - عدم تقبل فروة الرأس للشعر المنزرع
زمن التعافي : الرجوع للعمل بعد أسبوع مع عدم التعرض للشمس مدة ثمان أسابيع والنتيجة النهائية خلال أول ثلاثة شهور.
التكلفة : خمسة ألاف جنية مصري - ثمانمائة و ثمانين دولار لكل جلسة (تكلفة كاملة للجلسة)
استمرار النتائج : مستمرة.

خطوات العملية
زرع الشعر بأخذ بصيلات طبيعية من خلف فروة الرأس ويغلق مكانها جراحيا و تقسم لبصيلات ليتم زرعها تحت عدسة مكبرة
كل ما تريد معرفته عن زراعة الشعر

طريقة أخرى لعلاج الصلع بإزالة الجزء المصاب إن أمكن
كل ما تريد معرفته عن زراعة الشعر

طريقة أخرى لعلاج الصلع بواسطة شرائح جلدية من فروة الرأس
كل ما تريد معرفته عن زراعة الشعر

طريقة أخرى لعلاج الصلع بتركيب ممدات الأنسجة تحت الشعر السليم
كل ما تريد معرفته عن زراعة الشعر

ثم إزالة الممدات في جلسة ثانية
كل ما تريد معرفته عن زراعة الشعر

البداية

البداية

Updated: 29/11/2007


كلمة

الدكتور حسين عبد الرزاق الجزائري

المدير الإقليمي لمنظمة الصحة العالمية

لإقليم شرق المتوسط

بمناسبة اليوم العالمي للإيدز، 2000

أيها الإخوة،

السلام عليكم ورحمة الله وبركاته، وبعد، فإنني ألتقي بكم اليوم، كما تعوَّدنا كل عام، في مناسبة اليوم العالمي للإيدز، ذلك المرض الذي يشكِّل أكبر مشكلة صحية ذات أبعاد اجتماعية واقتصادية تواجه البشرية في وقتنا المعاصر، فلم تَعُدْ هناك دولة من دول العالم لم يظهر فيها الإيدز، وفي كثير من المناطق خرج الوباء عن نطاق السيطرة، وبلغ عدد الذين يحملون عدوى فيروس الإيدز في العالم أكثر من أربعة وثلاثين مليوناً وثلاثمئة ألف شخص، وبلغت الوفيات من جرائه خلال العام الماضي أكثر من مليونين وثمانمئة ألف حالة.

وأصبح الإيدز بذلك السبب الرئيسي المسبِّب لوفيات الشباب والسبب الرابع المسبِّب للوفيات لكافة الأعمار.

أيها الإخوة الكرام،

إننا أمام كارثة حقيقية حلَّت آثارها المدمرة في البلدان التي انتشرت فيها عدوى فيروس الإيدز بنسب كبيرة، فحطمت آمال ملايين البشر وأضاعت جهودهم على مدى عشرات السنوات من العمل الدؤوب من أجل التنمية وتحسين نوعية الحياة، وألقت هذه الكارثة بظلالها القاتمة على جميع النواحي سواء الصحية أو الاجتماعية أو الاقتصادية، فانخفض متوسط العمر المتوقع عند الولادة إلى القيم التي كانت سائدة في بدايات القرن العشرين، ففي دولة بتسوانا بأفريقيا على سبيل المثال، حيث تخطت مستويات إصابة السكان بعدوى فيروس الإيدز إلى أكثر من ثلث السكان، وصل مأمول العمر المتوقع عند الولادة حالياً إلى أقل من أربعين سنة بعد أن كان في منتصف الثمانينات يقترب من خمس وستين سنة، والحال في زمبابوي ودول أخرى في أفريقيا يظهر نفس النمط ولكن بدرجات متفاوتة. كذلك فقد ازداد عدد الأطفال اليتامى حيث يقدَّر بأن هناك حوالي ثلاثة عشر مليون طفل يتيم في العالم بنهاية عام 1999 لا يجدون من يقوم برعايتهم لوفاة أحد والديهم أو كليهما، بل إن بعضهم قد فقد كل من كان يمكن أن يقوم بتلك المسؤولية من أسرهم بسبب الإيدز.

وفي تلك الدول الأشد تأثراً بجائحة الإيدز تلاشت الإنجازات الاقتصادية بتقهقر معدلات التنمية وانحدارها بشكل كبير وسريع، وحصد الوباء الأيدي العاملة والمهنيين حتى أصبح هناك المريض الذي لا يجد من يمرضه، والطالب الذي لا يجد من يدرِّسه، والآلة التي لا تجد من يديرها، والحقل الذي لا يجد من يزرعه.

ولم يكتف وباء الإيدز بكل ذلك القدر من الدمار، بل إنه تسبَّب في عودة انتشار الأمراض التي كانت قد تقلصت معدلاتها بسبب تحسُّن الظروف المعيشية والخدمات الصحية، وبدأ الناس ينظرون إليها كأمراض تاريخية، وأهم تلك الأمراض مرض السل الذي يشكِّل حالياً مشكلة جسيمة تواجه شعوب العالم. وتنحصر العلاقة بين المرضين، في أن الإيدز يساعد على إصابة مرضاه بالسُّل بسبب ضعف المناعة لديهم، حتى أصبح السل هو المسؤول عن وفاة ثلث حالات الإيدز على مستوى العالم، كذلك فإن هذا الانتشار الكبير للسل بين المصابين بعدوى فيروس الإيدز ساعد على انتشاره أيضاً بين غير المصابين بالعدوى حتى إن وجود وباء الإيدز يعزى إليه ربع الذين يموتون بسبب السل.

وبالرغم من أن وباء الإيدز لا يتواجد بتلك الصورة السافرة، ولله الحمد، في بلداننا بإقليم شرق المتوسط، إلا أن ذلك لا يجب أن يدفعنا إلى الإخلاد إلى الأمان والطمأنينة. فحتى نهاية عام 1999 وصلت أعداد حالات الإيدز التراكمية المبلغة إلى أكثر من تسعة آلاف حالة، بينما اقتربت حالات العدوى بالفيروس من ستة وعشرين ألفاً، وكما تعلمون فأعداد الحالات الواقعية بالمجتمع تزيد كثيراً عن تلك التي تكتشف ويتم الإبلاغ عنها. ويقدَّر بأن هناك مئتين وعشرين ألف حالة عدوى تعيش في بلداننا.

فالمرض إِذَن ينتشر لدينا بمعدلات ثابتة ومستمرة، وتنذر تلك المعدلات في بعض الدول بالاتجاه نحو الانتشار الكبير للعدوى بين السكان.

ففي السودان على سبيل المثال تضاعفت نسبة العدوى بفيروس الإيدز لدى النساء الحوامل حوالي خمسة أضعاف في بعض المناطق خلال الفترة من 1988 إلى 1999، وبنفس المعدل تضاعفت نسبة العدوى بين مرضى السل، أما نسبة العدوى بين المتبرعين بالدم فقد قفزت في بعض المناطق إلى سبعمئة ضعف في نفس الفترة الزمنية.

وفي كل من اليمن والصومال سجِّلت نسب مفزعة لعدوى الإيدز بين مرضى السل وصلت إلى 6.9%.

أيها الإخوة الأعزاء،

إن علينا أن نعي تماماً أن مرض الإيدز مرض غير مسبوق في طبيعته وخصائصه وفي معدلات انتشاره، وبالتالي فإن أسلوب معالجتنا لمشكلته يجب أن يكون أيضاً غير تقليدي. كذلك علينا أن ندرك أن إنكار وجود المشكلة ليس في صالحنا، ولنعلم أننا كلما بدأنا في مكافحة المرض وهو لايزال في بدايته أمكننا، بعون الله، السيطرة عليه ومنع انتشاره، والعكس صحيح.

وعلينا كذلك أن ندرك أن هناك دلائل على وجود عدد من عوامل الاختطار أي احتمال الإصابة بعدوى فيروس الإيدز في مجتمعاتنا، فمدمنو المخدرات يقدَّر عددهم بالملايين، ونسبة عالية من هؤلاء تعاقر المخدرات حقناً، ولا يَخْفَى عليكم مدى ما تشكِّله تلك الممارسات من مخاطر لانتقال عدوى فيروس الإيدز سواء إلى المدمنين أنفسهم أو إلى زوجاتهم أو قرنائهم، كذلك فهناك شيوع للأمراض المنقولة جنسياً بدول الإقليم، ويدل ذلك على مدى الحجم الكبير للممارسات الجنسية التي تحمل في طياتها مخاطر كبيرة لانتقال عدوى الإيدز.

أضف إلى ذلك انتشار الهجرة داخل دول الإقليم، وكذلك عدم الاستقرار السياسي والأمني أو انتشار اللاجئين كما هو الحال في الصومال وأفغانستان والسودان وغيرها.

وتضعنا هذه الحقائق أمام تحدٍ صعب يتحتم علينا مواجهته بكل سرعة وجدية وحزم، وحتى ننجح في هذه المواجهة يجب أن يكون لدينا الإعداد الجيد والتخطيط الدقيق والعمل الجاد والمستمر، ومما يشجعنا في هذا المجال أن هناك العديد من النجاحات قد تحقَّق بالفعل في بعض البلدان نتيجةً لتطبيقها البرامج الوقائية الفعَّالة، فانخفضت فيها معدلات الإصابة بعدوى فيروس الإيدز، ولاتزال تواصل انخفاضها، ومن الدول التي حقَّقت مثل تلك النجاحات أوغندا والسنغال والبرازيل وغيرها.

وأَوَدُّ هنا أن أشير إلى أن من عناصر النجاح الأساسية في تلك الأمثلة الالتزام الوطني وأقصد به التزام القيادة السياسية للدول بدعم جهود مكافحة الإيدز وتسخير جانب من سلطاتها وإمكاناتها ومواردها لذلك الغرض. ويجب أن لا تقتصر الجهود الوطنية على التوعية العامة للجمهور عن طريق الوسائل والمواد الإعلامية، بل يجب أن تكون هناك رؤية أكثر واقعية، بحيث يتم التركيز كذلك على الفئات الأكثر تعرُّضاً لمخاطر الإصابة بعدوى الفيروس، والعمل على حماية الأجيال الناشئة من الإصابة بالعدوى، من خلال إعداد وتطبيق مناهج مدرسية حول الوقاية من فيروس الإيدز تلائم ثقافتنا وقيمنا الدينية والروحية.

وإذا عدنا إلى مناسبتنا اليوم، وهي الحملة العالمية لمكافحة الإيدز فنجدها تتناول دور الرجال في اتِّقاء وباء الإيدز، وتهدف الحملة إلى تعزيز هذا الدور في مكافحة الوباء وتخفيف آثاره. ويرجع اختيار هذا الموضوع إلى عدة أسباب أهمها ما يلي:

أولاً: إن الرجال عادةً ما لا يولون صحتهم الاهتمام المطلوب، ففي كثير من الثقافات نجد الاعتقاد السائد بأن الرجـال غير معرَّضين للمـرض، مما يشجـع الصبيـة والرجـال على ممارسـة السلوكيـات المحفوفة بالمخاطـر، ويجعلهم لا يطلبون المشورة الطبية إلا نادراً.

وثانياً: إن الرجال ينخرطون بنسب أعلى من النساء في سلوكيات ضارة بالصحة تحمل معها مخاطر الإصابة بعدوى الإيدز، وأهم تلك السلوكيات ممارسة الجنس خارج الأطر الشرعية، ومعاقرة المخدرات ولاسيَّما عن طريق الحقن، وفي مجتمعاتنا تشير الدراسات إلى أن معظم الجماعات الأكثر تعرُّضاً للإصابات هم من الرجال، وتشمل تلك الجماعات المراهقين ومعاقري المخدرات حقناً والمسجونين والمهاجرين ومَنْ إليهم.

واسمحوا لي أيها الإخوة أن أتطرَّق قليلاً إلى موضوع معاقرة المخدرات لأهميته في دولنا. فقد تم الإبلاغ عن حالات نقل عدوى فيروس الإيدز عن طريق حقن المخـدرات في جميع دول الإقليم، كما أشارت الدراسات والتقارير في كل من جمهورية إيران الإسلامية ومصر والكويت والبحرين وباكستان وغيرها إلى ارتفاع نسبة نقل العدوى بتلك الطريقة إلى معدلات تنذر بالخطر، وعلى سبيل المثال بلغت تلك النسبة في عُمان عام 1999 إلى 5%، كما أن معاقرة المخدرات بالحقـن سببت 30% من حـالات عـدوى فيروس الإيـدز في جمهوريـة إيـران الإسلاميـة عام 1998.

والسبب الثالث لاختيار موضوع الحملة العالمية لمكافحة الإيدز لهذا العام هو أن سلوكيات الرجال التي أشرنا إليها لا تقتصر عواقبها على الرجال وحدهم، بل تمتد إلى خطر إصابة النساء أيضاً بالعدوى، كما قد يصاب الأطفال كذلك إذا تسرَّب إليهم الفيروس من أمهاتهم أثناء الحمل أو الولادة أو الرضاعة.

ونظراً لذلك فهناك حاجة للحصول على المزيد من الاهتمام من جانب الرجال للقيام بدور أكبر في الوقاية من الإيدز ومكافحته، لأنه مرض يؤثـِّر على الأسرة كلها كما يؤثـِّر على المجتمع بأسره، وقد ذكرت لكم في بداية حديثي هذا جانباً من المشاكل الاجتماعية والاقتصادية المترتبة على الإيدز، وأهمها زيادة أعداد الأطفال اليتامى وتدهور معدلات التنمية الاقتصادية.

وإذا كانت الحملة هذا العام قد ألقت الضوء على دور الرجال في وباء الإيدز، فإن ذلك لا يقلِّل بأي حال من الأحوال من الدور الذي يمكن أن تؤديه النساء في مكافحة الوباء، كما أنه لا يدعو مطلقاً للاهتمام بالرعاية الصحية للرجال دون النساء، فلكل من الرجال والنساء دوره الهام في مواجهة الإيدز، ولكل منهما احتياجاته التي يجب وضعها في الاعتبار عند التخطيط للخدمات الصحية.

وأنتهز هذه الفرصة لأدعو الشباب والرجال في بلداننا أن يلتزموا بالعفة والإخلاص في العلاقات الزوجية، وأن يبتعدوا عن تعاطي المخدرات بكافة أشكالها، وأن يقوموا بتوعية أفراد أسرهم ومجتمعهم بأخطار الإيدز وطرق الوقاية منه، وكذلك أدعوهم للمشاركة في برامج مكافحة الإيدز وتقديم يد العون والرعاية للمصابين بالعدوى.

وختاماً، أَوَدُّ التأكيد على أن تنفيذ برامج مكافحة الإيدز يجب أن يتم على أساس من الشراكة بين كافة القطاعات المعنية، وأخص منها بالذكر القادة السياسيين، والشخصيات المؤثـِّرة من رجال الدين والإعلام وقادة المجتمع وكذلك القطاع غير الحكومي، وذلك حتى تكون لتلك البرامج الفعالية المطلوبة في إطار من التكامل، وتؤتي ثمارها المرتقبة بإذن الله.

وفقنا الله جميعاً لمكافحة مرض الإيدز ووقانا شروره.

والسلام عليكم ورحمة الله وبركاته.


كم تستمر مدة الرضاعة الطبيعية ؟

ينصح بالاعتماد الكلى على الرضاعة الطبيعية فقط دون الاستعانة بالألبان الصناعية، العصائر، الأعشاب، أو حتى مياه الشرب لمدة الستة اشهر الأولى من عمر الطفل ما دام نمو الطفل في المعدل الطبيعي و لبن الأم كافي له. ثم الاستمرار في الرضاعة الطبيعية بجانب إدخال الأغذية الأخرى حتى على الأقل 12 شهر من عمر الطفل. و يفضل الاستمرار حتى سنتان مادام الطفل و الأم في صحة جيدة.

و قد أثبتت الدراسات أن الرضاعة الطبيعية تقلل فرصة أو حدة حدوث الإسهال، التهاب الأذن، و الالتهاب السحائي البكتيرى. كذلك تحمى الطفل من فرص الإصابة في المستقبل بمرض السكر، السمنة، و الحساسية الصدرية.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


كولستاسيس Cholestasys - لخفض الكوليسترول

كولستاسيس Cholestasys

لخفض الكوليسترول

قسيمة الطلب

نعاني في الأسرة من ارتفاع الكولسترول بشكل وراثي ولكني الآن لا أهتم لذلك بعد أن انخفض مستوى الكوليسترول عندي إلى المستوى الطبيعي وانخفض وزني وأشعر بالسعادة بعد أن استخدمت المنتج كولستاسيس . شكرا جزيلا.

Jen Rupert - St. Paul, MN

هل حقا تستطيع خفض الكوليسترول لديك بأمان إلى المستوى الطبيعي باستخدام منتج طبيعي ؟ اكتشف الآن كيف تستطيع أن تقلل من خطر إصابتك بأمراض القلب

استنادا إلى علماء متخصصين ، ودوائر حكومية ، ومعهد الصحة الوطني ، نعم ، ذلك ممكن . استمر في القراءة للاطلاع على نتائج الدراسات ....

في أغسطس 2003 بدأت استخدام المنتج الذي اقترحتموه وأنا سعيد لأن أقول بأن مستوى الكوليسترول لدي قد انخفض من 252 إلى 178 . وانخفض مستوى ضغط الدم لدي من الحد الأعلى إلى الحد الأدنى لمستوى ضغط الدم الطبيعي وانخفض أيضا مقاس الخصر من 38 إلى 36 . مستوى نشاطي اليومي لم يتغير طول اليوم . هذه جميعها تحسنات مهمة في حياتي بالذات أنه يوجد تاريخ عائلي بأمراض القلب لدينا في العائلة . يعزى سبب هذا التحسن إلى هذا المنتج فقط وذلك لأنني لم أقم بتغيير عاداتي الغذائية ومستوى نشاطي الرياضي اليومي .
Don White - Denver, Colorado

الحل هو المنتج الطبيعي كولستاسيس Cholestasys

هل تستطيع أن تتخيل نفسك بدون قلق من أمراض القلب والسكتة دماغية والذبحة الصدرية بسبب ارتفاع الكوليسترول لديك ؟ تخيل كيف ستشعر وأنت خالي من القلق بأنك ستصاب بهذه الأمراض أو بالأعراض الجانبية للأدوية التي وصفها لك الطبيب . تستطيع ذلك عندما تستخدم المنتج الطبيعي كولستاسيس Cholestasys.

أكدت الدراسات التي استمرت سنتين أن المنتج الطبيعي كولستاسيس أثبت فعالية في 99% من حالات ارتفاع الكوليسترول . فبعد استخدامه لبعض الشهور سينخفض مستوى الكوليسترول لديك غلى المستوى الطبيعي بسرعة وبطريقة طبيعية . ولن تحتاج للقلق على ارتفاع الكوليسترول بعد ذلك . فالمكونات الطبيعية للمنتج كولستاسيس Cholestasys تؤدي إلى خفض الكوليسترول السيئ LDL ومستوى الهوموسيستين homocysteine في الدم . وهذه طريقة مؤكدة لخفض مخاطر أمراض القلب .

المنتج كولستاسيس Cholestasys يحتوي على مكونات طبيعية تجعله فعال بلطف . فهو لا يحتوي على أي مركبات كيميائية المصدر ويختلف عن الأدوية الصيدلانية ولا يحتاج إلى وصفة طبية لاستخدامه لأنه يعتبر آمن وبدون أعرض جانبية قاسية .

كيف يقوم المنتج الطبيعي كولستاسيس Cholestasys بعمله؟

" تم تركيب المنتج كولستاسيس Cholestasys بعناية فائقة من مكونات طبيعية منتقاة لخفض مستوى الكوليسترول السيئ LDL . أنا أنصح أي شخص يعاني من ارتفاع مستوى الكوليسترول أن يجرب كولستاسيس Cholestasys لخفض مخاطر أمراض القلب " | .
 | Dr. Charles C. Thao, PhD, NMD Board certified Naturopathic Physician and Chief Cellular Health Researcher for Techmedica Health.

يقوم الأطباء حاليا بوصف العديد من الأدوية والتي بالإمكان تقسيمها إلى المجموعات ستاتين statins مثل ليبيتور Lipitor و زكور Zocor والفيبرات fibrates وراتنجات أو راتينات تبادل الشوارد السالبةAnion-exchange resins وغيرها . جميع هذه الأدوية لا تخلو من الأعراض الجانبية المزعجة ، ولا يوجد أي دواء صيدلاني بدون أعراض جانبية وأحيانا تكون أعراض جانبية خطيرة . والعديد من هذه الأدوية يحتاج إلى متابعة دائمة بسبب الأعراض الجانبية . ولكن المنتج الطبيعي كولستاسيس Cholestasys بديل آمن .

المنتج الطبيعي كولستاسيس Cholestasys بالإضافة إلى فعاليته ثبت خلوه من الأعراض الجانبية القاسية فهو يعمل بنفس الطرق التي تعمل بها الأدوية الكيميائية ولكن بدون الأعراض الجانبية . سر نجاحه يكمن في الخلطة الخاصة من المكونات الطبيعية النباتية . فكل جزء من مكوناته يلعب دور فعال وخاص والخلطة الخاصة بجميع مكوناتها تعمل بخطوات مدروسة على خفض الكوليسترول إلى المستوى الطبيعي كالتالي:

كيف يقوم المنتج الطبيعي كولستاسيس Cholestasys بعمله
التأثير | الوصف | الأعراض الجانبية
يمنع امتصاص الكوليسترول | كولستاسيس Cholestasys يقلل من ذوبان الكوليسترول ويعيق امتصاصه من الأمعاء | لا يوجد
يعزز من طرح الكوليسترول | كولستاسيس Cholestasys يزيد من طرح الدهون والكوليسترول من الجسم في البراز وبهذا يقلل من مستوى الكوليسترول | لا يوجد
يقلل من تصنيع الكوليسترول | كولستاسيس Cholestasys يقلل من التصنيع الطبيعي للكوليسترول بواسطة الجسم في الكبد والأنسجة الأخرى وبهذا يقلل من تركيز الكوليسترول | لا يوجد
يقلل من مستوى الكوليسترول في الدم | كولستاسيس Cholestasys يحفز مستقبلات الكوليسترول السيئ LDL في خلايا الكبد . وبما أن الكبد هو العضو المسؤول عن تنظيم مستوى الكوليسترول في الدم فزيادة تحفيز مستقبلات الكوليسترول السيئ يزيد من تصفية الكوليسترول من الدم وبهذا يقل تركيز الكوليسترول السيئ LDL . | لا يوجد

حقائق سريرية عن المنتج الطبيعي كولستاسيس Cholestasys

في دراسة طبية حديثة أجريت بواسطة مختبر مستقل على 100 مريض تناول نصف عدد المرضى كولستاسيس Cholestasys مرتين يوميا والنصف الآخر تناولوا عقار وهمي لا تأثير له . لم يكن واضحا لا للمرضى ولا للأطباء ماذا يتناول كل مريض . وأوضحت الدراسة أن مجموعة المرضى الذين تناولوا كولستاسيس Cholestasys نقص عندهم مستوى الكوليسترول السيئ بشكل واضح متوسط حدوثه كان 10.3% مقارنة بالمرضى الذين تناولوا العقار الوهمي خلال أول 8 أسابيع من تناول المنتج . أفاد جميع المرضى بأنهم شعروا بتحسن في الصحة بدون حدوث أعراض جانبية . استمرار تناول المنتج كولستاسيس Cholestasys لمدة 6 أشهر أوضح أن هناك نتائج إحصائية أفضل في نقص مستوى الكوليسترول السيئ . الرسم البياني التالي يوضح النتائج.

ولقد خلصت الدراسة إلى القول " في حال تناول منتج مثل كولستاسيس Cholestasys بشكل منتظم قد يقل خطر أمراض القلب وبالإمكان خفض الحاجة إلى تناول و / أو جرعة الأدوية المخفضة للدهون التي تصرف بوصفة"

مكونات المنتج الطبيعي كولستاسيس Cholestasys

كولستاسيس Cholestasys يحقق نفس النتائج التي تحققها الأدوية الكيميائية التي يصفها الأطباء بالإضافة إلى ميزة أنه آمن . اليوم يقرر المرضى والأطباء أن هذه الخلطة الطبيعية الخاصة هي الحل الأمثل لعلاج ارتفاع مستوى الكوليسترول . وكما أوضحت الأبحاث فالمرضى محبطون من أدويتهم لعلاج الكوليسترول لأن هذه لأدوية إما باهضة الثمن جدا ، أو تسبب أعراض جانبية قاسية أو غير فعالة بشكل جيد . ولكن ثبت أن المنتج كولستاسيس Cholestasys يعمل بشكل فعال على إنقاص مستوى الكوليسترول وبأمان .

تم إنتاج خلطة كولستاسيس Cholestasys الطبيعية بطريقة هندسية علمية وتم اختيار المكونات وتركيزها بعناية ودقة . المكونات الرئيسية هي:

niacin, policosanol, gugulipid, plant sterol complex, cayenne herb powder, and garlic herb powder.

أنا من مشجعي التداوي بالأعشاب الطبيعية وعندما عرفت أنني أعاني من ارتفاع الكوليسترول ، بدأت بشكل طبيعي استخدام منتجكم. طبعا يوجد منتجات طبيعية أخرى في الأسواق ولكني وجدت أن منتجكم مدعم بدراسة طبية يعتمد عليها . أنا الآن أستخدم المنتج لمدة 4 شهور وبدون حدوث أعراض جانبية وانخفض مستوى الكوليسترول 30%. سأستمر على تناوله .
Sam - Skokie, IL

.. أنخفض مستوى الكوليسترول من 220 إلى 190 خلال شهر واحد فقط . كولستاسيس Cholestasys يعمل بشكل ممتاز .
John - Dallas, TX

لطلب المنتج الطبيعي كولستاسيس Cholestasys

قسيمة الطلب

أسئلة يتكرر طرحها
ما هي المدة المتوقعة للحصول على الفائدة من استخدام كولستاسيس Cholestasys؟
لوحظ أن الفائدة تبدأ أسبوع أو أسبوعين من بداية تناول كولستاسيس . ونتائج الدراسات الطبية تؤكد أن خفض مستوى الكوليسترول إلى المستوى الطبيعي يأتي بعد الاستخدام لفترة طويلة مع الانتباه إلى نمط الحياة الصحي.

عندما أبدأ في تناول كولستاسيس Cholestasys هل أستطيع إيقاف تناول الأدوية الآخرى التي استخدمها الآن ؟

يجب أن تستمر في تناول الأدوية الأخرى التي وصفها لك الطبيب . ومع انخفاض مستوى الكوليسترول يجب أن تخبر طبيبك أنك تريد خفض الجرعة أو إيقاف تناول الدواء الموصوف .

هل استخدام كولستاسيس آمن ؟
لأن مكونات كولستاسيس جميعها طبيعية ولا يحتوي على كورتيزون ومواد كيميائية ضارة فتناوله بانتظام آمن تماما . وإن كان لديك أي شك فاستشر طبيبك أو الصيدلي .

ما هي طريقة استخدام كولستاسيس ؟
تناول كبسولة واحدة مرتين يوميا . كبسولة صباحا وكبسولة مساء . تستطيع زيادة الجرعة إلى كبسولتين قبل أي من الوجبات الرئيسية لو كانت الحالة لديك شديدة .

هل أستطيع تناول كولستاسيس إن كنت حاملا ؟
لا يوجد لدينا أي دلالات على وجود أي مخاطر أو مشاكل لاستخدامه أثناء الحمل ولكننا لا ننصح الحوامل أو المرضعات بتناول كولستاسيس .

هل أحتاج لوصفة طبية للحصول على كولستاسيس ؟
كلا . كولستاسيس مصنف كمتمم غذائي ولهذا فهو لا يحتج إلى وصفة طبية

هل أستطيع الاستمرار في تناول كولستاسيس لمدة طويلة ؟
بما أن كولستاسيس منتج طبيعي 100% وآمن فبالإمكان تناوله لأي مدة تحتاجه فيها

هل عملية الشراء باستخدام بطاقة إئتمان من خلال موقعكم آمنة ؟
بالتأكيد آمن . فوكيل مبيعاتنا من خلال بطاقات الإئتمان يستخدم موقع مزود بآخر تقنيات تشفير المعلومات لحماية معلوماتك ومعلومات بطاقتك ولضمان أن عملية الشراء آمنة

لطلب كولستاسيس Cholestasys
 قسيمة الطلب

المعلومات في موقع صحة للأغراض التعليمية فقط ولا يجب أن تستخدم لتشخيص أو معالجة الأمراض. إذا كان لديك مشكلة صحية، يجب أن تقوم باستشارة طبيبك. تم جمع المعلومات التي تظهر على موقع صحة من مصادر متنوعة، ولا يجب اعتبار المعلومات على موقع صحة معلومات كاملة ولا يجب أن تستعمل بدلا من استشارة طبيب أو مزود عناية صحية آخر. موقع صحة لا يوصي بالمعالجة الذاتية للمشاكل الصحية.

ترتيب صحة للمعلومات الطبية والصحية العربية في رتب

ترتيب وإحصائيات المواقع في رتب


كيتريل Kytril

عقار كيتريل Kytril ( الاسم العلمي: جرانيسيترون Granisetron ) يستخدم لعلاج الغثيان و القيء الناتج عن العلاج الكيميائي أو العلاج الإشعاعي المستخدم في علاج مرض السرطان. كما يستخدم الكيتريل في علاج الغثيان و القيء الذي يحدث بعد إجراء عملية جراحية.

و يمكن تناول الكيتريل بعد جلسة العلاج الكيميائي أو بعد إجراء العملية الجراحية لعلاج الغثيان و القيء. لكن يفضل تناوله قبل بدء جلسة العلاج الكيميائي أو قبل إجراء العملية الجراحية للحماية من الإصابة بالغثيان و القيء قبل حدوثهما. و لا يجب تناول الكيتريل في حالات الحمل و الرضاعة إلا بعد استشارة الطبيب. فلم تتوصل الأبحاث و الدراسات بعد عن تأثير الكيتريل على الحمل أو الرضاعة.

كيفية تناول الكيتريل:
يتوافر الكيتريل في أكثر من صورة:

  • أمبولات ( حقن ): عبارة عن محلول شفاف عديم اللون.
    كيتريل Kytril
    و هناك نوعان من الأمبولات:

    • أمبولات وحيدة الاستخدام ( 1 مل ): حيث يستخدم الأمبول مرة واحدة فقط. و يحتوى الأمبول على 1 مجم من المادة الفعالة.

    • أمبولات متكررة الاستخدام ( 4 مل ): حيث يستخدم الأمبول أكثر من مرة. و يحتوى الأمبول الواحد على 4 مجم من المادة الفعالة. و إذا تم فتح ذلك الأمبول فيجب استخدامه خلال 30 يوم فقط. بعد ذلك يصبح غير صالح للاستعمال.

  • أقراص: أقراص بيضاء اللون، مثلثة الشكل. يحتوى القرص الواحد على 1 مجم من المادة الفعالة.

    كيتريل Kytril كيتريل Kytril

  • شراب: شفاف، برتقالي اللون، بطعم البرتقال. تحتوى الزجاجة على 30 مل. و كل 10 مل من الشراب ( 2 ملعقة صغيرة ) تحتوى على 2 مجم من المادة الفعالة.

الجرعة:

  • الحقن: 10 ميكروجرام لكل كيلوجرام من الوزن. تحقن قبل بدء جلسة العلاج الكيميائي. و يتم إعطائها فقط في أيام العلاج الكيميائي للحماية من حدوث غثيان و قئ بعد الجلسة. و إما أن يتم الحقن في الوريد مباشرة لمدة 30 دقيقة ( يتم الحقن على مدى 30 دقيقة )، أو يتم تخفيف الأمبول في محلول ملح 0.9% ( 0.9% محلول كلوريد صوديوم ) و يتم تعليق المحلول محتويا على الكيتريل و إعطاءه في الوريد لمدة 5 دقائق. و يظل المحلول فعال لمدة 24 ساعة من تحضيره دون اى تغيير في درجة حرارة الغرفة العادية و مع عدم التعرض لإضاءة شديدة. و لكن يفضل استخدامه بمجرد أن يتم تحضيره. و يجب ألا يتم وضع اى دواء آخر بالمحلول مع الكيتريل.

    إما في حالة إجراء عملية جراحية فيتم إعطاء المريض 1 مجم في الوريد على مدى 30 دقيقة. و تعطى قبل إجراء العملية قبل التخدير أو مباشرة بعد العملية قبل الإفاقة من التخدير. و ذلك لتجنب حدوث غثيان و قئ بعد العملية. و في حالة عدم تناول الكيتريل و الإصابة بغثيان و قئ بعد العملية فيتم إعطاء المريض 1 مجم بعد العملية.

    و يمكن تكرار جرعة الكيتريل بعد العلاج الكيميائي أو بعد العملية. لكن يجب التأكيد على عدم تناول أكثر من جرعتان إضافيتان خلال 24 ساعة.

  • الأقراص: يؤخذ 2 قرص ( 2 مجم ) مرة واحدة قبل العلاج الكيميائي بساعة. أو قرص واحد ( 1 مجم ) قبل العلاج الكيميائي بساعة و قرص آخر ( 1 مجم ) بعد الجرعة الأولى ( القرص الأول ) ﺒـ 12 ساعة.

  • الشراب: تؤخذ 2 ملعقة صغيرة ( 10 مل ) قبل العلاج الكيميائي بساعة. أو ملعقة واحدة صغيرة ( 5 مل ) قبل العلاج الكيميائي بساعة و ملعقة صغيرة أخرى ( 5 مل ) بعد الجرعة الأولى ﺒـ 12 ساعة.
    و يتم تناول الأقراص أو الشراب فقط في يوم العلاج الكيميائي اى لمدة يوم واحد فقط.
    و في حالة العلاج الإشعاعي: يتم تناول 2 قرص أو 2 ملعقة صغيرة خلال ساعة من العلاج الإشعاعي.

الأعراض الجانبية:
قد تحدث بعض الأعراض الجانبية مع الكيتريل، مثل:

  • صداع.

  • إمساك.

  • بعض الحساسية من مادة العقار مثل طفح جلدي، حكة جلدية، تورم الوجه، الشفاه، اللسان، أو صعوبة في التنفس. و يجب عندئذ إيقاف اخذ الكيتريل و الاتصال بالطبيب فورا.

الحفظ:

  • يتم حفظ أمبولات الكيتريل في درجة حرارة تتراوح بين 15 – 30 درجة سيليزية.

  • يجب أن تحفظ بعيدا عن الإضاءة الشديدة.

  • لا يجب أن تجمد الأمبولات.

ملاحظات هامة:

  • يجب التأكد من تاريخ الصلاحية قبل استخدام الكيتريل.

  • إذا تم فتح الأمبول المتكرر الاستخدام ( 4 مل ) فيجب استخدامه خلال 30 يوم فقط. بعد ذلك يصبح غير صالح للاستخدام.

  • يؤدى أحيانا الكيتريل إلى وجود تغيرات في نتائج تحاليل وظائف الكبد، لذلك إذا كان المريض سيقوم بعمل تحاليل وظائف كبد فعليه أن يبلغ الطبيب انه يتناول دواء الكيتريل.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


كيف تتأكد الأم أن الطفل في الوضع الصحيح للرضاعة ؟

تجد الأم أحيانا صعوبة أثناء الرضاعة خاصة إذا كان أول مولود لها. لذلك يوجد بعض النقاط الهامة التي يجب على الأم ملاحظتها لتتأكد أن الطفل في الوضع الصحيح للرضاعة، و هي:

  • يجب أن تتأكد الأم أن فم الطفل مفتوح جيدا و أن لسانه غير مرفوع إلى أعلى قبل البدء في الرضاعة.

  • على الأم أن تسند ثديها بيديها و تضع إبهام اليد على أعلى الثدي و باقي أصابع اليد في اسفل الثدي.

  • على الأم أن تنتظر حتى يفتح الطفل فمه جيدا و يكون لسانه إلى اسفل ثم تدفع ثديها برفق إليه و ليس العكس أن تجعله يفتح فمه بالقوة بواسطة دفع حلمة الثدي إلى فمه.

  • تتأكد الأم أن حلمة الثدي بأكملها داخل فم الطفل، كذلك الجزء المحيط بالحلمة ( الجزء الغامق من الجلد المحيط بالحلمة ) و يجب أن تجعل الطفل يدخل اكبر جزء مستطاع منه في فمه.

  • يجب أن تتأكد الأم أن أنف الطفل بالكاد تلمس الثدي و ليست مضغوطة في ثدي الأم.

  • على الأم أن تتابع حركة فك الطفل أثناء الرضاعة لتتأكد انه يرضع. كذلك ترى و تسمع صوته أثناء عملية البلع.

  • تشعر الأم في بداية وضع الثدي في فم الطفل بألم بسيط لمدة لا تزيد عن دقيقة واحدة، ثم يزول هذا الألم نهائيا. فإذا استمر إحساسها بالألم يجب عليها وقف الرضاعة مؤقتا ثم إعادة وضع الطفل مرة أخرى على الثدي بالطريقة الصحيحة.

  • أغلب الأطفال يتركون ثدي الأم وحدهم. و إذا لاحظت الأم أن الطفل بدأ يمص بالجزء الأمامي من فمه، فيجب على الأم أن تحوله إلى الثدي الآخر.

عادة يأخذ الطفل من 4 – 5 مرات من المص ثم يتوقف لمدة 5 – 10 ثواني. و كلما زاد اللبن في ثدي الأم كلما زادت مرات المص، و على العكس كلما قلت كمية اللبن في ثدي الأم كلما قلت مرات المص ( 3 – 4 مرات ) و زادت فترة التوقف بعدها لأكثر من 10 ثواني.

و يجب على الأم مراجعة الطبيب في الحالات الآتية لأنها تدل على أن الرضاعة لا تتم بالطريقة الصحيحة:

  • شعور الأم بألم دائم أثناء الرضاعة.

  • إذا كان الطفل الرضيع دائما ينام على ثدي الأم قبل إتمام الرضاعة.

  • لا يبدو على الطفل الشبع بعد انتهاء الرضاعة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


كيف تتعهدين وليدك بالرعاية المثلى

في التجربة الأولى للحمل:

كيف تتعهدين وليدك بالرعاية المثلى

د. مخلص العم
ماهي الطريقة المثلى لمتابعة طفلي طبيا؟
وماذا عن التطعيمات؟
وتستفسر ناديه عن كيفية تغذيه طفلها ونوعية الغذاء؟

نادية، شابة جامعية في الثانية والعشرين من عمرها، متزوجة حديثا وحامل في شهرها الأخير وعلى وشك الوضع، وتلك هي تجربتها الأولى مع الطفولة، تكاد الدنيا لا تسعها فرحا، إلا أنها تشعر بثقل المسئولية، مسئولية تربية طفل مولود، والخوف من إصابته بالأمراض، وكيفية متابعة نموه الجسدي والذهني، وكيفية تغديته، ومواعيد تطعيماته.... أسئلة كثيرة تتضارب في ذهنها لا تدرى لها جوابا. صحيح أن والدتها بجوارها لن تتوانى عن الإسداء بنصائحها، إلا أنها شابة متعلمة تود الاستنارة بالطرق العلمية الحديثة في تربية ولدها بالإضافة لخبرة والدتها الثمينة.

سألت نادية زميلاتها في الجامعة اللاتي سبقنها بالأمومة فأشارت عليها زميلتها رشا بتبني طبيب أطفال لمولودها، يتابعه منذ الولادة وحتى بلوغه. ويكون مسئولا عن كامل مشاكله الطبية، ويكون أيضا مرجعا لها في كل ما يرد على ذهنها من تساؤلات. أعجبت هذه الفكرة نادية. وسرعان ما اتصلت بي طارحة الأسئلة التالية:

ماهي الطريقة المثلى لمتابعة طفلي طبيا؟
الزيارات الدورية الشهرية هي الحل الأمثل لذلك. وللزياره الأولى في الأسبوع الذي يلي الولادة أهميتها الخاصة، إذ يتأكد الطبيب من خلو المولود من العاهات الخلقية ومشاكل الولادة، كما يتم تسجيل المقاسات الأولى من وزن وطول ومحيط رأسه لتكون أساسا للمتابعة والمقارنة. وأهمية الزيارات تكمن في التأكد من كفاية التغذية المعطاة للطفل من حليب وسواه بزيادة الوزن والطول بالإضافة لمراقبة تطور مداركه الذهنية والعقلية بزيادة محيط رأسه وحصوله على ملكات إضافيه من ابتسام وضحك وإصدار الأصوات وتجاوبه مع محيطه الخارجي، وللنمو في السنوات الأولى أهمية استثنائية، فعلى سبيل المثال يتضاعف وزن المولود ثلاثة أضعاف من 3 إلى 9 كغ، ويطول 25 سم، ويزداد وزن دماغه من 300 إلى 900 غ في السنة الأولى. ويظهر ذلك في تحول الطفل من لعبة حلوة بدون اتصال بالعالم الخارجي عند الولادة إلى إنسان يتحرك ويضحك ويحاور محيطه بطرقه الخاصة.

وغني عن الذكر بأن أي مرض في هذه الفترة له أثار بالغة الضرر إن لم يعالج. لانه قد يوقف هذا النمو الذي لن يتكرر فيما بعد، وهذا يؤكد ضرورة الزيارات الدورية للكشف المبكر للأمراض. هذا وتهييء الزيارات الدورية منبرا للأم لطرح كل ما يخطر على بالها من أسئلة تخص التغذية وكل ما عاناه الطفل في الشهر الفائت، وما يجب إضافته في المرحلة القادمة. هذا وسيزودك طبيب أطفالك بسجل يدون فيه مقاييس الطفل التي تسمح له برسم خط بياني يؤكد سير النمو في مجراه الطبيعي، والتدارك السريع لأى انحراف عن مساره.

وماذا عن التطعيمات؟
هي اهم عنصر وقاية للطفل من أمراض فتاكة كشلل الأطفال والدفتيريا والكزاز وحمى الكبد و...الخ. وسيعطيك طبيبك نسخة برنامج دقيق لإعطاء الطفل أهم التطعيمات خلال السنتين الأوليتين من العمر وينصحك بالتطعيمات الأخرى الحديثة كالهيب والتيفوئيد وغيرها.. وتعطى هذه التطعيمات خلال الزيارات الدورية بعد التأكد من خلو طفلك من الأمراض الحادة. ولا تتوقف هذه التطعيمات عند استلام الطفل شهادة ميلاده بانتهاء العام الأول من عمره، بل هناك جرعات تنشيطية دورية تمتد لما بعد سن البلوغ.

وتستفسر ناديه عن كيفية تغذيه طفلها ونوعية الغذاء؟
لا شك بان حليب الأم هو الغذاء الأمثل من حيث تركيبته ونوعيته لنمو الطفل. وهو الغذاء الموهوب من خالق الكون لهذا المخلوق الصغير. كما أن الرضاعة الطبيعية هي علاقة فريدة بل اندماج بين الأم وولدها تساعد على نمو شخصية الطفل بالإضافة لأنها إشباع كامل لغريزة الأمومة لدى الأم. وفى حالة عدم كفاية حليب الأم سينصحك طبيبك ببدائل مناسبة. أما الأغذية الأخرى فضرورية اعتبارا من الشهر الرابع يضيفها طبيبك لتغذية طفلك في الوقت والكمية المناسبتين خلال زياراتك الدورية له وأنهت نادية حديثها شاكرة متطلعة لقدوم طفلها بشوق كبير، وباطمئنان بأنها وجدت الطريقة المثلى لمتابعة طفلها بطريقة علمية متكاملة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 19/11/2006


كيف تتم الوقاية من ضربات الحرارة؟

الوقاية تعتمد بالدرجة الأولى على وعي الناس. يجب على كل شخص سيعرض نفسه لخطورة اشعة الشمس لمدة طويلة وخاصة إذا كان سيبذل مجهودا كالمشي أن يراعي التالي:

  • الإكثار من شرب الماء (أو السوائل) بكمية كافية

  • يجب أن تكون كمية البول في مدة 24 ساعة لا تقل عن ليتر (حوالي زجاجة ماء صحة)

  • عدم التجمع في اماكن قليلة التهوية

  • الامتناع عن المشي في الشمس لمسافات طويلة

  • يمكن المشي في شمس أول النهار أوآخر النهار أو ليلا

  • ملازمة الظل في الجلوس أو المشي

  • استعمال المظله (الشمسية) لمنع التعرض المباشر للشمس

  • الملابس الفضفاضة الواسعة وخاصة القطنية تسمح بالتهوية الجيدة

  • إذا كان الشخص مصاب بأي نوع من الحميات حتى الخفيفة يجب الامتناع عن التعرض للشمس

  • المرضى من بأمراض مزمنه هم أكثر الناس تعرضا لضربة الحرارة وينبغي عدم تعرضهم للحرارة

  • حماية الأطفال من اللعب في فترات الحر القائظ فهم أقل مقاومة من البالغين

  • عند الشعور بالتعب يجب الراحة مستلقيا في مكان جيد التهوية وظليل

  • يجب ملاحظة أن قلة العرق معناها احتياج الجسم لكثير من السوائل

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


كيف تتم عملية الغسيل البريتوني؟

يتم إدخال سائل الترشيح إلى التجويف البريتوني من خلال أنبوبة صغيرة مرنة من البلاستيك (قسطرة). يتم وضع هذه القسطرة قبل عملية الغسيل البريتوني بعملية بسيطة ويبقى منها حوالي 6 بوصة (15 سم) خارج تجويف البطن لإدخال محاليل الغسيل من خلالها.

عادة ما تكون كمية المحاليل (حوالي 2 لتر ويعتمد هذا على حجم المريض) وتدخل هذه الكمية إلى التجويف البريتوني عن طريق الجاذبية الأرضية. بمجرد دخول المحلول إلى التجويف البريتوني تبدأ عملية الغسيل حيث يتم استخلاص السوائل الزائدة والسموم وتتم هذه العملية بسهولة حيث يتم تفريغ المحلول المستعمل من داخل التجويف البريتوني بالجاذبية الأرضية واستبداله بمحلول جديد ، وتسمى هذه العملية (استبدال الأكياس).

ويعتبر الغسيل البريتوني عملية مستمرة لوجود محلول الغسيل بصورة مستمرة داخل التجويف البريتوني.

يمكن أن يقوم المريض بإجراء عملية الغسيل البريتوني بنفسه أثناء اليوم وتسمى هذه الطريقة (الغسيل البريتوني المستمر المتنقل CAPD) أو عن طريق أجهزة صغيرة في المساء أثناء النوم وتسمى هذه الطريقة (الغسيل الأتوماتيكي APD). وكلتا الطريقتين ذات نتائج جيدة ، وعلى الطبيب والتمريض مساعدة المريض في اختيار أنسب الطرق له.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


كيف تحدث حرقة المعدة؟

تكمن الإجابة في عملية تسمى "الارتجـاع". وهذا يحدث عادة عندما يرتد الحامض من المعدة إلى المريء غير المحمي (المريء هو الأنبوب الذي يصل بين المعدة والفم).

يعاني كثير من الناس من حرقة المعدة إذا لامس بطانة المريء قدرا كبيرا من عصارة المعدة لفترة طويلة من الوقت. إن التلامس لمدة طويلة بين العصارة الحامضية للمعدة وبطانة المريء يجرح المريء ويؤدي إلى الحرقة المزعجة. وهذا يحدث بسبب عيب في الصمام أو العضلة العاصرة بين المعدة والمريء.

ففي عملية الهضم الطبيعية ينتقل الطعام من الفم إلى المريء ثم ينساب إلى اسفل المريء بانقباض العضلات والتي تدفع الطعام إلى اسفل حتى يصل إلى المعدة. ويوجد في اسفل المريء حلقة محكمة من العضلات تسمى صمام الفؤاد تحيط به إحاطة دائرية وتقوم بعمل الصمام الذي يسمح بمرور الطعام في اتجاه واحد فقط أي من المريء إلى المعدة ، وتمنع الارتجاع المضاد وبذلك فهي تعمل كسداده تمنع الطعام الموجود بالمعدة من الارتداد للمريء.

حينما لا يعمل هذا الصمام والحركة الانقباضية للمريء بالكفاءة المعتادة فان الطعام المهضوم جزئيا في المعدة مع حامض المعدة يندفعان لأعلى المريء ، وهذا يجعل المريض يشعر بحرقة المعدة أو ألم الصدر. وإذا مكث حامض المعدة في المريء فترة طويلة فقد يسبب التهابات أو تلف للغشاء الرقيق المبطن للمريء فيؤدي في أخر الأمر إلى قرحة المريء.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


كيف تحدث هشاشة العظام؟

إن عظامنا تتقوى في مقتبل حياتنا ، عندما نكون في مرحلة النمو ، وهي تصل عادة إلى أشد قوتها في أواخر سن المراهقة أو في العشرينات من العمر. بعد هذا الوقت ، تبدأ العظام بالترقق تدريجيا وتصبغ أكثر هشاشة طوال الجزء المتبقي من عمرنا. ويمكن للأطباء أن يحصلوا على مؤشر جيد لقوة العظام بقياس الكثافة العظمية ، والذي يمكن إجراؤه بواسطة اختبار بسيط يشبه الأشعة السينية. والشكل أدناه يوضح أن الكثافة العظمية تصل إلى أعلى مستوياتها في العشرينات من العمر (وهذه تسمى ذروة الكتلة العظمية) ثم تنقص بعد ذلك. وعلى الرغم من أن بعض الفقد العظمي هو جزء من عملية الشيخوخة الطبيعية ، فلا ينبغي أن تصبح العظام هشة جدا حتى أنها لا تتحمل إجهادات الحياة اليومية العادية. فعندما يصاب الإنسان بهشاشة العظام ، فإن قوة عظامه تنقص إلى الدرجة التي فيها يصبح أكثر عرضة لحدوث الكسور بشكل تلقائي لمجرد التعرض لإصابة بسيطة.

ومخاطرة حدوث هشاشة العظام لدى أي إنسان تتأثر بكمية الكتلة العظمية المتكونة إلى حين وصول هذا الإنسان إلى ذروة كتلته العظمية ، وكمية الكتلة العظمية تنقص مع تقدمنا في السن ، فإن مخاطرة حدوث هشاشة العظام تكون أعلى في الأشخاص المسنين. ولكن هذه ليست القصة بأكملها. فهناك عدة عوامل أخرى تؤثر بشكل جوهري على السرعة التي يفقد بها الإنسان كتلته العظمية ، وهذه أشياء هامة يجب أن تؤخذ في الاعتبار عندما تحاولين تقييم مخاطرة حدوث هشاشة العظام لديك.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


كيف تختارين جنس مولودك قبل الحمل بطرق طبيعية

الدكتور محمد محمد الحناوي

أخصائي طب النساء والولادة

المواضيع

الإسلام و تحديد جنس المولود
من المسئول عن تحديد جنس المولود
النظام الغذائي: لإنجاب بنت ، لإنجاب ذكر
توقيت الجماع
الوسط الحامضي و القاعدي
الجدول الصيني
بعض الطرق الطبيعية الأخرى
بعض الطرق غير الطبيعية
بعض الطرق الخرافية
حساب موعد الولادة
حساب ميعاد التبويض

نبذة عن المؤلف

ا لدكتور محمد محمد الحناوي أخصائي النساء و التوليد و العقم من المتابعين للتطورات العلمية المتجددة على صعيد اختصاصه. وهو يؤمن بدقة التشخيص والذي يعتبره حجر الأساس في علاج المريض.

أتم الدكتور محمد الحناوي تعليمه الجامعي في كلية طب قصر العيني جامعة القاهرة نوفمبر1985 بتقدير جيد جدا مع مرتبة الشرف حيث تعلم موازنة ظروف المجتمع في العلاج بتقديم الخدمات الطبية بأقل تكلفة ممكنة إذ يمثل الفحص السريري في مصر أهم وسائل التشخيص على عكس ما هو الحال في الغرب حيث تلعب وسائل التشخيص المتقدمة وعالية الكلفة أكبر دور في التشخيص و العلاج ثم..

حصل على دبلوم في جراحة وأمراض النساء والولادة بجامعة الزفازيق مايو 1992 ثم قام بافتتاح عيادته الخاصة في مدينة دمياط ومدينة رأس البر معولاً على خبراته العلمية والعملية التي اكتسبها لمرضاة آخر ما توصل إليه العلم الحديث بأقل التكاليف الممكنة.

خلال فترة عمله الممتدة من مطلع الثمانينات وحتى الآن والدكتور محمد يحرص على حضور الندوات والمحاضرات المطروحة على الساحة الطبية إضافة إلى مشاركته الفعالة والتحاقه بالكثير من الدورات وذلك لاعتقاده العميق بأن أفضل الأطباء هو الذي لا يقف عند حد معين من التعلم بل يستقي العلم من جميع منابعه.

باختصار نقول أن الدكتور محمد سخَر حياته المهنية لمساعدة المرضى ذوي الدخل المحدود في مجتمعه لإيمانه بأن كل إنسان له الحق في الحصول على الرعاية الطبية المتميزة بغض النظر عن عرقه أو حالته الاجتماعية ومستواه المادي.

يعمل الآن أخصائي طب و جراحة أمراض النساء و التوليد و العقم و النساء الأصحاء بمستشفى رأس البر.

متطلبات تشغيل الكتاب Windows ومتصفح إنترنت إكسبلورر IE إصدار 4 أو أحدث

أضغط هنا لشراء الكتاب

تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


كيف تستطيع خفض الكوليسترول؟

إن كان مستوى الكوليسترول مرتفع فإن الخطوات الأولى لخفضه هي الابتعاد عن الأغذية الغنية بالدهون المشبعة والكوليسترول ، إنقاص وزنك إن كان زائدا ، والقيام بتمارين رياضية منتظمة . إن لم تستفيد من تغيير نمط الحياة ويتم خفض مستوى الكوليسترول بطريقة كافية فيتوفر أدوية لخفض مستوى الكوليسترول .

ثلاثة طرق رئيسية لخفض الكوليسترول:

  • الغذاء

  • النشاط الجسماني (الرياضة)

  • الأدوية

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


كيف تستطيع خفض الكوليسترول؟ - الأدوية

كما ذكر سابقا ، فإن قمت بتغيير نمط الحياة من غذاء ونشاط ولم يتم خفض مستوى الكوليسترول الضار فربما يقوم طبيبك باقتراح أدوية لخفض مستوى الكوليسترول . وحتى بعد استخدام أدوية لخفض الكوليسترول فيجب الاستمرار في الحمية الخاصة بخفض الكوليسترول وذلك للأسباب التالية:

  • الحمية تساعدك على خفض عوامل خطر الإصابة بأمراض القلب ليس فقط عن طريق خفض الكوليسترول

  • الجمع بين الحمية الغذائية والأدوية ربما تسمح لك بتناول جرعات أدوية أقل

يوجد عدة أنواع من الأدوية التي تستخدم لعلاج ارتفاع مستوى الكولسترول ويطلق عليها (خافضات الكوليسترول cholesterol-lowering medications) وهي:

  • ستاتين statins
    وتستخدم كاختيار أولي في بعض أنواع ارتفاع الكوليسترول . ويوجد حاليا 5 أدوية مرخصة هي :

    • atorvastatin

    • cerivastatin

    • fluvastatin

    • pravastatin

    • simvastatin

    هذه المجموعة تثبط أنزيم يتحكم في نسبة تصنيع الكوليسترول في الجسم ، وهي بالتالي تخفض مستوى الكوليسترول عن طريق خفض سرعة تصنيع الكوليسترول وزيادة مقدرة الكبد في التخلص من الكوليسترول الضار الموجود في الدم . وهي عادة تؤخذ مساء مع وجبة العشاء أو عند النوم للاستفادة من الحقيقة القائلة بأن الجسم ينتج كميات أكبر من الكوليسترول ليلا .

    ويجدر التنبيه هنا إلى أن تأثير هذه المجموعة الأقصى يحدث بعد 4-6 أسابيع ، وبالتالي يستطيع طبيبك إجراء أول فحص للكوليسترول الضار بعد 6-8 أسابيع من استمرارك لتعاطي الدواء . تستطيع هذه المجموعة من خفض الكوليسترول الضار بنسبة 30-40% ، والدهنيات الثلاثية بنسبة 10-20% . وهي بصفة عامة آمنة ويتحملها معظم المرضى ، والإعراض الجانبية الخطرة نادرة . بعض المرضى يعانون من اضطراب في الجهاز الهضمي (انتفاخ ، غازات ، مغص ) وهي عادة تكون خفيفة إلى متوسطة الشدة وتختفي مع تعود الجسم عليها .

    ومن الأعراض الجانبية النادرة :

    • زيادة مستوى إنزيمات الكبد

    • زيادة مستوى إنزيم الكرياتين كيناز creatine
      kinase

    • تأثير على العضلات myopathy

    • صداع

    • أرق insomnia

    لذلك يجب مراجعة الطبيب فورا إن شعرت بوهن أو ألم في العضلات أو أصبح البول بني اللون لإجراء فحص دم للتأكد من إمكانية حدوث تأثر العضلات .

    هذه الأدوية تختلف عن بعضها البعض من حيث طرق تخلص الجسم منها metabolic pathway وتفاعلها مع الأدوية الأخرى drug interaction profile ولهذا يجب الانتباه وعدم تناول أدوية أخرى معها بدون استشارة الطبيب أو الصيدلي وإعلامهم بالأدوية التي تتناولها .

  • فيبرات fibrates
    هذه المجموعة تخفض بشكل كبير نسبة الدهنيات الثلاثية . ويوجد حاليا عدة أدوية مرخصة ، هي :

    • bezafibrate

    • ciprofibrate

    • fenofibrate

    • gemfibrozil

    هذه المجموعة تستطيع خفض الدهنيات الثلاثية بنسبة 50% ورفع مستوى الكوليسترول الجيد بنسبة 10-25% . أما الكوليسترول الضار فربما يرتفع أو ينخفض وذلك يعتمد على نوع الخلل الذي يتم علاجه . والأعراض الجانبية الخاصة هي :

    • اضطرابات بسيطة في الجهاز الهضمي

    • وبالإمكان أن تؤثر على العضلات myopathy

    ومن محظورات تناولها أمراض المرارة ، إذ بمقدورها رفع مستوى الكوليسترول المفرز في المرارة . وبإمكانها أيضا زيادة تأثير أدوية مانعات التجلط (nicoumalone, phenindione and warfarin).

  • راتنجات أو راتينات تبادل الشوارد السالبة Anion-exchange resins
    مثل cholestyramine and colestipol ويطلق عليها أحيانا فاصلات أو عازلات أحماض الصفراء bile acid sequestrants ، لأنها ترتبط بأحماض الصفراء في الأمعاء وتمنع إعادة امتصاصها وبهذا يقوم الكبد بتحويل المزيد من الكوليسترول إلى أحماض الصفراء وبالتالي يقل مستوى الكوليسترول في الدم . وهذه المجموعة تخفض من مستوى الكوليسترول الضار في حدود 10-20% ، ولكن ربما تسبب في زيادة مستوى الدهنيات الثلاثية في الدم. وتوصف عادة مع مجموعة الستاتين لبعض المرضى المصابين بأمراض القلب التاجية لزيادة التأثير والحصول على نسبة أعلى لخفض الكوليسترول تصل إلى 40%.

    وهي أيضا تعيق امتصاص الفيتامينات الذائبة في الدهون ، ولهذا إن استمر تناولها لفترة طويلة فربما يتطلب ذلك تناول فيتامين أ ، د و ك . ومن أعراضها الجانبية الشائعة اضطرابات الجهاز الهضمي (انتفاخ ، غازات ، إمساك) . وهي قد تعيق امتصاص الأدوية الأخرى أيضا ، ولتحاشي ذلك يجب تناول الأدوية الأخرى قبل تناول هذه الأدوية بساعة أو بعد تناولها بـ 4 إلى 6 ساعات .

  • حمض النيكوتين (نياسين) Nicotinic acid - niacin
    الأعراض الجانبية لحمض النيكوتين (وهو أحد الفيتامينات في مجموعة فيتامين ب) ، وبالأخص توسع الأوعية الدموية (الاحمرار والتوهج flushing) تحد من فائدته . وتعزى فائدته بسبب مقدرته على خفض مستوى الدهنيات الثلاثية عن طريق خفض الأحماض الدهنية الحرة أو الطليقة free fatty acids . تقدر نسبة الخفض لمستوى الدهنيات الثلاثية بـ 14-45% ومثلها كذلك للكوليسترول الضار بنسبة 10 إلى 20% ، وترتفع نسبة الكوليسترول الجيد من 15-35% .

    الاحمرار والتوهج من الأعراض الجانبية الشائعة ولكن مع استمرار العلاج يتم تعود الجسم على ذلك . أما اضطرابات الجهاز الهضمي فبالإمكان التغلب عليها بتناول الدواء مع أو مباشرة قبل الأكل. ربما يحدث ارتفاع مستوى السكر (عدم تحمل للجلوكوز glucose intolerance) إن كانت الجرعات كبيرة وربما يسبب إلى تفاقم حالات النقرس gout .

    العقار acipimax من مشتقات حمض النيكوتين يتميز بأعراض جانبية أقل ولكن تأثيره أقل في خفض الدهون .

  • الأدوية الطبيعية Neutraceuticals
    من الممكن أن يفيد زيت السمك Omega-3 marine triglycerides - fish oils في حالات ارتفاع دهنيات الدم الثلاثية الكبير . ويعتقد بأنها تحفز الجسم على اتباع مسار بديل لإستقلاب الدهون . ومن الاعتقادات الجديدة في السيطرة على الكوليسترول إدخال منتجات غذائية مثل Benecol margarine والتي يعتقد بأنها ذات تأثير مفيد على مستوى الدهون . فهذه المنتجات تحتوي على استر (ملح الكحول) من مصادر نباتية مثل ستانول stanol أو ستيرول sterol والتي تخفض من امتصاص الكوليسترول من الأمعاء ، تزيد إفراز الكوليسترول في البراز ، وبالتالي تخفض من مستوى الكوليسترول في الدم.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 31/12/2007


كيف تستطيع خفض الكوليسترول؟ - الغذاء

نسرد هنا بعض الإرشادات الغذائية المهمة والتي تساعدك على الابتعاد عن الأغذية الغنية بالدهون المشبعة والكوليسترول

اللحوم والبروتينات
بإمكانك تناول:

  • السمك

  • الدجاج والديك الرومي بدون جلد

  • لحوم الحيوانات الصغيرة المخلية من الدهون بطريقة جيدة (البقر والعجول ، الحملان)

  • كمية قليلة من اللحوم ، المأكولات البحرية ، الطيور

  • أحيانا بروتينات من مصادر نباتية (لوبيا وفاصوليا مجففة ، عدس ، بازيلاء ، زبدة الفول السوداني)

  • صفار (مح) البيض عدد 2 في الأسبوع (وهذا يشمل ما تتناوله في الأطعمة المخبوزة ، المطهية والمخلوطة)

لا تتناول:

  • كميات كبيرة من الربيان (القريدس ، الجمبري)

  • الدجاج والبط المقلي

  • اللحوم كثيرة الدهون

  • الكبدة ولحوم الأعضاء

  • السجق (النقانق)

الحليب ، الأجبان ومنتجاتها
بإمكانك تناول:

  • الحليب المقشود أو الحليب قليل الدسم (نسبة 1%) فقط

  • مسحوق الحليب (البودر) منزوع الدسم

  • عصير الفاكهة المثلج بدلا عن البوظة (الأيسكريم)

  • لبن قليل أو منزوع الدسم

  • الأجبان قليلة الدسم

لا تتناول:

  • أي نوع من أنواع الحليب يحتوي على أكثر 1% دهون (كامل الدسم أو 2%)

  • الأيسكريم (البوظة) ، الكريمة المخفوقة

  • اللبن كامل الدسم (الزبادي) ، اللبنة

  • الأجبان كاملة الدسم

الفواكه والخضروات
بإمكانك تناول:

  • عدة حصص من يومية من الخضراوات الطازجة ، المسلوقة ، المطهية بالفرن ، المشوحة بقليل من الزيت (مُشَلوَحَه أو مُنَطَقه)

  • خضراوات بالتوابل ، عصير الليمون أو قليل من السمن النباتي

لا تتناول:

  • جوز الهند (الفاكهة الوحيدة الغنية بالدهون المشبعة)

  • الخضراوات المقلية

  • صلصة الكريمة ، صلصة الجبن أو الزبدة على الخضراوات

الخبز والحبوب
بإمكانك تناول:

  • الخبز المتداول العادي

  • مكرونة ورز بدون إضافات

  • الحبوب بدون إضافة دهون

  • الوجبات الخفيفة قليلة الدسم

لا تتناول:

  • الفطائر التي تحتوي على كميات كبيرة من الدهون (دونتس donuts ، كورواسن croissants ، الفطائر الدنمركية Danish pastry)

  • الرز المقلي

  • رقائق البطاطس كثيرة الدهون

  • الكعك ، الكعك المحلى ، الحلويات أو الفطائر كثيرة الدهون

الأغذية كثيرة الدهون
كلمة حول السمن النباتي:
بعض أنواع السمن النباتي يحتوي على نوع من أنواع الدهون الغير مشبعة (دهون محولة trans) ولكنها ترفع مستوى الكوليسترول أكثر من تلك التي تحتوي على دهون غير مشبعة ، ولكن أقل من الدهون المشبعة . هذه الدهون المحولة تتكون عند تقسية (تصلب) الزيوت النباتية بواسطة طريقة تصنيع يطلق عليها الهدرجة hydrogenation . فكلما كان السمن أقسى كلما كان مهدرج أو مشبع أكثر ويحتوي على دهون محولة أكثر . لذلك ينصح بشراء السمن الطري أو السائل للدهن (المسح) أو الطهي ، وينصح باختيار الزيوت النباتية السائلة في الدرجة الأولى.

بإمكانك تناول:

  • السمن النباتي أو السمن النباتي المخصص للحمية المصنعة من الذرة أو دوار الشمس

  • زيوت القلي الغنية بالدهون الأحادية غير المشبعة مثل زيت الزيتون ، الفول السوداني ، أو الزيوت عديدة الدهون الغير مشبعة مثل زيت الذرة ، دوار الشمس ، فول الصويا

  • التوابل وتوابل السلطة dressings المصنعة من دهون غير مشبعة

لا تتناول:

  • الزبدة أو السمن المصنع من زيوت مهدرجة جزئيا partially hydrogenated oil

  • الدهن الحيواني ، السمن النباتي المهدرج كليا أو جزئيا ، المنتجات المصنعة من جوز الهند أو زيت النخيل

  • توابل السلطة المصنعة من الأجبان

  • الشوكولاته الغنية بالدهون المشبعة

إنقاص الوزن الزائد
إن كان وزنك زائدا فإن إنقاص الوزن يساعد أيضا في خفض الكوليسترول الضار وربما في رفع مستوى الكوليسترول الجيد . إن كان يلزمك إنقاص وزنك كثيرا فاستشر طبيبك أو أخصائي التغذية لمساعدتك في بناء خطة غذائية متوازنة لخفض الوزن بطريقة تدريجية .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


كيف تستطيع خفض الكوليسترول؟ - النشاط الجسماني (الرياضة)

النشاط الجسماني الدائم يساعد في خفض الكوليسترول الضار ورفع مستوى الكوليسترول الجيد ، حتى إن كان نشاطا معتدلا أو متوسطا لمدة 30 دقيقة عدة أيام في الأسبوع ، وإن كان يوميا فهذا أفضل . ومثال على ذلك المشي بنشاط ، ركوب الدراجة ، الاعتناء بالحدائق مثل تجميع الأوراق والعشب . إن كنت تقوم بفعل ذلك الآن فإن القيام بذلك بنسبة أكبر يزيد الفائدة. وبغض النظر عن نوعية النشاط الذي تقوم به ، فتأكد من أنك تقوم بزيادة نشاطك بطريقة تدريجية وخلال عدة أسابيع وتأكد من طبيبك أولا إن كنت تعاني من أمراض أخرى أو كنت فوق سن الخمسين ولم تعتاد على مثل هذا النشاط.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


كيف تعالج بالأدوية؟

كيف تعالج بالأدوية؟

  1. استنشاق ماء ملح دافئ (ربع ملعقة صغيرة من ملح الطعام مذابة فى كوب ماء دافئ) الامرالذى يساعد على طرد الإفرازات من الآنف.

  2. مضادات الهستامين: يمكن استعمال مضادات الهستامين بصفة مستمرة أو متقطعة حسب تعليمات الطبيب ، وهي تأتى في شكل أقراص أو بخاخ للأنف.

  3. بخاخ الكورتيزون الأنفي: ويستعمل مرة أو مرتين في اليوم حسب تعليمات الطبيب.

  4. المداواة المناعية: أو التداوي بالأمصال ، وهى حقنة تعطى على فترة طويلة. ويتم أخذ هذه الحقنة بعد إجراء فحص جلدي للحساسية وآخر للدم.

معظم حالات حساسية الأنف يمكن التحكم فيها والاستمتاع بحياة عادية ، وذلك باستعمال مضادات الهستامين وبخاخ الأنف الكورتيزوني فقط. وكانت مضادات الهستامين تسبب في السابق النعاس والنوم ولكن الآن هناك مستحضرات خالية من هذه الآثار الجانبية. ويتخوف الكثيرون من استعمال بخاخ الأنف الكورتيزوني ، والحقيقة أن هذا المستحضر أساسي وهام في علاج هذه الحالات ، وقد أثبتت الأبحاث ضآلة المضاعفات والآثار الجانبية ، طالما تقيد المريض بالجرعة التي وصفها الطبيب، ولكن تكون مضاعفات الكورتيزون أكثر شيوعا وخطورة عندما يؤخذ على هيئة حقن طويلة المدى أو أقراص لمدة طويلة ، والكورتيزون عقار ذو فائدة قصوى ، ولكن يجب التعامل معه بكل حذر من قبل الطبيب والمريض على السواء، وكثير من أطباء الأنف والأذن والحنجرة لا يحبذون أخذ حقن الكورتيزون طويلة المدى لخطورتها، وهناك بعض الأطباء يقومون بحقن الكورتيزون في الأنف مباشرة، وتحمل هذه الطريقة نفس مضاعفات الكورتيزون/ بالإضافة إلى أنها قد تسبب العمى في بعض الحالات النادرة.

ما هو التداوي بالأمصال؟
المداواة المناعية أو التداوي بالأمصال عبارة عن حقن من أمصال مصنعة من نفس العناصر المسببة للحساسية ، وتعطى لفترة زمنية طويلة ، علما بأن هذه الطريقة للعلاج لا تصلح لكل أنواع الحساسية ، كما أنها يجب ألا تستعمل إلا إذا ثبت فشل الطرق العلاجية الأخرى.

ما هو دور الجراحة؟
وهناك سؤال يخطر على بال معظم مرضى الحساسية الأنفية ، وهو يتعلق بمدى فاعلية التدخل الجراحي ، والحقيقة أن الجراحة لا دور لها على الإطلاق في علاج حساسية الأنف. ولكن لها دور كبير في علاج مضاعفات الحساسية ، كتضخم القرنيات الأنفية.

ماذا عن المستقبل؟
تجرى الأبحاث والتجارب على قدم وساق في كل أنحاء العالم من أجل فك طلاسم مرض الحساسية والتوصل لعلاج شافي لها بإذن الله ، والأمل كبير في الله بإيجاد علاج باتر وفعال. فمثلا تدور في أوروبا حاليا أبحاث هدفها التعرف على مرضى الحساسية منذ صغرهم وقبل أن تبدأ أعراض الحساسية بالظهور لديهم على أمل إيقافها عند ذلك الحد. كذلك ظهرت أمصال يمكن استعمالها عن طريق الأنف مباشرة أو عن طريق الفم. وهندسة الجينات الوراثية أيضا في تقدم مستمر. كما تدور أبحاث عديدة تستهدف إفرازات الحساسية الكيميائية الأخرى.

والأمل في الله كبير بأن نجد علاجا باترا وفعال للحساسية الأئفية في المستقبل القريب إن شاء الله.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

إعداد: د. كمال جلال داغستاني - أستاذ مشارك واستشاري - كلية الطب/ جامعة الملك عبدالعزيز- جدة
مراجعة: أ. د. محمد الفاتح بركة - أستاذ واستشاري - كلية الطب/ جامعة الملك فيصل - الخبر ، د. طارق صالح جمال - أستاذ مشارك واستشاري - كلية الطب/ جامعة الملك عبدالعزيز - جدة

إصدار الجمعية السعودية للأنف والأذن والحنجرة
جدة: 21523 ص. ب: 50095 - ت: 6408351 - فاكس: 6408281

Updated: 09/11/2007


كيف تعالج حساسية الأنف؟

للأسف لا يوجد حتى الآن دواء فعال يقضى على الحساسية تماما إلا الابتعاد عن مسبباتها ، وكل ما يوجد من أدوية تتحكم في الأعراض ولكن لا تقضي على المرض ، ولكن معظم المصابين بالحساسية هذه يمكنهم التمتع بحياة عادية خالية من منغصات المرض ، وهي ليست مرضا خطيرا ولا تنتقل بالعدوى إلا أنها قد تكون وراثيه.

ويرتكز علاج الحساسية الأنفية على شيئين:

  • الابتعاد عن العناصر المسببة له

  • والعلاج الدوائي.

الابتعاد عن العناصر المسببة للحساسية ، ويعنى هذا التحكم في المحيط الخارجي الذي يعيش فيه المريض وذلك بالقيام بالآتي:

  • بالنسبة لطلع النبات والذي يكثر عادة في موسم الربيع وبداية الصيف ، وينصح في مثل هذه الأوقات بقفل النوافذ بإحكام في المنزل والسيارة ، والابتعاد عن الحدائق والبساتين واستعمال بخاخ الأنف المسمى بالصوديوم كروموجلايكيت ، وذلك لمدة ستة أسابيع قبل بداية موسم الربيع.

  • بالنسبة للحيوانات يبتعد المصاب عن الحيوانات التي تسبب له الحساسية مثل القطط ، والخيل والطيور.

  • بالنسبة لعثة ذرة الغبار: وهي أجسام ميكروسكوبية دقيقة حية تتغذى على خلايا الجلد التي يلفظها الجسم ، وعندما تجف فضلات هذه العثة وتتطاير فى الهواء يستنشقها المصاب فتظهر أعراض الحساسية عليـه. وتعيش هذه العـثة على أغطيـة الوسائد والسرر والبسط والستائر والأثاث المنجد. وللأسف لا يمكن القضاء عليها ولكن يمكن التقليل من وجودها باتباع الأتي:

    • تغطية الوسائد بأنسجة لا تحـتفظ بالغبار

    • عدم استعمال الوسائد المحشوة بالريش أو استعمال البطانيات المصنوعة من الصوف.

    • يجب غسل أغطية الوسائد والسرر مرة على الأقل أسبوعيا

    • تنظيف الأرضية والسجـاد بصفة منتظمة وبالمكنسة الكهربية ، على ألا يقوم بذلك المصاب نفسه

    • تنظيف قطع الأثاث بقماشة مبتلة

    • التقليل قدر الإمكان من الأثاث الموجود في غرفة نوم المصاب والاستعاضة بالستائر المعدنية بدلا عن الستائر العادية

    • الاحتفاظ بالملابس في دولاب مقفل

    • عدم السماح بدخول الحيوانات لغرفة المصاب

    • تخفيض درجة رطوبة المنزل إلى اقل من 20% ودرجة الحرارة إلى أدنى حد محتمل.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

إعداد: د. كمال جلال داغستاني - أستاذ مشارك واستشاري - كلية الطب/ جامعة الملك عبدالعزيز- جدة
مراجعة: أ. د. محمد الفاتح بركة - أستاذ واستشاري - كلية الطب/ جامعة الملك فيصل - الخبر ، د. طارق صالح جمال - أستاذ مشارك واستشاري - كلية الطب/ جامعة الملك عبدالعزيز - جدة

إصدار الجمعية السعودية للأنف والأذن والحنجرة
جدة: 21523 ص. ب: 50095 - ت: 6408351 - فاكس: 6408281

Updated: 09/11/2007


كيف تعالج ضربات الحرارة؟

يعتمد العلاج على عاملين :

  1. الأول النقل العاجل للمريض

  2. الثاني التبريد السريع

وخطوات العلاج تكون على الوجه التالي :

  1. اسعاف المريض في الموقع :

    • اكتشاف الحالة بالتشخيص المبكر

    • سرعة الفحص

    • نقل المريض إلى الظل

    • تسليط مروحة على المريض

    • رش جلد المريض بالماء العادي أو الكحول إن وجد

    • وإذا كان متوفرا استنشاق اكسجين

    • عند حدوث تشنجات يعطى 10 ملغرام فاليوم valium بالعضل أو الوريد

    • التأكد من أن مسالك الجهاز التنفسي لا سدد بها

    • نقل المريض إلى مركز علاج ضربات الحرارة إن كان متوفرا heat stroke treatment centre

  2. العلاج في مركز ضربات الحرارة أو المستشفى :

    في مراكز علاج ضربات الحرارة المتخصصة (مثلا المتوفرة على طول طريق المشاعر في السعودية أثناء موسم الحج) يتوفر جهاز خاص للتبريد (سجلت براءته بإسم السعودية. وفكرة الجهاز تعتمد على الأسس الفسيولوجية للسيطرة على حرارة الجسم). تتم الخطوات التالية والتي تعتمد على جهاز معالجة ضربات الحرارة ، ويقوم بها عدة افراد في وقت واحد:

    1. تخلع ملابس المريض تماما (فيما عدا ما يستر العوره) لتعريض جلده لعملية التبريد

    2. يركب في الشرج ميزان حرارة (ثرموميتر) متصل بشاشة الكترونية لقياس الحرارة باستمرار

    3. تركب قسطرة لحساب كمية البول ولتحليل البول

    4. تؤخذ كمية 5 سم من دم المريض لعمل التحاليل الطبية

    5. يركب قناع استنشاق اكسجين

    6. يتم الشفط من المسالك الهوائية إذا كانت الحالة تحتاج هذا

    7. قياس ضغط الدم والنبض كل 15 دقيقة

    8. إذا وجدت تشنجات يعطى المريض عدة عقاقير (100 ملجرام فنرجان + 100 ملجرام لارجكتيل + 10ملجرام فاليوم + 25% جلوكوز 250 سم) مقسمة على دفعتين

    9. تركب محاليل بالوريد على الوجه التالي 500 سم 5% جلوكوز في محلول ملح طبيعي ، 250 سم بيكربونات الصوديوم 4.2% 500 سم محلول رنجر

    10. إذا كانت كمية البول قليلة يعطى 500 سم 10% مانيتول ، ويمكن إضافة (لازيكس) على حسب الحالة

    11. تبتديء عملية التبريد كما يلي :

      يندفع تيار هوائي دافيء من حمامات بأعلى الجهاز يمكن تعليتها ، ومن أسفل الجهاز ، مع رش رذاذ ماء مقطر (حتى لا يترك رواسب في الصمامات) ، ويمكن التحكم في سرعة الهواء ، الرذاذ ، والحرارة من جهاز تحكم .. ويستمر التبريد مع ملاحظة الشاشة الالكترونية للحرارة ، فإذا وصلت درجة الحرارة 38م يتوقف التبريد وينقل المريض إلى غرفة الملاحظة. بعد افاقة المريض ينقل إلى أقسام الباطنية للمتابعة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


كيف تعمل الرئتان؟

تعمل شبكة أنابيب الشعيبات الهوائية على إدخال الهواء إلى أنسجة الرئتين وتحمل الهواء المستخدم إلى خارج الجسم. يمر الهواء الداخل من خلال هذه الأنابيب إلى أن يدخل إلى الأكياس الهوائية التي تقع في نهايات أصغر الأنابيب، وهي الموقع الذي يتم فيه تبادل الغاز بين الرئة ونظام الدورة الدموية، حيث يدخل الأكسجين إلى الأكياس الهوائية ويمر منها إلى الأوعية الشعرية ويدخل ثاني أكسيد الكربون من الأوعية الشعرية إلى الأكياس الهوائية ليتم نقله إلى خارج الرئتين.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


كيف تقللين مخاطرة إصابتك بهشاشة العظام؟

توجد بعض الخطوات التي يمكنك اتخاذها لتقليل مخاطره تعرضك لهشاشة العظام ، حتى إذا كنت قد تعديت سن الإياس بفترة طويلة. تذكري ، إن الوقت لا يكون أبدا مبكرا جدا بحيث تؤجلين البدء ، ولا متأخرا جدا بحيث تيأسين من عمل شيء.

كوني على دراية بالعوامل التي في حياتك وفي تاريخك الطبي التي قد تزيد من إمكانية تعرضك للإصابة بهشاشة العظام . وقد يكون من الضروري أن تتخذي مزيدا من الخطوات لتقليل المخاطرة.

تحدثي مع طبيبك بشان هشاشة العظام. ناقشي معه جميع النقاط المتعلقة بالموضوع

لتصفح العوامل انقر على المربعات في الصورة

  • أوقفي التدخين
    بالإضافة إلى قلبك ورئتيك ودورتك الدموية ، فإن عظامك هي أيضا من الأجزاء التي ستستفيد بلا شك إذا أقلعت عن التدخين. وتوجد أساليب عديدة تساعدك على الإقلاع عن التدخين ، ويقدر طبيبك أن يقدم لك النصح بشأن أفضل طريقة تساعدك على ذلك.

    عودة للأعلى

  • لا للمشروبات الكحولية
    شرب الكحوليات بانتظام يزيد من مخاطرة إصابتك بهشاشة العظام.

    عودة للأعلى

  • زاولي التمرينات الرياضية بانتظام
    إن التمرين المنتظم مفيد لعظامك وتوازنك وتناسقك الحركي. إن التمرين المنتظم مفيد لعظامك وأيضا لصحتك العامة وسلامتك. وهو أيضا يساعد على تحسن توازنك وتناسقك الحركي ، مما يقلل من إمكانية تعرضك للسقوط. وهذا الأمر هام بصفة خاصة إذا كنت تعانين بالفعل من هشاشة العظام ، وذلك لأنه يقلل من مخاطرة تعرضك للسقوط والإصابة بكسر في إحدى عظامك.

    أنت لا تحتاجين للتمرين العنيف للحصول على فائدة. فالأهم من ذلك هو أن تزاولي التمرين بانتظام. فإن ممارسة رياضة المشي يوميا أفضل بكثير من ممارسة لعبة أو رياضة نشيطة مرة واحدة
    في الأسبوع.

    اختاري التمرين الذي يناسبك
    يختلف كل إنسان عن الآخر ، فمن المهم أن تكون نوعية وكمية التمرين مناسبة لك أنت خصيصا. ابدئي التمرين برفق وتقدمي تدريجيا إلى أن تصلي إلى المستوى الذي تختارينه عبر فترة من الزمن. وقبل أن تبدئي أي برنامج للتمرين ، اطلبي من طبيبك أن يخبرك عن نوع التمرين الأفضل لك.

    يمكنك أن تجعلي التمرين ممتعا
    انضمي إلى نادي صحي أو فريق تمرين محلي. فكونك مع نساء أخريات من نفس سنك سيحفزك على التمرين.

    إذا كنت تعرفين أنك مصابة بهشاشة العظام تجنبي التمرين الذي:

    • يتضمن الحركات العنيفة المفاجئة

    • قد يعرضك للسقوط فجأة

    • يسبب إجهادا شديدا لجزء من جسمك (مثل تمرين الجلوس والوقوف)

    عودة للأعلى

  • لاحظي جيدا الطعام الذي تتناولينه أنت وأسرتك
    أحد الطرق الهامة جدا لمساعدتك على تقليل مخاطرة إصابتك بهشاشة العظام هو التأكد من أن عظامك قوية من البداية! إن ما تتناولينه أنت وأسرتك هام جدا من أجل ضمان تكوين عظام سليمة ومن أجل حفظها قوية وصحيحة.

    • الكالسيوم
      إن كمية الكالسيوم التي تحصلين عليها في طعامك لها أهمية خاصة. فإن نقص الكالسيوم في طعامك معناه أنك تحرمين عظامك من المعدن الأساسي الذي تحتاجه لتظل قوية. والناس يحتاجون لكميات مختلفة من الكالسيوم على مدى حياتهم. راجعي الكميات المطلوبة الموصى بها ، ومحتوى الكالسيوم في الأطعمة المختلفة ، واستنتجي مدى اقترابك أنت وأسرتك من المعدل المناسب.

      هل تحصلين على القدر الكافي من الكالسيوم؟
      إذا كنت لا تحصلين على القدر المناسب من الكالسيوم في طعامك يقدر طبيبك أن يقدم لك النصح بشأن ما ينبغي أن تتناولينه كمكمل غذائي.

عودة للأعلى

  • فيتامين د
    إذا كنت متقدمة في السن فإن فيتامين د يكون أيضا في منتهى الأهمية. ومعظم فيتامين د يأتينا من الشمس. فإذا كنت لا تتعرضين كثيرا لضوء الشمس الطبيعي ، فعلى الأرجح أنك لا تحصلين على القدر الكافي من فيتامين د. تحدثي مع طبيبك بشأن الإضافات الفيتامينية وتحسين كمية فيتامين د في طعامك. تشمل المصادر الطبيعية لفيتامين د في الطعام السردين ، وسمك موسى ، والسالمون ، والتونة ، والحليب وسائر منتجات الألبان.

عودة للأعلى

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


كيف تنجح في الإقلاع عن التدخين بدون زيادة وزنك

ترجمة وإعداد : محمد بشير الوظائفي ( كاتب وإذاعي )

من الطبيعي أن تزداد شهية الإنسان للطعام بعد إقلاعه عن التدخين ، وبإمكان تارك التدخين أن يتبع بعض القواعد الأساسية لكي لا يزداد وزنه بشكل يزعجه .

  • عزيزنا تارك التدخين . حالما تترك التدخين فأن أشياء كثيرة تحدث في الحال . فمن ناحية ، فأن جسمك لا يحرق ما تأكل بسرعة كالسابق ، ومن ناحية أخرى ستشعر بتذوق الطعام الذي تأكله ! فحاسة التذوق عندك كانت لسنوات تحت تأثير النيكوتين ، وبعد ذلك بدأت تعمل بعد التخلص من تلك السموم . لذلك ، ولكونك بدأت تشعر بسعادة وبدأت تتذوق الطعام ، فأنك ستأكل أكثر من السابق . علاوة على ذلك فقد تعودت في السابق أن يكون في فمك شيء ... وهو السيجارة . وهذا يدفعك لأن تتناول وجبات خفيفة بين الوجبات ألرئيسيه .

  • فإذا وضعت ما تقدم في اعتبارك ، فأنه يمكنك إتباع طرق وقواعد جديدة تعطيك صحة أفضل وحياة أطول ! وفيما يلي قائمة من تسع نقاط اقترحها أخصائيون في إدارة التربية الصحية في أمريكا يمكنك إتباعها :

    1. تناول فطورا جيدا .

    2. توقف عن تناول الوجبات الخفيفة خلال النهار .

    3. حاول أن تقلل السعرات الحرارية من وجباتك بقدر الإمكان:

      • بالتوقف عن تناول الدهون والزيوت النباتية ومستلزمات السلطة .

      • – بالتوقف – أو التقليل من تناول السكر الخالص والأيسكريم والكيك والمربى والجلي . ويمكنك استعمال عصير الفواكه ، والفواكه الطازجة .

      • استعمل الأرز البني بدلا عن الأبيض ، والخبز الأسمر بدلا عن الأبيض ، والحبوب المطبوخة عند الإفطار بدلا عن الجافة .

      • لا تتناول المشروبات الكحولية .

    4. قلل ما أمكن من تناول الدهون الحيوانية ( السمن البقري ) :

      • لا تتناول اللحوم الحمراء – يمكنك تناول الأسماك .

      • لا تتناول الألبان الدسمة – بإمكانك استعمال الحليب خالي الدسم – ولا الجبن ولا الزبدة .

      • اختر شرائح صغيرة من الخبز – وبكميات قليلة .

      • احذر تناول المشويان – فمعظمها غنية بالدسم والسكر .

      • تناول ثلاث بيضات أو أقلّ أسبوعيا .

    5. تناول العشاء فواكه خفيفة ، أو لا تتناول شيئا .

    6. مارس التمرينات الرياضية بانتظام .

    7. خذ قسطا من الراحة والنوم والهواء النقي وأشعة الشمس ، والماء العذب .

    8. أحرص على إجراء فحوصات طبية – بانتظام .

    9. وتوكل على الله فلن يخذلك !!

Updated: 11-05-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


كيف يتم التحكم بحرارة الجسم؟

إن الجسم البشري يستمد حرارته من التمثيل الغذائي بالخلايا .. ولو ظلت الخلايا تنتج حرارة دون أن يفقد الجسم الجزء الزائد .. لارتفعت الحرارة إلى درجات عالية وتسبب بأضرارا جمه ، ولكن الله تبارك وتعالى ، وهب الإنسان جهازا ذاتيا بالمخ هو hypothalamus الذي ينظم حرارة الجسم الانساني عند معدل ثابت حوالي 37ْم . وهذا المركز يتحكم في الجهاز العصبي اللاإرادي المسؤول عن تنظيم الحرارة بحفظ التوازن الحراري للجسم thermal equilibrium بالطريقة التالية:

  • التمثيل الغذائي -> ينتج حرارة -> ترفع درجة حرارة الدم -> الذي يمر على مركز تنظيم الحرارة بالمخ

  • ارتفاع درجة حرارة الجو المحيط بالجسم -> ينبه الخلايا العصبية بالجلد -> فترسل إشارات عصبية -> لمركز تنظيم الحرارة بالمخ

وبسبب هذين العاملين ، يقوم هذا المركز الحيوي بالمخ عن طريق الجهاز العصبي اللاإرادي السيمباثاوي بالتالي:

  1. تتسع شرايين الجلد ويزداد دوران الدم الذي يؤدي إلى تسخين الجلد. ومع وجود تيار هواء يفقد الجلد الحرارة وهكذا إلى أن يعود الدم إلى حرارته العادية ، وتنخفض درجة حرارة الجسم .

  2. تستجيب الغدد العرقية بزيادة افراز العرق ، والمعروف ان تبخر العرق يؤدي إلى تبريد الجلد

والواضح هنا ببساطة ان عملية التبريد الفسيولوجية اعتمدت على دوران الدم الساخن بالجلد والتبخير في وجود تيار هواء .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


كيف يتم العلاج الدوائي؟

العلاج الهرموني الاستبدالي

الكالسيوم
الكالسيتونين
الستيرويدات البناءة
الفلوريد

يوجد عدة خيارات دوائية للوقاية من هشاشة العظام وللمساعدة على إعادة بناء أو تعويض العظم المفقود.

  • العلاج الهرموني الاستبدالي hormone replacement therapy - HRT
    إن استعمال العلاج الهرموني الاستبدال هو أحد طرق تعويض الإستروجين الذي يتوقف جسمك عن إفرازه بمجرد أن تتخطين سن الإياس .

    والعلاج الهرموني الاستبدالي له العديد من الفوائد ، بعضها يمكنك أن تشعري بها. على سبيل المثال فإنه سيمنع حالات البيغ الساخن hot flushes (احمرار مفاجئ) والتعرق الليلي الذي تعاني منه بعض السيدات عند الإياس. والعلاج الهرموني الاستبدالي له أيضا آثار تفيدك على مدى سنوات عديدة من الآن ، ولكنك لن تشعري بها على المدى القريب. هذه الفوائد تشمل الوقاية من هشاشة العظام ومن النوبات القلبية heart attacks والسكتات الدماغية strokes. هذه الفوائد لن تحدث إلا إذا استعمل العلاج الهرموني الاستبدالي لسنوات عدة.

    والعلاج الهرموني الاستبدالي لا يناسب كل إنسان ، وقد تحتاجين إلى تجربة عدة أنواع مختلفة قبل أن تجدي النوع الذي يناسبك. وكطريقة بديلة ، قد تحتاجين أن تناقشي مع طبيبك البدائل غير الهرمونية المتاحة للاستعاضة عن العلاج الهرموني الاستبدالي.

    البيسفوسفونات bisphosphonates
    البيسفوسفونات هي علاج غير هرموني وقد أصبحت متوافرة في الوقت الحالي لعلاج هشاشة العظام. وهي تعمل على وقف مفعول الخلايا المسؤولة عن تكسير العظام . ومن خلال هذا المفعول فإن هذه الأدوية تساعد على منع المزيد من فقدان المادة العظمية في المرضى الذين قد فقدوا بعضها بالفعل. وكما رأينا من قبل فإن هذا هو أحد الأهداف الجوهرية في علاج المرضى بهشاشة العظام . وتوجد بيسفوسفونات جديدة ، تسمى أمينوبيسفوسفونات aminobisphophonates، وهي تساعد على إعادة بناء أو تعويض العظم المفقود.

    وأحد الأمثلة لهذه الفئة الجديدة من الأدوية هو "فوزاماكس Fosamax" (ألندرونات الصوديوم alendronate sodium) وهو جيد التحمل بصفة عامة ، وقد تبين أنه يقي من كسور الورك ، العمود الفقري والرسغ.

    فيتامين د النشط active vitamin D metabolite
    مثل كالسيتريول calcitriol و الفا كالسيدول alfacalcidol وتكون ذات فائدة خاصة للنساء المسنات ذوات كتلة عظمية قليلة. وهي تساعد على امتصاص الكالسيوم بالاضافة لتأثيرها على خلايا العظام والكلى لتقليل طرح الكالسيوم.

  • الكالسيوم
    توصف أحيانا إضافات الكالسيوم للنساء اللواتي يعانين من هشاشة العظام. وتتوافر هذه الإضافات عادة في شكل أقراص للمضغ أو مشروبات فوارة.

  • الكالسيتونين calcitonin
    الكالسيتونين هو هرمون موجود في أجسامنا جميعا. وهو يعمل عن طريق منم المزيد من فقدان المادة العظمية كما أنه أيضا يخفف بعض الألم في حالة وجود كسر مؤلم. وحيث أن الكالسيتونين يتكسر في المعدة ، فيجب أن يعطى عن طريق الحقن أو الرذاذ الأنفي.

  • الستيرويدات البناءة anabolic steroids
    تعمل الستيرويدات البناءة على تحفيز تكوين العظام فتؤدي إلى نمو المادة العظمية. وهي نادرا ما تستعمل في النساء اللواتي يعانين من هشاشة العظام ، وذلك لان لها العديد من الآثار الجانبية ، وتشمل خشونة الصوت ، وانخفاض نغمة الصوت ، وزيادة الشعر في الجسم. وهي مختلفة عن الستيرويدات المضادة للالتهاب anti-inflammatory steroids التي تؤدي إلى ترقق العظام.

  • الفلوريد fluoride
    يعمل الفلوريد على زيادة الكتلة العظمية في الهيكل العظمي وقد أبدى بعض النجاح في علاج النساء اللواتي يعانين من هشاشة العظام وكسور العمود الفقري. والفلوريد يستعمل نادرا ، يحتاج إلى مزيد من الأبحاث لتأكيد فوائده. وتشمل الآثار الجانبية ألم الساقين ، الغثيان والقيء.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


كيف يتم العلاج؟

لأن جميع المرضى بحصوات الكلى يستفيدون من تخفيف تركيز البول ، فإن شرب كميات كبيرة من السوائل يبقى ركن العلاج الأساسي . أما طرق العلاج الغذائية والدوائية الأخرى فتعتمد على التركيب الكيميائي للحصوات وللبول

  • الكالسيوم

  • أوكزلات

  • سيترات

  • حمض البول

  • مغنيسيوم

  • صوديوم

  • كرياتينين

والعلامة الوحيدة المفيدة لتخمين كفاية البول المجمع لمدة 24 ساعة هي محتواه من الكرياتينين creatinine .

  • البول السيستيني Cystinuria
    شرب كميات كافية من السوائل يعتبر ذو أهمية خاصة لمرضى البول السيستيني الذين تتكون لديهم الحصوات خلال ليلية واحدة. السيستين عديم الذوبان بشكل كبير لدرجة أنه يجب على المريض شرب كميات كبيرة من السوائل ، خمسة لترات أو أكثر في اليوم ، وعلى مدار الساعة ليتم المحافظة على تركيز مخفف للبول وبشكل مستمر. المعالجة القياسية بالعقاقير مثل البنسيلينامين penicillamine أو تيوبرونين tiopronin اللذان يتفاعلان مع السيستين ويكونا مركبات قابلة للذوبان غالبا لا يستطيع المريض تحملهما بسبب الأعراض الجانبية . ويعتبر الكبتوبريل captopril علاج بديل ذو تحمل أفضل ، ولكن فعاليته تكون أقل.

  • زيادة إفراز الكالسيوم في البول
    في الماضي ، أكدت طرق المعالجة على تقليل كمية الكالسيوم في الطعام . النظرة قد تغيرت بالكامل ، بعد معرفة أخطار نقص الكالسيوم في الطعام . فلقد أظهرت الدراسات أن انخفاض كمية الكالسيوم (أقل من 800 ملغم في اليوم) ترتبط بزيادة مخاطر تشكل الحصوات . والتفسير المحتمل لذلك ، هو أن الكالسيوم يرتبط بالأكزلات في الأمعاء ونقص كمية الكالسيوم سيؤدي إلى ازدياد امتصاص الأكزلات من الطعام . التأثير الواقي للكالسيوم الإضافي لوحظ فقط مع الكالسيوم الغذائي (من الطعام وليس من الإضافات الدوائية) ، من المحتمل أن يكون سبب ذلك أن الإضافات الدوائية لا تؤخذ عادة مع الوجبات. وسبب آخر يؤكد أهمية الحصول على كمية كافية من الكالسيوم هي أن المرضى الذين تتشكل لديهم الحصوات يميلون إلى أن تكون كثافة العظم المعدنية أقل من الطبيعي وهم بهذا يكونوا عرضة لمخاطر كسور العظام مع تقدم العمر.

    بما أن بيلة الصوديوم (زيادة أيونات الصوديوم في البول) natriuresis تزيد من إفراز الكالسيوم في البول ، فإن جميع مرضى زيادة إفراز الكالسيوم يجب أن يخفضوا كمية الصوديوم في الطعام إلى الغرامين في اليوم ( كما في ارتفاع ضغط الدم ) . في بعض المرضى إنقاص كمية الصوديوم سيخفض إفراز الكالسيوم إلى مستوياته الطّبيعية (أقل من 300 ملغم في الرجال ، أقل من 250 ملغم في النساء ، و 4 ملغم لكل كيلوغرام في الأطفال) . إفراز أكثر من 100 mEq صوديوم في اليوم يشير إلى عدم التقيد بالتعليمات .

    معالجة زيادة إفراز الكالسيوم تتطلب في العادة استعمال مدرات البول من نوع الثيازايدز thiazide لتحفز إعادة امتصاص الكالسيوم في الأنبوب الكلوي الأقصى. استجابة المريض يجب أن تراقب بقياس مستوى الكالسيوم في بول 24 ساعة . الاستهلاك المفرط للصوديوم سيخفض أو حتى يلغي فائدة مدرات البول . وسيزيد من خطر نقص مستوى البوتاسيوم في الدم أيضا hypokalemia والذي بدوره يزيد من خطر تشكيل الحصوات عن طريق خفض إفراز السيترات في البول .

    ولو أن فرط نشاط الغدد مجاورات الدرقية hyperparathyroidism يعتبر سبب في ارتفاع مستوى الكالسيوم في البول عند نسبة قليلة فقط من المرضى ، فإن اكتشاف ذلك مهم ، لأن الحالة يمكن أن تشفي بالجراحة (أو بالإمكان معالجتها بالأدوية) . الفشل في تشخيص فرط نشاط الغدد مجاورات الدرقية يشكل عامل خطر لحدوث تكلس كلوي (ترسب كلسي كلوي) nephrocalcinosis ، مرض عظمي ، وأعراض غير محددة كالوهن (الإحساس بالضعف) . لهذا السبب ، فإن كل المرضى المصابين بحصوة تحتوي على الكالسيوم يجب أن يتم قياس مستوى الكالسيوم في مصلهم (الدم).

  • نقص تركيز أملاح السترات في البول hypocitraturia
    من أكثر الحالات الشائعة التي تسبب حصوات الكلى والتي تحدث في كل المرضى الذين يصابون بحصوات فوسفات الكالسيوم وفي العديد من المرضى المصابين بحصوات أوكزلات الكالسيوم الغير مترافقة بازدياد الحامضية . إن لم يكون مستوى البوتاسيوم مرتفع في الدم يتم استخدام سترات البوتاسيوم potassium citrate في العلاج . ويتم استخدام قلويات البوتاسيوم بدلا من قلويات الصوديوم ، لأن نقص أو عوز البوتاسيوم يقلل من إفراز السترات وزيادة الصوديوم تزيد من إفراز الكالسيوم . كفاية هذا العلاج يجب أن تراقب في بول 24 ساعة. الجرعة يجب أن تعدل بشكل مستمر للحفاظ على مستوى طبيعي لكثافة الهيدروجين الأيونية pH بين 6.5 و 7.0 وجلب مستوى السترات بحدود المدى الطبيعي .

  • زيادة إفراز الأوكزلات في البول
    طرق علاج زيادة إفراز الأوكزلات تتضمن تقييد كميات الأوكزلات التي يتم الحصول عليها . ونتائج الجهود التي تحد من كمية الأوكزلات من الأطعمة مثل الشوكولاته ، المكسرات ، السبانخ ، التوت ، والبنجر (الشمندر) مخيبة أحيانا حتى مع المرضى الأكثر وعيا . لسوء الحظ ، نعرف القليل فقط حول الأوكزلات من المصادر الغذائية . والعلاج بالبيردوكسين pyridoxine يمكن أن يكون فعال في خفض إفراز الأوكزلات في المرضى المصابين بزيادة إفراز الأوكزلات الأولي ويحتمل أن يكون مفيد في الحالات الأخرى أيضا .

  • زيادة إفراز حمض اليوريك (حمض البول)
    عقار ألوبيورينول allopurinol يمنع تكرار حدوث حصوات أوكزلات الكالسيوم في المرضى المصابين بزيادة إفراز حمض البول ويعتبر العلاج المثالي لكل المرضى المصابين بزيادة إفراز حمض البول ، سواء كانت الحصوات من أوكزلات الكالسيوم ، حمض البول ، أو خليط منهما . تجنب البيورين purine (أساس مجموعة مركبات حمض البول في الجسم) من مصادر غذائية كالسمك ، الطيور ، واللحوم ، خاصة لحم الأعضاء (كبد ، كلى ...) ، ربما يساعد أيضا في خفض إفراز حمض البول .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


كيف يتم تشخيص هشاشة العظام؟

لقد سبق وأكدنا على أهمية الاكتشاف المبكر بقدر الإمكان لإصابتك بهشاشة العظام أو زيادة مخاطرة إصابتك بهذا المرض. فتذكري أن مرض هشاشة العظام عادة لا يسبب ألم في مراحله المبكرة وبالتالي فإن أناس عديدين لا يعرفون أنهم مصابون به حتى تنكسر إحدى عظامهم. وعلى الرغم من أن عوامل المخاطرة المذكورة على الصفحات السابقة قد تساعدك على تحديد الأشخاص الأكثر عرضة للمخاطرة ، فإن التشخيص الدقيق لهذا المرضى يتطلب اختبارا يقدر أن يقيس بالفعل كثافة العظام لديك. والاختبار الأكثر صدقا والأكثر شيوعا لهذا الغرض يسمى مقياس كثافة العظام bone densitometry. وهو عبارة عن نوع خاص من الأشعة السينية لقياس كثافة العظام . وهي عملية خالية من الألم تماما وتتطلب منك الاستلقاء على ظهرك على سطح يشبه سرير الأشعة السينية لمدة خمس إلى عشر دقائق حتى يتسنى للآلة أن تقوم بالتصوير المسحي لجسمك. وهو اختبار مأمون لأنه يستخدم كمية ضئيلة جدا من الأشعة السينية تبلغ 1.2 Rem m بينما مسموح للإنسان أن يتعرض سنويا الى 500 Rem m وهذا الاختبار لا يحتاج الى تحضير أو الى حقنة بالوريد.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


كيف يتم معالجة حرقة المعدة؟

يعالج كثير من الناس هذه الأعراض بأنفسهم باستخدام أدوية متوفرة في الصيدليات ، وقد تساعد هذه الأدوية على تخفيف مشكلتك على المدى القريب ، خصوصا إذا كانت الأعراض خفيفة وغير متكررة. لكنها غير كافية في حالة ما إذا كانت الأعراض شديدة ، متكررة ، أو مستمرة لفترة طويلة.

إن الانزعاج المستمر والمعاناة من أعراض ارتجاع المريء أمر غير مرغوب فيه ، وفي نفس الوقت إن عدم اتخاذ الخطوات المناسبة للعلاج ستؤدي لتفاقم المشكلة. لذلك لزاما عليك أن تتخذ الخطوات الآتية:

  • الخطوة الأولى:

  1. تناول وجبات صغيرة متوازنة (4-5 وجبات خفيفة). ولا تتخطى ميعاد أي وجبه أو تأكل وجبه واحدة كبيرة أو وجبتين كبيرتين يوميا. ولا تأكل قبل النوم مباشرة.

  2. لا ترقد قبل مرور 2-3 ساعات بعد الأكل.

  3. تجنب الأطعمة المسببة للمشكلة مثل الشكولاته ، الأطعمة الحريفة ، القهوة ، الشاي ، عصائر البرتقال والليمون، مشروبات الكولا.

  4. اقلع عن التدخين ، وان كان هذا صعبا ، فان التقليل من الكمية يقلل أو يزيل الأعراض.

  5. حاول إنقاص وزنك. ستشعر بتحسن كبير

  6. ارفع رأس السرير بمسافة 15 سم باستعمال ألواح خشبية ، في هذه الحالة يستطيع المريء التخلص بسهولة من الطعام والحامض الموجودان به بمساعدة الجاذبية الأرضية. فإن الرقاد مباشرة بعد الوجبات وخاصة مساء يسبب حرقة المعدة.

  7. تجنب تعاطي الأدوية بقدر المستطاع ، اسأل طبيبك المعالج إذا كان أي من الأدوية التي تتناولها قد يؤدي لتفاقم الأعراض.
    تحذير: لا تتوقف عن تناول أي دواء قبل استشارة طبيبك المعالج

  • الخطوة الثانية - العلاج بالأدوية:
    في حالة عدم شعورك بتحسن بعد اتخاذ الإجراءات السابقة فان الوقت قد حان لاستشارة طبيبك. وهو قد ينصحك بالانتقال إلى الخطوة الثانية من عدمه.

    وماذا يمكن أن تفعل الأدوية التي تزيل أعراض ارتجاع المرء؟

    1. تخفف من إحساسك بالأعراض.

    2. تشفي العلة المتسببة في حدوث هذه الأعراض.

    3. تعيد حركية الجهاز الهضمي إلى طبيعتها.

    قد يصف لك طبيبك واحدا من الأدوية الآتية:

    1. أدوية تقلل حموضة المعدة ، وهي تقلل من إحساسك بحرقة المعدة في خلال 4-8 أسابيع. ولكن يجب أن تعلم أن المشكلة قد تعاود الظهور مرة ثانية في خلال 6 شهور أو سنة وعندها ستكون بحاجة إلى العودة إلى الطبيب مرة ثانية من أجل وصفة جديدة لثمانية أسابيع.

    2. أدوية تعيد حركية الجهاز الهضمي إلى طبيعتها ، وهي مجموعة تسمى "منشطات حركية الجهاز الهضمي" تعمل لتقوية عضلات صمام المريء وتعيد الحركة الدودية للمريء إلى طبيعتها وبالتالي ينساب الطعام والحامض في الاتجاه الصحيح لأسفل. وبازدياد حركة مرور الطعام والحامض خلال المريء والمعدة ، تختفي الأعراض وتلتئم القروح. الانتظام في تناول هذه الأدوية يحسن إحساسك بحرقة المعدة خلال 4-8 أسابيع.

    3. الأدوية التي تحمي جدران المريء بواسطة طبقة مبطنة لتحميه من حامض المعدة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


كيف يحدث التهاب الأذن الوسطى؟

تنقل البكتيريا الموجودة في منطقة الحلق والأنف للأذن من خلال قناة استاكيوس وبسبب اضطراب في ميكانيكية التصريف بواسطة قناة استاكيوس وبوجود الإفرازات تجد البكتيريا وسطا مناسبا للتكاثر وبالتالي تسبب الالتهاب. معظم حالات التهاب الأذن الوسطى تحدث بسبب 3 أنواع من البكتيريا هي:

  • ستربتوكوكس نيموني Streptococcus pneumoniae

  • هيموفيلس انفلونزى Haemophilus influenzae

  • موراكسيلا كاتاراليس Moraxella catarrhalis

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


كيف يعالج البهاق؟

هناك عدة طرق علاجية لمرض البهاق تتلخص في:

  1. الوسائل الموضعية: مثل الدهانات أو الحقن الموضعي للجلد .

  2. العلاج بالأشعة الفوق بنفسجية.

  3. العلاج الجراحي: مثل زراعة الخلايا الصبغية أو تطعيم الأماكن المصابة بجلد سليم. وتستخدم هذه الطريقة في البهاق الثابت والغير مستجيب للعلاج بالطرق الأخرى.

  4. وأخيرا بالنسبة للحالات المنتشرة في كامل الجسم تقريباً فيتم إزالة اللون المتبقي ليصبح الجسم كله خالي من الصبغة باستخدام مركب معين يستخدم تحت إشراف طبي دقيق.

  5. استخدام الدهانات الواقية من أشعة الشمس في معظم حالات البهاق خوفاً من حدوث الحروق الشمسية.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


كيف يعالج المريض بالثلاسيميا ؟

الثلاسيميا (فقر دم حوض البحر الأبيض المتوسط)

كيف يعالج المريض بالثلاسيميا ؟
المريض بالثلاسيميا بحاجة إلى نقل دم بشكل دوري لتعويضه عن كريات الدم التي تتكسر ، وللمحافظة على مستوى مقبول من الهيموغلوبين في دمه . كثرة نقل الدم إلى المريض تسبب ترسب الحديد بشكل يحمل الضرر لأعضاء جسمه . ولذلك ، من المهم أن يحصل المريض على أدوية تساعد على طرد الحديد الزائد من الجسم .

يتم علاج المضاعفات التي قد تظهر لدى المريض حسب كل حالة . هناك أبحاث تجرى لاكتشاف علاجات افضل للثلاسيميا ، وتجرى أحيانا عمليات لزرع نخاع عظمي ، ولكن هذه العمليات مكلفة جدا ونتائجها ليست مضمونة . والمرضى الذين تكتشف حالاتهم في وقت مبكر ويتلقون العلاج بنقل الدم وطرد الحديد بشكل منتظم بإمكانهم أن يعيشوا حياتهم بشكل طبيعي وان يتجنـبوا الكثير من مضاعفات المرض . ويمكن إجراء فحص للدم يحدد ما إذا كان الشخص خاليا من الثلاسيميا أو حاملا للمرض أو مصابا يه . ويوصى بإجراء هذا الفحص في مجتمعنا للأشخاص المقبلين على الزواج ، لتجنب الزواج بين شخصين حاملين للمرض ، وهي الحالة الوحيدة التى يمكن أن تؤدي إلى ولادة طفل مصاب بالمرض بصورته الشديدة . منا تتوفر القدرة على فحص الجنين في الأشهر الأولى من الحمل عند الشك بامكانيه اصابته .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 03/08/2007


كيف يعالج حب الشباب ؟

إن حب الشباب سواء كان مجرد بقع قليلة أو حالة مرضية شديدة ، يكون قابلا للعلاج بشرط أن يفهم كل من المريض والصيدلي والطبيب الإرشادات الواردة فيما بعد. فكل المطلوب للمعالجة الناجحة لحب الشباب هو اتباع نصيحة ذوي الخبرة مع الاستخدام السليم للأدوية (سواء التي توضع على الجلد أو التي تؤخذ بالفم).

نصيحة عامة
من الأهمية بمكان تقبل حقيقة أن حب الشباب يمكن أن يستمر معك لمدة طويلة ، حتى باستخدام الأدوية الفعالة ، ورغم ذلك فإنه يمكن في العادة السيطرة على البقع. وعلى الذين يعانون من حب الشباب أن يعلموا بأن 80% منهم سيظهرون درجة من التحسن تصل إلى 80% خلال ستة أشهر ، ولكن قد يكون من الضرورة المداومة على علاج البقع لفترة قد تصل إلى عدة سنوات. أما الحالات التي تتطلب أدوية عن طريق الفم ، غالبا المضادات الحيوية ، فإنها ستحتاج إلى تكرار جرعات (على الأقل لمدة ستة أشهر) على هيئة أقراص أو كبسولات.

  • العلاج الموضعي للجلد
    في الواقع ، إن جميع حالات البقع الجلدية في "المراهقين" سوف تستجيب للمعالجة الموضعية. كما أن حالات حب الشباب غير الشديد mild ستستجيب جيدا لهذه المعالجة ، أما إذا لم تستجب فإن المعالجة بالمضادات الحيوية يكون ضروريا.

    أنواع أدوية العلاج الموضعي: توجد أنواع كثيرة من هذه الأدوية ، سواء التي تصرف بوصفة طبية أو تباع في الصيدليات. فمركبات السلفر (الكبريت) والريسورسينول يشك في أنها تفيد حالات حب الشباب غير الشديدة. أما أكثر أدوية العلاج الموضعي تأثيرا ، والتي يمكن شراؤها بدون وصفة طبية فهي المركبات التي تحتوي على بنزويل بيروكسيد benzoyl peroxide . وهده مركبات يمكن أن يصفها الطبيب ، والذي قد يصف أيضا أدوية علاج موضعي أخرى تحتوي على فيتامين أ أو مضادات حيوية. كما يوجد حاليا أنواع من مركبات الرتينويد retinoids رتين أ Retin A. أما تحديد نوع العلاج فيعتمد على خبرة الطبيب ونوع البقع.

    فالأدوية التي تؤثر على البكتيريا ستخفف البقع الحمراء والمتقيحة. أما مركبات السلفر والريسورسينول فقد يكون تأثيرها بسيطا على الميكروب الرئيسي المسبب لحب الشباب (P. acnes). أما المركبات مثل بنزويل بيروكسيد والمضادات الحيوية الموضعية الأخرى فلها تأثير أحسن على بكتيريا الجلد. أما مركبات الريتينويد الموضعية فلا تؤثر على البكتيريا ، بل تقلل من تكون الرؤوس السوداء والبيضاء.

    ويجب التأكد هنا من أن أدوية العلاج الموضعي يجب أن لا توضع فقط على البقع بل على كل المنطقة المصابة. هذا وحتى مع حدوث تحسن فيجب الاستمرار في وضع الدواء على كل المنطقة المتأثرة لكي تتم السيطرة على البقع.

    التأثيرات الجانبية للعلاج الموضعي: قد يؤدي استخدام الكثير من الكريمات والدهونات إلى حدوث بعض الاحمرار والقشور ، وهذا ما يسمى التهاب الجلد التهيجي الأولي ، والذي يمكن السيطرة عليه بسهولة عن طريق الإقلال من تكرار استخدام العلاج إلى مرة واحدة بدلا من مرتين في اليوم ، أو حتى أقل من ذلك مع وضعه على أجزاء محددة من الوجه. وعادة ما يتم القضاء على هذه المشكلة باستمرار العلاج.

  • العلاج عن طريق الفم (العلاج الفموي):
    توجد أساسا ثلاث مجموعات من الأدوية التي تؤخذ عن طريق الفم هي:
    • المضادات الحيوية
    • الهرمونات
    • الرتينويدات retionids . وهي لا تصرف إلا بوصغة طبية ، وباستثناء الرتينويدات ، فإن العلاج الفموي يجب أن يصاحبه علاج موضعي.

    • المضادات الحيوية الفموية (تؤخد بالفم):
      إن عماد العلاج الفموي هي المضادات الحيوية ، وأكثر ما يوصف من المضادات هي تتراسيكلين أو أوكسي تتراسيكلين ، وهذه المضادات يجب أن تعطى على أساس قرصين يوميا ولمدة ستة أشهر. ومن الأهمية بمكان تناول هده الأقراص حسب توصيات الطبيب ، لتحقيق الفائدة القصوي من العلاج. أما المضادات الحيوية البديلة فتشمل: إريثرومايسين erythromycine ، مينوسايكلين minocycline ،
      دوكسي سايكلين doxycycline ، وتراي ميثوبريم trimethoprim . وغالبا ما تتطلب الحالات تكرار العلاج واستعماله لفترات أطول. تعمل المضادات الحيوية بطريقتين: فهي تخفض عدد البكتيريا وتقلل من التفاعلات الالتهابية.

      التأثيرات الجانبية للعلاج بالمضادات الحيوية : تعتبر المعالجة بالمضادات الحيوية ، حتى لفترة طويلة ، مأمونة للغاية. إلا أنه في حالات نادرة قد تحدث حالات من الطفح الدوائي ، مسببا طفح وحكة واسعة الانتشار مما يوجب إيقاف العلاج. ومن غير المألوف التعرض لاختلال طفيف في الصحة أو آلام بطنية (مغص) مصحوب أحيانا بإسهال بسيط ، وهذا في العادة يتوقف تلقائيا بعد أيام قليلة أو قد
      تحتاج إلى علاج دوائي لعدة أيام. ومن المساوئ الأخرى للمضادات الحيوية هو إكتساب البكتيريا مقاومة لها ، فينجم عن ذلك عدم الاستجابة للعلاج بها وبقاء حب الشباب كما هو بدوت تحسن.

    • نظم تعاطي الهرمونات:
      إما أن يكون لحبوب منع الحمل الاعتيادية تأثير بسيط أو لا تأثير على حب الشباب ، ورغم ذلك ، فقد يصف الطبيب أو اختصاصي الأمراض الجلدية حبوب منع الحمل التي تحتوي هرمون الاستروجين والتي تحتوي أيضا على مضاد الأندروجين المسمى أسيتات السايبروتيرون cyproterone acetate. إن نظم الهرمونات تعمل أساسا على كبت زيادة إنتاج الدهون الجلدية. فهي عادة تعطى لمدة 8 أشهر ، ويجب وكما هو الحال في المضادات الحيوية أن تصاحب بالكريمات الموضعية.

      التأثيرات الجانبية لنظم الهرمونات: إن التأثيرات الجانبية لحبوب منع الحمل التي تحتوي مضاد الأندروجين لا تختلف عن حبوب منع الحمل الاعتيادية.

    • الروتينويدات retinoids
      وهي عقاقير تؤخذ عن طريق الفم مثل دواء أيزوترتينوين (روأكيوتان Roaccutane). ورغم أنه فعال جدا لعلاج حالات حب الشباب . فإن وصفه يقتصر على اختصاصي الأمراض الجلدية. ويجب أن يستعمل بمنتهى الحذر مع الالتزام التام باتباع تعليمات اختصاصي الأمراض الجلدية. وهذه الأدوية ليست من مجموعة الهرمونات أو المضادات الحيوية ، بل إنها من مشتقات فيتامين (أ).

      فهي تقلل وبشكل كبير تكون الدهون الجلدية التي تفرزها الغدد الزهمية للجلد. وتقلل تكون الرؤوس السوداء والبيضاء وتقلل عدد البكتيريا ، رغم أنها ليس مضادا حيويا. كما أنها - وبآليات معقدة - تقلل حدوث الالتهاب. وهكذا ، فهي تؤثر على العوامل الأربعة ذات العلاقة بسبب حب الشباب ، ولذلك فليس من الغريب أن تعتبر هذه الأدوية مفيدة جدا في معالجة حب الشباب. وعادة ما يتطلب العلاج بها مدة تصل إلى 4 أشهر ، حيث يختفي بعدها حب الشباب نهائيا .
      ا لتأثيرات الجانبية لدواء أيزوترتينوين: إن أكثر التأثيرات الجانبية خطورة لهذا الدواء هو تأثيره الماسخ على الجنين (وهذا يعني بأنه يسبب عيوب في جسم الجنين إذا أخذ في أثناء فترة الحمل). ولهذا يجب عدم السماح بحدوث الحمل في أثناء المعالجة بهذا الدواء ولمدة شهر بعد التوقف عنه. ولهذا السبب تلزم النساء المعرضات لحدوث الحمل باستخدام موانع الحمل (عادة نعني حبوب منع الحمل) خلال فترة المعالجة بدواء أيزوترتينوين. العلاج بهذا الدواء يكون فقط تحت إشراف اختصاصي الأمراض الجلدية ، كما يجب إعادة أي كمية متبقة منه إلى الطبيب أو الصيدلي. حيث من الخطورة بماكان إعطاء هذا الدواء إلى صديق أو قريب يعاني من حب الشباب.

      أغلب المرضى تنشأ لديهم درجة لا بأس بها من جفاف الشفتين والجلد (خاصة جلد الوجه) ، والبعض قد يعاني من جفاف الجفون. كما أن حوالي 30% يمكن أن يعاني من آلام في المفاصل أو العضلات و 5% من الصداع. ورغم ذلك فإن جميع هذه التأثيرات الجانبية يمكن السيطرة عليها باستخدام أدوية بسيطة مثل الكريمات المرطبة والمسكنات البسيطة مثل باراسيتامول paracetamol. ولذلك فإنه من النادر جدا الاضطرار إلى إيقاف العلاج.

    • السترويدات steroids
      وهذه عادة لا تستخدم لعلاج حالات حب الشباب ، باستثناء واحد وهو الحقن المباشر لأحد هذه المركبات مثل تراي - أمسينولون triamcinolone داخل البقع التي تشبه العقيدات ، حيث يقلل ذلك من الاحمرار. وعملية الحقن يقوم بها عادة اختصاصي الأمراض الجلدية فقط.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


كيف يمكن السيطرة على الربو؟

الربو مرض مزمن يمكن السيطرة عليه لكي يتمكن المصاب من القيام بأنشطته اليومية العادية. هناك بعض الأفكار المفيدة التي يجب تطبيقها للسيطرة على الربو وهي:

  • الربو مرض مزمن يجب عليك الاهتمام به باستمرار وليس فقط أثناء نوبة الربو
  • أفضل طريقة للسيطرة على الربو هي المتابعة مع طبيبك
  • تذكر أن أفضل طريقة للسيطرة على الربو هي الالتزام بخطة السيطرة المتفق عليها مع طبيبك

هناك أربعة قواعد للسيطرة على الربو هي

  1. التعرف على منبهاته ومهيجاته وتفاديها
  2. تناول الدواء طبقا للإرشادات
  3. راقب وتنبه لوقوع النوبة مبكرا
  4. معرفة ما يلزم عمله في حالة ازدياد نوبة الربو

يوجد أداة بسيطة وصغيرة تستخدم لملاحظة ضيق مجاري التنفس قبل بداية الأعراض بساعات أو أيام. هذه الأداة تسمى مقياس ذروة التدفق peak flow meter وطريقة استخدامها ببساطة تتم بالنفخ فيها، كما ينصح الطبيب، لمتابعة حالة مجاري التنفس لديك وهي تعتبر من الأدوات الضرورية مثل قياس ضغط الدم بواسطة مقياس ضغط الدم أو درجة حرارة الجسم بواسطة ميزان الحرارة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


كيفية اختيار وتجهيز الأطعمة

مشتقات الحليب
اللحوم والسمك والدجاج
الحبوب والأرز والمكرونة والبقول
الحلويات
الطبخ
التسوق
الوجبات الخفيفة
دعوات الغداء أو العشاء خارج البيت

الخضار والفواكه

  • تجنب دائما قلي الخضار. يمكن الاستغناء عن دلك بالغلي أو بالغلي البطيء أو على البخار وذلك للحفاظ على قيمتها الغذائية وإبعاد الدهون

  • اصف الليمون أو الثوم أو الخل أو الخردل أو الكاتشب إلى الخضار بدل الزبدة وصلصة الكريما والمايونيز وقد تكون أشهى وأطيب

  • جرب مزيج الخردل وخل البلسم في خلطة أو تتبيلة dressing السلطة بدل خلطة الزيت والكريما.

  • ابتعد ما أمكن عن البطاطا المقلية واطبخ البطاطا المقطعة والمتبلة بالتوابل في مقلاة غير قابله للالتصاق.

  • تجنب الأفوكادو وجوز الهند والزيتون لاحتوائها على كميات عالية من الدهن

  • اكثر من التوابل والبهارات لإعطاء نكهة خاصة تغني عن الدهنيات

  • يعد البلح خالي من الدهن تماما لكنه كثير السكر. إذ تعادل حبتان أو ثلاث منه حبه فواكه واحدة

عودة للخلف

مشتقات الحليب

  • اشتر اللبنة والحليب واللبن الخالي من الدسم أو قليل الدسم

  • استبدل كريما الطبخ المركز (35% دهنيات) باللبن الخالي من الدسم. يمكنك تكثيف الصلصة بإضافة رشة ص الطحين إلى اللبن

  • تختلف كميه الدهن في الجبنة. فبينما تتركز في القشقوان والجبنة الصفراء بأنواعها ، تقل في الجبنة الطرية البيضاء مثل العكاوي والحلوم المخفف وغيرها

  • بإمكانك استبدال القشطة بالمهلبية المحضرة ص حليب قليل الدسم أو مشتقاته

عودة للخلف

اللحوم والسمك والدجاج

  • تجنب لحم الضأن (الغنم) واستبدله بالبقر والعجل لأنها قليلة الدهن وإذا أمكنك استبدلهما بالسمك والدجاج

  • اختر اللحم قليل الدهن مثل الفيليه والفيليه الهشة

  • انتزع جلد الدجاج واكثر من لحم الصدر

  • اكتر من السمك المشوي أو المطبوخ بالحامض والتوابل واحذر المقلي منه

  • تجنب التونة بالزيت واستبدله بالتونة بالماء

  • من المستحب الابتعاد عن لحم الأعضاء مثل الطحال والكبد والنخاعات

  • يحتوي المارتديلا والهوت دوغ على كميات عالية من الدهن. استبدله بصدر الديك الرومي (الحبش)

عودة للخلف

الحبوب والأرز والمكرونة والبقول

  • مع المكرونة ابتعد عن صلصات الكريما والجبنة . يفضل تقديم صلصات البندورة والخضار

  • حضر أطباق الأرز والحبوب والمكرونة بطريقة الغلي في الماء ، دون إضافة الزيت أو الزبدة على قدر أو طنجرة الطبخ

  • احرص على اختيار الحبوب الكاملة ومشتقاتها

عودة للخلف

الحلويات

  • ابتعد بقدر الإمكان عن الشوكولاته والكاتو والدوناتس (الكعك المحلى المقلي)

  • إن الحلويات العربية كثيرة الدهن والسكر

  • قم بتحضير المغلي دون إضافة اللوز أو الجوز أو جوز الهند ، وحضر المهلبية بالحليب القليل الدسم أو مشتقاته

  • اختر الهلام (الجلي) jello الخالي من السكر والدسم

  • حضر القطايف بدون قلي واحشوها بطريقة خفيفة

  • السوربت sorbet هي بديل عن البوظة الأيسكريم . كما أن البوظة خفيفة الدسم متوفرة في الأسواق بأنواع كثيرة

عودة للخلف

الطبخ

  • استعمل الطناجر (القدور) الغير قابلة للالتصاق لتفادي إضافة الزيت أو السمن

  • استبدل الزيت والسمن والزبدة بزيت الطبخ الرشاش cooking oil spray

  • تخلص من الدهن الذي يمكن رؤيته في اللحم والدجاج

  • استعمل زلال بيضتين بدل البيضة الكاملة مع الصفار في طبختك

  • اتبع طريقة الغلي والشواء والطبخ والقلي الخفيف مع التحريك السريع

  • ضع غطاء من رقاقة الألمنيوم aluminum foil على اللحم أو الدجاج أو السمك أثناء طبخها في الفرن للاحتفاظ بعصيرها ونكهتها

  • يمكنك تكثيف الصلصة أو الحساء (الشوربة) بإضافة قليل من الطحين أو بوريه البطاطا بدل الكريما

  • أخفض كمية الزيت إلى النصف حتى لو تطلبت الوصفة الكمية الكاملة. فانك لا تلاحظ الفرق ، ولكن خصرك سريع التأثر

  • أضف التوابل والبهارات إلى طبختك وخفف من الزيت والسمن والدهن

عودة للخلف

التسوق

  • لا تذهب للتسوق خاوي المعدة

  • اكتب قائمة بالأغراض والتزم بها أثناء تسوقك

  • اكثر من شراء الفواكه والخضار ، والأرز ، وأنواع المكرونة المختلفة

  • ابتعد عن الأقسام التي تعرض أطايب المأكولات ومغرياتها

  • ابحث عن الخيارات الخالية من الدهن أو خفيفة الدسم

  • اقرأ المعلومات والمحتويات الملصقة على الأطعمة وحاول اختيار الأطعمة التي لا يتجاوز الدهن فيها 30%

عودة للخلف

الوجبات الخفيفة

  • لا بد من الشعور بالجوع ما بين الوجبات. ومن الصعب مقاومة الوجبات السريعة والدسمة. لذلك قم بتجهيز اللائحة التالية كوجبات خفيفة:

    • الفوشار (البوب كورن) المحضر بطريقة خفيفة في المايكرويف

    • الفواكه المقطعة والمغمسة باللبن قليل الدسم

    • الخضار المقطعة والمغمسة بمزيج من النعناع واللبن

    • كعكة الأرز

    • اللبن المثلج بنكهات مختلفة خفيف الدسم

    ابتعد قدر الإمكان عن المكسرات ورقائق البطاطا (شيبس) chips والشوكولاته. فهي لذيذة لكن غنية بالدهنيات

عودة للخلف

دعوات الغداء أو العشاء خارج البيت

  • لا تخرج للعشاء على معدة خاوية. واحرص على تناول وجبه خفيفة قبل الخروج

  • اكثر من مقبلات الخضار بدل الخبز والزبدة ورقائق البطاطا والمكسرات

  • اطلب الصلصة والمتبلات منفصلة. بحيث يمكنك إضافة الكمية التى تريدها إلى طبقك باستعمال الشوكة

  • ابدأ بتناول السلطه

  • تجنب الأطعمة المقلية وتقيد بالمشوي منها

  • استبدل البطاطا المقلية بالبطاطا المطبوخة أو المكرونة المغلية بالماء

  • إن صحتك حقا عليك. فلا تلزم نفسك بالوجبة المعروضة أو الأكبر إذا كانت اقل كلفة وأكثر في السعرات الحرارية والدهنيات

عودة للخلف

Updated: 01/02/2007


كيفية استخدام جهاز قياس القدرة القصوى لنفخ الهواء

  1. ضع المؤشر مقابل علامة الصفر وتجنب لمس المؤشر أثناء النفخ

  2. قف وامسك بالجهاز افقيا مقابل فمك

  3. خذ نفسا عميقا على قدر المستطاع

  4. ضع شفتيك باحكام حول فتحة الفم

  5. انفخ بأقصى وبأسرع ما تستطيع وسجل قياس المؤشر

  6. أعد المحاولة مرتين وسجل قياس المؤشر كل مرة

  7. سجل أعلى قياس من الثلاثة قياسات

وبذلك تحصل على مؤشر لقدرتك القصوى لنفخ الهواء في هذه الوقت

نظام ألوان الإشارة
أرقام المعدل الأقصى لتدفق الهواء يمكن وضعها في نطاق ثلاثة ألوان تشبه إشارة المرور . بمقارنة أرقام معدلك الأقصى لتدفق الهواء تستطيع تحديد لون الإشارة الذي يقع فيه الرقم الذي تسجله يوميا لتدفق زفيرك.

  • الإشارة خضراء (80% - 100% من الرقم النهائي)
    إنطلق - أنت في أمان من النوبات ، وتستطيع الاستمرار في تناول الجرعات المعتادة

  • الإشارة صفراء (50% - 80% من الرقم النهائي)
    إحترس - حالتك ليست تحت التحكم ويجب تعديل خطة العلاج لتحاشي الخطورة. اتصل بطبيبك.

  • الإشارة حمراء (تحت 50% من الرقم النهائي)
    خطر - يجب عليك أن تتناول فورا موسع شعب سريع المفعول ثم تتصل مباشرة بطبيبك.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

المصدر: نشرة برنامج توعية من شركة جلاكسو ولكم بالاشتراك مع اللجنة الوطنية العلمية لتشخيص وعلاج الربو

Updated: 09/11/2007


كيفية المحافظة على صحة البروستاتا

كيفية المحافظة على صحة البروستات How to keep your prostate healthy

بقلم : د. جمال عبدالله باصهي
مصدر الموضوع: كتاب صحة الإلكتروني ماء الرجل (المني) كيف يتكون وما هي خصائصه

كتاب صحة الإلكتروني ماء الرجل (المني) كيف يتكون وما هي خصائصه

البروستات إحدى مكونات الجهاز التناسلي للرجل (أي إنها لا توجد في المرأة) وهي مثل الليمونة في حجمها وتقع أمام المستقيم وتحت المثانة البولية ، ويمر عبرها الإحليل البولي الداخلي والذي ينقل البول من المثانة إلى الإحليل البولي الخارجي في القضيب (أي العضو التناسلي للرجل) وفي داخل البروستات يلتقي مجرى البول والمني ليكونا مجرى واحد إلى الإحليل البولي الخارجي ، لذلك فأن أي التهاب أو تضخم أو ورم بالبروستات ينعكس سلبا على كفاءة الوظيفة الجنسية للرجل وكذلك أعراض تأخر وضعف سريان البول.

وظائف غدة البروستات
لم يتعرف العلماء حتى الآن على كل وظائف البروستات إلا إن ما هو معروف منها هو إفراز البروستات لسائل أثناء العملية الجنسية يساعد هذا السائل على تغذية الأمشاج المنوية للرجل وإمدادها بالطاقة التي تساعد على حركة الأمشاج للوصول إلى مكان تواجد البويضة في رحم المرأة ، ويخفف من حموضة المهبل عند المرأة وهي الحموضة التي تعيق حياة الأمشاج المنوية للرجل لهذا السبب نسبت هذه الغدة للجهاز التناسلي ولم تنسب للجهاز البولي. وهناك فائدة أخرى هو إفراز البروستات لمضادات البكتريا والتي تساعد على الوقاية من التهابات البول الجرثومية.

أعراض مرض البروستات
مرض البروستات مثل التهابها أو تضخمها يؤدي إلى ظهور أعراض مثل ضعف وتقطع في سريان البول، كثرة التبول وخاصة أثناء الليل، سرعة القذف ، وجود الدم أو الصديد مع المني أو البول، والشعور بألم في الظهر والأرداف (ملاحظة: بعض هذه الأعراض قد تكون لها أسباب أخرى غير مرض البروستات)

كيفية المحافظة على صحة البروستات
يستطيع الرجل المحافظة على بروستات سليمة وخالية من الالتهابات وكذلك وقايتها من السرطان من خلال أمور عديدة مثل:

  1. يعتبر التنزه من البول قبيل وبعد الجماع الجنسي من الأمور الوقائية والتي تقلل فرص الالتهاب البكتيري للمسالك البولية والتناسلية عند المرأة و الرجل (ومن ضمنها البروستات عند الرجل). وإذا كان أطباء المسالك البولية والتناسلية ينصحون بالتنزه من البول والاستنجاء بعد الجماع فقد سبقهم إلى ذلك سيدنا محمد صلوات الله عليه وسلم والذي لم يعطي للمسلم رخصة في أن ينام دون أن يتنزه من البول إذا أحب تأخير غسل الجنابة ، ففي صحيح البخاري عن ابن عمر :أن عمر بن الخطاب : سأل رسول الله صلى الله عليه وسلم : أيرقد أحدنا وهو جنب ؟ قال (أي رسول الله) : ( إذا توضأ أحدكم فليرقد وهو جنب ) .

  2. إتيان المرأة من الخلف (أي في دبرها) أو ممارسة اللواط يعتبر من الأمور التي تؤدي إلى التهابات وأمراض جمة للرجل والمرأة وقد لوحظ زيادة أمراض البروستاتة عند الرجال الذين يمارسون رذيلة ومعصية اللواط. ويعتبر إتيان المرأة في دبرها من الأمور التي حرمها الإسلام تحريما كاملا وواضحا ولم يعطي للمرأة الرخصة في ذلك حتى وان الزمها زوجها. ففي الحديث الذي رواه ابن ماجه قال رسول الله صلى الله عليه وسلم " إن الله لا يستحي من الحق . لا تأتوا النساء في أعجازهن). وفي سنن أبي داود عن أبي هريرة ، قال : قال رسول الله صلى الله عليه و سلم : "ملعون من أتى امرأته في دبرها".

  3. أثبتت كثير من الدراسات العلمية خطر التدخين على صحة البروستات حيث يشارك في التهابها وكعامل مساعد لأصابتها بالسرطان لذلك فان التوقف والإقلاع عن التدخين من الأمور المهمة في المحافظة على صحة البروستات ، ولقد دعا الإسلام إلى حفظ خمسة أشياء وهى النفس والعقل والمال والدين والعرض .. والآن وقد أتفق الأطباء والعلماء على أضرار التدخين والتي تمس على الأقل الأربع نقاط الأولى التي دعا أليها الإسلام لحفظها فأن الفقهاء لا يجدون حرجا في تحريم التدخين معتمدين على كثير من الآيات القرآنية والأحاديث النبوية الشريفة والذي منها : قال الله تعالى ..( ويحل لهم الطيبات , ويحرم عليهم الخبائث ) والدخان من الخبائث الضارة وكريه الرائحة ..( ولا تلقوا بأيديكم إلى التهلكة ) والدخان يوقع في الأمراض المهلكة كالسرطان والسل ، وقال الله تعالى ( وتقتلوا أنفسكم ) والدخان قتل بطئ للنفس ، وقال الله تعالى : (وأثمهما أكبر من نفعهما ) والدخان ضرره أكبر من نفعه , بل كله ضرر.

  4. فاحشة ومعصية الزنا مصدر رئيسي لإصابة البروستات بالتهابات جمة قد يكون بعضها صعب العلاج الأمر الذي يتلف أنسجة البروستاتة ويحولها بدلا من عضو غض ورطب يسهل عملية البول والاتصال الجنسي إلى صخرة خشنة صماء تحرم صاحبها من نعمة التمتع بالجنس وتحول حياته إلى جحيم مع زيادة أعراض صعوبة التبول أو احتباسه وفي بحث جديد وجد أن سرطان البروستات يزيد عند الرجال الذين يمارسون فاحشة الزنا، فقد وجد الباحثون في جامعة إلينوي الأميركية بعد متابعة 1456 من الرجال تراوحت أعمارهم بين 40 - 64 عاما, أن خطر إصابة الرجل بسرطان البروستات يزداد مع وجود عدة شركاء من الجنس الآخر, تماما كالنساء اللاتي يزيد خطر إصابتهن بسرطان عنق الرحم في حال وجود عدة شركاء من الرجال. ولاحظ هؤلاء أن خطر المرض عند الرجال الذين ارتبطوا بعلاقات محرمة مع 30 شخصا أو أكثر من الشركاء الجنسيين زاد بين سن الأربعين أو الستين بحوالي الضعف، مقارنة مع الرجال في الفئة العمرية نفسها ممن كان لديهم شريكة واحدة فقط. وأشار باحثو إلينوي إلى أن تكرار الممارسات الجنسية المقصورة على شريكة واحدة لا يؤثر على تطور سرطان البروستات عند الرجال, بعد استبعاد عوامل الخطر مثل التقدم في السن والعِرق وسن الرجل عند الممارسة الجنسية الأولى، والاستعداد الوراثي للإصابة بالمرض. وقد حرم ديننا الحنيف الزنا بل وحرم أيضا كل ما يؤدي إليه من مقدمات الزنا كالخلوة مع المرأة الأجنبية أو إطلاق البصر للمحرمات (قال تعالى :" ولا تقربوا الزنا إنه كان فاحشة وساء سبيلاً " الإسراء: 32 ) كما وضع الإسلام منهج فريد للوقاية من الفواحش الجنسية ويتمثل في حث الشباب على الزواج المبكر ورخصة تعدد الزوجات للرجل المقتدر ماليا و جسديا.

  5. العادة السرية من العادات السيئة المنتشرة بين الشباب وقد لاحظ الأطباء أن هناك مشكلات صحية كسرعة القذف واحتقان البروستات المزمن تكثر بين هؤلاء الشباب لذلك ينصح بعدم ممارسة هذه العادة وخاصة أن لهذه العادة أضرار أخرى كالضعف العام وكثرة النوم وتحول الاستمتاع بالجنس ليكون مرتبطا باليد وممارسة هذه العادة بدلا من المرأة الذي خلقها الله وسبحانه وتعالى هدية للرجل ونعمة له ليجد فيها الطريق السليم والشرعي والصحي لقضاء شهوته وذلك من خلال الزواج الذي فرضه الإسلام على كل مسلم بالغ وقادر على الزواج.

  6. تضخم البروستاتة الحميد. مشكلة تنتظر معظم الرجال بعد سن الخمسين. حتى أصبحت مظهرا من مظاهر الشيخوخة. ويؤدي ذلك إلى مشكلات في التبول والوظيفة الجنسية ورغم انه لم يعرف حتى الآن السبب الرئيسي لهذه المشكلة إلا انه ومن خلال العديد من الدراسات التي درست ظهور هذه المشكلة مبكرا في بعض الرجال عن غيرهم فانه ينصح ببعض أمور من شانها الإقلال من حدة التضخم أو تأخر ظهوره ومن هذه الأمور مثل تجنب الإطالة المفرطة في فترة الجماع الجنسي، الابتعاد عن ممارسة العادة السرية ، المواظبة على الغسل بعد الجماع الأمر الذي يزيل الاحتقان الذي حصل في الجسم أثناء فترة الجماع.

مصدر الموضوع: كتاب صحة الإلكتروني ماء الرجل (المني) كيف يتكون وما هي خصائصه

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


كيفية المحافظة على صحة البروستاتا - 2

كيفية المحافظة على صحة البروستات How to keep your prostate healthy

بقلم : د. جمال عبدالله باصهي
مصدر الموضوع: كتاب صحة الإلكتروني ماء الرجل (المني) كيف يتكون وما هي خصائصه

كتاب صحة الإلكتروني ماء الرجل (المني) كيف يتكون وما هي خصائصه

  7. يعتبر سرطان البروستات سادس أخطر سرطان يسبب الوفاة على مستوى العالم . ومعظم الحالات تصيب رجالا في سن الخمسين أو فوقها. والتشخيص والعلاج المبكر يرفع نسبة النجاة. وتعد صعوبة البول والإحساس بالألم أثناءه ووجود دماء فيه والشعور بألم في الظهر والأرداف من علامات الإصابة بالمرض. ويعتبر الفحص الشرجي المنتظم (كل ستة شهور) للرجل الذي تجاوز سنه الخمسة والأربعين من الفحوصات البسيطة والمهمة في الكشف المبكر على سرطان البروستات إضافة إلى فحوصات أخرى يتم فيها فحص عينة من الدم للتأكد من عدم وجود بعض الأنزيمات التي لا تظهر إلا عند إصابة الرجل بالسرطان. ويزداد خطر الإصابة بالمرض عند الأشخاص الذين لدى عائلاتهم تاريخ مرضي. وقد يزيد النظام الغذائي العالي الدهن من خطر الإصابة به أيضا.

  8. كشفت دراسة طبية جديدة عن فائدة مهمة للثوم والبصل في تقليل مخاطر إصابة الرجال بسرطان البروستات. ووجد العلماء أن الأطعمة الغنية بالثوم والبصل والكراث, تقلل تعرض الرجال للإصابة بسرطان البروستات بحوالي النصف, بسبب احتوائها على مركبات "آليوم" النشطة ضد الشوارد الحرة الضارة التي تتكون طبيعيا في الجسم بعد معالجة الطعام, وتؤدي إلى الشيخوخة المبكرة ونمو السرطان. ويرى العلماء أن على الرجال أن يتناولوا عشرة غرامات على الأقل من الثوم والبصل والكرّاث والخضراوات الشبيهة, يوميا للتمتع بأفضل حماية, مشيرين إلى أن هذا المقدار يعادل فصين ونصفا من الثوم النيئ, ولكنه غير مقبول للكثيرين، لذلك فإن فصا واحدا من الثوم المطبوخ قليلا مع حصص جيدة من الخضراوات الأخرى قد يفي بالغرض.

    الثوم والبصل تقلل مخاطر إصابة الرجال بسرطان البروستات

  9. قال باحثون أميركيون إن المزارعين الذين يستخدمون مبيدات بعينها يعانون فيما يبدو من ارتفاع احتمال إصابتهم بسرطان البروستات. وأكد الباحثون الذين نشروا دراستهم في الدورية الأميركية لعلم الأوبئة نتائج دراسات سابقة تظهر أن المزارعين يتعرضون أكثر من غيرهم لاحتمالات الإصابة بهذا السرطان. ويظهر هذا أن احتمال الإصابة بسرطان البروستات يزيد بنسبة 14% بين من يتعاملون مع المبيدات مقارنة مع بقية السكان. كما تهدد المبيدات الحشرية متعاطيين شجرة القات والتي تكون عادة مليئة بالمبيدات الحشرية و التي يحرص المزارعين على كثرة إضافة المبيدات والأسمدة الكيميائية عليها حتى تنمو وتحصد بأسرع وقت ممكن ليحققوا أرباح مالية كبيرة على حساب الآلاف من الناس الذين يتعاطون هذه الشجرة التي تعتبر زراعتها وتعاطيها محرمة دينيا ودوليا في كثير من بلدان العالم.
    المبيدات والأسمدة الزراعية عامل مساعد لظهور سرطان البروستات

  10. انتهت دراسة علمية أميركية إلى أن الرجال الذين يتناولون كمية كبيرة من الزنك يزيد لديهم خطر الإصابة بسرطان البروستات. وخلص فريق من معهد السرطان القومي الأميركي إلى أن الرجال الذين يتناولون أكثر من مائة مليغرام يوميا من الزنك يزيد لديهم خطر الإصابة بمرحلة متقدمة من سرطان البروستات بأكثر من الضعفين مقارنة بهؤلاء الذين لا يتناولونه.

  11. توصلت دراسة أجراها باحثون إلى أن الاستهلاك اليومي للشاي الأخضر يخفف من خطر الإصابة بسرطان البروستات. وقال البروفيسور كولن بينز من جامعة كورتن في بيرث (غرب أستراليا) لصحيفة (west australian) إن باحثين صينيين قارنا حالات 130 صينيا مصابين بسرطان البروستات مع 274 آخرين لا يعانون من هذا المرض. وأضاف أن النتيجة أظهرت أن خطر الإصابة بسرطان البروستات يتراجع ثلاث مرات لدى الرجال الذين يشربون الشاي يوميا مقارنة مع الرجال الذين لا يشربون الشاي.

  12. كشفت دراسة أن تناول السمك الدهني مثل السالمون والرنجة أو الماكريل قد يقلل بصورة ملحوظة من مخاطر الإصابة بسرطان البروستات. وقال باحثون فنلنديون من معهد كارولينسكا في ستوكهولم بالسويد إن تحاليل أجريت لرجال لم يتناولوا سمكا خلال فترة 30 عاما أظهرت أنهم أكثر عرضة للإصابة بسرطان البروستات بمرتين أو ثلاث مرات ممن يتناولون السمك بانتظام.

مصدر الموضوع: كتاب صحة الإلكتروني ماء الرجل (المني) كيف يتكون وما هي خصائصه

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


لأمراض الوراثية Familial disorders

الأمراض الوراثية Familial Disorders

  • متلازمة داون

  • Down's syndrome
  • حمى البحر الأبيض المتوسط العائلية

  • Familial Mediterranean Fever
  • الأنيميا المنجلية

  • Sickle cell anemia
  • أنيميا الفول: نقص أنزيم جلكوز-6-فوسفيت ديهيدروجيناس

  • FAVISM: Glucose-6-Phosphate Dehydrogenase(G6PD) deficiency
  • الثلاسيميا (فقر دم حوض البحر الأبيض المتوسط)

  • Thalassemia
  • الناعور (الهيموفيليا)

  • Hemophilia

Updated: 04-03-2009


لطلب منتجات طبيعية عشبية

لطلب منتجات طبيعية

تستطيع الدفع وطلب ما ترغب من منتجات بواسطة إحدى الطرق التالية:
  1. اضغط هنا إن كنت تود الدفع بواسطة بطاقة إئتمان ( فيزا - ماستركارد - أمريكان إكسبرس )
  2. جميع الدول الدفع عن طريق إيداع أو تحويل لحساب بنكي

للاستفسار عن أي شئ ترغب معرفته بخصوص طلب المنتجات الطبيعية يفضل التواصل معنا من خلال خلال البريد الإلكتروني التالي :
webmaster1@sehha.com
نرجو منك إمهالنا مدة 24 ساعة على الأقل لنجيبك على استفساراتك . عادة نجيب قبل ذلك .

ترتيب صحة للمعلومات الطبية والصحية العربية في رتب

ترتيب وإحصائيات المواقع في رتب


لماذا نكافح التدخين ..؟

بقلم: محمد بشير الوظائفي ( كاتب وإذاعي )

عزيزنا القارئ: لقد أثبتت الإحصاءات أن هنالك ما يزيد عن ثمانية ملايين مدخن سابق من الرجال والنساء ، بنسبة 45% و 37% على التوالي . وتعتبر هذه أعلى نسبة مدخنين في العالم بالنسبة لعدد السكان. ولكن يبدو أن عملية الإقلاع عن التدخين أصبحت ظاهرة منتشرة – خاصة في انجلترا ، فقد انخفضت نسبة السجائر المباعة فيها في السنوات الأخيرة 10% عما كانت عليه سابقا .

وقد كانت نسبة الأطباء المقلعين عن التدخين هي النسبة الأعلى بين فئات المجتمع البريطاني حيث وصل عدد المدخنين من الأطباء حوالي ثلاثين ألف طبيب ، يليهم المدرسون ثم الرياضيون الذين شعروا أن التدخين يؤثر على لياقتهم البدنية وأدائهم للتمارين والألعاب الرياضية . وقد دلت الأرقام أن أكثر من 90% من هذه الفئات قد اقلعوا عن التدخين بمحض أرادتهم دون أية مساعدة خارجية .

واستنشاق دخان السيجارة – أيها القارئ الكريم – يصحبه أكثر من ألف مادة كيميائية مختلفة ، أو ما يطلق عليه ( القطران ) ، الذي يستقر في الأغشية الدقيقة التي تبطن المجرى التنفسي والرئتين . ولا يقتصر الأمر على القطران ، بل هنالك مواد سامة أخرى مصاحبة للدخان ، مثل اول أكسيد الكربون ، والنيكوتين ، وحامض الكربوليك ، والبيوتان ، والنشادر . وكلها تسير في مجرى الدم – عصب الحياة في الإنسان !

ولو سألنا أنفسنا : هل التدخين عملية إدمان ؟ لوجدنا الإجابة بالنفي طبعا ، لأنها عملية نفسية أكثر منها شيئا آخر . لذلك فنحن نجد أن صاحب الإرادة القوية يقلع عن التدخين خلال ساعات معدودة ! ولا يفكر بعض المدخنين بالإقلاع عن التدخين ، لإحساسهم بالصحة . وهم يرفضون مجرد الكلام عن أضرار التدخين والنتائج المدمرة المترتبة عليه . ولا يستطيع أحد عمل أي شيء أمام إصرار هذه الفئة من المدخنين . إلا إننا – للأسف الشديد – نلاحظ أن العديد من هؤلاء يقلعون عن التدخين فجأة .. عندما يصابون بمرض خطير أو عندما يأمرهم الأطباء بذلك .. ولكن بعد فوات الوقت ...

وهنالك أسباب كثيرة تكمن وراء محاولة غالبية المدخنين الإقلاع عنه ، منها مثلا ما يجيب عليه هؤلاء :

  • اشعر كلما سعلت أن السيجارة تضرني أكثر مما تفيد !

  • أريد الإقلاع عن التدخين قبل أن أرزق بأبناء !

  • التدخين عادة ضارة يلفظها المجتمع ويلفظ من يمارسها !

  • اشعر بأنني مثال سيء للأجيال القادمة !

  • لا أريد أن أكون عبدا لهذه العادة السيئة !

  • التدخين يكلفني الغالي والنفيس !

  • حتى غير المدخنين يدفعون الثمن غاليا !

  • هنالك مكاسب كثيرة بعد الإقلاع عن التدخين !

حقائق وأرقام عن أخطار التدخين :

  1. يسبب التدخين أكثر من (50) ألف حالة وفاة سنويا – في بريطانيا – وحدها . وهذا يعني ثمانية أضعاف الذين يموتون في حوادث الطرق !

  2. يسبب أشكالا متعددة من السرطان – وخاصة سرطان الرئة – تصيب المدخنين أكثر من غيرهم !

  3. تبين الإحصاءات أن ضعف الذين يموتون بأزمات قلبية تحت سن (65) من المدخنين – بالمقارنة مع غير المدخنين !

  4. يسبب التهاب القصبة الهوائية المزمن وأمراض الصدر وضيق التنفس وقرحة المعدة للمدخنين أكثر من غيرهم !

  5. يعاني المدخن كثيرا من أمراض الأسنان واللثة !

  6. إن إجراء عملية جراحية للشخص المدخن يعتبر أصعب بكثير من إجرائها لغير المدخن ، كما أن عواقب العملية قد تكون وخيمة أحيانا على المدخن !

  7. خطورة التدخين على الأم الحامل تنعكس على الجنين في بطن أمه ، ويخلق مشوها أو يعاني من أمراض لا حصر لها !

الامتناع عن التدخين :

تشير البحوث أن هنالك سبع فئات من المدخنين . وهذا التقسيم لمساعدة المدخن في معرفة السبب الذي من أجله يدخن ، ولإعطائه بعض الأفكار للامتناع عن التدخين :

  1. أنت تدخن لأنك تشعر بأن في السيجارة راحة لك سواء بعد العمل أو بعد وجبة طعام دسمة. فإذا كنت تشعر بمتعة التدخين في تلك الأوقات عليك أن تجد وسيلة مسلية أخرى بديلة للتدخين ، كتناول بعض المشروبات الغازية والفواكه أو أي نوع آخر لا يؤدي إلى السمنة . ثم ابدأ بممارسة بعض الأنشطة الاجتماعية ، وخفف من تناول بعض المشروبات الساخنة أو الباردة التي تشجع على التدخين بعد الوجبات . وتذكّر دائما الفائدة الصحية التي ستجنيها عند الإقلاع عن التدخين .

  2. السيجارة كمنشّط : إذا كانت السيجارة تشعرك بالنشوة والمتعة ، فلماذا لا تجد بديلا لها كالمشي أو ممارسة بعض التمرينات الخفيفة أو تناول بعض المشروبات المنبهة كالشاي أو القهوة ؟ حاول أن تأخذ نفسا عميقا ثم زفيرا ، فهذا يساعدك على التخلص من بعض آثار النيكوتين والقطران .

  3. سهولة الحصول على السيجارة : أن شعورك بأنك بحاجة إلى شيء تداعبه بين أصابعك ، يجعلك تميل إلى السيجارة أو الغليون أو علبة الكبريت . فلماذا لا تستبدل هذه الأشياء بقلم .. أو قطعة نقود معدنية أو أي جسم صغير ؟ وأنت أيتها المدخنة ، اشغلي يديك بأعمال الإبرة أو الطبخ أو قراءة كتاب مفيد كلما شعرت بأن يديك بحاجة إلى سيجاره .

  4. الرغبة الملحّة في التدخين : أحيانا تشعر أيها المدخن بأنك مدمن على التدخين ، ولا يمكنك الخلاص منه . فأنت إذن تدخن لأنك بحاجة إلى سيجاره ! فأحيانا تسير في منتصف الليل تبحث عن بائع سجائر لتشبع رغبتك ... فلماذا لا تحاول تناول فنجان من الشاي أو القهوة أو مضغ اللبان كبديل للسيجارة ؟

  5. التدخين كعادة : تجد أحيانا السيجارة بين أصابعك أو في فمك ، ولا تدري كيف وصلت إلى مكانها ... وهذا دليل واضح على انك لست بحاجة إلى السيجارة ولكنها أصبحت عادة أكثر من أي شيء آخر . فلماذا لا تترك علبة السجائر بعيدة عن متناول يدك ؟ عوّد نفسك على التدخين في مكان واحد فقط .. ولا تحاول حمل علبة السجائر أينما ذهبت . لا تحاول شراء علبة جديدة إلا عندما تنتهي من الأولى تماما .

  6. التدخين كعملية اجتماعية نفسيه : أحيانا لا تشعر بمتعة في التدخين ، وبالرغم من ذلك فأنك تدخن مقلدا بذلك كل المدخنين الذين يشاركونك الغرفة – أو المتواجدين في المجلس . وربما لا تشتري السجائر بصورة مستمرة ولكنك لا تمانع أبدا في قبول سيجارة تعرض عليك من آخرين . فلماذا لا تحاول اجتناب الأماكن التي يجتمع فيها المدخنون بصورة مؤقتة أو أن تعرض عن قبول أية سيجارة وتقول ( شكرا .. لا أدخن ) !

  7. وأخيرا .. لا تكن أ سيرا للسيجارة !

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


لماذا يتعاطى الشباب المخدرات

لماذا يتعاطى الشباب المخدرات

الشباب الذين يتعاطون المخدرات فيعتمدون على خبراتهم الشخصية في مجال تعاطي المخدرات ... و على أصدقائهم أو رفاق السوء الذين يتعاطون المخدرات . وسائل الأعلام و على وجه الخصوص التلفزيون بقنواته الفضائية العربية منها و الأجنبية تأتي في المرتبة الأولى كمصدر من المصادر التي يستمد منه بعض الشباب معرفتهم عن المخدرات بجميع أنواعها.

الأصدقاء أو رفاق السوء فهم مصدر من مصادر تعاطي المخدرات فيأتون في المرتبة الثانية بعد وسائل الإعلام . فإذا كانت العلاقات الاجتماعية بين الآباء و الأبناء يسودها التسيب و التفكك هناك ارتباطا إيجابيا و قويا بين معيشة الطلبة (طلاب – طالبات ) بعيدا عن الأسرة و تعاطيهم المخدرات.

حتى في حالات تدخينهم للسجائر و كلما كان الطلبة يعيشون بعيدا عن أسرهم فإن هناك احتمالا قويا لتدخينم للسجائر و التي تعد أولى مراحل تعاطي المخدرات .

العلاج
توفير العلاج المتكامل و الطبي و النفسي و الاجتماعي هو الشيء المطلوب بالنسبة للمدمنين .

العلاج الطبيعي
الخطوة الأولى في طريق العلاج هي خطوة ذات طبيعة إسعافية تمهيدية للدخول في مرحلة العلاج المتكامل وهي تنقسم إلى ثلاثة مراحل:

  1. الإجراءات ذات طبيعة إسعافية.

  2. إجراءات تطهير البدن.

  3. إجراءات علاج المضاعفات الطبية للتعاطي.

العلاج المتكامل
يتألف العلاج المتكامل من ثلاثة مكونات أساسية أحدها طبي و الآخر نفسي و الثالث اجتماعي.

  • المكون الطبي
    يقوم المكون الطبي على مبدأين رئيسيين:

    1. مبدأ الفطام التدريجي للمدمن من المخدر الذي أدمنه.

    2. مبدأ سد القنوات العصبية التي يسلكها المخدر داخل جسم المدمن للتأثير على سلوكياته و للطبيب المعالج أن يختار أحد المبدأين بناء على اعتبارات متعددة تختلف من حالة لأخرى.

  • المكون النفسي
    ما يعرف بمجموعة العلاجات السلوكية للإدمان و هذا العلاج النفسي يستلزم درجة عالية من التعاون بين المدمن و المعالج مع قدر من الإجراءات العلاجية المعقدة و مواظبة و مثابرة على تلقي هذا الإجراء لفترة زمنية تصل إلى عدة شهور تتبعها فترة أخرى و بها المتابعة قد تمتد بضع سنوات بهدف التقويم الدوري و التدخل من حين لآخر للصياغة و الانعكاسات المحتملة .

  • المكون الاجتماعي

    أ- إعادة التأهيل

    1. الإرشاد المهني.

    2. قياس الاستعدادات المهنية.

    3. التوجيه المهني و التدريب.

    ب- إعادة الاستيعاب الاجتماعي.

Updated: 01-01-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


لماذا يعاند الأطفال

إعداد : وليد مراد - اختصاصي نفسي إكلينيكي

تشكو كثير من الأمهات بأن أطفالهن لا يستمعوا إلى أوامرهن ، ولا يطيعوهن ، وقد ذكرت إحدى الأمهات بأن :" طفلي كثير العناد ، لا ينفذ ما أقوله له ، ويصر على تصرف ما ، وغالباً ما يكون هذا التصرف خاطئ ".

العناد من اضطرابات السلوك الشائعة عند الأطفال ، وجميع الأطفال يمرون في إحدى مراحل النمو لفترة وجيزة بسلوك العناد ، ومن الممكن أن يبقى هذا السلوك ثابتاً لدى بعض الأطفال ، وعادة يعاند الطفل أمه لأنه يريد أن يلفت انتباهها لتحقيق رغبة معينة مثل أن تشترى له لعبة ما ، أو يصر على أن يرتدى أحد الأثواب عناداً في والدته. وهناك بعض الأطفال يعاند نفسه أيضاً خاصة إذا غضب من أمه ، وخاصة حينما تطلب منه تناول الطعام ، يقوم بالرفض ويصر على عدم تناول وجبته بالرغم من أنه يتضور جوعاً ، ولكنه يتنازل عن عناده إذا تجاهلت الأم سلوكه وتركته على راحته.

ما هي أسباب عناد الأطفال ؟
سلوك العناد هو عبارة عن ردود فعل من الطفل إذا أصرت الأم على تنفيذ الطفل لأمر من الأوامر ، كأن تطلب من الطفل أن يلبس ملابس ثقيلة خوفاً عليه من البرد ، وفى الوقت الذي يريد فيه أن يتحرك ويجرى مما يعرقل حركته ، ولذلك يصر على عدم طاعة أوامرها.

وأحياناً يلجأ الطفل إلى الإصرار على لبس ملابس معينة هو الذي يختارها وليس والدته لأنه يريد التشبه بأبيه مثلاً أو أخ أكبر ، أو أنه يريد تأكيد ذاته وأنه شخص مستقل وله رأى مخالف لرأى أمه وأبيه . ويرفض الطفل أي لهجة جافة من قبل والديه وخاصة اللهجة الآمرة ، ويتقبل الأسلوب اللطيف ، والرجاء الحار لتنفيذ ما يطلب منه ، أما إصرار الأم بقوة على تنفيذ الأوامر يجعل الطفل يلجأ إلى العناد والإصرار على ما يريده هو وليس ما يطلب منه.

عزيزتي الأم : وبعد أن عرفتي السبب الذي يجعل الطفل يعاند لابد أن تضعي في اعتبارك أنه بإمكانك التغلب على هذه المشكلة في حال معرفتك لبعض الصفات حتى نعرف إذا كان طفلك تنطبق عليه صفة العناد الشديد ، لذا عليك الإجابة عن هذه التساؤلات أولاً :

  1. هل يفقد طفلك توازنه ويتعكر مزاجه بسهولة ؟

  2. هل هو دائماً يجادل الآخرين بحدة ؟

  3. هل يتعمد مضايقة الآخرين بتصرفاته ؟

  4. هل يتحدى الأوامر في أغلب الأوقات ؟

  5. هل يلوم الآخرين ( أخوته ) فيما وقع هو فيه من أخطاء ؟

  6. هل يصر بشدة على الانتقام ؟

وعند محاولة مساعدة الطفل بأن يكون طفلاً عادياً وغير عنيد يجب عليك أن تتدربي على بعض المهارات في كيفية التعامل مع الطفل العنيد لكي يتخلص من عناده.

عزيزتي الأم : التدريب يتطلب منك أن تقومي بالآتي :

  1. يجب أن تحرصي على جذب انتباه الطفل كأن تقدمي له شيئاً يحبه مثل لعبة صغيرة أو قطعة حلوى ، ثم تسدى له الأوامر بأسلوب لطيف.

  2. عليك بتقديم الأوامر له بهدوء وبلطف وبدون تشدد أو تسلط ، وقومي بالربت على كتفه أو احتضنيه بحنان ، ثم اطلبي برجاء القيام ببعض الأعمال التي تريدين منه أن يقوم بها.

  3. تجنبي دائماً إعطاء أوامر كثيرة في نفس الوقت.

  4. يجب أن تثبتي في إعطاء أمر واحد لمرة واحدة دون تردد ، أي ألا نأمر بشيء ثم ننهى عنه بعد ذلك.

  5. يجب إعطاء الأوامر لعمل شئ يعود على الطفل بفائدة أي أن يقوم بعمل شئ لنفسه وليس القيام بعمل شئ للآخرين ، أي تجنبي بأن تقولي للطفل أن يعطى كأساً من الماء لأخته مثلاً.

  6. يجب مكافأة الطفل بلعبة صغيرة أو حلوى يحبها في كل مرة يطيع فيها أوامرك.

  7. تجنبي اللجوء إلى العقاب اللفظي أو البدني كوسيلة لتعديل سلوك العناد عند الطفل.

  8. يجب عليك متابعة الطفل بأسلوب لطيف وبعيداً عن السيطرة ، وسؤاله عما إذا نفذ الأمر أم لا ، مثلاً يجب عليك أن تتابعيه في حالة طلبك منه أداء الواجب المدرسي.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


لهرم الغذائي - مقدمة Food Pyramid - Introduction

الهرم الغذائي - مقدمة Food Pyramid - Introduction

إن التغذية السليمة ضرورية للحفاظ على صحة الإنسان. الهرم الغذائي عبارة عن رسم تخطيطي على هيئة هرم. و هو بمثابة المرشد الذي يدلنا على الكميات الصحية التي يجب تناولها من الأغذية. و يحتوي على المجموعات الغذائية الخمس الرئيسية التي يجب على كل شخص الالتزام بها يوميا. فهذه المجموعات الغذائية الخمس تمد الجسم بالمواد الغذائية اللازمة لبنائه و نموه و لا تحل أي مجموعة منها محل الأخرى لان لكل واحدة منها فائدة و قيمة غذائية مختلفة.

في عام 1992 تم إصدار الهرم الإرشادي الغذائي food guide pyramid. و تم استخدامه كمرشد عن كمية الأغذية التي يجب تناولها من كل صنف من الغذاء يوميا.
الهرم الغذائي Food Pyramid

بعد ذلك عام 2005 تم تعديل و تحديث الهرم الغذائي الذي يُعرف الآن ب هرمي My Pyramid. و سبب إصداره بعد هذه التعديلات أنه تم ملاحظة مشاكل السمنة و مرض السكر النوع الثاني ليس فقط في البالغين لكن أيضا في أطفال المدارس.
الهرم الغذائي Food Pyramid

ثم تم تصميم موقع إلكتروني يسمى هرمي MyPyramid . و هو عبارة عن برنامج على الأنترنت يسمح للأفراد حساب الاحتياجات و البدائل الغذائية و يعطي إرشادات غذائية و معلومات إضافية خاصة باختيار و تحضير الغذاء معتمدا على عدة عوامل مثل النوع ( ذكر أم أنثى )، الوزن، الطول، مستوى النشاط اليومي.

و حيث أن الاحتياجات الغذائية لكبار السن تكون مختلفة عن الآخرين. فكمية الغذاء غالبا تكون أقل مما كان مع تقدم العمر نتيجة نقص حاجاتهم للطاقة عما قبل، أما احتياجاتهم من الفيتامينات و المعادن تتزايد أو تظل كما هي. و في نفس الوقت فإن كبار السن يجدون صعوبة في التعامل مع الكمبيوتر و الإنترنت. لذلك تم إصدار الهرم الغذائي المعدل لكبار السن Modified My Pyramid for Older Adults و ذلك حديثا جدا في 27 ديسمبر 2007. و هو يوضح الاحتياجات الغذائية لكبار السن بطريقة سهلة و بسيطة عن طريق رسم تخطيطي يمكن فهمة بسهولة و كذلك يمكن طباعته ليكون دليل و مرشد لهم.
الهرم الغذائي Food Pyramid

Updated: 08-01-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ما الذي يمكنك أن تفعلينه إذا كنت تعانين بالفعل من هشاشة العظام؟

إذا كنت قد تم تشخيصك بالفعل أنك مصابة بهشاشة العظام ، توجد عدة أنواع من العلاج تساعد على منع تدهور المرض وتساعد على تقوية العظام . وهذه تستطيع ، بالإضافة إلى التغيرات في نمط الحياة لتقليل مخاطرة السقوط ، أن تقلل من تعرضك للإصابة بكسور في العظام .

تغيرات في نمط الحياة
إذا كنت قد عرفت أنك مصابة بهشاشة العظام ، فمن الضروري جدا أن تتخذي بعض الإجراءات من الآن لتساعدك على منع تدهور المرض وتقليل مخاطرة تعرضك للكسور.

  • قللي مخاطرة تعرضك للسقوط
    إذا كنت مصابة بهشاشة العظام ، فإن عظامك تكون أكثر عرضة للكسر عن المعتاد. والسبب الأكثر شيوعا لكسر العظام في الأشخاص المصابين بهشاشة العظام هو السقوط البسيط. فمن الضروري أن تعملي كل ما بوسعك لتقليل فرصة تعرضك للسقوط.

    • هل إبصارك ضعيف؟ اعرضي نفسك على الطبيب وتأكدي من أن نظارتك أو عدساتك اللاصقة مناسبة. فإن الإبصار الجيد يقلل من فرصة تعثرك في أحد العوائق غير المرئية.

    • أزيلي العوائق من منزلك التي قد تعرقل سيرك (مثل السجاجيد السائبة ، قطع الأثاث الصغيرة ، مماسح الأرجل)

    • هل لديك مصاعب في السير أو التوازن؟ احرصي على استعمال أحد أساليب التوكؤ (العصا أو إطار السير) لمساعدتك على التوازن أثناء السير.

    • هل تستعملين المهدئات أو غيرها من الأدوية التي تسبب لك النعاس. إن المهدئات قد تعيق التحكم العضلي والتقدير لديك ، لذا يجب أن تكوني حذرة بصفة خاصة إذا كانت هذه الأدوية موصوفة لك. إذا استيقظت أثناء الليل للذهاب إلى دورة المياه ، فيجب أن تتوخي مزيدا من الحذر.

انضمي إلى مجموعة مساعدة محلية أو دولية
اسألي طبيبك عما إذا كانت هناك مجموعة محلية أو دولية لمساعدة مرضى هشاشة العظام . فإن هذه المجموعة ستقدم لك النصح والمعونة وستساعدك على التعامل مع مرضك. ويوجد هناك العديد من الناس المصابين بهشاشة العظام فلن تكوني وحدك.

إن كنت تقيمين في الأردن تستطيعين الاستعانة بالجمعية الأردنية للوقاية من ترقق العظم الخيرية

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ما الفرق بين التلقيح الصناعي والمجهري وأطفال الأنابيب؟

المصدر: دكتورة مها (إجابة في عيادة صحة)

التلقيح المجهري هو أطفال الأنابيب وهو يتم كالأتي:

  • حث المبيض لإنتاج أكبر عدد ممكن من البويضات بواسطة الهرمونات وقرار كمية ونوعية ومدة العلاج المستعمل للطبيب المعالج. إن تنشيط المبيض ضروري لأنه بزيادة عدد البويضات يزيد احتمال تكون عدد أكثر من الأجنة الملقحة وبذلك تكون نسبة النجاح أعلى من وجود بويضة واحدة فقط. يجب أن تكون عدد الحويصلات أكثر من ثلاث . وإذا انتج المبيض أقل من ذلك فإن العملية تؤجل إلى الدورة التالية لإعطاء فرصة أفضل لحدوث الحمل أما إذا حصلت الإباضة قبل جمع الحويصلات فإن العملية تؤجل إلى الدورة التالية ونسبة النجاح تقل كلما قلت عدد البويضات فإذا تم نقل أربعة أجنة فإن نسبة النجاح تصل إلى %40 وإذا نقلت ثلاث تصل النسبة إلى 35% وجنينين اثنين 25% أما جنين واحد 17% .

  • رصد البويضات بواسطة جهاز الالترا ساوند المهبلي لتحديد حجم البويضة، عدد البويضات الصالحة، ومنع أية مضاعفات قد تحدث إذا لم تلتزم المريضة بالمتابعة المستمرة وكما يقررها الطبيب المعالج.

  • تجمع البويضات بعد 32-36 ساعة من أخذ هرمون H.C.G

    طريقة سحب البويضات
    إن جمع البويضات يتم دون عمل جراحي، حيث يتم سحب البويضات بواسطة جهاز الموجات فوق الصوتية المهبلي ويجب أن تكون المثانة فارغة ويجب أن تُحضَّر المريضة عادة قبل نصف ساعة حيث تعطى المادة المخدرة عن طرق العضل. وهي عبارة عن مادتين مهدئة ومسكنة للألم.

    ثم ينظف المهبل بمادة معقمة ليتم سحب البويضات. وبعد ذلك يدخل الجهاز إلى المهبل. وتتم عملية سحب البويضات بالتدريج من المبيض بواسطة الطبيب المعالج وأثناء ذلك تأخذ المريضة مزيداً من المسكن والمهدئ لأنها قد تشعر بشيء من عدم الارتياح أثناء سحب البويضة الأولى من المبيض الأول وكذلك بالنسبة إلى المبيض في الجهة الأخرى. وبغض النظر عن عدد الحويصلات المسحوبة فإن العملية تستغرق من 5-20 دقيقة. ونود الإشارة هنا إلى أنه ليست كل حويصلة مسحوبة تحتوي على بويضة لأن 70% من الحويصلات المسحوبة تحتوي على بويضات. وبعد الانتهاء من سحب جميع الحويصلات يجب الاستلقاء لمدة ساعة في المركز بعد العملية.

  • يرسل سائل جميع الحويصلات إلى المختبر للتأكد من وجود البويضات وعددها ويتم إجراء اللازم لها، وتبدأ السيدة بأخذ العلاج الهرموني (البروجستيرون) ابتداء من يوم جمع الحويصلات .

  • أما الآثار الجانبية

    1. ألم (مغص) يشبه ألم الحيض لمدة تتراوح ما بين 24-48 ساعة بعد جمع البويضات.

    2. إذا حصل نزيف قوي يجب مراجعة الطبيب . أما إذا كان النزيف خفيفاً فذلك لا يستدعى القلق.

    3. احتمال إصابة بكتيرية أثناء جمع البويضات.

      وبشكل عام إذا شعرت السيدة بأنها على غير ما يرام فيجب مراجعة الطبيب فوراً .

  • بعد جمع البويضات تؤخذ عينة من السائل المنوي في نفس يوم جمع البويضات ويحضر السائل المنوي وذلك بفضل الحيوانات المنوية الجيدة ووضعها في سائل خاص يساعدها على الحركة، وربما إضافة بعض الأدوية التي تزيد من نشاطها.

  • إخصاب البويضة في المختبر وذلك بإضافة الحيوانات المنوية إلى البويضات في طبق خاص وتتراوح فترة الحضانة هذه من 4-24 ساعة، حسب درجة النضوج، ثم تفحص بالميكروسكوب في اليوم التالي
    للإخصاب.

  • بعد جمع البويضات توضع في المحيط أو الوسط الخاص بها Culture Media الذي يغذي البويضات وفي نفس الوقت يتم تحضير السائل المنوي ويؤخذ حوالي (100000) حيوان منوي يضاف لكل بويضة ويكون الوقت بين نضوج البويضة وإضافة السائل المنوي معتمداً على مدى نضح البويضة، علماً بأن المحيط الخاص الذي ذكرناه (الحاضنة) وتكون درجة حرارتها مماثلة لدرجة حرارة الأم وكذلك كمية الأكسجين.

  • يتم نقل الأجنة عادة بعد يومين إلى خمسة أيام من إجراء عملية الإخصاب، ويكون عدد الأجنة التي تنقل ثلاثةً عادة وذلك عن طريق إدخال أنبوب Catheter خلال عنق الرحم إلى الرحم ثم توضع الأجنة في تجويف الرحم وكما أسلفنا تعطى السيدة الأدوية التي تساعد على ثبوت الأجنة في الرحم .

أما طريقة التلقيح الصناعي فمختلفة

  1. يتم إعطاء الإبر المنشطة لتحفيز المبيض على إنتاج من بويضة إلى ثلاث إلى أن تصل إلى الحجم المطلوب.

  2. بعد أن تصل البويضة إلى الحجم المطلوب (من 18 إلى 20 ملم) يتم إعطاء الإبرة التفجيرية.

  3. بعد 36 ساعة يتم إجراء العملية حيث قبلها بساعتين يتم اخذ عينة من السائل المنوي (يجب أن يمتنع الزوج عن الجماع لمدة ثلاث أيام قبل وقت أخذ العينة) وتنقيتها واخذ الجيد منها ووضعه في حقن خاصة. بعدها تحقن هذه الإبر في الرحم أو قناة فالوب ويطلب من المريضة الاستلقاء على ظهرها لمدة ساعتين في المستشفى ويمكنها بعدها ممارسة حياتها بشكل طبيعي دون بذل مجهود زائد أو حمل ثقيل .

أما معرفة حدوث الحمل
بعد مرور أسبوعين من تاريخ نقل الأجنة دون نزول دورة يجب زيارة العيادة لإجراء فحص هرموني للدم للتأكد من حدوث الحمل ويمكن رؤية الحمل بعد مرور ثلاثة أسابيع من نقل الأجنة عن طريق جهاز الموجات فوق الصوتية.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ما تأثيرها على أعضاء الجسم؟

بسبب موت الخلايا في بعض اجهزة الجسم ، منفردة أو مجتمعة . يحدث تغيرات مرضية مع أنزفة مختلفة الحجم أيضا . وتشمل التغيرات الأجهزة التالية :

  • الغدد العرقية: انتفاخ بالخلايا ، وانسداد القنوات .

  • الكبد: موت الخلايا .

  • البنكرياس: احيانا نزيف .

  • الكليتين : انتفاخ (أوديما edema) - أنزفة .

  • القلب: موت بعض العضلات ، أنزفة تحت الغشاء المبطن .

  • المخ: انتفاخ (أوديما) مع أنزفة .

  • الدم: اختلال نظام تخثر الدم .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ما سبب ارتفاع أو انخفاض الكوليسترول؟

مستوى الكوليسترول في الدم لا يتأثر بما تأكله فقط ولكن يتأثر أيضا بمقدرة جسمك على سرعة إنتاج الكوليسترول وسرعة التخلص منه . في الواقع يقوم جسمك بإنتاج ما يحتاجه من الكوليسترول وبالتالي ليس ضروريا تناول كوليسترول إضافي عن طريق الغذاء.

توجد عدة عوامل تساعد في ارتفاع أو انخفاض مستوى الكوليسترول . أهم هذه العوامل هي:

  • عوامل وراثية
    جيناتك تحدد سرعة جسمك في إنتاج الكوليسترول الضار LDL وسرعة التخلص منه . ويوجد نوع من أنواع ارتفاع الكوليسترول الوراثي familial hypercholesterolemia والذي يؤدي عادة إلى الإصابة بأمراض القلب مبكرا . ولكن حتى إن لم تكن مصابا بأي نوع من أنواع ارتفاع الكوليسترول الوراثي فإن الجينات تلعب دورا في تحديد مستوى الكوليسترول الضار.

  • غذائك
    يوجد نوعين رئيسيين من الأغذية تسبب ارتفاع الكوليسترول الضار:

    • الدهون المشبعة saturated fat ، وهي نوع من الدهون الموجودة بشكل أساسي في الطعام الحيواني المنشأ

    • الكوليسترول الذي تحصل عليه فقط من منتجات حيوانية

    لا يوجد في الطعام ما يسبب ارتفاع مستوى الكوليسترول الضار مثل الدهون المشبعة . فتناول كميات كبيرة من الدهون المشبعة والكوليسترول هو السبب الرئيسي لارتفاع مستوى الكوليسترول الضار وازدياد نسبة أمراض القلب التاجية . ولهذا فإن إنقاص كمية الدهون المشبعة والكوليسترول التي تتناولها يعتبر خطوة مهمة جدا لإنقاص مستوى الكوليسترول الضار في الدم .

  • وزنك
    الزيادة الكبيرة في الوزن (السمنة) تساهم في رفع مستوى الكوليسترول الضار ، وإنقاص الوزن ربما يساعد في خفض مستوى الكوليسترول الضار. إنقاص الوزن يساعد أيضا في خفض الدهنيات الثلاثية ورفع مستوى البروتينات الدهنية عالية الكثافة HDL أو الكوليسترول الجيد .

  • نشاطك الحركي
    النشاط الحركي ربما يخفض من مستوى الكوليسترول الضار ويرفع الكوليسترول الجيد HDL .

  • عمرك وجنسك
    يكون مستوى الكوليسترول الكلي قبل سن اليأس (النضج) عن النساء أقل من مستواه عند الرجال في نفس الفئة العمرية . وبتقدم العمر عند الرجال والنساء يرتفع مستوى الكوليسترول لديهم إلى أن يصلوا إلى عمر 60 أو 65 . بالنسبة للنساء ، فإن الوصول إلى سن النضج (اليأس) يؤدي إلى ارتفاع مستوى الكوليسترول الضار وخفض مستوى الكوليسترول الجيد HDL ، وبعد سن الخمسين يكون مستوى الكوليسترول الكلي أعلى في النساء منه في الرجال من نفس العمر .

  • تناولك للخمور
    تناول الخمور يؤدي إلى رفع مستوى الكوليسترول الجيد ولكنه لا يخفض مستوى الكوليسترول الضار . وليس واضحا إن كان ذلك يقلل من الإصابة بإمراض القلب التاجية . وبما أن تناول الخمور يسبب ضرر للكبد وعضلة القلب ، ويؤدي إلى الإصابة بارتفاع ضغط الدم ، ورفع مستوى الدهنيات الثلاثية ، فإنه لا يجب تناول الخمور كطريقة لخفض مخاطر الإصابة بأمراض القلب التاجية .

  • الضغوط النفسية
    أثبتت عدة دراسات أن الضغوط النفسية طويلة الأمد تؤدي إلى رفع مستوى الكوليسترول الضار . وربما كان سبب ذلك أن الضغوط النفسية تؤثر في العادات الغذائية ويميل البعض مثلا إلى تناول أغذية دهنية تحتوي على دهون مشبعة وكوليسترول .

بالإضافة إلى ارتفاع مستوى الكوليسترول كعامل خطر للإصابة بأمراض القلب التاجية فإن هناك عوامل خطر أخرى باستطاعتها المساهمة في الإصابة بأمراض القلب التاجية:

  • تاريخ عائلي في الإصابة المبكرة بأمراض القلب التاجية (إصابة أب أو أخ قبل سن 55 ، أم أو أخت قبل سن 65)

  • تدخين السجائر

  • ارتفاع ضغط الدم

  • انخفاض مستوى الكوليسترول الجيد عن 35 ملغم / ديسيليتر

  • الإصابة بالسكري

  • السمنة

كلما كان لديك عدد أكبر من عوامل الخطر كلما ارتفعت نسبة الخطر للإصابة بأمراض القلب التاجية.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ما هو ارتخاء الصمام الميترالي؟

يعتبر ارتخاء الصمام الميترالي من أكثر عيوب صمامات القلب انتشارا حيث تبلغ نسبة الإصابة به 5-10%. و هو أكثر انتشارا في النساء. و عادة يتم تشخيصه في سن 20-40 عاما. أغلب المصابين بارتخاء الصمام الميترالي لا يعلمون فهم لا يشتكون من أي أعراض ماعدا القليل منهم. و عادة لا يسبب ارتخاء الصمام الميترالي مشاكل بالقلب. فقط 2% يكونوا مصابين بمشاكل أخرى بالقلب بجانب ارتخاء الصمام الميترالي. و مازال السبب في ارتخاء الصمام الميترالي غير معروف، لكنه يعتبر من الأمراض الوراثية فالجينات الوراثية لها دور هام في الإصابة بالمرض.

ما هو الصمام الميترالي؟
الصمام الميترالي هو أحدى صمامات القلب الأربعة. فالقلب يحتوي على أربعة صمامات هم: الصمام الميترالي، الصمام الثلاثي، الصمام الأورطي، و الصمام الرئوي.
صمامات القلب الأربعة
و الصمام الميترالي موجود بين الأُذين الأيسر و البطين الأيسر للقلب. و ينفتح و ينغلق للتحكم في مجرى الدم بين الأذين و البطين الأيسر. و هو يتكون من وريقتين أمامية و خلفية. و الوريقتين متصلتين من جهة بحلقة الصمام ومن جهة أخرى بأوتار تنتهي بعضلات تمنع انزلاق الوريقات أثناء انقباض القلب. و يرتبط الصمام بالبطين الأيسر من خلال تلك الأوتار التي تربط بين الجانب السفلي من الوريقات و الجدار الداخلي للبطين الأيسر و تسمى chordae tendinea.
الصمام الميترالي
و في الأحوال الطبيعية عند انقباض البطينين فإن وريقات الصمام الميترالي تنغلق تماما و تمنع رجوع الدم من البطين الأيسر إلى الأذين الأيسر. و عند انبساط البطينين فإن الصمام يفتح للسماح بالدم الذي يحتوي على الأكسجين ( القادم من الرئة ) بأن يملأ البطين الأيسر.
الصمام الميترالي في الأحوال الطبيعية
أما في حالة الإصابة بارتخاء الصمام الميترالي فإن إحدى وريقاته أو الاثنان معا تكون أطول من الطبيعي أو يكون الوتر الذي يربط بين وريقات الصمام و جدار البطين طويل و مرتخي. و يؤدي ذلك إلى عدم انغلاق الصمام كليا أثناء انقباض القلب مما يسبب تسرب كمية صغيرة جدا من الدم في البطين الأيسر إلى الأُذين الأيسر ( الارتجاع ).

ارتخاء الصمام الميترالي

Updated: 16-10-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ما هو الأزيز وكيف يحدث؟

ما هو الأزيز وكيف يحدث؟
الأزيز صوت يحدث عندما يمر الهواء في مجاري التنفس الضيقة بفعل الانتفاخ والمخاط والتشنج الشعبي. ويمكن أن يحدث الأزيز فجأة ويكون إشارة إلى صعوبة في التنفس. إذا تطورت حدة النوبة قد يختفي الأزيز. إن غياب الأزيز هو إشارة إلى أن الهواء لا يتحرك داخل أو خارج الرئتين، وهذه حالة خطيرة للغاية. سيعود الأزيز مع تحسن النوبة، ويختفي في النهاية تماما.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ما هو البهاق

البهاق

البهاق هو أحد الأمراض الجلدية الشائعة عند كل الأجناس، ونسبة الإصابة به تشكل حوالي 1-2% من نسبة السكان.

وهذا المرض يصيب الخلايا الصبغية في الجسم، والموجودة في قاع البشرة، مما ينتج عنه ظهور بقع بيضاء اللون خالية من الصبغة، وغالباً ما تكون محاطة بلون بني داكن.

أماكن الإصابة:
يمكن أن يصيب البهاق أي جزء من أجزاء الجسم، ولكن هناك بعض الأماكن أكثر عرضة للإصابة به مثل الوجه والرقبة والصدر والأعضاء التناسلية، وكذلك الإبطين وبين الفخذين، كما أن البهاق يمكن أن يصيب الأماكن المصابة بحروق أو جروح.

والشعر أيضا يكون معرضاً للإصابة بالبهاق ويتغير لونه إلى اللون الأبيض سواء على الرأس أو الجسم.

إن مرض البهاق غالباً ما يصيب الأفراد الذين لديهم تاريخ وراثي لهذا المرض ( أي إصابة أحد أفراد العائلة ) وغالباً ما تبدأ الإصابة قبل بلوغ سن العشرين.

أثر البهاق على صحة المصاب العامة :
عادة ما يكون الشخص المصاب بالبهاق معافى وبصحة جيدة، ولكن في بعض الأحيان تكون هناك بعض الأمراض المناعية المصاحبة للبهاق مثل الثعلبة، الأنيميا الخبيثة أو أمراض الغدة الدرقية، ولذلك لابد من عمل بعض الفحوصات المخبرية للتأكد من سلامة مريض البهاق وعدم إصابته بهذه الأمراض.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ما هو التهاب الأذن الوسطى؟

يعتبر التهاب الأذن الوسطى عند الأطفال من أكثر الأمراض الإخماجية انتشارا بعد الزكام (الرشح) بالذات في مرحلة أو عمر ما قبل المدرسة. ويجب علاج الالتهاب سريعا لكي لا تتطور الحالة وتتأثر مقدرة الطفل على السمع.

وهو عبارة عن إخماج بكتيري أو فيروسي يسبب التهاب في الأذن الوسطى ويحدث عادة بعد التهاب الحلق ، الزكام ، أو اضطرابات الجهاز التنفسي الأخرى.

تقع الأذن الوسطى بعد طبلة الأذن مباشرة وهي بحجم البزلا (البسيلة) ، وتتصل الأذن الوسطى بالجزء العلوي للحلق (البلعوم الأنفي) عن طريق قناة ضيقة تدعى قناة استاكيوس eustachian tube ، وهذه القناة تسمح بتصريف السوائل من الأذن الوسطى إلى الجزء العلوي للحلق (البلعوم الأنفي) وتساعد على توازن ضغط الهواء بداخل الأذن.

فراغ الأذن الوسطى عادة يكون مملوء بالهواء ولكن من الممكن أن تتراكم السوائل في الأذن الوسطى بسبب التهابات المجاري التنفسية العلوية مثل الزكام أو الإنفلونزا أو حتى بسبب الحساسية.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


ما هو التهاب الزائدة الدودية؟ What is appendicitis

ما هي الزائدة الدودية؟ What is the appendix

ما هي الزائدة الدودية؟ What is the appendix

الزائدة الدودية عبارة عن أنبوبة رفيعة مغلقة من إحدى طرفيها و متصلة بالأعور أو القولون الصاعد ( الجزء الأول من القولون ). و سميت بهذا الاسم لأنها عبارة عن زائدة تشبه الدودة. و البطانة الداخلية للزائدة الدودية تقوم بإفراز كمية قليلة من المخاط التي تتدفق من خلال طرفها المفتوح إلى الأعور. و جدار الزائدة الدودية يحتوي على نسيج ليمفاوي الذي يعتبر جزء من جهاز المناعة بالجسم. و يبلغ طولها 8-10 سم تقريبا وتقع بالتحديد في الجانب الأيمن السفلي من تجويف البطن.

ما هو التهاب الزائدة الدودية؟ What is appendicitis
ما هو إلتهاب الزائدة الدودية؟ What is appendicitis
هو عبارة عن التهاب في الزائدة الدودية يحدث غالبا نتيجة انسداد طرف الزائدة الدودية المتصل بالأعور فتبدأ البكتيريا الموجودة بشكل طبيعي في الزائدة الدودية في مهاجمة جدار الزائدة. و تمتلئ الزائدة الدودية بالصديد نتيجة للالتهاب و قد ينفجر ذلك الكيس الصديدي ويؤدي إلى التهاب الغشاء البريتوني المغلف للمعدة والأمعاء.

Updated: 09-11-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ما هو التهاب العضلة القلبية؟

التهاب العضلة القلبية عبارة عن التهاب يصيب عضل القلب Myocardium و هي الطبقة المتوسطة لجدار القلب.
ما هو التهاب العضلة القلبية؟

و تبلغ نسبة الإصابة بالمرض 0.01 – 0.04%. و عادة تحدث الإصابة نتيجة عدوى فيروسية. و هي حالة غير شائعة تسبب الكثير من الأعراض مثل ألم بالصدر و عدم انتظام ضربات القلب. و عندما تزداد الحالة سوءا و حدة تضعف قدرة القلب على ضخ الدم و بالتالي لا يستطيع القلب تغذية جميع أجزاء الجسم بالكمية الكافية من الدم. و يمكن أن تتكون الجلطات بالقلب مسببة نوبة قلبية Heart attack. و يعتمد العلاج على السبب المؤدي للإصابة.

Updated: 20-02-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ما هو التهاب القولون التقرحي؟

التهاب القولون التقرحي هو التهاب مزمن يصيب الأمعاء الغليظة ( القولون ). و القولون هو جزء من الجهاز الهضمي الذي تتجمع فيه الفضلات الناتجة عن هضم الطعام. و ينتهي القولون بالمستقيم الذي تليه مباشرة فتحة الشرج.
الأمعاء الغليظة - القولون
و يتسبب التهاب القولون التقرحي في التهابات و تقرحات في البطانة الداخلية للقولون فيشكو المريض من ألم بالبطن، إسهال، و نزيف شرجي ( من المستقيم ).
التهاب القولون التقرحي
و يصيب المرض الرجال و السيدات بنفس النسبة. و غالبا تحدث الإصابة بالمرض في سن 20 : 40 عاما.

أسباب التهاب القولون التقرحي
يصيب المرض عادة الجزء الأسفل من القولون مبتدءا بالمستقيم. و السبب الرئيسي للإصابة بالتهاب القولون التقرحي مازال غير معروف. لكن هناك بعض الأسباب التي يعتقد أنها المتسببة في الإصابة بالمرض، و هي:

  • الجهاز المناعي: حيث يحدث خلل ما في جهاز المناعة فيبدأ في مهاجمة خلايا الجسم نفسه و منها البطانة الداخلية للقولون متسببا في الالتهابات و التقرحات. و هناك اعتقاد بأن هناك التهاب بكتيري أو فيروسي هو المتسبب عن الإصابة بالمرض حيث يؤدي إلى تنشيط جهاز المناعة لمهاجمة هذا الفيروس أو البكتريا. و أثناء مهاجمة الفيروس أو البكتريا يقوم جهاز المناعة بمهاجمة بطانة القولون متسببا في الالتهابات و التقرحات.

  • عوامل وراثية: حيث وجد ارتفاع نسبة الإصابة بالمرض عند إصابة أحد الأبوين أو الأقارب. لذلك يعتقد أن الجينات لها دور في الإصابة بالمرض. و قد تحدث تغيرات جينية تجعل بطانة القولون أكثر عُرضة للإصابة بالمرض عند بعض الأشخاص.

Updated: 27-03-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ما هو الجديري المائي الجديري المائي - العنقز

الجديري المائي من الأمراض الفيروسية المعدية المنتشرة في الأطفال خاصة قبل سن 12 عام. و يتميز الجديري المائي بالطفح الجلدي الذي يشبه البثور و ينتشر في كل أجزاء الجسم مع وجود حكة جلدية شديدة.
يتميز الجديري المائي بالطفح الجلدي الذي يشبه البثور و ينتشر في كل أجزاء الجسم مع وجود حكة جلدية شديدة
و تحدث الإصابة بالجديري المائي بسبب فيروس يسمى varicella-zoster virus. و للوقاية منه ينصح بإعطاء الأطفال لقاح ضد الفيروس المتسبب في الجديري المائي. و نظرا لأن المرض شديد العدوى يجب عزل الطفل المصاب بالمنزل حتى تختفي الأعراض كي لا يتسبب في إصابة الآخرين. و عادة تختفي الأعراض تلقائيا دون الحاجة إلى علاج سوى مخفضات الحرارة و الملطفات الجلدية.

و إذا تعرض أي شخص للإصابة بالجديري المائي فإنه بعد العلاج و انتهاء المرض قد يظل الفيروس كامنا في العقد العصبية لعدة سنوات مما قد يؤدي إلى الإصابة فيما بعد بالهربس العصبي Herpes Zoster الذي يظهر في صورة حويصلات جلدية في جزء معين من الجسم مع ألم شديد. فقد وجد أن 20% من الذين قد أصيبوا بالجديري المائي تحدث لهم الإصابة بعد سنوات بالهربس العصبي.

Updated: 04-02-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ما هو الربو؟

الربو مرض مزمن تصاب به الرئتين حيث تضيق فيه مجاري الهواء التي تحمل الهواء من وإلى الرئة وبالتالي يصعب التنفس. مجاري الهواء في الشخص المصاب بالربو تكون شديدة الحساسية لعوامل معينة تسمى المهيجات triggers وعند إثارتها بهذه المهيجات تلتهب مجاري الهواء وتنتفخ ويزيد إفرازها للمخاط وتنقبض عضلاتها ويؤدي ذلك إلى إعاقة التدفق العادي للهواء، وهذا ما يسمى بنوبة الربو asthma attack. بالإمكان السيطرة على أعراض نوبة الربو، ولكن يمكن أن يتكرر حدوث النوبة خلال ساعات بعد حدوث النوبة الأولى.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ما هو السرطان What is cancer

السرطان هو مجموعة أمراض تحدث عندما تتحول خلايا الجسم (مفردها خلية) إلى خلايا غير طبيعية فتنقسم دون تحكم أو نظام. و يتكون كل عنصر في جسم الإنسان من أنواع مختلفة من الخلايا التي تنقسم عادة بطريقة منتظمة لإنتاج خلايا أكثر عند الحاجة لتعوض عن الخلايا التالفة وتحافظ على بقاء الجسم في وضح صحي. هذه الخلايا هي أقرب في فكرتها إلى الطوب الذي يتكون منه أي مبنى ومجموع الخلايا يتكون منها البناء الكامل وهو الإنسان.

جسم الإنسان يتكون من مليارات الخلايا ذات الوظائف المختلفة، فالخلية الموجودة في العين لها القدرة على الإبصار ، والخلية الموجودة في الأذن لها القدرة على السمع ، والخلية الموجودة في الثدي لها القدرة على إفراز اللبن ، وخلية القلب لها القدرة على الانقباض وضخ الدم ، لكنها جميعا تخضع لنظام دقيق في انقسامها وإفرازها ووظائفها ، فلو خرجت خلية واحدة من هذه المليارات عن النظام وانقسمت انقسامات غير طبيعية وغير منتظمة بدون الحاجة لخلايا جديدة فإنها تكون عددا من الخلايا أكثر مما هو مطلوب وسوف تتكون لدينا أنسجة فائضة. ومن ثم تؤدي لظهور كتلة (هذه الكتلة هي عبارة عن عدد كبير من الخلايا التي لا تخضع للنظام الانقسامي العام). وهذا ما يطلق عليه (ورم). فلو كانت هذه الكتلة في الثدي يصبح لدى المريض ورم في الثدي / ولو كانت في المعدة يصبح ورم في المعدة... وهكذا. والورم إما أن يكون حميدا أو خبيثا كما يلي:

  • الأورام الحميدة Benign tumors: وهي ليست أوراما سرطانية ويمكن إزالتها ، وفي أكثر الحالات لا تعود للظهور، وأهم ما في هذه الأورام أنها لا تنتشر إلى أماكن أخرى من الجسم، ولذا فهي لا تهدد حياة الإنسان. فمثلا ورم الثدي الحميد من أعراضه ازدياد في حجم الثدي يصاحبه انتفاخ وآلام قبل بدء الدورة الشهرية ‏ثم تخف هذه الأعراض بانتهاء الدورة. وقد تصيب هذه التكتلات الحميدة المرأة في أي وقت, وربما تكون صغيرة أو كبيرة ، ‏لينة مطاطية ، أو مليئة بالسوائل ، ‏أو صلبة ، ‏أو متحركة وقد يصاحب ظهورها بعض الآلام. أحيانا تكون هذه الأورام الحميدة في أماكن حساسة من جسم الإنسان كالعين أو الدماغ أو القلب وتكون إزالتها ليست بالسهولة التي يتخيلها الكثيرون ، لكن الأورام الحميدة في الثدي تعتبر مشكلة بسيطة حيث يمكن إزالتها بعملية جراحية غير معقدة وبمنتهى السهولة.
    ‏ ما هو السرطان What is cancer

  • الأورام الخبيثة Malignant tumors: الخلايا الخبيثة تنقسم بسرعة ولا تموت حسب النظام العام للخلايا و تسمى بالسرطان لأن بإمكانها غزو وتخريب الخلايا المجاورة وباقي أعضاء الجسم، كذلك يمكن لهذه الأورام أن تتفكك وتدخل في مجرى ‏الدم أو الجهاز الليمفاوي، وبهذه الطريقة ينتشر السرطان ليكون أوراما ثانوية في أجزاء من الجسم مثل العظام والكبد والرئة. هذه الفكرة تنطبق على جميع أنواع السرطانات ، إلا أن الأورام السرطانية الخبيثة تختلف عن بعضها اختلاف كبيرا ومن مريض إلى مريض. فمثلا يختلف سرطان الرئة عن سرطان المعدة أشد الاختلاف ، كما أن سرطان الثدي يختلف من امرأة إلى امرأة أخرى اختلافا كبيرا.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ما هو الطب النفسي بإيجاز؟
ثقافتنا العربية ومشكلات الطب النفسي
من كتاب الطب النفسي والحياة
مقالات .. مشكلات .. فوائد
الكتاب الثاني 		مع الشكر للدكتور/ حسان المالح
استشاري الطب النفسي

ما هو الطب النفسي بإيجاز؟
الطب النفسي هو فرع من فروع الطب .. وهو قديم قدم الإنسان ، وقد مر بمراحل عديدة من حيث فهم الاضطرابات النفسية وأساليب علاجها . وبين أيدينا في الوقت الحالي جملة من النتائج والنظريات لتفسير هذه الاضطرابات وعلاجها . والنظرة المتوازنة للإنسان تبين أن الإنسان ومشكلاته النفسية ترتبط بتكوين الإنسان نفسه من حيث تأثير الجوانب الاجتماعية والبيئية . ولا ننسى أهمية الجوانب الثقافية والفلسفية والدينية في تأثيرها على الإنسان في صحته ومرضه.

والاضطرابات النفسية منها الاضطرابات الشديدة ومنها الاضطرابات الصغرى ، وتصنيفها يصل إلى أكثر من مئة نوع نوع وشكل . ومن الاضطرابات الشديدة الفصام والهوس والزور والذهان الحاد . ومن الاضطرابات الصغرى القلق والاكتئاب والمخاوف المرضية والوسواس القهري والاضطرابات الجسمية النفسية المنشأ . وهناك أيضا اضطرابات الشخصية في صفاتها وسلوكها ، واضطراب العلاقات الشخصية ، والاضطرابات الجنسية واضطرابات الطعام والنوم .. وغير ذلك .

ويعتمد الطب النفسي في العلاج على عدد من الأساليب بما يتناسب مع الحالة المرضية ، وأساليب العلاج كيميائية وعضوية ونفسية واجتماعية . ويشترك في أساليب العلاج غير الكيميائية عدد من الاختصاصات الأخرى مثل الأخصائيين الاجتماعيين والنفسيين والمرشدين التربويين وغيرهم من المثقفين والموجهين في المجال الديني . وبالطبع فإن لكل دوره الهام والمفيد وفي كثير من الحالات لابد من التعاون بين عدد من الجهات للوصول إلى خدمات علاجية أفضل . والمجال مفتوح أمام الطب النفسي والعلوم المرتبطة به لاكتشاف الإنسان وفهمه بشكل علمي أفضل في حال الصحة والاضطراب . والجهود العلمية دؤوبة في دراسة الإنسان والعقل البشري مما يمكن من تطوير أساليب فعالة ومفيدة .

ثقافتنا العربية ومشكلات الطب النفسي
سؤال: ثقافتنا العربية ما تزال تنظر بالشك والريبة إلى الطب النفسي ما هو رأيكم في كيفية تغيير ذلك ؟
جواب: مما لا شك فيه أن الطب النفسي في بلادنا يواجه عدة مشكلات .. أولها الجهل والخرافة .. ولا بد من المعرفة العلمية والوعي النفسي وأخذ العلم من مصادره . وأما الشائعات والأفكار السلبية السطحية المتعلقة بالطب النفسي فهي مرفوضة وتأثيرها مؤذ وخطر .
وأيضا هناك مفهوم اللوثة أو الوصمة السلبية المرتبطة بالموضوع ..

وحيث يظن كثير من الناس أن الطب النفسي مرتبط بعلاج الجنون فقط مع العلم بأن الاضطرابات النفسية الشديدة لا تشكل إلا حوالي 10% من الاضطرابات النفسية العديدة . وهناك مشكلات أخرى تتعلق بتطبيق العلوم النفسية في بلادنا من حيث صلاحية أساليب بعض أنواع العلاجات ، وأيضا ضرورة فهم مشكلاتنا الخاصة بنا بما يتناسب مع المشكلة وحجمها وتفاصيلها دون اللجوء إلى استعارة الأساليب الجاهزة غير المناسبة . وهناك مشكلات المصطلحات النفسية وتعريب الطب النفسي والتواصل مع أحدث الاكتشافات العلمية في هذا الميدان ، وهذا من المشكلات التي تواجه الاختصاصيين العرب والتي تتطلب منهم مجهودا خاصا وتعاونا لتذليل كثير من العقبات الموجودة . ومما لاشك فيه أن الأولويات المطروحة في بلادنا من حيث التنمية والوعي والتحديث سيكون لها أثر إيجابي في تغيير النظرات السلبية والمشكلات التي تواجه العلوم النفسية والطب النفسي في مجتمعنا .

الصفحة السابقة

سابق

Updated: 09/11/2007


ما هو النفق الرسغي What is the Carpal Tunnel

النفق الرسغي Carpal Tunnel عبارة عن نفق ضيق في منطقة معصم اليد و مكون من عظام معصم اليد و الرباط الرسغي المستعرض Transverse Carpal Ligament . حيث تمثل عظام معصم اليد و الرباط الرسغي المستعرض جدار هذا النفق. و يحتوى هذا النفق على العصب الوسطي Median Nerve و أربطة و أوتار العضلات التي تكون مغطاة بأغشية رقيقة.
ما هو النفق الرسغي What is the Carpal Tunnel

و يعمل النفق الرسغي على حماية العصب الوسطي داخله ( يمر العصب الوسطى خلال النفق ). و وظيفة هذا العصب هو نقل الإحساس في جزء من راحة اليد و أصابع اليد جميعا ماعدا الخنصر ( موضح بالصورة الجزء من اليد و الأصابع التي يغذيها العصب الوسطى ).
ما هو النفق الرسغي What is the Carpal Tunnel

و إذا حدث التهاب أو ورم في اى من الأنسجة الموجودة بالنفق الرسغي، فإنها تقوم بالضغط على العصب الوسطي مما يؤدى إلى الإحساس بألم و خدر و وخز في الأصابع و جزء من اليد الذي يقوم ذلك العصب بتغذيته. و ذلك ما يسمى بمتلازمة النفق الرسغي.

و متلازمة النفق الرسغي لا تدعو للقلق، فمع العلاج يختفي الألم و تعود الأمور إلى طبيعتها. لكن في نفس الوقت يجب عدم التهاون في العلاج لمدة طويلة حتى لا تصبح الأعراض دائمة و يصعب الشفاء منها.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ما هو النقرس؟

النقرس يعتبر واحد من أقدم الأمراض التي عرفت في المراجع الطبية, والنقرس مرض شائع ينشأ عن خلل بالتمثيل الغذائي لحامض البوليك uric acid (حمض اليوريك، حمض البول), والذي من الممكن أن يؤدى إلى ترسب بلورات أملاح حمض البوليك بأنسجة الجسم الرخوة, وحدوث نوبات متكررة من التهاب المفاصل المؤلم, وفي حالة عدم العلاج من الممكن أن يحدث تحطم للمفاصل و الكلى, والتشخيص النهائي للنقرس يعتمد على وجود بلورات أملاح حمض البوليك في السائل الزلالي الذي يتم سحبه من المفصل, كما أن التشخيص المبكر للنقرس مع العلاج يحسن من حالة المرضى بشكل ملحوظ وينقص عدد حالات العجز بسبب النقرس المزمن الذي تكون به عقد disabling chronic tophaceous gout, ومع ذلك فإن النقرس المزمن الذي تكون به عقد من الممكن أن يستمر بسبب خطأ في التشخيص, أو عدم تقديم العلاج المناسب, أو عدم خضوع المريض للعلاج .

في حالة عدم علاج النقرس من الممكن أن يحدث تحطم للمفاصل و الكلى بلورات أملاح حمض البوليك في السائل الزلالي الذي يتم سحبه من المفصل

تولد مرض النقرس
بالرغم من أن وجود بلورات أملاح حامض البوليك في الأنسجة الرخوة والسائل الزلالي هو شرط لحدوث نوبات النقرس, إلا أن بلورات أملاح حمض البوليك يمكن العثور عليها أيضا في السائل في حالة عدم وجود التهاب بالمفاصل, ويشير ذلك إلى أن مجرد وجود بلورات بالسائل الزلالي لا يكفي لحدوث نوبات التهاب بالمفاصل. وأحد الشروح لذلك هي أن تجمعات من العقد الصغيرة المكونة من بلورات أملاح حمض البوليك تكون مغطاة ببروتين مصلى serum proteins وهذا الغطاء يمنع التصاق هذه البلورات بمستقبلات الخلية cell receptors, وبناء على ذلك فإن نوبة النقرس قد يكون سببها هو انطلاق بلورات غير مغطاة (على سبيل المثال عند تغير تركيز الأملاح بالدم, وتحلل أو ذوبان عقد الأملاح الصغيرة microtophus) أو ترسيب البلورات عند زيادة التركيز (ومثال ذلك عند تحطم خلايا في الجسم – كما هو أثناء العلاج الكيماوي للأورام - والذي يسبب انطلاق أملاح حمض البوليك) وأيا كان مصدر الأملاح فإن البلورات العارية (الغير مغطاة ببروتين مصلى) تتفاعل مع مستقبلات الخلايا متعددة الأطراف أو البلعمية – لكرات الدم البيضاء - سواء على سطح الخلية أو بداخلها ويكون ذلك بمثابة إشارة خطر تنشط الجهاز المناعي, وقد تعزز الأجسام المناعية من النوع جى immunoglobulin G - IgG هذا التفاعل من خلال الإتحاد مع المستقبلات أو تنبيهها, والذي ينتج عنه مادة الإنترلوكين1 interleukin (IL)-1 و ينشأ عنه أيضا انطلاق العديد من المواد الكيماوية المناعية تسمى السيتوكينات cytokines وتشمل مواد الإنترلوكين 6 و 8, وعوامل محركة لخلايا الدم البيضاء المتعادلة neutrophil chemotactic factors, وعامل ناخر للأورام tumor necrosis factor (TNF)-alpha, وتزيد عملية الابتلاع التي تقوم بها الخلايا البلعمية المتعادلة Neutrophil phagocytosis من انطلاق كيماويات أخرى.

أما خمود نوبات النقرس الحادة فيرجع إلى عدة آليات تشمل إزالة خلايا كرات الدم البيضاء المتعادلة الميتة damaged neutrophils وإعادة تغطية بلورات يورات الصوديوم recoating of urate crystals, وإنتاج مواد كيماوية مناعية مضادة للالتهاب anti-inflammatory cytokines, وإنتاج عامل محول للنمو transforming growth factor (TGF)-beta.

نسبة حدوث النقرس
في الولايات المتحدة: حوالي 1% من السكان مصاب بالنقرس .
في العالم: منتشر في أنحاء العالم, و يرجع الفرق في اختلاف انتشاره من جهة لأخرى إلى عوامل بيئية وغذائية ووراثية.

الإعتلالات والوفيات بسبب النقرس

  • نوبات النقرس الحادة قد تؤدى إلى عدم القدرة على الحركة أثناء تأثر المريض بها.

  • عدم علاج النقرس المزمن والذي تظهر به العقد chronic tophaceous gout من الممكن أن يؤدى إلى تحطم شديد بالمفاصل.

  • ترسيب أملاح حمض البوليك بالكلى من الممكن أن يؤدى إلى حدوث التهاب وتليف بها, والذي يؤدى إلى قصور بوظائفها, أو إلى فشل كلوي مزمن.

  • زيادة حمض البوليك بالدم والنقرس, يكونا مقترنين بنسبة وفيات أعلى عنها في الأشخاص الطبيعيين, وسواء كان ذلك راجع إلى زيادة حمض البوليك بالدم, أو النقرس, أو إلى أمراض مقترنة بالنقرس (مثل مقاومة الإنسولين insulin resistance, أو النوع الثاني من السكر, و سمنة البطن, وزيادة الكوليستيرول بالدم, و ارتفاع ضغط الدم) وبالرغم من عدم وجود دليل أن النقرس هو سبب لأي من هذه الأمراض, إلا أن ارتفاع ضغط الدم عند المراهقين يكون مرتبط بزيادة أملاح حمض البوليك بالدم, كما تكون زيادة حمض البوليك بالدم و النقرس من العوامل التي لها اعتبار في زيادة الوفيات الناجمة عن مرض بالقلب والدورة الدموية عند الرجال في منتصف العمر.

علاقة مرض النقرس بالأعراق والأجناس
يزيد المرض بنسبة بسيطة عند السود عنه عند البيض .

علاقة مرض النقرس بالجنس

  • نسبة انتشار النقرس هي 13.6 حالة لكل 1000 رجل, و6.4 حالة لكل 1000 امرأة.

  • هرمون الأستروجين (الذي يفرز من المبيض) له أثر بسيط في زيادة تخلص الجسم من حمض البوليك مع البول, ولذلك فإن النقرس يكون نادرا بين السيدات قبل انقطاع الطمث.

علاقة مرض النقرس بالعمر

  • تكون زيادة مستوى حمض البوليك قبل 20 عام من ظهور المرض.

  • عند الرجال تزيد نسبة حمض البوليك عند البلوغ وتصل الزيادة أقصاها في العقد الرابع إلى العقد السادس من العمر, وعند النساء تزيد نسبة حمض البوليك عند انقطاع الطمث وتصل الزيادة أقصاها من العقد السادس إلى العقد الثامن من العمر, و يندر حدوث النقرس بين النساء قبل انقطاع الطمث كما يندر في الرجال قبل سن 30 عام, وذلك عند الذين لا يعانون من قصور كلوي أو خلل وراثي في التمثيل الغذائي للبيورين purine metabolism, ويكون شيوع النقرس بالأعمار المتقدمة بسبب زيادة ما يسمى بمتلازمة التمثيل الغذائي metabolic syndrome, و استعمال مدرات البول لعلاج ارتفاع ضغط الدم والهبوط الاحتقاني لعضلة القلب, واستخدام جرعات بسيطة من الأسبرين, ويكون اكتشاف وجود العقد Tophi بعد 10 سنوات تقريبا من حدوث أول نوبة للنقرس.

  • من الممكن أن يسبب استخدام عقار السيكلوسبورين ( أ ) Cyclosporin A ظهور شكل سريع من النقرس - حتى عند السيدات قبل توقف الطمث - والذي يمكن أن يكون موجود بعد سنوات قليلة من زيادة حمض البوليك بالدم وخاصة إذا كان المريض يستخدم أدوية زيادة إدرار البول.

Updated: 05-02-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ما هو الورم الليمفاوي الغير هودجكن What Is Non-Hodgkin’s Lymphoma

الورم الليمفاوي الغير هودجكن هو إحدى أنواع الأورام السرطانية التي تصيب الجهاز الليمفاوي. و يعتبر الجهاز الليمفاوي جزء من جهاز المناعة في الجسم حيث يقوم بمهاجمة أي ميكروب أو أي جسم غريب يدخل جسم الإنسان، و بالتالي يحمي الجسم من الأمراض المختلفة التي يتعرض لها.

و يبدأ السرطان في الخلايا الليمفاوية Lymphocytes حيث تبدأ في الانقسام بمعدل أكبر من المعدل الطبيعي و قد لا تموت بعد انتهاء عمرها الافتراضي و بذلك تتحول إلي خلايا سرطانية. و تتجمع تلك الخلايا السرطانية في العقد الليمفاوية مما يؤدي إلى تضخم العقد الليمفاوية. و العديد من أعراض الورم الليمفاوي الغير هودجكن تكون نتيجة ذلك التضخم في العقد الليمفاوية. و تعتمد تلك الأعراض على مكان العقد الليمفاوية المصابة.

و نظرا لأن الجهاز الليمفاوي موجود في الجسم كله، لذلك فإن الورم الليمفاوي الغير هودجكن يمكن أن ينشأ في أي جزء من الجسم. و يمكن أن ينتشر إلى أعضاء و أنسجة أخرى كثيرة بالجسم. و تلك الخلايا السرطانية الغير طبيعية ( الليمفاوية ) تكون غير قادرة على القيام بوظيفتها المناعية ضد الميكروبات. لذلك فبدون علاج يكون الشخص المصاب بالورم الليمفاوي الغير هودجكن أكثر عُرضة للإصابة بالعدوى و الميكروبات.

و الأماكن الأكثر إصابة بالمرض هي الطحال و نخاع العظام. و في بعض الحالات تكون الإصابة في المعدة، أو الكبد. و في حالات نادرة تكون في المخ. و غالبا يكون أكثر من جزء في الجسم مصاب في نفس الوقت.

و يصيب الورم الليمفاوي الغير هودجكن البالغين و كذلك الأطفال. لكن تختلف طرق العلاج في البالغين عن الأطفال.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ما هو تجلط الأوردة العميقة؟ What is Deep Vein Thrombosis

الشرايين هي الأوعية الدموية التي ينتقل من خلالها الدم من القلب إلى مختلف أجزاء الجسم. و الأوردة هي الأوعية الدموية التي يعود من خلالها الدم من مختلف أجزاء الجسم إلى القلب. و تحتوي جدار الشرايين على عضلات رقيقة تساعد في ضخ الدم من القلب إلى مختلف أجزاء الجسم. على عكس ذلك الأوردة التي لا تحتوي على عضلات في جدارها، و يعود الدم إلى القلب من خلال الأوردة نتيجة عصر العضلات للأوردة أثناء حركة الجسم. و بالتالي تعمل حركة الجسم على المساعدة في إرجاع الدم إلى القلب.
الأوردة الكبرى بالجسم

و يوجد في الساق نوعان من الأوردة: الأوردة السطحية، و الأوردة العميقة.

  • الأوردة السطحية Superficial Veins: تقع تحت الجلد مباشرة و يمكن رؤيتها بسهولة على سطح الجلد.

  • الأوردة العميقة Deep Veins: تقع عميقا خلال عضلات الساق.

و ينتقل الدم من الأوردة السطحية إلى الأوردة العميقة من خلال أوردة صغيرة أخرى تربط بينهما تسمى الأوردة الثاقبة Perforator veins.
ينتقل الدم من الأوردة السطحية إلى الأوردة العميقة من خلال أوردة صغيرة أخرى تربط بينهما تسمى الأوردة الثاقبة

تحتوي الأوردة السطحية و الأوردة الثاقبة على صمامات ذات اتجاه واحد لتسمح بانتقال الدم في اتجاه القلب فقط، و ليس الرجوع في عكس اتجاه القلب.

الاتجاه الطبيعي لسريان الدم بالوريد (في اتجاه القلب فقط وليس العكس) تحتوي الأوردة السطحية و الأوردة الثاقبة على صمامات ذات اتجاه واحد لتسمح بانتقال الدم في اتجاه القلب فقط

تحدث الإصابة بجلطة الساق نتيجة ركود الدم بالأوردة لأي سبب. و لا تعتبر الجلطة في الأوردة العميقة خطيرة بحد ذاتها. لكن الخطورة تكمن في حالة تفتت جزء من تلك الجلطة و انتقالها مع تيار الدم حتى تصل إلى الرئتين و تؤدي إلى انسداد الشريان الرئوي Pulmonary embolism و هذا ما يسمى ب القذائف الرئوية .
تفتت جزء من الجلطة و انتقالها مع تيار الدم حتى تصل إلى الرئتين و تؤدي إلى انسداد الشريان الرئوي و هذا ما يسمى ب القذائف الرئوية

إلى انسداد الشريان الرئوي Pulmonary embolism يظهر الجزء المتفتت من الجلطة (القذائف الرئوية)

Updated: 26-12-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ما هو ثقب الحاجز بين الأذينين ؟ What Is Atrial Septal Defect

ما هو ثقب الحاجز بين الأذينين ؟ What Is Atrial Septal Defect

ثقب الحاجز بين الأُذينين هو أحدى أمراض القلب الخلقية التي يولد بها الطفل. و هو عبارة عن ثقب ( فتحة صغيرة ) في الجدار العضلي الفاصل بين الأذين الأيمن و الأذين الأيسر للقلب. في أغلب الحالات يتم التشخيص و العلاج بنجاح دون الوصول إلى مضاعفات. و لازال سبب حدوث المرض غير معروف حتى الآن، فهو يحدث نتيجة عيب خلقي يحدث أثناء نمو الجنين. و هو أكثر انتشارا في الأطفال الإناث عن الذكور.

و يختلف حجم و مكان الثقب في الحاجز بين الأذينين من حالة إلى أخرى. فقد يكون حجمه صغير أو كبير. و قد يكون في أعلى الحاجز بين الأذينين أو في منتصف الحاجز أو أسفل الحاجز.
الثقب في الجزء العلوي من الحاجز بين الأذينين

الثقب في منتصف الحاجز بين الأذينين

الثقب في الجزء السفلي من الحاجز بين الأذينين

الدورة الدموية Cardiac Circulation:
يتكون القلب من أربع غرف: غرفتان علويتان ( الأُذينين ) و غرفتان سفليتان ( البُطينين ). و يفصل بين الأذينين ( الأيمن و الأيسر ) جدار عضلي حاجز يمنع دخول الدم من الأذين الأيمن إلى الأذين الأيسر أو العكس أي يمنع هذا الجدار الحاجز اختلاط الدم بين الغرفتان العلويتان ( الأذينين ).
الشكل التشريحي للقلب

عادة يعود الدم الذي لا يحتوي على الأكسجين إلى النصف الأيمن من القلب ( الأذين الأيمن ثم البُطين الأيمن ). ثم يقوم القلب بضخ الدم إلى الرئتين ( من خلال الشريان الرئوي ) لامتصاص الأكسجين منها. بعد ذلك يعود الدم المحتوي على الأكسجين إلى النصف الأيسر من القلب ( الأُذين الأيسر ثم البطين الأيسر ) فيقوم القلب بضخ الدم المحتوي على الأكسجين لتوفير الأكسجين لكل أنسجة الجسم ( من خلال الشريان الأورطي ).
القلب و الدورة الدموية

ماذا يحدث في حالة الثقب بين الأذينين؟
في حالة وجود ثقب بين الأذينين فإن جزء من الدم المحتوي على الأكسجين الموجود في الأذين الأيسر ينتقل خلال الفتحة الموجودة في الجدار الفاصل بين الأذينين إلى الأذين الأيمن. و بذلك يختلط مع الدم الغير محتوي على الأكسجين الموجود في الأذين الأيسر، و يؤدي إلى زيادة كمية الدم التي تنتقل إلى الرئتين.
ماذا يحدث في حالة الثقب بين الأذينين؟

Updated: 10-05-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ما هو ثقب الحاجز بين البطينين What is ventricular septal defect

ما هو ثقب الحاجز بين البطينين؟

What is ventricular septal defect

ما هو ثقب الحاجز بين البطينين What is ventricular septal defect

يعتبر ثقب الحاجز بين البطينين من أكثر أمراض القلب الخلقية انتشارا. فنسبة الإصابة به تبلغ 25% من كل حالات الأطفال المولودين بعيوب خلقية بالقلب. و هو أكثر شيوعا في الأطفال المبتسرين. و هو عبارة عن ثقب ( فتحة صغيرة ) في الجدار الفاصل بين البطين الأيمن و البطين الأيسر للقلب. و يعتمد تدهور حالة المرض على حجم الثقب الموجود بين البطينين. في بعض الحالات يكون مصاحبا للمرض وجود ثقب أخر بين الأذينينAtrial Septal Defect.

ما هو ثقب الحاجز بين البطينين What is ventricular septal defect
و لازال سبب حدوث المرض غير معروف حتى الآن، فهو يحدث نتيجة عيب خلقي أثناء نمو الجنين.

الدورة الدموية Cardiac Circulation
يتكون القلب من أربع غرف: غرفتان علويتان ( الأُذينين ) و غرفتان سفليتان ( البُطينين ). و يفصل بين البطينين ( الأيمن و الأيسر ) جدار عضلي حاجز يمنع دخول الدم من إحدى الغرف إلى الغرفة الأخرى المجاورة لها.
ما هو ثقب الحاجز بين البطينين What is ventricular septal defect

عادة يعود الدم الذي لا يحتوي على الأكسجين إلى النصف الأيمن من القلب ( الأذين الأيمن ثم البُطين الأيمن ). ثم يقوم القلب بضخ الدم إلى الرئتين ( من خلال الشريان الرئوي ) لامتصاص الأكسجين منها. بعد ذلك يعود الدم المحتوي على الأكسجين إلى النصف الأيسر من القلب ( الأُذين الأيسر ثم البطين الأيسر ) فيقوم القلب بضخ الدم المحتوي على الأكسجين لتوفير الأكسجين لكل أنسجة الجسم ( من خلال الشريان الأورطي ). اضغط هنا للإطلاع على الدورة الدموية الكاملة.

ما هو ثقب الحاجز بين البطينين What is ventricular septal defect

ماذا يحدث في حالة الثقب بين البطينين؟
في حالة الثقب بين البطينين فذلك الثقب يجعل الدم المحتوي على الأكسجين ينتقل من البطين الأيسر إلى البطين الأيمن ( حيث أن ضغط الدم في البطين الأيسر أعلى من البطين الأيمن ). و بذلك يختلط الدم من البطين الأيسر المحتوي على الأكسجين مع الدم الغير محتوي على الأكسجين الموجود في البطين الأيمن. فيقوم القلب بضخ هذا الدم المختلط الموجود بالبطين الأيمن إلى الرئتين. و تبعا لذلك يضخ القلب كمية أكبر من الدم عن الوضع الطبيعي مما يؤدي إلى تضخم عضلة القلب كي تستطيع ضخ كمية الدم الزائد.
ما هو ثقب الحاجز بين البطينين What is ventricular septal defect
و يؤدي زيادة تدفق الدم إلى الرئتين إلى حدوث احتقان الرئة بالدم pulmonary congestion مما يتسبب في صعوبة التنفس خاصة أثناء الرضاعة و عدم القدرة على القيام بأي مجهود.

و عندما يكون الثقب بين البطينين كبير و لم يتم علاجه جراحيا فإن الضغط الرئوي يتزايد تدريجيا مما يسبب انتقال الدم من البطين الأيمن إلى البطين الأيسر أي ينتقل الدم الغير محتوي على الأكسجين من البطين الأيمن إلى البطين الأيسر. فيقوم القلب بضخ هذا الدم إلى الجسم فيتسبب في ازرقاق الجلد Cyanosis.

ما هو ثقب الحاجز بين البطينين What is ventricular septal defect

Updated: 06-03-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ما هو حجم مشكلة هشاشة العظام؟

في عام 1990 قدرت نسبة كسور الورك بـ 1.7 مليون على مستوى العالم وبحلول العام 2050 ستزداد إلى 6.3 مليون. في عام 1990 كانت نصف هذه الكسور في أمريكا الشمالية وشمال أوروبا.

وبحسب التقديرات في الولايات المتحدة الأمريكية وحدها فإن هشاشة العظام تصيب أكثر من 25 مليون شخصا . وكنتيجة لمرضهم فإن 250000 من هؤلاء الأشخاص قد يصابون بكسر في الورك ، و 240000 يصابون بكسر في الرسغ ، و 500000 يصابون بكسر في العمود الفقري خلال سنة واحدة. ومع إضافة الكسور الأخرى الأقل شيوعا فإن 1.3 مليون كسرا في العظام يحدث بسبب هشاشة العظام في بلد واحد في سنة واحدة.

وكسور الورك الناتجة عن مرض هشاشة العظام ليست فقط مؤلمة ، وإنما قد تسبب الإعاقة الشديدة للأنشطة الأساسية جدا في الحياة الطبيعية. فإن حوالي 80 في المائة من الناس المصابين بكسر الورك يكونوا عاجزين عن السير بعد ستة شهور. والأخطر من ذلك فإن ما يصل إلى 20 في المائة من الناس يتوفون خلال سنة واحدة بعد تعرضهم لكسر الورك. وبالإضافة إلى هذا ، فإن الكسور العديدة في الرسغ والورك الناتجة عن هشاشة العظام كل سنة تؤدي إلى آلام ومعاناة لا توصف، وتحد كثيرا من أنشطة الضحايا المصابين.

ومع انه من الممكن ، تقدير عدد الأشخاص الذين يصابون بكسر في العظام كنتيجة لهشاشة العظام فإنه من الصعب جدا تقدير عدد الأشخاص المصابين فـعلا بهشاشة العظام ولكنهم لم يعرفوا ذلك بعد. فحيت أن المرض عادة غير مؤلم ، فإن العديد من هؤلاء الأشخاص لا تكون لديهم أدنى فكره عن إصابتهم بمرض هشاشة العظام حتى يتعرضون لكسر. ويرى الخبراء أن حوالي 25 في المائة من النساء فوق سن الخمسين مصابات بالفعل بهشاشة العظام وحوالي نصف جميع النساء البيض فوق هذا السن معرضات لمخاطرة الإصابة بهشاشة العظام .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ما هو داء بطانة الرحم الهاجرة؟ What is endometriosis

داء بطانة الرحم الهاجرة هو مرض شائع يصيب الجهاز التناسلي للمرأة. و يعتبر السبب الرئيسي للألم المزمن لمنطقة الحوض في السيدات. في جميع السيدات يكون الرحم مغطى داخليا بنسيج يسمي بطانة الرحم Endometrium. و لا تتواجد تلك البطانة إلا في الرحم فقط. أما في حالة مرض بطانة الرحم الهاجرة فإن بطانة الرحم تنمو في أماكن أخرى غير الرحم.
ما هو داء بطانة الرحم الهاجرة؟ What is endometriosis
و تتواجد بطانة الرحم الهاجرة في أماكن كثيرة في التجويف البطني. و تظهر في المبايض، الأمعاء، أو أي أعضاء أخرى بالبطن.
ما هو داء بطانة الرحم الهاجرة؟ What is endometriosis
و عندما تتواجد بطانة الرحم بالمبيض فإن حجمه يزداد ثم يمتلئ بالدم فيصبح المبيض عبارة عن كيس ممتلئ بالدم و يسمى كيس الشوكلاتة chocolate cyst.
ما هو داء بطانة الرحم الهاجرة؟ What is endometriosis
و قد أثبتت الدراسات أن مرض داء بطانة الرحم الهاجرة Endometriosis يحدث بنسبة 10 : 33 % للسيدات في سن 25 : 35 عاما. و نصف البنات تقريبا اللاتي يعانون من ألم مزمن بالحوض يكونوا مصابين بمرض بطانة الرحم الهاجرة. و متوسط السن الذي يتم تشخيص المرض فيه هو 27 عاما، لكن العديد من السيدات يشتكون من أعراض المرض لعدة سنوات قبل أن يتم التشخيص.

Updated: 27-12-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ما هو سرطان الثدي What is breast cancer

تركيب الثدي

‏يحتوي كل ثدي على عدد من الفصوص، وهي على شكل أوراق زهرة الأقحوان، يحتوي كل فص على ´´فصيصات´´ أصغر في نهاياتها عشرات البصيلات القادرة على إنتاج الحليب. ترتبط الفصوص والفصيصات والبصيلات بواسطة أنابيب رقيقة تدعى القنوات اللبنية أو الحليبية وهذه بدورها تؤدي إلى حلمة الثدي، تأتي العضلات أسفل الثدي، وتملأ المادة الدهنية الفراغات بين الفصوص والقنوات مما يعطي الثدي طبيعة تكتلية غير متجانسة. بالإضافة للأوعية الدموية التي تقوم بتغذية خلايا الثدي والأوعية اللمفاوية التي تحمل السائل اللمفي (سائل عديم اللون) الذي يحتوي على الخلايا المناعية التي تساهم في محاربة الالتهابات.

تركيب الثدي
A = القناة اللبنية (الحليبية)
B = الفص
C = الجزء المتوسع من القناة الحليبية الذي يحوي الحليب
D = الحلمة
E = الدهون
F = العضلة الصدرية
G = القفص الصدري
تركيب الثدي

ا‏لأوعية اللمفاوية تؤدي إلى غدد صغيرة مثل حبة اللوز تسمى الغدد اللمفاوية (توجد تحت الإبط وحول عظمة الترقوة وبداخل الصدر) التي تساهم بمحاربة الالتهابات وفي تصفية السائل اللمفاوي من الفضلات. معظم الأوعية اللمفاوية في الثدي تؤدي إلى غدد لمفاوية في الإبط (الغدد اللمفاوية الإبطية).

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ما هو سلس البول؟

سلس البول هو عدم القدرة على التحكم في البول مما يؤدي إلى تسرب البول لا إراديا. و هي مشكلة شائعة و تسبب الكثير من الإحراج. و هناك الملايين يعانون من سلس البول أو تسرب البول. و تختلف حدة سلس البول من تسرب بسيط للبول عند السعال/الكحة أو حمل أي شيء ثقيل إلى فقدان القدرة على التحكم الكلي في البول.

و لا يعتبر سلس البول حالة طبيعية مع تقدم السن أو نتيجة الولادات المتكررة للسيدات أو بلوغهن سن انقطاع الطمث، فهو حالة مرضية تحتاج التوجه للطبيب.

و سلس البول يصيب السيدات و الرجال، لكنه أكثر انتشارا في السيدات فتبلغ نسبة إصابة السيدات ضعف الرجال. و ذلك نتيجة تعرض السيدات للحمل و الولادة و فترة انقطاع الطمث مما يؤدي إلى زيادة فرصة الإصابة بسلس البول خاصة مع تقدم السن. و تصاب السيدات بسلس البول نتيجة مشاكل في العضلات المسئولة عن التحكم في البول.

في الحالات الطبيعية يتجمع البول في المثانة و هي عبارة عن عضو يشبه البالونة تتصل بالإحليل ( مجرى البول ) الذي يخرج من خلاله البول إلى خارج الجسم من خلال فتحة موجودة في نهايته.
يتجمع البول في المثانة و هي عبارة عن عضو يشبه البالونة تتصل بالإحليل ( مجرى البول ) الذي يخرج من خلاله البول إلى خارج الجسم من خلال فتحة موجودة في نهايته
أثناء التبول تنقبض العضلات الموجود في جدار المثانة فتقوم بدفع البول الموجود بالمثانة إلى الإحليل ( مجرى البول ). و في نفس الوقت ترتخي العضلات المحيطة بالإحليل لتسمح للبول بالمرور إلى خارج الجسم من خلال فتحة الإحليل.
ترتخي العضلات المحيطة بالإحليل لتسمح للبول بالمرور إلى خارج الجسم
و تحدث الإصابة بسلس البول إذا انقبضت عضلات المثانة فجأة أو ارتخت العضلات المحيطة بالإحليل فجأة.
سلس البول

Updated: 09-08-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ما هو فرط التعرق؟ What is hyperhidrosis

فرط التعرق Hyperhidrosis

فرط التعرق Hyperhidrosis

فرط التعرق Hyperhidrosis

فرط التعرق حالة شائعة يعاني منها الكثير من الناس. و تتمثل في زيادة التعرق بشكل غير طبيعي و غير متوقع و دون وجود سبب يؤدي إلى ذلك العرق الزائد. فقد يصاب الشخص بفرط التعرق عندما يكون الجو بارد أو عندما أثناء الراحة ، أي لا يقوم ببذل أي مجهود. و يسبب ذلك الكثير من الإحراج للشخص. و عادة يظهر فرط لتعرق في فترة الطفولة أو المراهقة.

و قد يصيب فرط التعرق الجسم بأكمله. لكن في أغلب الأحيان يكون في جزء معين من الجسم مثل الإبط، راحة اليد، الوجه، باطن القدم. و يعتبر فرط تعرق راحة اليد أكثر الأنواع انتشارا. و عادة يكون متماثل أي يصيب الجزء الأيمن و الأيسر معا. فإذا كان فرط التعرق في راحة اليد فيكون في راحة اليد اليمنى و اليسرى معا، و ليست إحداهما فقط.
ما هو فرط التعرق؟ What is hyperhidrosis
و التعرق الطبيعي عملية فسيولوجية تحدث عند ارتفاع درجة حرارة الجسم عن المعدل الطبيعي. فتبدأ الغدد العرقية في إفراز العرق للتخلص من تلك الحرارة الزائدة فتجعل الجسم باردا و بالتالي يعود الجسم إلى درجة حرارته الطبيعية. و بذلك يعمل العرق على تنظيم درجة حرارة الجسم.
ما هو فرط التعرق؟ What is hyperhidrosis
أما في حالات فرط التعرق فإن التعرق الزائد يتجاوز احتياج الجسم في تنظيم حرارته. و يحدث دون أي ارتفاع في حرارة الجسم و دون وجود سبب يستدعي التعرق الزائد.

و عادة يكون فرط التعرق مشكلة موروثة. و لا يحاول الشخص المصاب أن يؤقلم حياته للتعايش مع تلك المشكلة، بل يستمر في المعاناة منها طوال حياته. و حديثا مع التقدم الطبي يوجد طرق عديدة لعلاج فرط التعرق.

ما تأثير فرط التعرق؟
فرط التعرق له تأثيرات سيئة على الشخص المصاب به سواء طبية أو نفسية. و تتمثل في الآتي:

  • تكون اليد باردة و لزجة باستمرار من العرق.

  • جفاف الجلد.

  • التهابات الجلد بسبب التقشف.

  • يتجنب الشخص المصافحة بالأيدي منعا للإحراج.

    ما هو فرط التعرق؟ What is hyperhidrosis

  • يحتاج أن يقوم بتغيير ملابسه باستمرار بسبب رائحة العرق.

  • يسبب تعرق القدم رائحة كريهة للقدم، و يعاني من التهابات سواء بكتيرية، أو فطرية.

Updated: 19-12-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ما هو فرط النشاط الجار درقي؟ What is hyperparathyroidism

فرط النشاط الجار درقي هو اضطراب يحدث بالغدد الجار درقية Parathyroid glands نتيجة تضخم و زيادة نشاط واحدة أو أكثر من تلك الغدد. و يؤدي ذلك إلى زيادة إفراز الهرمون الجار درقي Parathyroid hormone - PTH.

و تزداد الإصابة بالمرض في السيدات أكثر من الرجال. فنسبة إصابة السيدات ضعف نسبة إصابة الرجال. و تكون الإصابة عادة فيمن تجاوز سن الأربعين. و تزداد خطورة الإصابة كلما تقدم السن.

ما هي الغدد الجار درقية ؟ What are the Parathyroid glands

ما هي الغدد الجار درقية ؟ What are the Parathyroid glands
ما هي الغدد الجار درقية ؟ What are the Parathyroid glands

الغدد الجار درقية هم أربعة غدد صغيرة في حجم البازلاء موجودة على الغدة الدرقية الموجودة في الرقبة. و الغدد الجار درقية تختلف تماما عن الغدة الدرقية فهي تقوم بإفراز هرمونات مختلفة تماما و لها وظائف مختلفة عن هرمونات الغدة الدرقية. تقوم الغدد الجار درقية بإفراز الهرمون الجار درقي Parathyroid hormone - PTH .

وظائف الهرمون الجار درقي
وظائف الهرمون الجار درقي

  • الحفاظ على التوازن بين الكالسيوم و الفسفور في الجسم.

  • التحكم في مستوى الكالسيوم بالدم

  • إطلاق الكالسيوم من العظام إلى الدم.

  • امتصاص الكالسيوم من الأمعاء.

  • إخراج الكالسيوم في البول.

فعندما ينخفض مستوى الكالسيوم بالدم تقوم الغدد الجار درقية بإفراز الهرمون الجار درقي حتى يستعيد الجسم مستوى الكالسيوم بالدم في المعدل الطبيعي.

أهمية الكالسيوم و الفسفور:

  • الكالسيوم هام للصحة الجيدة فهو يلعب دور مهم في نمو العظام و الأسنان و الحفاظ على قوة العظام.

  • له أهمية في انقباض العضلات و الإرسال العصبي عبر الأعصاب.

  • الفسفور موجود في أنسجة الجسم. و يعتبر الجزء الأساسي في كل خلية و له أدوار عديدة في الخلايا.

  • الكالسيوم و الفسفور معا يعطوا القوة و الصلابة للعظام و الأسنان.

ماذا يحدث في حالة فرط النشاط الجار درقي؟
في حالة فرط النشاط الجار درقي تقوم الغدد الجار درقية بإفراز كمية كبيرة من الهرمون الجار درقي. و يؤدي ذلك إلى:

  • اختلال التوازن بين الكالسيوم و الفسفور بالجسم.

  • ارتفاع مستوى الكالسيوم بالدم.

Updated: 20-06-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ما هو قصور النشاط الجار درقي؟

قصور النشاط الجار درقي هو حالة مرضية يكون فيها إنتاج الهرمون الجار درقي أقل من المعدل الطبيعي. و الهرمون الجار درقي له دور هام في التحكم و الحفاظ على التوازن بين الكالسيوم و الفسفور بالجسم.

و يصيب المرض الرجال و السيدات بنفس النسبة تقريبا. و يحدث المرض في أي سن لكنه أكثر انتشارا في الأطفال الأقل من سن 16 عاما و البالغين الأكثر من سن 40 عاما.

و يتضمن العلاج إمداد الجسم باحتياجاته من الكالسيوم في صورة أقراص. و لأن مرض قصور النشاط الجار درقي مزمن، لذلك يحتاج المريض إلى تناول العلاج طوال حياته.

ما هي الغدد الجار درقية ؟ What are the Parathyroid glands
ما هي الغدد الجار درقية ؟ What are the Parathyroid glands

ما هي الغدد الجار درقية ؟ What are the Parathyroid glands

الغدد الجار درقية هم أربعة غدد صغيرة في حجم البازلاء موجودة على الغدة الدرقية الموجودة في الرقبة. و الغدد الجار درقية تختلف تماما عن الغدة الدرقية فهي تقوم بإفراز هرمونات مختلفة تماما و لها وظائف مختلفة عن هرمونات الغدة الدرقية. تقوم الغدد الجار درقية بإفراز الهرمون الجار درقي Parathyroid hormone - PTH .

وظائف الهرمون الجار درقي
وظائف الهرمون الجار درقي

  • الحفاظ على التوازن بين الكالسيوم و الفسفور في الجسم.

  • التحكم في مستوى الكالسيوم بالدم.

  • إطلاق الكالسيوم من العظام إلى الدم.

  • امتصاص الكالسيوم من الأمعاء.

  • إخراج الكالسيوم في البول.

فعندما ينخفض مستوى الكالسيوم بالدم تقوم الغدد الجار درقية بإفراز الهرمون الجار درقي حتى يستعيد الجسم مستوى الكالسيوم بالدم في المعدل الطبيعي.

أهمية الكالسيوم و الفسفور:

  • الكالسيوم هام للصحة الجيدة فهو يلعب دور مهم في نمو العظام و الأسنان و الحفاظ على قوة العظام.

  • له أهمية في انقباض العضلات و الإرسال العصبي عبر الأعصاب.

  • الفسفور موجود في أنسجة الجسم. و يعتبر الجزء الأساسي في كل خلية و له أدوار عديدة في الخلايا.

  • الكالسيوم و الفسفور معا يعطوا القوة و الصلابة للعظام و الأسنان.

ماذا يحدث في حالة قصور النشاط الجار درقي؟
في حالة قصور النشاط الجار درقي تقوم الغدد الجار درقية بإنتاج كمية قليلة من الهرمون الجار درقي مما يؤدي إلى:

  • انخفاض مستوى الكالسيوم بالدم.

  • ارتفاع مستوى الفسفور بالدم.

Updated: 20-09-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ما هو قصور نشاط الغدة النخامية؟ What is Hypopituitarism

ما هو قصور نشاط الغدة النخامية؟

What is Hypopituitarism

قصور نشاط الغدة النخامية هو حالة مرضية تنتج عن نقص أو عدم إنتاج قدر كافي لواحد أو أكثر من هرمونات الغدة النخامية Pituitary Gland ( غدة صغيرة توجد في قاعدة المخ ). و يكون ذلك نتيجة مرض بالغدة النخامية نفسها أو بغدة ما تحت المهاد Hypothalamus ( هي جزء من المخ يحتوي على هرمونات تتحكم بالغدة النخامية ). و عندما يكون النقص أو عدم الإنتاج في جميع هرمونات الغدة النخامية تسمى تلك الحالة Panhypopituitarism. و يصيب هذا المرض الأطفال و البالغين.

ما هي وظيفة الغدة النخامية؟

وظيفة الغدة النخامية
وظيفة الغدة النخامية هي إرسال إشارات إلى غدد أخرى بالجسم ( مثل الغدة الدرقية ) كي تحفزها على إفراز هرموناتها ( مثل هرمون الثايرويد ). و بالتالي تقوم تلك الهرمونات بوظائف مختلفة في جميع أجزاء الجسم مثل النمو، الوظيفة التناسلية، ضغط الدم...

و عندما ينقص أو لا يتم إنتاج قدر كافي من إحدى الهرمونات فذلك يؤثر على الوظائف المختلفة لأعضاء الجسم.

ما هي هرمونات الغدة النخامية؟
هرمونات الغدة النخامية
تقوم الغدة النخامية بإنتاج العديد من الهرمونات. و أهم تلك الهرمونات هي:

  • الكورتيكوتروبين Adrenocorticotropic hormone - ACTH: هو هرمون يقوم بتحفيز ( تنبيه ) الغدة الكظرية ( غدة موجودة فوق الكلى ) كي تفرز هرمون الكورتيزول الذي يساعد على الحفاظ على ضغط الدم، ويؤثر أيضاً على أيض الكربوهيدرات والبروتين والدهون، و يقلل الالتهابات.

  • الهرمون المحفز للدرقية Thyroid-stimulating hormone - TSH: هو هرمون يحفز ( ينبه ) إنتاج و إفراز هرمونات الثايرويد من الغدة الدرقية. و وظيفة هرمونات الثايرويد هي تنظيم الأيض في الخلايا، و ضرورية للنمو والنضج الطبيعيين.

  • الهرمون المحفز للحويصلة Follicle-stimulating hormone - FSH و هرمون اللوتنة luteinizing hormone - LH: و هي الهرمونات التي تنبه نمو و إطلاق البويضات و إنضاجها في السيدات و نمو المني و إطلاق التستوستيرون في الرجال.

  • هرمون النمو Growth hormone - GH: يسبب نمو العظام وأنسجة عديدة في مرحلتي الطفولة والمراهقة.

  • الهرمون المنشط لإفراز اللبن Prolactin: ينبه نمو الثدي و إنتاج و إفراز اللبن.

  • الهرمون المضاد لإدرار البول Antidiuretic hormone - ADH: و هو الهرمون الذي يتحكم في الماء المفقود من خلال الكلى.

و في حالة قصور نشاط الغدة النخامية يحدث نقص أو عدم إنتاج قدر كافي لواحد أو أكثر من تلك الهرمونات مما يؤثر على وظيفة العضو أو الغدة التي يتحكم بها هذا الهرمون.

Updated: 24-04-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ما هو مرض أديسون؟ What is Addison's Disease

مرض أديسون هو أحد أمراض الغدد الصماء نتيجة خلل هرموني بالغدة الكظرية الموجودة فوق الكلى مباشرة. ويصيب مختلف فئات العمر. كذلك يصيب النساء و الرجال بنسب متساوية. و يتميز المرض بفقدان الوزن، ضعف العضلات، الشعور بالتعب، انخفاض ضغط الدم، و في بعض الحالات تغير لون الجلد إلى لون داكن.

يحدث المرض نتيجة عدم إنتاج الغدة الكظرية كمية كافية من هرمون الكورتيزول، و في بعض الحالات هرمون الألدوستيرون. و يطلق على المرض أيضا القصور الكظري Adrenal Insufficiency أو نقص الكورتيزول hypocortisolism.
ما هو مرض أديسون؟ What is Addison's Disease

ما هو هرمون الكورتيزول؟
هرمون الكورتيزول هو هرمون يتم إنتاجه بالغدة الكظرية الموجودة فوق الكلى مباشرة. و هو ينتمي لمجموعة من الهرمونات تسمى الجلوكوكورتيكويد glucocorticoids و التي تؤثر تقريبا على كل أعضاء و خلايا الجسم.
و يعتقد العلماء أن هرمون الكورتيزول له مئات التأثيرات على الجسم.

ما هي وظيفة هرمون الكورتيزول؟
تتمثل وظيفة هرمون الكورتيزول في الآتي:

  • المحافظة على وظيفة القلب و ضغط الدم.

  • الموازنة بين تأثيرات الأنسولين في تكسير السكر للحصول على الطاقة.

  • تنظيم أيض البروتينات، الكربوهيدرات، و الدهون.

  • إبطاء الالتهابات الناتجة كرد فعل لجهاز المناعة.

تنظيم هرمون الكورتيزول:
تنظيم هرمون الكورتيزول
يقوم بتنظيم هرمون الكورتيزول غدة تقع بالمخ تسمى غدة ما تحت المهاد ( الهيبوثالامس ) Hypothalamus و غدة أخرى تسمى الغدة النخامية Pituitary gland. تقوم غدة ما تحت المهاد بإرسال إشارات للغدة النخامية في صورة هرمونات تجعلها تقوم بإفراز هرمونات تنظم النمو، وظيفة الغدة الدرقية، و وظيفة الغدة الكظرية، و كذلك الهرمونات الجنسية مثل الإستروجين و التستوستيرون.

و عندما تصل إشارات غدة ما تحت المهاد للغدة النخامية تقوم الغدة النخامية بإفراز هرمون يسمى ACTH - adrenocorticotropin و هو الهرمون الذي يقوم بتحفيز الغدة الكظرية لإنتاج هرمون الكورتيزول.
تقوم الغدة النخامية بإفراز هرمون يسمى ACTH - adrenocorticotropin و هو الهرمون الذي يقوم بتحفيز الغدة الكظرية لإنتاج هرمون الكورتيزول

ما هو هرمون الألدوسترون؟
هرمون الألدوسترون هو هرمون يتم إنتاجه بالغدة الكظرية و يساعد في الحفاظ على ضغط الدم في المعدل الطبيعي و كذلك الحفاظ على التوازن بين الأملاح و الماء بالجسم عن طريق مساعدة الكلى على الاحتفاظ بالصوديوم و إخراج البوتاسيوم. و عندما يقل مستوى هرمون الألدوسترون يحدث خلل بوظيفة الكلى مما يؤدي إلى انخفاض شديد في ضغط الدم.

Updated: 17-04-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ما هو مرض السركويدية | اللحمانية؟

ما هو مرض السركويدية ( اللحمانية )؟

مرض السركويدية يطلق عليه أيضا مرض اللحمانية. و هو عبارة عن التهاب يبدأ في الرئتين لكن مع الوقت قد يصيب أعضاء أخرى بالجسم مثل الكبد، الجلد، القلب، العين، و الجهاز العصبي.
الأعضاء المصابة بالسركويدية | اللحمانية
و المرض يصيب مختلف الأعمار لكنه أكثر انتشارا في سن 20-40 عاما. و هو أكثر انتشارا في ذوي البشرة السوداء. و يحدث المرض نتيجة خلل في جهاز المناعة. و مازال السبب في ذلك الخلل غير معروف حتى الآن.
في بعض الحالات ينتهي المرض تلقائيا دون أي علاج خلال 2-3 سنوات. و في حالات أخرى يستمر المرض طوال الحياة. و السبب في ذلك غير معروف.

تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ما هو مرض الهوجكنز Hodgkin's ؟

ماذا يجب أن تعرف عن مرض الهوجكنز السرطاني

ما هو مرض الهوجكنز Hodgkin's ؟

يعتبر هذا المرض إحدى أمراض المجموعة السرطانية المسماة اللمفاوية lymphomas ونفهم من هذا المصطلح أن هذا المرض يتطور في جهاز الجسم اللمفاوي. إن هذا النوع من المرض قليل الانتشار ولا يتجاوز 1% من عدد المصابين بالسرطان في الولايات المتحدة الأمريكية مثلا . وسوف لا نتعرض في هذه الدراسة للنوع الآخر من السرطان الغير ليمفاوي Non-Hodgkin's lymphomas

يعتبر الجهاز الليمفاوي أحد أجزاء نظام مناعة الجسم والذي يساعد الجسم في الدفاع ضد الأمراض والعدوى والتلوث. فالجهاز الليمفاوي يتكون من شبكة من الأوعية الليمفاوية الدقيقة والتي تتفرع كالأوعية الدموية داخل الأنسجة المنتشرة في الجسم. تحمل الأوعية الليمفاوية ما يسمي الليمف lymph وهو سائل عديم اللون يحتوي على خلايا مضادة للعدوى والتلوث تسمى الخلايا الليمفاوية lymphocytes . وتحتوي الشبكة على ما يسمى أيضا بالعقد الليمفاوية. إن تجمعات هذه العقد موجودة في الإبط والعنق والبطن والصدر والاربية groin (منطقة التقاء الحوض بالفخذ). أما الأجزاء الأخرى من النظام الليمفاوي فهي الطحال spleen ولوزة الحلق tonsils والنخاع الشوكي bone marrow والغدة الصعترية thymus . والأنسجة الليمفاوية موجودة أيضا في المعدة والأمعاء والجلد.

يعتبر السرطان إحدى مجموعات الأمراض التي تنشأ في الخلية " وحدة البناء الأساسية في الجسم". و من اجل فهم مرض الهوجكنز يجب أن نتعرف على الخلايا الطبيعية وما الذي يحدث لها حتى تصبح سرطانية. فالجسم مكون من أنواع متعددة من الخلايا. وفي الظروف الطبيعية فالخلايا تنمو وتنقسم لإنتاج خلايا يحتاج إليها الجسم. وتتواصل هذه العملية المسيطر عليها بدقة كي يبقى الجسم بصحة جيدة. لكنه يحدث في بعض الحالات أن تبدأ انقسامات الخلايا تلقائيا وبدون حاجة إليها مكونه كتلة من النسيج يطلق عليها اسم الورم. وهذا الورم tumor إما أن يكون حميدا غير سرطانيا benign أو أن يكون خبيثا malignant.

تصبح الخلايا الموجودة في الجهاز الليمفاوي أثناء مرض الهوجكنز غير طبيعية, فتنقسم بسرعة وتنموا بطريقة عشوائية وغير مسيطر عليها. وبما أن الأنسجة الليمفاوية منتشرة في مختلف أنحاء الجسم فان مرض الهوجكنز قد يبدأ في أي مكان في الجسم. فقد يبدأ في إحدى العقد الليمفاوية أو في مجموعة من العقد أو على أجزاء من النظام الليمفاوي كما هو الحال في النخاع الشوكي bone marrow أو الطحال spleen إن هذا النوع من السرطان يقوم بالانتشار وبنفس الاحتمال من مجموعة ليمفاوية إلى أخرى. فعلى سبيل المثال إذا ما ابتدأ المرض على عقدة ليمفاوية على الرقبة فانه ينتشر أولا إلى العقد فوق عظمة الترقوة collarbones ثم ينزل إلى العقد تحت الإبط والصدر. و أخيرا يمكن إن ينتشر إلى أي جزء من الجسم.

تصنف الخلايا اللمفاوية على أساس الموقع الذي تنموا وتتطور فيه. فتسمى بالخلايا B-cells وهي خلايا نشأت في النخاع الشوكي وهناك تكمل أيضا نموها وبناءها الخلوي ونضجها Bone marrow-derived cells والنوع الآخر من الخلايا ينشأ أيضا في النخاع الشوكي ولكنه يكمل نموه وبناءه الخلوي ونضجه في الغدة الصعترية (التوتة) Thymus gland-derived cells و يسمى بخلايا T-cells.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ما هو مرض جريفز؟ What is Graves’ disease

مرض جريفز هو مرض من أمراض خلل المناعة الذاتية الذي يصيب الغدة الدرقية و يسبب فرط نشاط الغدة الدرقية. و يعتبر من أكثر أنواع فرط نشاط الغدة الدرقية انتشارا.
ما هو مرض جريفز؟ What is Graves’ disease
و هو يصيب الرجال و السيدات، لكنه أكثر انتشارا في السيدات. و عادة يبدأ عند سن العشرين عاما. و ترجع تسمية المرض بهذا الاسم إلى اسم الطبيب الأيرلندي ( روبرت جريفز Robert Graves ) الذي كان أول من قام بوصف المرض منذ 150 عام تقريبا.

الأسباب Causes
مرض جريفز يحدث نتيجة خلل في جهاز مناعة الجسم. عادة يقوم جهاز المناعة بالحماية من أي أجسام غريبة تدخل الجسم مثل البكتريا و الفيروسات. و يتم ذلك عن طريق تكوين جهاز المناعة لأجسام مضادة عن طريق نوع من خلايا الدم تسمى الخلايا الليمفاوية. فتقوم تلك الأجسام المضادة بمهاجمة الأجسام الغريبة و تدميرها و القضاء عليها.

و في بعض الأحيان يحدث خلل في جهاز المناعة فتبدأ الخلايا الليمفاوية تكوين أجسام مضادة تهاجم أنسجة الجسم و تدمرها. و هذا ما يحدث في حالة مرض جريفز حيث تقوم الأجسام المضادة بالإمساك في سطح خلايا الغدة الدرقية و تقوم بتحفيزها كي تنتج كمية كبيرة من هرمونات الثايرويد ( هرمونات الغدة الدرقية ). و يؤدي ذلك إلى فرط نشاط الغدة الدرقية. و قد وجد أن ذلك الخلل في جهاز المناعة و الإصابة بمرض جريفز يكون غالبا بعد التعرض لتوتر و ضغط عصبي شديد.

Updated: 06-08-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ما هو مرض مينيير؟ What Is Meniere's Disease

مرض مينيير هو أحدى الأمراض التي تصيب الأذن الداخلية و تسبب نوبة حادة و مفاجئة من الدوار.
مرض مينيير Meniere's Disease
و ترجع تسمية المرض بهذا الاسم إلى طبيب فرنسي يُسمى مينيير Meniere. و يحدث المرض نتيجة زيادة ضغط السائل الموجود بالأذن الداخلية مما يؤدي إلى اختلال التوازن و السمع.

الأسباب Causes
يوجد في الأذن الداخلية عضو مسئول عن توازن الجسم يسمى vestibular labyrinth. و هو على هيئة حلقات ( قنوات نصف دائرية ) تحتوي على سائل و مستقبلات عصبية تشبه الشعيرات تسمى الخلايا الشعرية Hair cells تتحكم في الإحساس بالتوازن. و يتكون من جزء عظمي و جزء غشائي.
مرض مينيير Meniere's Disease
و أغشية هذا العضو ضرورية لحاسة السمع و توازن الجسم. و تكون تلك الأغشية محاطة بالعظم و مليئة بسائل يسمى الإندوليمف endolymph. فعندما يحرك الشخص رأسه يتحرك هذا السائل فيحرك الخلايا الشعرية و يحفزها لإرسال إشارات إلى الأعصاب التي تقوم بإرسال إشارات إلى المخ تنبهه بحركة الجسم.
مرض مينيير Meniere's Disease
في حالة مرض مينيير يحدث زيادة في هذا السائل مما يؤدي إلى إرسال إشارات خاطئة للمخ و كأن الجسم يتحرك بالرغم من أن الشخص ساكن مما يؤدي إلى اختلال التوازن. و عندما تزداد كمية السائل بدرجة شديدة يمكن ان تؤدي إلى تدمير أغشية هذا العضو المسئول عن التوازن. و سبب زيادة كمية هذا السائل مازال غير معروف حتى الآن.

Updated: 08-04-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ما هي أدوية الربو؟

تنقسم أدوية الربو إلى قسمين أساسيين هما أدوية السيطرة طويلة الأمد و أدوية السيطرة السريعة.

  1. أدوية السيطرة طويلة الأمد
    تستخدم للسيطرة على الربو المزمن أو الدائم. هذه المجموعة من الأدوية تشتمل على
    • الكورتيزون الذي يستنشق أو يعطى عن طريق الفم corticosteroids
    • كرومولين cromolyn
    • نيدوكروميل nedocromil
    • معززات البيتا 2 طويلة المفعول long-acting beta2-agonists
    • لثيوفيلين theophylline
    • معدلات الليكوترينين leukotriene modifiers

    أفضل الأدوية للسيطرة طويلة الأمد هي تلك الأدوية التي تمنع أو تعكس الالتهاب في مجاري التنفس وبالتالي تقلل من حساسية مجاري التنفس وتمنع إثاراتها بواسطة المهيجات بسهولة. الهدف من استخدام هذه المجموعة من الأدوية هو منع حدوث نوبات الربو.

  2. أدوية السيطرة السريعة
    هذه المجموعة تعالج أعراض نوبة الربو الحادة أو تفاقم النوبات، وهذه المجموعة تشتمل على
    • معززات البيتا 2 قصيرة المفعول short-acting beta2-agonists
    • إبراتروبيام بروميد ipratropium bromide
    • الكورتيزون الغير مستنشق noninhaled corticosteroids

    موسعات القصبات الهوائية (معززات البيتا 2 قصيرة المفعول short-acting beta2-agonists و الإبراتروبيام بروميد ipratropium bromide) توسع مجاري التنفس عن طريق إرخاء العضلات التي تحيط بأنابيب القصبة الهوائية وتكون منقبضة أثناء نوبة الربو.

معظم أدوية الربو تعطى عن طريق الاستنشاق، ولكي تتم الفائدة المطلوبة يجب استخدام أدوات الاستنشاق بطريقة صحيحة. فلقد لوحظ أن نصف الأشخاص الذين يستخدمون أدوات الاستنشاق لا يستخدموها بطريقة صحيحة. لذلك اطلب من مزود الخدمة الطبية لملاحظتك أثناء استخدامها للتأكد من طريقتك في الاستخدام.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ما هي أسباب الإصابة بالبهاق؟

ليست هناك أسباب محددة للإصابة بهذا المرض، ولكن غالباً ما يصاب الشخص بالبهاق بعد تعرضه لصدمة عصبية معينة أو بعد تعرضه لحادث أو مرض شديد أو حروق.

وهناك عدة نظريات من المحتمل أن تكون هي السبب في الإصابة بالبهاق وهي:

  1. حدوث خلل في وظيفة الخلايا الصبغية نتيجة لخلل في الأعصاب المغذية لها.

  2. تفاعل مناعي ذاتي يؤدي إلى تعرف الجسم على الخلايا الصبغية على أنها خلايا غريبة عن الجسم فيتعامل معها ويدمرها.

  3. تدمير الخلايا الصبغية لنفسها.

ويكتشف مريض البهاق الإصابة بنفسه من خلال تباين اللون بين الأماكن المصابة والأماكن السليمة. ولا يمكن للمريض أو الطبيب تحديد مدى الإصابة أو كمية الخلايا الصبغية التي ستفقد أثناء الإصابة بالمرض.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ما هي أسباب حساسية الأنف وما هي أعراضها؟

ما هي أسباب حساسية الأنف؟
لحدوث الحساسية يجب توفر عاملان:

  • أولهما وجود شخص ذو قابلية جسمانية للإصابة بالحساسية

  • وثانيهما وجود العناصر المسببة للحساسية في المحيط الخارجي لذلك الشخص

ويوصف مثل هؤلاء الأشخاص بأن لديهم فرط حساسي وراثي وعند تعرض الواحد منهم لعنصر مسبب للحساسية مثل طلع الزهور مثلاً فإن جهاز المناعة لديه يقوم بإفراز أجسام مضادة تتلاحم مع العناصر المسببة للحساسية وتلتصق بخلايا الأنف ويؤدي ذلك إلى إفرازات من أهمها مادة الهستامين histamine وهذه الإفرازات هي المسؤولة عن ظهور أعراض حساسية الأنف.

ما هي أعراض الحساسية؟

  1. العطاس لمرات عديدة

  2. نزول إفرازات مائية وفيرة من الأنف

  3. انسداد الأنف والتنفس عن طريق الفم

  4. أكلان أو حكة بالأنف أو الحلق أو الأذنين وقد يصاحب هذه الأعراض حكة بالعينين مع احمرارهما ونزول الدموع

  5. فقدان حاسة الشم

  6. التهاب الحلق نتيجة للتنفس عن طريق الفم

علماً بأنه ليس من الضروري أن تحدث كل تلك الأعراض مجتمعة عند كل مريض مصاب بالحساسية.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

إعداد: د. كمال جلال داغستاني - أستاذ مشارك واستشاري - كلية الطب/ جامعة الملك عبدالعزيز- جدة
مراجعة: أ. د. محمد الفاتح بركة - أستاذ واستشاري - كلية الطب/ جامعة الملك فيصل - الخبر ، د. طارق صالح جمال - أستاذ مشارك واستشاري - كلية الطب/ جامعة الملك عبدالعزيز - جدة

إصدار الجمعية السعودية للأنف والأذن والحنجرة
جدة: 21523 ص. ب: 50095 - ت: 6408351 - فاكس: 6408281

Updated: 09/11/2007


ما هي أعراض ارتفاع الكوليسترول؟

لا يوجد أعراض لارتفاع الكوليسترول في الدم وقد لا يتم اكتشافه لعدة سنوات أو يتم اكتشافه بعد الإصابة بأمراض القلب التاجية:

  • الذبحة الصدرية أو خناق الصدر angina pectoris أو

  • جلطة القلب أو احتشاء العضلة القلبية myocardial infarction

فعند تراكم البروتينات الدهنية منخفضة الكثافة LDL (الكوليسترول الضار) على السطح الداخلي للشرايين ينتج عن ذلك تكون لطخة أو بقعة plaque . تكون هذه اللطخة يؤدي إلى ازدياد سمك الشريان ، وتصلبه ، وتقل مرونته مما يؤدي إلى قصور في تيار الدم وبالتالي يسبب أمراض القلب التاجية.

ضيق شريان بسبب ترسب وتراكم الكوليسترول والدهون

يتم تراكم الكوليسترول ببطء وخلال سنوات عديدة . ولأن ارتفاع الكوليسترول ليس له أعراض فاحتمال اكتشافه ضئيل وعادة يتم اكتشافه بعد الإصابة بأمراض القلب التاجية. ولكن يستطيع الطبيب تحديد إن كنت تعاني من ارتفاع الكوليسترول بواسطة اختبار دم بسيط (مستوى الكوليسترول الكلي في الدم Total blood cholesterol) ومن ثم مساعدتك لمنع آثاره المرضية.

مستوى الكوليسترول في الدم
مستوى الكوليسترول الكلي في الدم عبارة عن مستوى جميع أنواع الكوليسترول في الدم . وبارتفاع مستواه تزداد مخاطر الإصابة بأمراض القلب التاجية . وهذا الجدول يوضح القيم التي يجب أن تهتم بها:

مستوى مرغوب به ويساهم في الإقلال من مخاطر الإصابة بأمراض القلب التاجية. ومستوى 200 ملغم / ديسيليتر أو أكثر يزيد من تلك المخاطر.

يقاس الكوليسيرول إما بالجرام لكل ديسيلتر (100 ميليلتر) أو بالوحدات الدولية (ميلي مول لكل لتر)

المستوى المطلوب الخط الفاصل عامل الخطر مرتفع
مستوى الكوليسترول الكلي في الدم
  • أقل من 200 ملغم / ديسيليتر
  • أقل من 5.2 ملي مول / لتر
  • مستوى مرغوب به ويساهم في الإقلال من مخاطر الإصابة بأمراض القلب التاجية. ومستوى 200 ملغم / ديسيليتر أو أكثر يزيد من تلك المخاطر.
  • 200 إلى 239 ملغم / ديسيليتر
  • 5.2 إلى 6.2 ملي مول / لتر
  • عامل الخطر مرتفع
  • 240 ملغم / ديسيليتر أو أكثر
  • 6.3 ملي مول / لتر أو أكثر
  • يعتبر مستوى مرتفع . والشخص بهذا المستوى يوجد لديه خطر للإصابة بأمراض القلب التاجية بأكثر من الضعف مقارنة بشخص ذو مستوى أقل من 200 ملغم / ديسيلتر.
مستوى الكوليسترول الضار
  • أقل من 130 ملغم / ديسيليتر
  • أقل من 3.4 ملي مول / لتر
  • المستوى المطلوب
  • 130 إلى 159 ملغم / ديسيليتر
  • 3.4 إلى 4.1 ملي مول / لتر
  • عامل الخطر مرتفع
  • 160 ملغم / ديسيليتر أو أكثر
  • 4.1 ملي مول / لتر أو أكثر
  • عامل الخطر مرتفع
مستوى الكوليسترول الجيد
  • 60 ملغم / ديسيليتر أو أكثر
  • 1.6 ملي مول / لتر أو أكثر
  • مستوى أعلى يعتبر عامل واقي من الإصابة بأمراض القلب التاجية
  • 35 إلى 59 ملغم / ديسيليتر
  • 0.9 إلى 1.5 ملي مول / لتر
  • كلما أرتفع المستوى كلما كان ذلك أفضل
  • أقل من 35 ملغم / ديسيليتر
  • أقل من 0.9 ملي مول / لتر
  • عامل خطر أساسي في الإصابة بأمراض القلب التاجية
هذه القيم تنطبق على البالغين من سن 20 عاما

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 31/12/2007


ما هي أنواع البهاق؟

ينقسم البهاق إلى ثلاثة أنواع رئيسية هي:

  1. البهاق المنتشر:
    وهو الذي يظهر وينتشر تدريجياً ليصيب مساحات كبيرة من الجسم قد تصل إلى كامل الجسم ماعدا أجزاء بسيطة تحتفظ بلونها الأصلي.

  2. البهاق الثابت أو المستقر:
    وهو الذي يبدأ ثم ينتشر في أجزاء معينة ثم يتوقف عن الانتشار بحيث لا تزيد المساحات المصابة بعد التوقف.

  3. البهاق المتراجع:
    وهو الذي يبدأ وينتشر ثم يتراجع تدريجياً وتبدأ الصبغة في الظهور مرة أحرى في الأماكن التي أصيبت بالبهاق.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ما هي أنواع الربو؟

هناك نوعان أساسيان من الربو: ربو خارجي المنشأ (من الحساسية)، وربو داخلي المنشأ (لا يثار بالحساسية). ويمكن أن يكون الشخص مصابا بالنوعين معا، وهو خليط من الربو الخارجي المنشأ والداخلي المنشأ.

  • الربو الخارجي المنشأ أكثر انتشارا بين الأطفال والمراهقين وعادة يختفي مع السن ومع تفادي العوامل المثيرة للحساسية. ويكون للشخص المصاب بهذا النوع من الربو حساسية غير عادية تجاه العوامل المثيرة للحساسية. عندما يتعرض المصاب بالربو للمرة الأولى للعوامل المثيرة للحساسية، ينتج جهاز المناعة كميات غير عادية من البروتينات الدفاعية تسمى الأجسام المضادة. إن اميونوجلوبولين (جلوبولين المناعة) إي (آي جي إي IgE) هو الجسم المضاد الذي يسبب أعراض الحساسية. ودور أجسام آي جي إي المضادة هو تمييز عوامل معينة مثيرة للحساسية، مثل لقاح نبات "الرجيد"، وتلصق بالخلايا البدنية (خلايا تحتوي على وسائط كيماوية). تتراكم هذه الخلايا في أنسجة معرضة للبيئة مثل الأغشية المخاطية في الجهاز التنفسي. خلال التعرض الثاني تميز أجسام آي جي إي المضادة العوامل المثيرة للحساسية وتعمل على تنبيه الخلايا البدنية لكي تطلق الهيستامين histamine والوسائط الكيماوية.إن الوسائط هي كيماويات التهابية تترك تأثيرها على أنابيب الشعيبات الهوائية لكي تؤدي إلى إنتاج المزيد من المخاط فيها والانتفاخ والتشنج الشعبي.
  • الربو الداخلي المنشأ شائع أكثر في الأطفال الذين تقل أعمارهم عن 3 سنوات وفي البالغين الذين تزيد أعمارهم عن 30 سنة. إن الالتهابات الفيروسية التنفسية هي مهيجات أساسية وتؤثر إما على الأعصاب أو الخلايا قرب سطح أنابيب القصبة الهوائية. وقد يسبب ذلك تشنج شعبي أو إطلاق وسائط كيماوية مما يؤدي إلى حدوث نوبة الربو. وتشمل المهيجات الأخرى
    • العوامل المثيرة للحساسية
    • والتمارين الرياضية
    • والهواء البارد
    • والتغييرات العاطفية والتي قد تسبب أيضا تشنج شعبي.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ما هي الأسباب؟

  1. تراكم درجة الحرارة بالجسم مما يهدد حياة الإنسان من درجة (40-43 م) ، وللعلم ثبت ان بعض الأشخاص حساسون لدرجة 39م .

  2. قلة حركة الهواء - تساعد على تراكم الحرارة .

  3. ارتفاع الرطوبة - يساعد على عدم التبخير من الجلد .

  4. التعرض لدرجات حرارة عالية مدة طويلة .

  5. بذل مجهود عضلي حاد في الشمس مما يضيف حرارة داخلية اضافية .

  6. وجود امراض حميّة مصاحبة .

  7. عدم وجود مسام في بعض انواع الملابس بما يمنع التهوية .

وينتج عن هذا كله ان الحرارة المنتجة من الجسم أو المكتسبة ، تفوق قدرة الجسم على التبريد - فتتراكم .. فيحدث خلل في مراكز تنظيم الحرارة مما يؤدي إلى عدم القدرة على التخلص من الحرارة ، وبذلك تتراكم الحرارة وتؤدي إلى ضربة الحرارة .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ما هي الأسباب؟

  • أسباب وراثية

    الجينات مسؤولة عن عدة أمراض غير شائعة تسبب تشكل حصوات الكلى ، من ضمنها البول السيستيني ، مرض زيادة أوكزلات البول الأولي ، مرض الحمّاض الأنبوبي الكلوي الأقصى الوراثي ، مرض دنت Dent's disease ، ومرض نقص المغنيسيوم في الدم-وزيادة الكالسيوم في البول الوراثي . كل هذه الأمراض وراثية ولها صفحات طبية سريرية تميزها عن الأسباب الأخرى المسببة لحصوات الكلى . وفهم الفسيولوجية المرضية لهذه الأمراض الغير عادية والغير شائعة قد ساعد في توضيح شروط تشكيل حصوات الكلى الشائعة الحدوث .

  • أسباب أيضية وميكانيكية

    • عملية الأيض العظمية في حالات زيادة إفراز الكالسيوم في البول

      نجد أن العديد من المرضى ، خصوصا عند أولئك الذين تكون عندهم نسبة إفراز الكالسيوم عالية ، يفرزون الكالسيوم بكمية أكبر من الكميات التي يتم امتصاصها من الطعام . وموازنة الكالسيوم يمكن أن تصبح أكثر سلبية إن تم إقلال كمية الكالسيوم في الطعام . ففي مثل هذه الحالات ، فإن الكثير من الكالسيوم المفقود ينتج من العظم . وهناك بضعة عوامل ومواد في العظم ربما تلعب دور في زيادة إفراز الكالسيوم في البول. ففقدان الكالسيوم من العظم كسبب محتمل في زيادة الكالسيوم في البول لا يزال في مجال البحث ولربما يقدم وسائل جديدة للتدخل العلاجي.

    • مثبطات البلورة Crystallization Inhibitors
      البول الطبيعي يحتوي على مثبطات للبلورة تحمي ضد تشكل حصوات الكلى ، خصوصا حصوات أوكزلات الكالسيوم . من أشهر هذه المثبطات ، السيترات citrate ، فهي تشكل مع الكالسيوم مركبات قابلة للذوبان ، وبالتالي تخفض كمية الكالسيوم المتوفرة والتي من الممكن أن تتحد مع الأوكزلات وتشكل مركبات لا تذوب . يوجد مواد أخرى تمنع تشكيل الحصوات ، ولكن لم يتم تحديد الصلة الطبية لبعضها إلى الآن.

    • التصاق البلورات على الخلايا المبطنة للجهاز البولي .
      تحت الظروف الطّبيعية ، يتدفق البول بشكل سريع جدا لا يسمح للبلورات أن تتجمع وتشكل الحصى . ونتيجة لذلك ، فإن البلورات المجهرية الحجم تفرز قبل أن يكبر حجمها . والظروف التي تساعد على التصاق البلورات المجهرية على خلايا الجهاز البولي تؤدي إلى ازدياد حجم البلورات بشكل كاف لتسبب مشاكل . ويوجد في جسم الإنسان مواد وعوامل كثيرة تساعد في منع أو تحد من التصاق البلورات على خلايا الجهاز البولي.

    • البكتيريا الضارة والبكتيريا النافعة
      اقترحت مؤخرا مجموعة بحث فنلندية أن هناك بكتيريا صغيرة جدا (أصغر بكتيريا معروفة ذات جدار للخلية) تساعد على تكوين صدفة تحتوي على فوسفات الكالسيوم ، وتمكن الباحثون من العثور على دليل أن مثل هذه الأصداف موجودة في حصوات الكلى الإنسانية. ولكن هذه الآلية لتشكل حصوات الكلى تحتاج إلى المزيد من الدراسة قبل أن تقبل على نحو واسع.

      عندما يصاب البول بإنتان بكتيري منتج لإنزيم أو خميرة البولينا ، يتم تحلل البولينا إلى ثاني أكسيد الكربون والأمونيا . وكثافة الهيدروجين الأيونية pH أعلى من 8.0 تشير إلى وجود مثل هذه العدوى . هذا التغيير في كيمياء الجهاز البولي تساعد على ترسب حصوات فوسفات أمونيوم المغنيسيوم magnesium ammonium phosphate . هذه الحصوات تدعى ستروفايت struvite ، وهي غالبا ما تتشكل عندما تكون المسالك البولية معرقلة بشكل وظيفي أو بشكل تشريحي .

      أي حصوة في المسالك البولية يمكن أن تحتوي على بكتيريا ، وهذا يجعل استئصال العدوى أكثر صعوبة ويزيد من خطر تشكل الستروفايت . وكمثل السيستين فإن الستروفايت من الممكن أن تشكل حصوات كبيرة تملأ حوض الكلى . بهذه الطريقة ، فإن الحصوات ، الانسداد ، والإنتان تكون عبارة عن عوامل مسببة لبعضها البعض بشكل متبادل ، وتجعل إزالة الحصوات بالجراحة أو بالتفتيت lithotripsy ضرورة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ما هي الأعراض والعلامات؟

تظهر الأعراض فجاءه بسبب التعرض للشمس (أو الحرارة) وتشمل:

  • ضعف عام

  • شعور بالهبوط

  • قيء ربما دموي (مصحوب بدماء)

  • إسهال ربما دموي

  • قلة إفراز البول

  • تغير السلوك

  • احيانا تشنجات

  • ربما غيبوبة (فقدان للوعي)

والعلامات المرضية العامة هي

  • الحرارة 40-42م (من الشرج)

  • النبض 150/الدقيقة

  • الضغط 80 ملمتر زئبق (الإنقباضي systolic)

  • سرعة في التنفس 60/الدقيقة

  • الجلد جاف وحار وليس متيبس

  • أنزفة جلدية دقيقة

  • زرقة بالشفتين

  • ملتحمة العين تكون احيانا صفراء

ومن الممكن اختفاء العرق أحيانا وهي علامة غير ثابتة . ويمكن أن تكزن الحالة في غيبوبة.

أما العلامات العضوية الوظيفية فهي

  • الصدر ، خاصة عند المسنين ، من الممكن حدوث أوديما (انتفاخ - احتقان) أو انسداد شرياني رئوي pulmonary edema or infarction

  • القلب ، سرعة ضربات القلب وربما عدم انتظامها.. ويظهر في تخطيط القلب استواء أو انعكاس في T-wave

  • الكبد ، علامات الفشل الكبدي - وصفراء بالجلد .

  • الكليتين ، علامات هبوط حاد بالكليتين .

  • الجهاز العصبي ، عدم تحريك العينين - ضيق الحدقتين - انعكاس القرنيه سلبي - انعكاس الوتر العضلي سلبي - غيبوبة عميقة - وتشنجات أحيانا .

وتشخيص ضربات الحرارة يعتمد على الأدلة السابقة مع شرط أن يكون المريض قد تعرض للشمس أو للحرارة المرتفعة ، وذلك لتفادي الخلط بين ضربات الحرارة والأمراض التالية التي من الممكن أن تتشابه فيها الأعراض والعلامات

  • التهاب بالمخ

  • حمة شوكية

  • ملاريا مخية

  • نزيف بالمخ

  • هستيريا

  • صرع

  • اصابات الدماغ

  • حرارة عقب تخدير

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ما هي الأوضاع المختلفة للرضاعة ؟

يوجد اكثر من وضع للأم أثناء الرضاعة و عليها أن تختار الوضع الأنسب و الأكثر راحة لها.

  1. وضع المهد أو الهزازة Cradle Position
    و هو الوضع المفضل لمعظم الأمهات. تسند الأم رأس الرضيع بإحدى ذراعيها و تسند ظهره و الجزء الأسفل من جسمه بالذراع الآخر و اليد. و بذلك يكون ثدي الأم أمام وجه الطفل الرضيع مباشرة.
  2. وضع كرة القدم Football Position
    يعتبر هذا الوضع للرضاعة مناسب جدا بعد الولادة القيصرية أو إذا كان حجم الطفل صغير جدا أو إذا كان حجم ثدي الأم كبير. يوضع الطفل تحت ذراع الأم و رأسه على يد الأم. و تسند الأم جسم الطفل بالساعد.
  3. وضع الإضجاع الجانبيSide-lying Position
    يعتبر الوضع الأكثر انتشارا بعد الولادة القيصرية. تنام الأم على جنبها و يكون وجه الطفل اتجاه الأم.

و يوجد طريقتان للأم لتقديم الثدي للطفل للرضاعة:

  1. مسكة راحة اليد Palmer Grasp
    يكون إصبع الإبهام فوق الجزء الغامق من الجلد حول الحلمة areola و باقي أصابع اليد تحت الثدي، بحيث تكون أصابع يد الأم على شكل حرف C أو V.

  2. مسكة المقص Scissor Grasp
    يكون أصابع الإبهام و السبابة فوق الجزء الغامق من الجلد حول الحلمة areola و باقي الأصابع تحت الثدي.

و تضع الأم حلمة الثدي و والمقدار الممكن من الجزء الغامق حول الحلمة برفق في فم الرضيع المفتوح جيدا و ليس بدفع برأسه نحو الثدي.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


ما هي الصحة النفسية What is mental health
ميزات ذوي الصحة النفسية
مواقف ذوي الصحة النفسية
مجابهتهم للأمور

  • إنها كيفية شعورك تجاه نفسك

  • كيفية شعورك تجاه الآخرين

  • كيفية مواجهتك مطالب الحياة

ميزات ذوي الصحة النفسية

  • انهم يشعرون تجاه أنفسهم بارتياح ورضى وسرور

  • لا تهدمهم عواطفهم - (مخاوفهم وغضبهم ومحبتهم وحسدهم وشعورهم بالجرم وقلقهم)

  • يسيرون غير متأثرين بها يصادفهم من فشل في الحياة

  • انهم متسامحون ومتساهلون مع أنفسهم ومع الآخرين

  • لا يقللون من أهميه مقدرتهم ، كما انهم لا يقدرونها اكثر مما هي عليه

  • يتقبلون أخطاءهم وتقصيراتهم

  • يحترمون أنفسهم

  • يشعرون بأنهم قادرون على مجابهة معظم ما يعترض طريقهم في الحياة

  • ينالون الرضى من مباهج بسيطة يومية

مواقف ذوي الصحة النفسية

  • يتخذون موقفا صوابيا صحيحا تجاه الآخرين

  • يوطدون مع الآخرين علاقات شخصية حسنة ومرضية وثابتة

  • ينتظرون أن يثقوا بالآخرين ويحبونهم ويتأكدون أن الآخرين يحبونهم بدورهم ويثقون بهم

  • يحترمون الفروق التي يجدونها بين الاخرين

  • لا يضايقون الآخرين ولا يسمحون للآخرين بأن يضايقوهم

  • يشعرون بأنهم جزء من الجماعة

  • يشعرون بالمسؤولية تجاه جيرانهم وإخوانهم في البشرية

مجابهتهم للأمور

  • يتمكنون من مجابهة مطالب الحياة

  • يحلون مشاكلهم بأنفسهم كلما ظهرت

  • يتحملون مسؤولياتهم

  • يؤثرون على بيئتهم إذا قدروا ويكيفون أنفسهم لها إذا رأوا ذلك ضروريا

  • يضعون الخطط للمستقبل ولا يخافونه

  • يرحبون بالأفكار والاختبارات الجديدة

  • يستخدمون قواهم ومواهبهم الطبيعية

  • ينصبون لأنفسهم أهدافا حقيقية عملية

  • يقدرون على التفكير بأمورهم واتخاذ القرارات اللازمة بأنفسهم

  • يعملون باجتهاد في كل عمل يقع بين أيديهم ويجدون اللذة والرضى في القيام بذلك العمل

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ما هي العلامات التي تؤكد أن الطفل الرضيع يحصل على اللبن الكافي ؟

يجب التأكد أن الطفل الرضيع يحصل على اللبن الكافي و اللازم له من ثدي الأم. و هناك علامات تؤكد ذلك و يجب متابعتها، و هي:

  • يبدو على الطفل الارتياح و الشبع بعد الرضاعة. و ينام أحيانا بعد الانتهاء من الرضاعة.

  • يتم تغيير الحفاضات المبللة للرضيع ( 6 – 8 مرات يوميا ). أي يتبول الطفل 6 – 8 مرات يوميا.

  • يقوم الرضيع بالتبرز 2 – 5 مرات يوميا في بداية الولادة ثم تصل إلى مرتان أو اقل فيما بعد.

  • يزيد وزن الرضيع بانتظام في المعدل الطبيعي بعد أسبوع من الولادة.

  • يوجد لدى الأم فعل منعكس ولا إرادي يسمى القطرات اللارادية Letdown Reflex . وجوده يؤكد أن لبن ثدي الأم كافي للرضيع. و هذا الفعل المنعكس هو انه أثناء الرضاعة من إحدى الثديين تتساقط قطرات من اللبن من الثدي الآخر للأم الذي لا يرضع منه الطفل وقتها. و يحدث ذلك أيضا إذا سمعت الأم صوت بكاء رضيعها أو فكرت الأم في الرضيع يبدأ تساقط قطرات من اللبن من ثديها. و هذا يدل أن كمية اللبن في ثدي الأم كافيه تماما للرضيع.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


ما هي العلامات والأعراض؟

تختلف الأعراض من شخص لشخص، وتتراوح ما بين خفيفة إلى حادة، وتحدث في كل من نوبات الربو التي تسببها الحساسية وتلك التي تحدث من أسباب غير الحساسية ويمكن أن تشمل:

  • سعال
  • أزيز wheezing (صوت تصفير أثناء الزفير)
  • صعوبة في التنفس
  • انقباض في الصدر
  • زيادة إفراز المخاط
  • اتساع في فتحتا الأنف

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ما هي العوامل التي تؤثر على لبن الأم ؟

يوجد بعض العوامل التي تؤثر على لبن الأم حيث يصبح غير كافي للطفل. و يجب على الأم معرفتها لتجنبها. و أهم هذه العوامل:

  1. إذا كانت الرضاعة غير منتظمة و غير كاملة.

  2. الإجهاد و التوتر العصبي و النفسي للأم. لذلك يجب على الأم اخذ القدر الكافي من الراحة.

  3. الغذاء الغير متوازن للأم. يجب على الأم الاهتمام بالغذاء المتوازن الغنى بالكالسيوم. و الإكثار من شرب السوائل ( 3 لتر سوائل يوميا منهم لتر لبن يوميا ).

  4. الإكثار من شرب القهوة و الشاي. يجب على الأم الابتعاد عن الكافيين ( القهوة، الشاي، المشروبات الغازية التي تحتوي على الكافيين)، التدخين، الكحوليات.

  5. هناك بعض الأدوية تقلل من إدرار اللبن. لذلك يجب على الأم الانتباه و التأكيد على أى طبيب تتعامل معه أنها ترضع.

إذا كانت كمية لبن الثدي غير كافية يجب زيادة إنتاج اللبن عن طريق Fenugreek 2 – 3 ملاعق يوميا أو في صورة كبسولات 500 مجم كبسولتان يوميا حيث يزداد إنتاج اللبن خلال 48 – 72 ساعة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


ما هي العوامل التي تساعد على تفاقم المشكلة؟

هناك أنواع معينة من المأكولات والمشروبات ، والأنشطة وكثير من الأدوية التي قد تزيد من الإحساس بهذه الأعراض أو تجعلها أشد. مثال:

  • المأكولات والمشروبات
    الشكولاته ، القهوة ، الشاي ، مشروبات الكولا ، النعناع ، الكحوليات ، الأطعمة الحريفة ، الدهون ، عصائر البرتقال والليمون ، والخضروات الحامضية مثل الطماطم، البطاطا المقلية ، والطعام المتبل.

  • الأنشطة
    الانحناء للأمام ، الاستلقاء على الظهر بعد الأكل ، تناول وجبات ضخمة ، السمنة ، الحمل ، والتدخين.

  • الأدوية
    الأسبرين ، أقراص منع الحمل ، فيتامين ج ، والمضادات الحيوية ، والحديد ، والأدوية المضادة للتقلص.

وبمعرفة العوامل التي تساعد على تفاقم المشكلة فبإمكانك منع حرقة المعدة أو التخفيف من حدوثها باتباع التالي:

  • عدم الأكل في وقت متأخر من الليل قبل الذهاب للفراش.

  • تجنب تناول المأكولات والمشروبات التي تساعد على حدوث حرقة المعدة مثل عصير الحمضيات ، البطاطا المقلية ، والطعام المتبل.

  • تناول وجبات عديدة وخفيفة بدلا من تناول وجبات كبيرة وثقيلة.

  • عدم تناول الكحوليات أو القهوة والشكولاته

  • التدخين يزيد الأمر سوءا

  • زيادة الوزن تجعل الإنسان عرضة لحرقة المعدة

  • ارتداء الملابس الضيقة له دور في حرقة المعدة

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ما هي العوامل المساعدة على تشكيل الحصوات؟

البول الطبيعي يكون مشبعا بأوكزلات الكالسيوم calcium oxalate ، والتي تعتبر من المكونات الأساسية لمعظم حصوات الكلى. ومن العوامل المساعدة على تشكيل الحصوات:

  • وجود نقص في مثبط ذاتي النشوء يمنع تشكل الحصوات

  • زيادة إفراز مكونات الحصوات

  • اختلال دائم في كثافة الهيدروجين الأيونية pH للبول (حمضية البول أو قلويته) ، أو

  • ضيق في المسالك البولية.

في بعض الحالات ، تكون المشكلة الأساسية نقص في كمية السوائل تقود إلى تركز البول. وبالنسبة للعديد من المرضى تكون العوامل الوراثية مهمة.

عادة ، تشير مكونات الحصوات إلى السبب (جدول 1). ففي أمريكا الشمالية نجد أن 70% إلى 80% من الحصوات تتكون من أوكزلات الكالسيوم ، والعوامل المساعدة على تشكل تلك الحصوات هي زيادة تركيز الكالسيوم ، الأوكزلات hyperoxaluria ، وحمض اليوريك (حمض البول) hyperuricosuria ونقص في تركيز السترات hypocitraturia في البول.

جدول (1) الأسباب المرضية لحصوات الكلى الشائعة
محتوى الحصوة | السبب
أوكزلات الكالسيوم | زيادة الكالسيوم نقص السترات زيادة الأوكزلات زيادة حمض اليوريك (حمض البول)
فوسفات الكالسيوم | مرض ازدياد الحامضية الأنبوبي الكلوي
حمض اليوريك (حمض البول) | زيادة تركيز حمض اليوريك (حمض البول) استمرار ارتفاع حمضية البول
ستروفايت Struvite (بلورات مغنيسيوم أمونيوم فوسفات crystals of magnesium ammonium phosphate) | إنتانات بكتيرية منتجة لإنزيم أو خميرة البولينا
السيستين Cystine (حمض أميني يوجد ضمن منتجات التحلل المائي للبروتين خاصة الكيراتين والأنسولين وأحيانا يوجد على شكل راسب في البول أو يكون حصوات حويصلية) | بول سيستيني (إفراز السيستين في البول وهذه الحالة عادة ما تصاحب أمراض الكبد واليرقان)

حمضية البول مهمة أيضا . فحصوات فوسفات الكالسيوم مثلا عادة ما تتكون في حالات ارتفاع كثافة الهيدروجين الأيونية pH طويلة الأمد ، وحصوات حمض البول والسيستين في حالات انخفاض كثافة الهيدروجين الأيونية للبول .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ما هي القناة الشريانية المفتوحة؟

القناة الشريانية المفتوحة

القناة الشريانية المفتوحة هو إحدى العيوب الخلقية بالقلب التي تظهر في الطفل حديث الولادة. و هي أكثر انتشارا في الأطفال المبتسرين ( الطفل المولود قبل الأسبوع 37 من الحمل )، و في حالات نادرة تظهر في الأطفال كاملي النمو.

و هي عبارة عن فتحة غير طبيعية موجودة بين الشريان الأورطي و الشريان الرئوي و كأنها قناة شريانية مفتوحة تصل بين الشريانين.

و عادة لا تسبب أي أعراض عندما تكون الفتحة صغيرة، و يتم اكتشافها بالصدفة أثناء الكشف الطبي الروتيني للطفل. على عكس عندما تكون كبيرة تؤدي إلى عدم زيادة وزن الطفل و أعراض أخرى تظهر على الطفل.

Updated: 27-11-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ما هي القناة الشريانية المفتوحة؟

أسباب و عوامل الخطر القناة الشريانية المفتوحة

ظهور القناة الشريانية المفتوحة أكثر انتشارا في الأطفال المبتسرين ( الطفل المولود قبل الأسبوع 37 من الحمل )، و نادرا ما تظهر في الأطفال المولودين بعد الأسبوع 37 من الحمل.

أثناء نمو الجنين بالرحم يكون هناك قناة وعائية تربط بين الشريان الأورطي و الشريان الرئوي. و تعتبر تلك الوصلة الشريانية جزء هام من الدورة الدموية للجنين أثناء الحمل. حيث أن رئة الجنين لا تقوم بعملية التنفس و بالتالي لا تؤدي إلى أكسدة الدم و احتوائه على الأكسجين، فتؤدي تلك القناة إلى مرور الدم الذي يحتوي على الأكسجين من الشريان الرئوي إلى الشريان الأورطي دون أن يمر بالرئة. و بعد الولادة تنغلق تلك القناة تلقائيا خلال 2-3 أيام بمجرد أن يعتاد قلب الطفل حديث الولادة على الحياة خارج الرحم.
أسباب و عوامل الخطر القناة الشريانية المفتوحة

و في الأطفال المبتسرين تنغلق القناة تلقائيا خلال أسابيع قليلة من الولادة. لكن في بعض الحالات لا تنغلق القناة و تظل مفتوحة و هذا ما يسمى القناة الشريانية المفتوحة. و تؤدي هذه الفتحة الغير طبيعية إلى انتقال الدم من الشريان الأورطي إلى الشريان الرئوي و بالتالي زيادة تدفق الدم إلى الرئتين. و بالتالي إذا لم يتم العلاج تؤدي يؤدي زيادة تدفق الدم إلى الرئتين إلى ارتفاع ضغط الدم في الرئتين، و قد يؤدي إلى ضعف القلب.
أسباب و عوامل الخطر القناة الشريانية المفتوحة

و السبب في عدم انغلاق تلك القناة بعد الولادة ( القناة الشريانية المفتوحة ) غير معروف فهو يكون نتيجة عيب أثناء تطور قلب الجنين. و يُعتقد أن هناك عوامل وراثية و بيئية تلعب دور في ذلك.

عوامل الخطر Risk Factors
هناك بعض العوامل التي تتعرض لها الأم أثناء فترة الحمل تزيد من خطورة إصابة الطفل المولود بالعيوب الخلقية بالقلب، مثل:

  • عدوى الحصبة الألمانية: إصابة الأم بالحصبة الألمانية أثناء الحمل تعرض الطفل المولود لعيوب خلقية بالقلب. و ذلك لأن الفيروس المسبب للحصبة الألمانية ينتقل للجنين أثناء الحمل من خلال المشيمة و يؤثر على أعضاء جسم الجنين و منها القلب.

  • عدم السيطرة على مستوى السكر بالدم للحامل المصابة بالسكر.

  • تناول بعض الأدوية أو التعرض للأشعة أثناء الحمل.

  • تناول الحامل للكحوليات.

Updated: 27-11-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ما هي المخدرات

التعريف في اللغة
أطلق اسم المخدر على كل ما يستر العقل و يغيبه .

التعريف العلمي
المخدر مادة كيميائية تسبب النعاس و النوم أو غياب الوعي المصحوب بتسكين الألم. و كلمة مخدر ترجمة لكلمة (Narcotic) المشتقة من الإغريقية (Narcosis) التي تعني يخدر أو يجعله مخدراً .

التعريف القانوني
المخدرات مجموعة من المواد التي تسبب الإدمان و تسمم الجهاز العصبي و يحظر تداولها أو زراعتها أو تصنيعها إلا لأغراض يحددها القانون و لا تستعمل إلا بواسطة من يرخص له بذلك .

المخدرات أو العقار بمعنى أدق هي مواد ذات طبيعة كيماوية تؤثر على العقل أو الجسم البشري ، و مع الاعتياد على التناول يصبح هناك ما يسمى بــ ( التحمل ) و هو حالة فسيولوجية مكتسبة تتميز بقدرة الجسم على تحمل العقار ما يؤدي إلى الحاجة إلى أخذ جرعات متزايدة للحصول على التأثير نفسه الذي كان متاحا في الأصل بجرعات أقل .

أنواع المخدرات
كثرت أنواع المخدرات وأشكالها حتى أصبح من الصعب حصرها، ووجه الخلاف في تصنيف كل تلك الأنواع ينبع من اختلاف زاوية النظر إليها، فبعضها تصنف على أساس تأثيرها، وبعضها يصنف على أساس طرق إنتاجها. ولا يوجد حتى الآن اتفاق دولي موحد حول هذا التصنيف. أشهر التصنيفات على حسب العناصر التالية:

  • بحسب تأثيرها

    1. المسكرات: مثل الكحول والبنزين.

    2. مسببات النشوة: مثل الأفيون ومشتقاته.

    3. المهلوسات.

    4. المنومات: وتتمثل في الكلورال والباريبورات والسلفونال وبرموميد البوتاسيوم.

  • بحسب طريقة الإنتاج

    1. مخدرات تنتج من نباتات طبيعية مباشرة: مثل الحشيش والقات والأفيون ونبات القنب.

    2. مخدرات مصنعة وتستخرج من المخدر الطبيعي بعد أن تتعرض لعمليات كيمياوية تحولها إلى صورة أخرى: مثل المورفين والهيروين والكوكايين .

    3. مخدرات مركبة وتصنع من عناصر كيماوية ومركبات أخرى ولها التأثير نفسه: مثل بقية المواد المخدرة المسكنة والمنومة والمهلوسة.

  • بحسب الاعتماد (الإدمان) النفسي والعضوي

    1. المواد التي تسبب اعتمادا نفسيا وعضويا: مثل الأفيون ومشتقاته كالمورفين والكوكايين والهيروين.

    2. المواد التي تسبب اعتمادا نفسيا فقط: مثل الحشيش والقات وعقاقير الهلوسة.

  • بحسب اللون

    1. المخدرات البيضاء: مثل الكوكايين و الهيروين.

    2. المخدرات السوداء: مثل الأفيون ومشتقاته و الحشيش.

  • تصنيف منظمة الصحة العالمية

    1. مجموعة العقاقير المنبهة: مثل الكافيين و النيكوتين و الكوكايين، و الأمفيتامينات مثل البنزدرين وركسي ومئثدرين.

    2. مجموعة العقاقير المهدئة: وتشمل المخدرات مثل المورفين و الهيروين و الأفيون، ومجموعة الباربيتيورات وبعض المركبات الصناعية مثل الميثاون وتضم هذه المجموعة كذلك الكحول .

    3. مجموعة العقاقير المثيرة للأخاييل (المغيبات) ويأتي على رأسها القنب الهندي الذي يستخرج منه الحشيش، والماريغوانا .

  • بحسب التركيب الكيميائي

    وهناك تصنيف آخر تتبعه منظمة الصحة العالمية يعتمد على التركيب الكيميائي للعقار وليس على تأثيره، ويضم هذا التصنيف ثماني مجموعات هي:

    1. الأفيونات

    2. الحشيش

    3. الكوكا

    4. المثيرات للأخاييل

    5. الأمفيتامينات

    6. الباربتيورات

    7. القات

    8. الفولانيل

طرق تعاطي المخدرات

  1. الحشيش
    الحشيش

    • عن طريق التدخين (سيجارة، سيجار)، ومن أشهر الدول العربية المنتشر فيها هذا الصنف مصر.

    • أو عن طريق الشراب حيث يقطع المتعاطي أوراق الحشيش وقممه الزهرية وينقعها في الماء ويذيبها ثم يشربها، وتنتشر هذه الطريقة في الهند.

    • أو عن طريق الأكل بحيث يخلط الحشيش بمواد دهنية أو بالتوابل ويقطع على هيئة قطع الشكولاته ويؤكل مع بعض الأطعمة

  2. الأفيون
    الأفيون

    • يستخدم الأفيون في المجال الطبي لتخفيف الألم، ويستعمل على شكل محاليل تؤخذ في الغالب في العضل حتى لا يتعرض المريض لإدمانها، أو أقراص تتناول عن طريق الفم .

    • وأما التعاطي غير الطبي فيؤخذ عن طريق التدخين ، أو البلع بالماء وقد يعقبه تناول كوب من الشاي، وأحيانا يلجأ المدمن إلى غلي المخدر وإضافة قليل من السكر إليه ثم يشربه .

    • أو الاستحلاب حيث يوضع تحت اللسان وتطول فترة امتصاصه، أو يؤكل مخلوطا مع بعض الحلويات، أو الحقن، أو يشرب مذابا في كوب من الشاي أو القهوة.

  3. القات
    القات

    تنتشر زراعته وإدمانه في منطقة القرن الأفريقي و السودان و اليمن، وهو عبارة عن نبات أخضر تمضغ أوراقه و تخزن في فم المدمن ساعات طويلة، يتم خلالها امتصاص عصارتها، ويتخلل هذه العملية بين الحين والآخر شرب الماء أو المياه الغازية، وشرب السجائر .

  4. المهلوسات
    وقد سميت بهذا الاسم لآثار الهلوسة التي تحدثها على شخص المتعاطي، وهي في الغالب تخيلات عن أصوات و صور وهمية، وأهم هذه المهلوسات عقار L.S.D و عقار P.C.P. وتكون المهلوسات على شكل حبوب تؤخذ عن طريق الفم.

  5. المنشطات (الأمفيتامينات)
    تنتشر في الوسط الرياضي وبين طلبة المدارس والجامعات، وسائقي الشاحنات على الطرق الخارجية والدولية، وذلك لآثارها المنشطة على الجهاز العصبي، ومن أشهر طرق تعاطيها على شكل حبوب تؤخذ عن طريق الفم.

  6. المورفين والهيروين
    للمورفين خاصية كبيرة في تسكين الآلام، إلا أنه يسبب الإدمان الفسيولوجي، حيث يؤثر على و ظائف خلايا المخ. و الهيروين من مشتقات المورفين ويكثر استعماله عن طريق الشم، ويتم إدمانه بعد أسبوع من البدء في تعاطيه.

  7. الكوكايين
    الكوكايين
    يؤخذ الكوكايين بطرق متعددة تتشابه إلى حد كبير مع الحشيش، سواء عن طريق الشم أو التدخين أو الاجترار تحت اللسان أو البلع أو مع بعض الأطعمة والمشروبات.

Updated: 01-01-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ما هي المشاكل الطبية التي تواجه الأم المرضعة و كيف تتعامل معها ؟

يوجد العديد من المشاكل الطبية التي تواجه الأم أثناء الرضاعة و لا تعلم كيف تتعامل معها و هل توقف الرضاعة الطبيعية ام لا. أهم هذه المشاكل:

  1. احتقان الثدي باللبن Breast Engorgement
    تشعر الأم بالامتلاء الزائد للثدي باللبن لدرجة تؤلمها. و يكون علاج ذلك عن طريق إرضاع الطفل مرات كثيرة أثناء اليوم، و يمكن اللجوء إلى إفراغ الثدي من اللبن أو ضخه لإزالة احتقانه باللبن. كذلك يمكن استعمال أوراق الكرنب حيث أنها تزيل الانتفاخ و الألم إذا استعملت كل 12 – 24 ساعة.

  2. قرحة حلمة الثدي Sore nipple
    و يحدث ذلك عادة بسبب عدم استخدام الطريقة الصحيحة للرضاعة و رضاعة الطفل بطريقة خاطئة.
    و يمكن علاجها كالآتي:

    • اجعلي حلمة الثدي تجف في الهواء بعد الرضاعة ( اتركي اللبن يجف على حلمة الثدي ).

    • أعطي للطفل الثدي الأقل ألما أولا عند الرضاعة.

    • قومي بتغيير وضع الرضاعة.

    • قومي بغسيل حلمة الثدي يوميا بالماء الدافئ و لا تستخدمي الصابون أو أي سائل للتنظيف يحتوى على الكحول حتى لا يزيد من جفاف الجلد.

    • تجنبي استعمال حمالات الثدي المبطنة بالبلاستيك.

    • استعملي كمادات باردة على الثدي قبل الرضاعة.

    • استعملي مرهم بانثينول بعد الانتهاء من الرضاعة وامسحيه قبل البدء بالرضاعة.

    • توجهي للطبيب إذا كان هناك احمرار أو تقرح أو جزء مؤلم في الثدي نفسه أو إذا كان هناك ارتفاع في درجة الحرارة.

  3. الالتهاب البكتيرى للثدي Mastitis
    على الأم استكمال الرضاعة الطبيعية و التوجه للطبيب لوصف المضاد الحيوي المناسب و الذي لا يؤثر على اللبن، كذلك إعطائها المسكنات المناسبة لتقليل اللبن.

  4. خراج الثدي Breast Abscess
    يجب إفراغ الخراج جراحيا مع استخدام المضاد الحيوي الذي يصفه الطبيب. و على الأم أن ترضع الطفل من الثدي السليم فقط.

  5. الالتهاب الثدي الفطري Yeast infection of the Breast
    يتم الاستمرار في الرضاعة الطبيعية مع استخدام الدهانات الموضعية للفطريات مثل النيستاتين.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


ما هي المضاعفات؟

تتخذ أمراض المريء أشكال عديدة تكون حـرقة المعدة أكثرها شيوعا وتقاس شدة حرقـة المعدة بالفترة الزمنية التي تستمر فيها النوبة ومرات حدوث الحرقة و / أو شدتها. ونظرا لحساسية بطانة المريء لمحتويات المعدة فإن التعرض المستمر ولفترة طويلة لهذه المحتويات قد يسبب تغييرات مثل الالتهاب ، التقرحات ، النزف وحدوث ندبات تؤدي إلى انسداد المريء.

إذا استمرت أعراض حرقة المعدة بالرغم من تعديل أسلوب الحياة وتناول الدواء فيجب مراجعة الطبيب. يمكن أن تحدث مضاعفات خطيرة مثل:

  • ألم شديد بالصدر يحاكي الأزمة القلبية

  • تضيق المريء (ضيق أو انسداد المريء)

  • النزف

  • تغير إلى ما قبل الورم الخبيث في بطانة المريء

  • بالإضافة إلى أعراض توحي بحدوث تلف شديد ، تتضمن:
    صعوبة في البلع ، تقيؤ الدم ، أثر ارتداد الحامض إلى القصبة الهوائية مما يسبب صعوبة في التنفس ، وسعال وبحة في الصوت أو نقص في الوزن.

إهمال حرقة المعدة (الحموضة) المستمرة قد يؤدي إلى عواقب وخيمة لذا يجب عدم تجاهل الأعراض المستمرة للحموضة والارتجاع. ولكن إذا راجعت الطبيب مبكرا يمكن معالجة سبب الارتجاع وتجنب المشاكل الأكثر خطورة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ما هي حرقة المعدة؟

يصف الكثيرون حرقة المعدة بأنها الشعور بحرقة خلف عظمة الصدر تتحرك إلى أعلى باتجاه الرقبة والحلق . والبعض يشعر بالطعم المر أو اللاذع للحامض في مؤخرة الحلق. يمكن أن تستمر أعراض الانضغاط والحرقة لمدة عدة ساعات وغالبا يسوء الأمر بعد تناول الطعام.

بالنسبة لبعض الناس يمكن أن تكون حرقة المعدة هي العرض الوحيد الذي يشعرون به ، بينما يعاني آخرون من مجموعة أعراض تتضمن ألم في الصدر وارتجاع الحامض والشعور بالانتفاخ بعد الأكل ، والتجشؤ ، وأحيانا الشعور بصعوبة في البلع . ولكن يجب التذكر أنه في بعض المرضى لا توجد علاقـة بين شدة الأعراض ومدى الضرر في المريء.

أجب الأسئلة التالية لمعرفة إذا كنت ممن يعانون من الارتجاع وإذا كنت تتخـذ الخطوات الصحيحة لمعالجته.

  1. هل تشعر بأي مما يلي؟

    • شعور غير مريح أو حرقان خلف عظمة الصدر (وسط الصدر) يبدو وكما لو كان يتحرك إلى الأعلى صاعدا من المعدة ، ويعبر عنه أحيانا بالحموضة.

    • شعور بالحرقة في مؤخرة الحلق

    • مرارة في الفم - كما لو أن حامض المعدة ارتد في فمك خصوصا بعد الأكل أو النوم.

    • تجشؤ متكرر.

  2. هل تواجه هذه المشاكل بعد الوجبات؟

  3. هل تعاني من حرقة المعدة أو عسر الهضم الحمضي مرتين أو أكثر في الأسبوع؟

  4. هل تشعر بالاختناق أثناء النوم مصحوب بحموضة نتيجة تسرب حامض المعدة داخل القصبة الهوائية؟

  5. هل تلاحظ أن مضادات الحموضة تؤمن لك راحة مؤقتة من تلك الأعراض؟

  6. هل تتناول أدوية لعلاج الحموضة ولكن لا تزال تعاني من أعراضها؟

إذا كانت الإجابة بنعم على سؤالين أو أكثر فمن الممكن أنك تعاني من التهاب المريء الارتجاعي ، وعليك بمراجعة الطبيب فقد يستطيع معاونتك في العيش بدون ألم.

إذا كنت تعاني من حرقة المعدة فلست وحدك. فارتجاع المريء منتشر جدا خاصة بين البدناء وكبار السن. 40% من البالغين يشكون من أعراض ارتجاع المريء مرة كل شهر و 7% منهم يعانون منه يوميا. ويعاني نصف السكان البالغين في منطقة الشرق الأوسط من حرقة المعدة مرة واحدة على الأقل في العام ، ويشعر واحد من كل خمسة بهذه الأعراض مرة واحدة في الأسبوع أو أكثر. ولأن هذه حالة شائعة ، يعتقد الكثير ممن يعانون من حرقة المعدة أنها تصاحب تقدم العمر أو أنها أمر عادي يجب التعايش معه.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ما هي حساسية الأنف ؟

حساسية الأنف من أكثر الأمراض شيوعا ويشكو منها 50% من المترددين على عيادات الأنف والأذن والحنجرة . أعداد المصابين بها في تزايد مستمر ، وقد أجريت العديد من الأبحاث العلمية التي أجابت على الكثير من الأسئلة المتعلقة بالحساسية ، ولكنها لم تجب على كل الأسئلة حولها . وقبل التحدث عن الحساسية نلقي الضوء على الأنف ووظيفته .

فهو يتكون من مجريين للهواء يتوسطهما حاجز ، و يمر الهواء منه إلى الحلق والحنجرة ومن ثم إلى القصبة الهوائية فالرئتين . ويحتوي جداره الجانبي على عدة بروزات تدعى بقرنيات الأنف ، ويكسو الأنف والجيوب الأنفية غشاء مخاطي رطب ذو أهمية قصوى للحفاظ على الحالة الصحية ومن ثم الحفاظ على الإنسان ، ويتحكم الأنف في درجة حرارة ورطوبة الهواء الداخل إلى الجسم . كما يقوم هذا الغشاء بحماية الجسم من الجسيمات الغريبة التي تدخل الأنف وذلك بالتقاطها وتنظيف الأنف منها . وأغلب الناس يعانون من نوبة أو نوبتين بما يدعى الزكام ، وتستمر النوبة لأيام معدودة وتختفي بعدها ، وسبب الزكام فيروسات الزكام أو الأنفلونزا ولكن حساسية الأنف لها مسببات مختلفة تماما .

يحتوي الهواء على أجسام دقيقة عديدة تتطاير في الهواء ، ويدخل بعضها المجاري الهوائية ، وتشمل هذه الأجسام البكتيريا ، والفيروسات ، وذرات الغبار ، وطلع النبات ، وعناصر حيوانية مختلفة . ولدى جهاز المناعة البشرى القدرة على حماية الإنسان من كل ما يصيبه من عوامل خارجية. ومتى ما دخلت هذه الأجسام الغريبة الأنف فإن الجسم يتفاعل معها ويحيدها وكثير من الأجسام يتكون من بروتينات غير ضارة بالإنسان ولكن البعض من الناس يتفاعل مع هذه الأجسام الغريبة بحساسية مفرطة تؤدي إلى ظهور أعراض الحساسية علماً بأن نفس هذه الأجسام لا تؤدي إلى نفس النتيجة عند أناس آخرين وردة الفعل الشديدة هذه تسمى الحساسية وقد يكون لدى الفرد استعداد للإصابة بالحساسية وراثياً فليس من الغريب أن نجد عائلة بأكملها تعاني من أمراض الحساسية.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

إعداد: د. كمال جلال داغستاني - أستاذ مشارك واستشاري - كلية الطب/ جامعة الملك عبدالعزيز- جدة
مراجعة: أ. د. محمد الفاتح بركة - أستاذ واستشاري - كلية الطب/ جامعة الملك فيصل - الخبر ، د. طارق صالح جمال - أستاذ مشارك واستشاري - كلية الطب/ جامعة الملك عبدالعزيز - جدة

إصدار الجمعية السعودية للأنف والأذن والحنجرة
جدة: 21523 ص. ب: 50095 - ت: 6408351 - فاكس: 6408281

Updated: 09/11/2007


ما هي ضربة الحرارة؟

الاصابة بأعراض (اكلينيكية) متعددة، بسبب التعرض لحرارة مرتفعة مدة طويلة. وهي تؤدي إلى موت خلايا أنسجة متعددة بالجسم، مع فشل مراكز المخ الحيوية والتي تقوم بعمل التوازن الحراري المعتاد بسبب الحمل الحراري الزائد heat overload وبالتالي اختلال الجهاز العصبي ، مع ارتفاع درجات حرارة الجسم، وقلة افراز العرق. وضربة الحرارة تعتبر من الحالات التي تستدعي اسعافا عاجلا.

ما هي العوامل المساعدة:

  1. وجود أمراض القلب .

  2. امراض مزمنة كمثل الدرن الرئوي .

  3. سوء التغذية .

  4. مرض السكري .

  5. عدم التأقلم على المناخ ، مثل السواح أو الحجاج .

  6. فقد خلقي للغدد العرقية .

  7. الإجهاد وقلة النوم .

  8. المسنين والأطفال اقل مقاومة للحرارة المرتفعة .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ما هي علامات الجوع لدى الرضيع ؟

لا يجب على الأم أن تنتظر حتى يبكى الرضيع لتعلم انه جائع و يريد الرضاعة، فهناك العديد من العلامات الأخرى التي يجب على الأم ملاحظتها حتى ترضع الطفل قبل الوصول للبكاء. و هذه العلامات هي:

  • يحرك الرضيع رأسه من جانب إلى آخر.

  • يفتح فمه.

  • يخرج لسانه.

  • يضع أصابعه و كفه في فمه.

  • يقوم ببعض الأصوات الهادئة.

  • يحرك شفتيه و كأنه يرضع.

  • يحك أنفه في صدر الأم أثناء حملها له.

  • إذا لمس أي شئ خده يبدأ في تحريك فمه في نفس الاتجاه.

و عادة تتم رضاعة الطفل الرضيع عندما يجوع 8 – 12 مرة يوميا. و يترك لمدة 10 – 15 دقيقة على كل ثدي. و يرضع من كلا الثديين في كل رضعة. و يتم التبديل بالتتابع بين كل ثدي في كل مرة رضاعة، فإذا بدأت الأم الرضاعة من ثدي، ترضعه من الآخر في الرضعة التالية و هكذا.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


ما هي عوامل المخاطرة لحدوث هشاشة العظام؟

لماذا تحدث هشاشة العظام بشكل شائع في النساء؟
إن النساء بصفة عامة لديهن كتلة عظمية أقل - وبالتالي عظامهن أضعف - من الرجال في نفس المرحلة من العمر. وكنتيجة لذلك فإن النساء يتعرضن للإصابة بهشاشة العظام في سن مبكرة عن الرجال. ولكن هناك سبب آخر أكثر أهمية يزيد من مخاطرة إصابة النساء بهشاشة العظام - وفي سن مبكرة جدا - عن الرجال.

هرمونات الأنوثة والإياس وهشاشة العظام
لعله من العجيب أن هرمونات الأنوثة التي تقوم بتنظيم الدورة الشهرية لها أهمية كبيره بالنسبة لعظامك. والهرمون الأهم من بين هذه الهرمونات ، وهو يسمى الإستروجين ، يتم إنتاجه في المبايض وهو يساعد على تنظيم إنتاج البويضات أثناء سنوات الخصوبة لديك. وبالإضافة إلى ذلك ، فإن الإستروجين يعتبر عامل مخاطره أساسي لحدوث هشاشة العظام. وعندما تكوني صحيحة معافية ، فإنك تستمرين في إنتاج الإستروجين طوال فترة الخصوبة في حياتك ، إلى أن تصلي إلى سن الإياس. وبعد ذلك ، يبدأ إنتاج الإستروجين يتوقف تدريجيا لديك ، ونظرا لغياب المادة التي كانت توفر الحماية لهيكلك العظمي ، فإنك تبدئين تفقدين المادة العظمية بأسرع من ذي قبل. ولهذا السبب فإن النساء بعد سن الإياس أكثر عرضة لحدوث هشاشة العظام من النساء اللواتي لا زلن تحدث لديهن الدورة الشهرية.

ومن بين فئات النساء اللواتي لديهن مخاطرة عالية جدا لحدوث هشاشة العظام هن اللواتي يحدث لديهن الإياس في وقت مبكر نسبيا من حياتهن. فبدلا من حلول الإياس في الخمسينات من العمر ، بعض النساء يحدث لهن الإياس في أوائل الأربعينات من العمر أو حتى في الثلاثينات. أيضا بعض النساء اللواتي تجرى لهن عملية استئصال الرحم تستأصل أيضا مبايضهن ، وهذه العملية لها نفس أثر الإياس ، وذلك لأنهن يفقدن القدرة على إنتاج الإستروجين.

جميع هؤلاء النساء يفقدن آثار الإستروجين الواقية في وقت مبكر من حياتهن ويبدأن في فقدان كميات أكبر من المادة العظمية في وقت مبكر أيضا. وكنتيجة لذلك فإنهن يتعرضن لمخاطرة حدوث هشاشة العظام في وقت مبكر ويجب عليهن اتخاذ الخطوات لتقليل هذه المخاطرة.

بعض النساء تتوقف لديهن الدورة الشهرية لعدة شهور- بل وأيضا سنتين - قبل أن يصلوا إلى الإياس بزمن طويل. وباستثناء فترات الحمل ، حيث يكون ذلك طبيعيا فإن توقف الدورة الشهرية يسمى انقطاع الطمث ، وهو يحدث عاده بسبب خلل في إنتاج هرمونات الأنوثة. ولهذا السبب فإن النساء اللواتي تعرضن لانقطاع الطمث لستة شهور أو أكتر هن أكثر عرضة للإصابة بهشاشة العظام حتى إذا عادت فيما بعد الدورة الشهرية لديهن إلى طبيعتها.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ما هي فوائد و مزايا لبن الأم ؟

يعتبر لبن الأم هو التغذية المثلى للرضيع، فهو يحتوى على كل العناصر الغذائية التي يحتاجها الطفل و بالنسب التي يحتاجها. و قد أثبتت الدراسات و الأبحاث العلمية انه الأفضل للطفل أن يعتمد كليا على الرضاعة الطبيعية فقط خلال الستة اشهر الأولى من عمر الطفل. ثم بدء الفطام ( إدخال عناصر غذائية أخرى ) بعد ذلك بالإضافة إلى الرضاعة الطبيعية.

و من أهم فوائد و مزايا لبن الأم:

  1. الفوائد و المزايا للأم:

    • تساعد الرضاعة الطبيعية على سرعة عودة الرحم للحجم الطبيعي قبل الحمل و الولادة. كذلك تساعد على منع حدوث نزيف ما بعد الولادة.

    • تعتبر وسيلة طبيعية لمنع الحمل. يمكن الاعتماد على الرضاعة الطبيعية كوسيلة لمنع الحمل خلال الستة أشهر الأولى بعد الولادة بجانب توافر عاملان آخران.

  2. الفوائد و المزايا للطفل:

    • لبن الأم متوافر في أي وقت، طازج، معقم، درجة حرارته مناسبة للطفل.

    • تتوافر فيه كل العناصر الغذائية المطلوبة للطفل مثل:

      • البروتين: يحتوى لبن الأم على نوع من البروتين سهل الهضم للطفل.

      • الدهون: يحتوى على الدهون الأساسية للشعر و الجلد و نمو المخ.

      • الكربوهيدرات: يحتوى على السكر في صورة اللاكتوز Lactose الضروري للامتصاص الجيد للكالسيوم و الفسفور و الحديد، و كذلك ضروري لنمو المخ. كما يحتوى لبن الأم على عامل زيادة نمو المخ Brain Growth Factor.

      • يحمى الطفل من حدوث الالتهابات حيث يحتوى على عوامل تزيد من المناعة، الانترفيرون الذي يعتبر مضاد طبيعي للفيروسات، أجسام مضادة للفيروسات، أجسام مضادة للحصبة. كذلك يحمى من حدوث الحساسية.

      • أثبتت الدراسات العلمية أن الرضاعة الطبيعية تقلل من فرص إصابة الطفل بالعديد من الأمراض في المستقبل مثل مرض السكر، أمراض القلب، الحساسية الصدرية، السمنة.

  3. الفوائد و المزايا للأم و الطفل معا:
    الرضاعة الطبيعية تكون ارتباط نفسي قوى بين الأم و الطفل، فينمو الطفل في استقرار نفسي.

  4. الفوائد و المزايا للأسرة:
    يعتبر لبن الأم اقتصاديا حيث لا يكلف الأسرة أي أعباء مادية.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


ما هي متلازمة جيلبرت؟

ما هي متلازمة جيلبرت؟

متلازمة جيلبرت عبارة عن اضطراب بسيط يصيب الكبد و يتسبب في تراكم مادة البيليروبين في الدم. و البليروبين عبارة عن مادة لونها برتقالي مصفر و تدخل في تركيب مادة الصفراء. و تبلغ نسبة الإصابة بمتلازمة جيلبرت 3- 7%. و الحالة أكثر انتشارا في الرجال عن الإناث.

و لا تعتبر متلازمة جيلبرت مرض، و ذلك بسبب طبيعة الحالة الحميدة، فعادة لا يتعرض المصاب لمضاعفات خطيرة و لا يحتاج إلى أي علاج. و غالبا يكتشف الشخص تلك الحالة بالصدفة أثناء إجراء تحليل دم روتيني فيظهر به ارتفاع مستوى البليروبين.

Updated: 21-12-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ما هي متلازمة ريتر؟

متلازمة ريتر عبارة عن التهاب مزمن بالمفاصل. و يشمل ثلاث عناصر رئيسية: التهاب المفاصل، التهاب ملتحمة العين، و التهاب الجهاز التناسلي أو البولي أو الجهاز الهضمي.

يصيب المرض مختلف الأعمار لكنه أكثر انتشارا في سن 30 : 40 عاما.

و يسمى المرض التهاب المفاصل التفاعلي لأنه يحدث نتيجة تفاعل جهاز المناعة لوجود التهابات بكتيرية في الجهاز التناسلي، البولي، أو الهضمي. فالبعض لديهم قابلية جينية للاستجابة الخاطئة لجهاز المناعة عند التعرض لبعض أنواع البكتيريا فيؤدي إلى التهاب بالمفاصل. و يسبب المرض التهاب أعضاء أخرى غير المفاصل مثل العين، الفم، الجلد، الكلى، القلب، الرئة.

أسباب التهاب المفاصل التفاعلي - متلازمة ريتر Causes
هناك جين معين يتم وراثته يؤدي إلى الاستجابة غير الطبيعية لجهاز المناعة و الإصابة بمتلازمة ريتر. فعندما يحمل شخص ما هذا الجين الوراثي و يتعرض للإصابة بنوع معين من البكتريا يؤدي إلى استجابة جهاز المناعة بطريقة غير طبيعية و بدء ظهور المرض.

و يحدث المرض بعد الإصابة البكتيرية للجهاز التناسلي. و أكثر أنواع البكتريا التي يحدث بعدها المرض هي الكلاميديا. و يحدث المرض أيضا بعد الإصابة بالديسنتاريا حيث يصاب الجهاز الهضمي بنوع من البكتريا مثل السالمونيلا Salmonella، الشيجيلا Shigella، و الكامبيلوبكتير Campylobacter. و عادة تظهر التهابات المفاصل بعد 1-3 أسابيع من بداية الإصابة البكتيرية.

Updated: 29-09-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ما هي مراحل نوبة الربو؟

 | صعوبة التنفس | أزيز | الاستجابة للدواء
خفيفة | طفيفة | يوجد | نعم
متوسطة | أثناء الراحة | يوجد | نعم
حادة | واضحة | يختفي أو يزيد | نعم
توقف التنفس | حادة | يختفي | لا

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ما هي مسببات حساسية الأنف وما هي أنواعها؟

ما هي مسببات حساسية الأنف؟
هناك عناصر كثيرة مسببة للحساسية منها:

  • طلع النبات

  • ذرات الغبار

  • وبر الحيوانات

  • ريش الطيور

  • الفطريات

  • الصراصير

  • بعض المأكولات مثل السمك والبيض والحليب

  • وتعتبر عثة ذرة الغبار من أكثر العناصر المسببة للحساسية في العالم بما في ذلك المملكة العربية السعودية ، وخاصة في المناطق الساحلية منها ، لان عثة ذرة الغبار يحلو لها العيش في جو دافئ ذو رطوبة عالية.

ما هي أنواع حساسية الأنف؟
هناك نوعين من حساسية الآنف:

  • حساسية موسمية

  • وحساسية مستمرة

ولا يوجد اختلاف في أعراضهما ولكن الاختلاف في المسببات ، فالحساسية الموسمية تأتي في الربيع وبداية الصيف مع طلع النبات ، أما الحساسية المستمرة فتأتى طوال العام ومسبباتها عثة ذرة الغبار والفطريات والصراصير.

وهناك نوع آخر من التهاب الأنف يشبه الحساسية ويدعى التهاب الأنف غير الحساس ، والفرق بينهما هو عدم وجود أي مسبب له يمكن التعرف عليه ، وهو يظهر عند التعرض لتقلبات الجو أو أكل مواد حراقة كالشطة أو عند شم بعض الروائح.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

إعداد: د. كمال جلال داغستاني - أستاذ مشارك واستشاري - كلية الطب/ جامعة الملك عبدالعزيز- جدة
مراجعة: أ. د. محمد الفاتح بركة - أستاذ واستشاري - كلية الطب/ جامعة الملك فيصل - الخبر ، د. طارق صالح جمال - أستاذ مشارك واستشاري - كلية الطب/ جامعة الملك عبدالعزيز - جدة

إصدار الجمعية السعودية للأنف والأذن والحنجرة
جدة: 21523 ص. ب: 50095 - ت: 6408351 - فاكس: 6408281

Updated: 09/11/2007


ما هي نوبة الربو؟

الشخص الذي يصاب بنوبة الربو يجد صعوبة في التنفس، إذ تنقبض العضلات التي تحيط بأنابيب القصبة الهوائية وتؤدي إلى تضييق مجاري الهواء. ويعيق هذا التشنج الشعبي التدفق الطبيعي للهواء، كما تؤدي الزيادة في الإفراز المخاطي إلى تكوين سدادات مخاطية. كذلك يحدث انتفاخ في أنابيب القصبة الهوائية مما يزيد في إعاقة تدفق الهواء. إذا استمرت النوبة فإن استفحال التشنج الشعبي والمخاط يحبس الهواء في الأكياس الهوائية، مما يعيق تبادل الهواء. ويستخدم الشخص الذي يصاب بالنوبة عضلات الصدر بدرجة أكبر لكي تساعده في التنفس.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ما هي هشاشة العظام؟

هشاشة العظام هي أحد أمراض العظام. وهو تعبير يطلق على نقص غير طبيعي واضح في كثافة العظام (كمية العظم العضوية وغير العضوية) وتغير نوعيته مع تقدم العمر. العظام في الحالة الطبيعية تشبه قطعة الإسفنج المليء بالمسامات الصغيرة. وفي حالة الإصابة بهشاشة العظام يقل عدد المسامات ويكبر وتصبح العظام أكثر هشاشة وتفقد صلابتها ، وبالتالي فإنها يمكن أن تتكسر بمنتهى السهولة. والعظام الأكثر عرضة للكسر في المرضى المصابين بهشاشة العظام هي الورك والفخذ ، الساعد - عادة فوق الرسغ مباشرة - والعمود الفقري.

صورة مكبرة لعظام إمرأة في الثلاثين من عمرها | صورة مكبرة لعظام إمرأة في الستين من عمرها

وهذه الكسور الني تصيب عظام فقرات العمود الفقري قد تجعل الأشخاص المصابين بهشاشة العظام ينقصون في الطول ، وقد تصبح ظهورهم منحنية بشدة ومحدبة.

وفي كل سنة ، يتعرض العديد من الأشخاص المصابين بهشاشة العظام لحدوث كسور في الورك أو الساعد بمجرد السقوط ، وآخرون قد يتعرضون لتلف العظام في ظهورهم لأسباب بسيطة قد لا تزيد عن الانحناء أو السعال. تخيلي كيف أن عظامك التي سندتك طوال حياتك تصبح من الهشاشة بحيث أنها تنكسر لمجهود بسيط مثل السعال.

وهشاشة العظام تنشأ عادة على مدى عدة سنوات ، إذ تصبح العظام تدريجيا أكتر رقة وأكثر هشاشة. وهذه هي الفترة قبل أن يحدث تلف شديد وقبل أن تنكسر العظام التي فيها نحتاج فعلا أن نحدد الأشخاص المصابين بهشاشة العظام، لأنه توجد الآن طرق للعلاج. وحيث أن مرض هشاشة العظام من الأمراض الصامتة والتي قد تنشأ بدون ألم وأول أعراضه هو حدوث الكسور ، لذلك فإنه من الضروري جدا أن نبني عظاما قوية في شبابنا ، ونحافظ عليها مع تقدم العمر. ويجب أن تعرفي ما إذا كنت معرضة للإصابة بهشاشة العظام ، حتى يمكنك اتخاذ الخطوات التي قد تمنع حدوث هذا المرض أو - بالتعاون مع طبيبك - لتوقفي تقدمه.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ما يجب أن تعرفيه

أورام الثدي هي أكثر الأورام شيوعا عند النساء . وإذا كانت 90% منها أورام حميدة إلا أن 15% من أورام الثدي هي أورام خبيثة (سرطان). وفي أمريكا هناك حوالي مائة وثمانون ألف حالة جديدة لسرطان الثدي ، وأكثر من أربعون ألف حالة وفاة بسبب هذا السرطان سنويا . وتشير الإحصاءات الأمريكية إلى أن واحدة من كل ثمانية أو عشرة نساء تصاب بسرطان الثدي.

سبب هذا السرطان غير معروف ، ولكن هناك نظريات:

  • الوراثة

  • الفيروس

  • نوعية الأكل

  • الإشعاع

  • الأدوية

  • الهرمونات

وتوجد كذلك عوامل تزيد من إمكانية ظهور الإصابة بهذا السرطان منها:

  • التقدم في العمر

  • الحمل بعد سن الثلاثين

  • إبتداء الدورة الشهرية قبل سن الثانية عشرة

  • استمرار الدورة الشهرية لما بعد سن الخمسين

  • السمنة

  • حدوث سرطان الثدي عند الأقارب

وقد تبين وجود علاقة بين سرطان الثدي وسرطانات أخرى عند المرأة مثل سرطان المبيضين والحقيقة أن 75% من الإصابات بهذا المرض لا يمكن ربط ظهورها بأي من العوامل المذكورة.

الطريق الوحيد حاليا والمؤثر في علاج سرطان الثدي هو الاكتشاف المبكر ، وإذا أكتشف السرطان مبكرا فإن نسبة الشفاء منه يمكن أن تصل إلى 95% . والاكتشاف المبكر هو عن طريق الماموجرام أو الماموقرام mammogram (الأشعة السينية للثدي) . والماموجرام يكتشف سرطان الثدي بمراحله الأولى بنسبة 90% .

فحص الثدي بالماموجرام هو أفضل الطرق لاكتشاف سرطان الثدي المبكر ، وبهذا يمكن إنقاذ حياة السيدات وإقلال الوفيات من هذ الداء ، والماموجرام يسهل عملية أخذ العينة لإجراء الفحص المختبري لتأكيد أو نفي الإصابة بالسرطان ، وليست هناك أي خطورة من أشعة الماموجرام.

كذلك يوجد فحص الثدي بالموجات فوق الصوتية والذي له دور فعال في تشخيص المرض ومثال ذلك السيدات اللاتي أعمارهن أقل من 35 سنة يكون الفحص بالماموجرام في بعض الأحيان صعبا ولكن باستعمال أشعة الموجات فوق الصوتية تكون عملية التشخيص أسهل.

النصائح

  1. التقليل من أكل الدهون

  2. تجنب السمنة

  3. الإكثار من أكل أطعمة الألياف

  4. الإكثار من أكل الفواكه والخضار

  5. مراجعة الطبيب عند ظهور أي عوارض مرضية على الثدي

  6. الفحص الدوري

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ما يمكن عمله للفشل الكلوي ؟

حيث أنه لا يوجد حتى الآن علاج مطلق للفشل الكلوي إلا أنه يوجد نوعين من العلاج للسيطرة على المرض هم:

  1. زرع الكلى

  2. الغسيل الكلوي (تنقية الدم)

  • أولا: الزرع (عمليات نقل الكلى)
    عملية زرع الكلى تتم بنقل الكلى من أحد الأقارب أو من أحد الأشخاص المتوفين حديثا ، وفي كلتا الحالتين يجب أن تكون الكلى المنقولة متوافقة مع جسم المريض .

    - ولكن هل كل المرضى يمكن إجراء عملية زرع كلى لهم؟
    لا ، بعض المرضى يكون لديهم بعض المشاكل الطبية التي تعوق عملية الزرع . البعض الآخر يفضل عملية الغسيل عن إجراء عملية جراحية. والذين يفضلون عملية الزرع عليهم الانتظار لفترة طويلة لإجراء اختبارات التوافق.

    وتدل الإحصائيات على أن حوالي 11000 مواطن بالمملكة المتحدة قد أجروا عملية الزرع بنجاح. وأن ما يقرب من 1750 عملية تجرى سنويا

  • ثانيا: الغسيل الكلوي (تنقية الدم)
    هو عملية استخلاص المواد السامة والسوائل الزائدة عن حاجة الجسم باستخدام مرشح.

    ويوجد نوعين للغسيل
    أولا: الغسيل الدموي
    ويستخدم فيه فلتر (مرشح) صناعي لعملية الاستخلاص ويتم هذا النوع داخل وحدة الغسيل الدموي بالمستشفى.
    وتتم هذه العملية بمرور دم المريض خلال المرشح الصناعي بمساعدة ماكينة الغسيل الدموي. ويأخذ الدم غالبا من ذراع المريض بواسطة إبرة توضع بطريقة معينة في وعاء دموي يسمى "فستولا" في ذراع المريض لنقل الدم إلى الماكينة ثم إلى المربض مرة أخرى. يتم إجراء عملية الغسيل الدموي حوالي ثلاثة مرات في الأسبوع تستغرق كل جلسة بضع ساعات.

    ثانيا: الغسيل البريتوني
    يتم إجراء عملية الغسيل البريتوني في المنزل ، العمل ، المدرسة ، وحتى أثناء الرحلات. الغشاء البريتوني يبطن تجويف البطن ويحيط ويحمي الأحشاء الداخلية ويتميز هذا الغشاء بمساحة سطح كبيرة كما أنه غني جدا بالشعيرات الدموية والأوعية الليمفاوية مما يجعله غشاء مثالي لإجراء عملية الاستصفاء.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


مابثيرا Mabthera

عقار المابثيرا Mabthera ( الاسم العلمي: ريتوكسيماب Rituximab ) هو إحدى أنواع الأجسام المضادة أحادية النسيلة التي تستخدم في علاج بعض أنواع الورم الليمفاوي الغير هودجكن. و يستخدم مابثيرا أيضا في علاج نوع من التهابات المفاصل المعروف ﺒـ الروماتويد Rheumatoid Arthritis.

ما هي طريقة عمل المابثيرا
يعمل مابثيرا على تدمير الخلايا الليمفاوية الغير طبيعية ( السرطانية ) من النوع ب B-lymphocytes. و ذلك عن طريق التعرف على بروتين ( مستضدات ) موجود على سطح الخلايا الليمفاوية السرطانية يسمى CD20 ، و يقوم المابثيرا بالالتصاق به مما يؤدي إلى:

  • أن يتعرف جهاز المناعة بالجسم على تلك الخلايا السرطانية و يبدأ في تدميرها.

  • يجعل المابثيرا الخلايا السرطانية تقوم بتدمير نفسها.
    مابثيرا Mabthera

و يتم استخدام مابثيرا وحده في علاج الليمفوما، أو يتم الجمع بينه و بين العلاج الكيميائي.

أما في حالات مرض التهاب المفاصل الروماتويدي Rheumatoid Arthritis الذي يعتبر أحد أمراض خلل المناعة الذاتية. حيث أنه يؤدي إلى التهاب بالمفاصل نتيجة نشاط زائد في جهاز المناعة. و تلعب الخلايا الليمفاوية ب دور هام في الإصابة بتلك الالتهابات بالمفاصل. لذلك يعمل المابثيرا على مهاجمة الخلايا الليمفاوية بنفس الطريقة التي سبق ذكرها. و بذلك يمنع الالتهابات و الضرر الذي يصيب المفاصل.

ما هي الجرعة و طريقة إعطاء مابثيرا؟

مابثيرا Mabthera مابثيرا Mabthera مابثيرا Mabthera

المابثيرا عبارة عن محلول شفاف عديم اللون. و يحتوي الأمبول ( Vial ) على 100 مجم من الريتوكسيماب، و هناك أمبولات تحتوي على 500 مجم من الريتوكسيماب. و يتم إعطائه في الوريد من خلال قنية Cannula ( أنبوبة صغيرة من البلاستيك لها سن صغير يدخل في الوريد ). و يتم إدخال سن القنية في الوريد الموجود بالذراع و يؤخذ كتقطير Intravenous Infusion عن طريق حقن العقار في زجاجة محلول أولا ثم التقطير ببطء خلال الوريد. و يستغرق التقطير 4 – 5 ساعات تقريبا.

عند استخدام المابثيرا في حالات الليمفوما

  • إذا تم استخدام المابثيرا وحده في العلاج ( دون العلاج الكيميائي ) فيتم إعطائه مرة واحدة أسبوعيا لمدة 4 أسابيع.

  • إذا تم الجمع بين مابثيرا و العلاج الكيميائي معا، فيتم إعطاء المابثيرا في نفس يوم تناول العلاج الكيميائي. و يكون عادة 8 مرات، و تفصل بين كل مرة و التي تليها راحة 3 أسابيع.

يمكن تكرار كورس العلاج. و يمكن أيضا المواظبة على إعطاء مابثيرا مرة واحدة كل 3 شهور لمدة سنتان.

عند استخدام مابثيرا في حالات التهاب المفاصل الروماتويدي
يتم إعطاء جرعتان بينهما أسبوعان. و يمكن تكرار ذلك الكورس من العلاج بعد 6 – 12 شهر، لكن بعد استشارة الطبيب المعالج.

ما هي موانع استخدام المابثيرا؟
هناك بعض الحالات التي يمنع فيها استخدام المابثيرا، و هي:

  • حساسية من مادة العقار. لذلك يجب على المريض إبلاغ الطبيب إذا كان يعاني من حساسية سابقة من أي دواء.

  • لا يتم إعطاء المابثيرا للأطفال، فلم تتوصل بعد الأبحاث إلى مدى درجة أمان استخدام المابثيرا للأطفال.

  • في حالات الروماتويد، لا يتم إعطاء المريض المابثيرا إذا كان يعاني من هبوط شديد بالقلب أو مصاب بالأيدز.

متى يتم استخدام المابثيرا بحذر؟
هناك بعض الحالات التي يتم استخدام المابثيرا معهم بحذر، مثل:

  • وجود عدد كبير من الخلايا السرطانية بالدم.

  • إصابة الرئة بالسرطان.

  • إصابة سابقة بمرض في القلب أو الرئة.

  • سبق علاج المريض بالعلاج الكيميائي و هناك تأثير على القلب.

  • عدد الصفائح الدموية بالدم منخفض عن المعدل الطبيعي.

  • نقص في جهاز مناعة جسم المريض.

  • إصابات سابقة متكررة بعدوى مزمنة.

  • إصابة سابقة بالالتهاب الكبدي ب Hepatitis B .

ما تأثير المابثيرا على الحمل و الرضاعة؟
هناك بعض الأدوية التي لا يمكن استخدامها أثناء الحمل أو أثناء فترة الرضاعة. بالنسبة للمابثيرا فلم تتوصل الأبحاث بعد إذا كان له تأثير على الجنين إذا تم تناوله أثناء الحمل. و لكن لأنه يمكن أن ينتقل إلى الجنين من خلال المشيمة و يؤثر على الخلايا الليمفاوية للجنين. فلا يجب استخدامه أثناء فترة الحمل إلا إذا قرر الطبيب ذلك. و لهذا يجب على المريضة التأكد من استخدام أحدى وسائل منع الحمل أثناء العلاج بالمابثيرا، و كذلك لمدة 12 شهر بعد انتهاء العلاج.

و بالنسبة للرضاعة أيضا لم تتأكد الأبحاث بعد من انتقال المابثيرا إلى حليب/لبن الأم، فقد ينتقل إلى لبن الأم و يؤثر على الطفل. لذلك لا يجب استخدامه أثناء الرضاعة الطبيعية. و يجب ألا تقوم الأم بالرضاعة الطبيعية لمدة 12 شهر بعد انتهاء العلاج بالمابثيرا.

ما هي الأعراض الجانبية للمابثيرا؟
هناك بعض الأعراض الجانبية التي قد تحدث عند إعطاء المريض مابثيرا.

  • ارتفاع درجة الحرارة، و قشعريرة.

  • صداع، دوخة، تعب و إرهاق.

  • غثيان و قئ.

  • إسهال.

  • احتمالات حدوث عدوى.

  • صعوبة في التنفس.

  • انتفاخ الشفاه، الوجه، أو اللسان.

  • طفح جلدي أو حكة جلدية.

  • زكام بالأنف.

  • اضطراب في ضربات القلب.

  • ألم بالبطن.

  • ألم بالعضلات و المفاصل.

  • ارتفاع في مستوى السكر بالدم.

  • ارتفاع أو انخفاض ضغط الدم.

  • احمرار و شعور بسخونة بالوجه.

  • ألم مكان الورم السرطاني.

  • نقص عدد خلايا الدم البيضاء، الحمراء، و الصفائح الدموية.

و لا تعني تلك الأعراض الجانبية أنها تحدث دائما لجميع المرضى. لكن قد يحدث أحدها أو بعض منها لبعض المرضى و ليس جميعهم. و تلك الأعراض تكون مؤقتة و تحدث غالبا خلال أول جلسة للعلاج. و نادرا ما تحدث في الجلسات التالية.

و يفضل بعض الأطباء إعطاء بعض الأدوية قبل أخذ مابثيرا ( مثل الباراسيتامول Paracetamol ، و مضاد للهيستامين Antihistamincs ) لمنع الألم أو الحساسية التي قد تحدث.

متى يجب التوجه للطبيب فورا؟
على المريض أن يتوجه فورا للطبيب في الحالات التالية:

  • طفح جلدي شديد، حكة جلدية شديدة.

  • انتفاخ الشفاه، الوجه، أو الحنجرة يؤدي إلى صعوبة في البلع أو التنفس.

  • انتفاخ في اليد، القدم، أو الكاحل.

  • صعوبة شديدة في التنفس و كحة شديدة.

ما هي طريقة حفظ مابثيرا؟

  • يتم حفظ مابثيرا في درجة حرارة تتراوح بين 2 – 8 º سيليزية.

  • يجب أن يحفظ بعيدا عن الإضاءة.

  • لا يجب أن تجمد الأمبولات.

ملاحظات هامة:
قد يؤدي مابثيرا إلى انخفاض ضغط الدم. لذلك إذا كان المريض يتناول أدوية لعلاج ارتفاع الضغط فقد يحتاج المريض إلى إيقافها 12 ساعة قبل إعطاء المابثيرا.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ماذا تتوقع من السيطرة على الربو؟

بالسيطرة الجيدة للربو يمكنك أن تتوقع التالي:

  1. أن لا تعاني من الأعراض الحادة للربو أثناء النهار والليل، ويتضمن ذلك النوم خلال الليل
  2. أن تكون قادرا على المشاركة الكاملة في أي نشاط تختاره
  3. أن لا تتغيب عن العمل أو المدرسة بسبب أعراض الربو
  4. أن لا تحتاج لزيارة الطوارئ أو للتنويم في المستشفيات للسيطرة على الربو
  5. أن تستخدم أدوية السيطرة على الربو بأقل الأعراض الجانبية

في الوقت الحاضر، لا يوجد علاج معروف للقضاء على الربو. ولكن الأبحاث الطبية مستمرة لمعرفة أسباب الربو وكيف يمكن الوقاية منه. بهذه المعرفة، لن يكون العلاج بعيد المنال.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ماذا عن أكل ثمار الأناناس والرمان لإنقاص الوزن ؟

الدكتور محيي الدين عمر لبنية ، استشاري تغذية علاجية ، المدينة المنورة

ماذا عن أكل ثمار الأناناس والرمان لإنقاص الوزن ؟ ماذا عن أكل ثمار الأناناس والرمان لإنقاص الوزن ؟

هناك اعتقاد شائع بين بعض زائدي الوزن عن فائدة تناول بعض الأغذية مثل ثمار الجريب فروت والأناناس والرمان أو عصائرها الطازجة يزعم أنها تذيب الدهون في جسم الإنسان أو تساعد على احتراق الأغذية الأخرى ، ويتناول بعض السُمان في برنامجهم الغذائي لإنقاص أوزانهم ثمار الأناناس Ananas sativus اعتقادا بأنها تساعد في حرق الأغذية الأخرى في أجسامهم, وتحتوي ثماره على العناصر الغذائية التالية: 0.3 % بروتين و 0.1 % دهن ويوفر كل مئة جرام من عصيره 30 سعر حراري، وحوالي 12 ملجم كالسيوم و 0.3 ملجم حديد و 60 وحدة دولية فيتامين أ و 0.05 ملجم فيتامين ب1 و 0.02 ملجم فيتامين ب2 و 0.1 ملجم حمض نيكوتنيك و 26 ملجم فيتامين ج ، وفي الواقع لا تتوفر أدلة علمية عن فائدة تناول ثمار الأناناس أو عصيرها في حرق الأغذية المأكولة معهما في الطعام.

كما يعتقد أشخاص آخرين يشتكون من زيادة الوزن بفائدة تناولهم حبات ثمار الرمان الحامض أو عصيره الطازج في المساعدة على حرق الأغذية التي يتناولونها , قد يعزى ذلك لمذاقه الحمضي بشكل يشابه تأثير شرب الخل , ويحتوي عصير ثمار الرمان على المكونات التالية: 80% ماء و 1% بروتين و18% كربوهيدرات منها أحماض عضوية ويوفر كل مئة جرام منه 77سعرا حراريا و 0.7 ملجم حديد و 0.02 ملجم فيتامين ب1 و 0.03 ملجم فيتامين ب2 و 0.2 ملجم حمض نيكوتنيك و 8 ملجم فيتامين ج .

وفي الحقيقة لا يفيد شرب عصير الرمان في حرق الدهون في الجسم وإنقاص الوزن وإنما يساهم في توفير بعض احتياجات الجسم من الطاقة والفيتامينات والأملاح المعدنية الموجودة فيه .

Updated: 21-03-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ماذا عن شربك الماء على الريق و وزنك Water and diet

الدكتور محيي الدين عمر لبنية - استشاري تغذية بمستشفى الملك فهد - بالمدينة المنورة

ماذا عن شربك الماء على الريق و وزنك Water and diet

هناك اعتقاد شائع بين عامة الناس عن فائدة شرب الماء الدافئ في الصباح على الريق في إذابة الدهون المخزنة في أنسجة الجسم وكذلك لإكساب الجلد نضارة وجمالا , كما أن شرب ثمانية كؤوس من الماء البارد يوميا هو طريقة سريعة لإكساب الجسم الرشاقة والحيوية , فيه يؤخذ كأسان من الماء في الصباح الباكر على الريق دون غيره من السوائل , وليس هناك بديل عنه , ثم يشرب الشخص ثلاثة كؤوس أخرى قبل تناوله وجبة غذائه بنصف ساعة ثم يشرب الحجم الباقي من الماء في الليل , ويدعي مشجعو هذه الطريقة بفائدة ذلك في إعاقة تجمع الدهون في الجسم , وأن شرب الماء صباحا على الريق يثبط رغبة الشخص في تناول وجبة طعام ثقيلة ويساعد في تنشيط العمليات الحيوية داخل خلايا جسمه .

تعليق علمي
ليس للماء أي فعالية في إذابة الدهون في خلايا جسم الإنسان - كما يذهب إليه خيال بعض عامة الناس , لكن يفيد شرب الماء صباحا على الريق باردا أو دافئا في إطفاء ظمأ العطش , كما يشجع الأمعاء على إفراغ محتوياتها من فضلات الطعام وفي الوقاية وعلاج حالة الإمساك الإسترخائي وهي عادة صحية سليمة .

المصدر : نشر هذا المقال في مجلة عالم الغذاء ، العدد 47 ، صفحة 38 ، مايو 2002

Updated: 24-05-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ماذا عن مستحضرات بروتينية لإنقاص الوزن What about protein diets

ماذا عن مستحضرات بروتينية لإنقاص الوزن

What about protein diets

الدكتور محيي الدين عمر لبنية - استشاري تغذية بمستشفى الملك فهد - بالمدينة المنورة

ولدت فكرة تناول زائدي الوزن الأغذية البروتينية فقط مع الصيام فترة لا تقل عن أسبوعين بعد لجوء بعض الأطباء إلى إعطاء مرضاهم الذين يعانون من حالة سوء تغذية شديدة داخل المستشفى محاليل بروتينية مركزة مع سكر الجلوكوز عن طريق الوريد لتحسين حالتهم الصحية , واستغلتها شركات تجارية في إنتاج مركزات بروتينية بأسماء تجارية عديدة تتوفر في الصيدليات مبنيةً بشكل خاطئ على هذا المبدأ مثل :" نظام غذائي لفترة أسبوعThe 7 - Day diet plan " و "نظام غذائي يستعمل فترة خمسة أيام The 5-Day diet plan" وتقول نشرته الدعائية "تخلص من وزنك بحدود 2.5 كجم خلال يوم واحد دون حصولك على حبوب أو قيامك برياضة بدنية بعد حصولك على عبوة من هذا المستحضر المحتوي على بروتين و الكثير من الفيتامينات والأملاح المعدنية التي توفر احتياجات جسمك مع كأس من عصير الفواكه الطازجة لإنقاص وزنك" , وتوفر كل عبوة من هذا المستحضر يوميا 180 سعرا حراريا فقط , وهي لا تكفي توفير الحد الأدنى من احتياجات جسم الشخص خاصة من الطاقة والبروتين. كما عرف "نظام غذائي الفرصة الأخيرة Last chance diet" و "البروتين السائل Liquid protein“ , وتختلف فترة استخدام هذه المستحضرات البروتينية الصيدلانية من منتج إلى أخر , وهي تتركب أساسا من بروتينات نباتية مثل فول الصويا فهي ذات قيمة حيوية أقل للجسم من البروتينات ذات المصدر الحيواني الموجودة في اللحوم والحليب والبيض وسواها , وزعمت حدوث نقص سريع وسهل في وزن جسم البدين دون بذله أي مجهود عضلي لقلة ما توفره من سعرات حرارية. ويؤدي طول استعمالها إلى حدوث مضاعفات صحية في الجسم أهمها:

  • توفر هذه المستحضرات الغذائية كميات تقل كثيرا عن الحد الأدنى لاحتياجات جسم الإنسان من السعرات الحرارية والبروتين والفيتامينات والأملاح المعدنية , مما تدفعه إلى الاعتماد بشكل أكبر على حرق البروتينات في خلايا العضلات لأنها أسهل لتوفير الطاقة اللازمة له عند حصوله على القليل منها في طعامه عن حرق الدهون في أنسجة الجسم .

  • يؤدي استعمال مثل هذه المستحضرات إلى حدوث نقص في وزن جسم البدين خاصة خلال الأيام الأولى من استخدامها يكون رئيسا على شكل نقص في الكتلة العضلية فيه - وليس في كمية الدهون المخزنة فيه وهو المطلوب في البرنامج الصحيح لإنقاص الوزن, و في أحوال كثيرة يستعيد الشخص ما فقده من وزنه بعد توقفه عن استعمالها.

  • تسبب حدوث حالة الحماض الكيتوني Ketoacidosis الضارة بالصحة , واستنفاد العناصر المعدنية من الجسم Mineral depletion وظهور أعراض فقر الدم نتيجة نقص أعداد كريات الدم الحمراء وانخفاض كلٍ من نسبة خضاب الدم والألبيومين في الدم , واتجهت حديثا الشركات المصنعة لمثل هذه المستحضرات الغذائية إلى توفير العناصر المعدنية والفيتامينات فيها لمنع ظهور حالات نقصها في الجسم , لكن لا يكفي ذلك لتجنب ظهور المضاعفات الصحية نتيجة قلة ما توفره من كربوهيدرات وبروتين ودهون لجسم البدين.

  • في الولايات المتحدة لوحدها أدى استعمال"البروتين السائل" لوحده مع الصوم خلال عام واحد فقط إلى موت أحد عشر شخصاً نتيجة التوقف المفاجئ للقلب فأصدرت أثرها إدارة الغذاء والدواء الأمريكية F.D.A نشرة تحذيرية عن الأضرار الصحية لاستعمال البدين البروتين السائل مع الصوم لإنقاص وزنه وحظرت بيعه واستخدامه .

مستحضر خلاصة ثمار الفواكه

ماذا عن مستحضرات بروتينية لإنقاص الوزن What about protein diets
يباع في الأسواق مستحضر صيدلاني على شكل أقراص تحتوي -كما يقول مصنعوه- على خلاصة الفواكه الطبيعية الاستوائية وشبه الاستوائية الناضجة ، وهي تشمل ثمار الأناناس والجريب فروت والبابايا papay والتين لاستعماله في تشجيع خلايا الجسم على التخلص من السعرات الحرارية منها لإنقاص وزنه ، وتدعي نشرته الدعائية بأن ثمار الأناناس والجريب فروت غنية بمركب برولامين الذي يستهلك طاقة كبيرة أثناء حرقه داخل خلايا جسم الإنسان ، مما تجعل عدد السعرات الحرارية التي يصرفها الجسم أكبر من التي حصل عليها من وجبات الطعام، كما تحتوي ثمار البابايا على مركب بتيالين الذي يحرق الكمية الزائدة من الكربوهيدرات المسببة لحدوث البدانة -كما تزعم- فلها فائدة في إنقاص الوزن ، كما يوجد في ثمار التين مركب ببسين الذي يضمن التنظيم الصحي للبروتينات في الجسم ، كما يوفر تناول مستخلصات هذه الفواكه الفيتامينات والأملاح المعدنية التي يحتاجها الجسم ، وتوصى النشرة الدعائية لهذا المستحضر لإنقاص الوزن ببلع الشخص البدين أربعة أقراص من هذا المستحضر دون مضغها بعد كل وجبة طعام مع كمية ما يتناوله من دهون وسكريات في طعامه وعدم حصوله على أي أغذية بين وجبات طعامه الثلاث الرئيسة .

والحقيقة لا تتوفر أدلة علمية دقيقة عن احتواء ثمار البابايا والرمان والجريب فروت على مركبات تساعد في حرق الدهون أو الكربوهيدرات داخل الخلايا أو تخلص الجسم من السعرات الحرارية بواسطتها ، لكن يفيد في البرامج السليمة لإنقاص الوزن عند استعمالها فيها تقليل ما يحصل عليه الشخص من سعرات حرارية في إنقاص وزنه وليس ما قد تحتويه هذه الفواكه المأخوذة من مركبات يزعم أن لها تأثيرات سحرية في إنقاص الوزن .

المصدر : نشر هذا المقال في مجلة عالم الغذاء ، العدد 47 ، صفحة 38 ، مايو 2002

Updated: 31-05-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


ماذا يجب أن تعرف عن مرض الهوجكنز السرطاني Hodgkin's disease

ماذا يجب أن تعرف عن مرض الهوجكنز السرطاني

أعداد د. حسني عوده - باحث في علاج السرطان
قسم الهندسة الكيماوية - جامعة النجاح الوطنية - فلسطين

مقدمة
2- ما هو مرض الهوجكنز ؟
2-1 فروع مرض الهوجكنز
2-2 عوامل الخطر المرافقة لمرض الهوجكنز
2-3 الأعراض Symptoms
2-4 تشخيص المرض وتحديد مرحلته
3- العلاج
3-1 التحضير للعلاج
3-2 طرق العلاج
3-2-1 العلاج بالأشعة Radiotherapy
3-2-2 العلاج الكيماوي Chemotherapy
4- أعراض العلاج الجانية
4-1 العلاج بالأشعة
4-2 العلاج بالكيماوي
5- المشاركة في التجارب العلاجية Clinical Trials
6- التغذية أثناء علاج السرطان
7- الشفاء والنظرة المستقبلية
8- متابعة الرعاية الصحية لمريض السرطان
9- مؤازرة المصابين بالسرطان
10- تفصيلات عن علاج مرض الهوجكنز للأشخاص ذوي الخلفية العلمية في المجال الصحي
10-1 العلاج بالأشعة
10-2 العلاج بالكيماوي
10-3 العلاج المركب الذي يتضمن كل من العلاج الكيماوي والأشعة
10-4 طرق الزرع والنقل
10-5 علاج المرأة الحامل
11- قاموس أهم المصطلحات الواردة في النص
12- المراجع والمصادر

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


ماهي عدوى الأظافر الفطرية؟

تنتشر عدوى الأظافر الفطرية تحت الظفر

الفطريات واحدة من انجح مجموعات الكائنات ، فإنها تستطيع النمو في أي مكان تقريبا ، حتى في جسم الإنسان. وعندما تتخذ الفطريات مكان إقامة لها في واحد أو اكثر من أظافر اليدين أو القدمين ، تنتج عدوى الأظافر الفطرية أو "الفطار الظفرى" (الاسم الطبي) . ويسمى الجناة الرئيسيون في عدوى الأظافر الفطرية " الفطريات الجلدية ". وهى نفس عائلة الفطريات الموجودة في " القوباء الحلقية " و" حكة الفارس " و " قدم الرياضي ".

وبالرغم من أن معظم الناس يكونون غير مدركين لوجود عدوى الأظافر الفطرية فإنها مشكلة شائعة . والواقع أن دراسات المسح الحديثة في المملكة المتحدة والولايات المتحدة الأمريكية قد بينت إنه في أي وقت معين ، يكون 3% تقريبا من السكان مصابين بعدوى الأظافر الفطرية ، وأن المشكلة في ازدياد .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


متلازمة الالتهاب التنفسي الحاد - سارس

متلازمة الالتهاب التنفسي الحاد (سارس)

Severe Acute Respiratory Syndrome (SARS)

متلازمة الالتهاب التنفسي الحاد (سارس) عبارة عن مرض فيروسي معدي يصيب الجهاز التنفسي. بدأ في الظهور خلال شهر نوفمبر 2002 في إقليم غواندونغ جنوبي الصين ثم انتقل إلى هونغ كونغ وانتشر بطريقة وبائية مخيفة إلى 25 دولة عبر المسافرين بسبب سهولة انتقاله من شخص إلى آخر. هذا الانتشار السريع يعتبر انتشار وبائي مخيف يهدد العالم بأجمعه . نسبة الوفيات بين كل الحالات المصابة هو 5% . حاليا لا يوجد له علاج فعال . وقد تم حديثا تجربة بعض اختبارات التشخيص ويعتقد بأنها مناسبة للكشف على وجود الفيروس وهي لا تزال تحت الدراسة للتأكد من دقتها.

الأعراض
بصفة عامة, تبدأ متلازمة الالتهاب التنفسي الحاد (سارس) بحمى (ارتفاع درجة الحرارة) أكثر من 38 درجة . قد تتضمن الأعراض الأخرى الصداع , الشعور بعدم الراحة الكلي و أوجاع الجسم . يعاني بعض المصابين من أعراض تنفسية بسيطة . بعد 2 إلى 7 أيام تتطور الأعراض التنفسية بظهور سعال جاف (بدون بلغم) و صعوبة في التنفس (كتمة) . فترة حضانة الفيروس ( أي منذ التعرض للفيروس وحتى ظهور أعراض المرض) هي 7 إلى 10 أيام بعدها تظهر أعراض المرض .

طريقة الانتشار
يبدو أن الطريقة الرئيسية لانتشاره من خلال الاحتكاك أو الاتصال المباشر القريب مع المصابين . تضمنت معظم حالات الإصابة بفيروس سارس الناس الذين اعتنوا أو عاشوا مع شخص مصاب بفيروس سارس , أو أنه قد تم الاتصال المباشر مع المواد الملوثة بالفيروس (مثل إفرازات الجهاز التنفسي) من شخص مصاب .

الطرق المحتملة لانتشار العدوى تتضمن لمس جلد شخص آخر أو الأشياء التي تلوثت بالرذاذ المعدي ثم لمس العين , الأنف أو الفم . هذا يمكن أن يحدث عندما يقوم المريض بالسعال أو العطس وينتشر الرذاذ على جسده , أو الناس الآخرين أو الأسطح المجاورة . ومن الممكن أن ينتشر فيروس سارس بوجه عام خلال الهواء أو بطرق أخرى غير معروفة حاليا .

هل أنا معرض للخطر؟
الحالات التي تم اكتشافها نتجت بشكل رئيسي من خلال الاحتكاك أو الاتصال المباشر القريب مع المصابين ، مثل هؤلاء الذين يعيشون مع شخص مصاب ويستخدمون نفس الأدوات الشخصية ، أو أخصائيو الرعاية الصحية الذين لم يستخدموا الإجراءات المتبعة للسيطرة على الأوبئة والوقاية منها أثناء ممارسة عملهم والاهتمام بالمريض المصاب بفيروس سارس .

ما هو المسبب لمتلازمة سارس
اكتشف العلماء وجود فيروس مجهول (لم يكتشف قبل انتشار المرض) من عائلة فيروسات تدعى كورونافيرس coronavirus . نظرية الكورونافيرس الجديد تعتبر السبب البارز لمتلازمة سارس ، لكن, الفيروسات الأخرى مازالت تحت التحقيق كأسباب محتملة .

توصيات للوقاية والسيطرة
للأفراد الذين يرغبون في السفر للمناطق المتأثرة :
ينصح من يخطط للسفر الاختياري أو الثانوي إلى الصين و هونج كونج, سنغافورة و هانوي, فيتنام تأجيل رحلاتهم حتى إشعار آخر . وقد أصدر مركز السيطرة على الأمراض الأمريكي أيضا إنذار لمن يرغب في السفر إلى تورونتو في كندا لاتخاذ الاحتياطات لحماية أنفسهم .

للأفراد الذين يعتقدون أنهم قد يكونوا مصابين بفيروس سارس :
من يعاني من أعراض مشابهة لأعراض سارس ( حمى أكثر 38 درجة مصحوبة بسعال و / أو صعوبة في التنفس ) ينبغي أن يستشير طبيب . ولمساعدة الطبيب لإجراء التشخيص , يجب إخباره عن أي سفر حديث إلى الدول المتأثرة أو إن كان هناك اتصال مع شخص ما كان يعاني من هذه الأعراض.

لأعضاء العائلة الذين اعتنوا بشخص مصاب بسارس :
يجب اتباع توصيات الوقاية والسيطرة على الأوبئة للمرضى المشتبه بإصابتهم بسارس في الأسرة . هذه الاحتياطات الأساسية يجب أن تتبع لمدة 10 أيام بعد انتهاء أعراض المرض .

لأخصائيي الرعاية الصحية :
يبدو أن إصابة أخصائيو الرعاية الصحية حدثت قبل استخدام إجراءات الوقاية والسيطرة أثناء ممارسة عملهم والاهتمام بالمريض المصاب بفيروس سارس . لهذا يجب اتباع توصيات الوقاية والسيطرة على الأوبئة والخاصة بأخصائيي الرعاية الصحية .

احتياطات للوقاية والسيطرة على الإصابة بالمرض
إذا اعتقدت أنك قد يكون لديك ( أو شخص ما في عائلتك ) سارس :

  • استشر طبيب بأسرع ما يمكن .

  • غط فمك و أنفك بالمنديل عند السعال أو العطس . إذا كان لديك كمامة (قناع طبي) ، البسها أثناء الاحتكاك القريب مع أناس آخرين . يمكن أن يقلل القناع عدد القطرات التي تنتشر في الهواء .

  • حدد أنشطتك خارج البيت أثناء هذه الفترة لمدة 10 أيام . على سبيل المثال, لا تذهب إلى العمل, المدرسة أو الأماكن العامة . في حالة عدم وجود حمى أو أعراض التنفس, فلا يوجد حاجة لأعضاء الأسرة للحد من أنشطتهم خارج البيت .

  • اغسل يديك كثيرًا و جيدًا, بخاصة بعد تنظيف الأنف (التمخيط) .

  • إذا كان ممكنا, البس قناعا طبيا أنت وأفراد أسرتك بالذات عندما يكونون حولك .

  • لا تتقاسم الفضيات, الفوط أو غطاء السرير مع أي شخص في بيتك حتى يتم غسلها جيدا بالصابون و الماء الساخن .

  • يجب تطهير الأسطح النظيفة ( كاونتر أو أسطح الطاولة, مقابض الباب, أساسيات الحمام, إلخ ) التي قد تكون تلوثت بسوائل الجسم ( العرق, اللعاب, المخاط, أو حتى القيء أو البول ) بمطهر منزلي . البس القفازات ذات الاستعمال لمرة واحدة أثناء كل أنشطة التنظيف . تخلص من القفازات ولا تعيد استخدامها .

  • اتبع هذه التوجيهات لمدة 10 أيام بعد انتهاء أعراض الإصابة أو الاحتكاك بمريض مصاب بسارس .

Updated: 09/11/2007


متلازمة النظارات القاتمة Dark glasses syndrome

ما من ضرورة تدعو إلي استعمال النظارات القاتمة بشكل متواصل لما فيه من الإيذاء , إذ تقتصر فائدتها علي ظروف معينة كما في حالة ثلج ساطع أو سواقة طويلة علي طرق من الإسمنت المسلح أو علي سواحل تلفحها الشمس. وهي مفيدة أيضا من أجل المصابين برهاب الضوء ( التحسس من الأضواء اللامعة ) الذي يكثر ظهوره بين الأشخاص الذين يعانون من آفات عينية معينة , ويكون شبه مقتصر علي ذوي الشعر الأشقر ( البرص ) وذوي البشرة الفاتحة بشكل زائد.

إن عين الإنسان العادية مصممة لتلقي نور الشمس اللامع , وهي ليست بحاجة إلي مساعدة أخصائي نظارات. ولا ينجح الأشخاص الذين يرتدون نظارات قاتمة ليلا أو داخل منزل أو في أيام معتمة إلا بأن يصبحوا أكثر تحسسا من الضوء .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


متلازمة النفق الرسغي Carpal Tunnel Syndrome

متلازمة النفق الرسغي Carpal Tunnel Syndrome

متلازمة النفق الرسغي Carpal Tunnel Syndrome

متلازمة النفق الرسغي Carpal Tunnel Syndrome

  • ما هو النفق الرسغي What is the Carpal Tunnel

  • أسباب متلازمة النفق الرسغي Causes

  • أعراض متلازمة النفق الرسغي و التشخيص Diagnosis & Symptoms

  • الوقاية من متلازمة النفق الرسغي Prevention

  • علاج متلازمة النفق الرسغي Treatment

  • الطريقة الصحيحة لاستخدام لوحة مفاتيح الكمبيوتر Typing Technique

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


متلازمة بهجت Behcet's syndrome

صيــدليــة الأديـــــب
الأردن ، عمان ، القويسمة ، بجانب بنك الإسكان ، تلفون رقم 4748194

مرض بهجت سمي كذلك تخليدا للدكتور ( بهجت الهلوسي ) الطبيب التركي الأصل في جامعة طب استانبول ، الذي وصفه ‏واكتشفه عام 1937 ، علما أن الإلمام بأغراضه كانت معروفة من أيام أبقراط ( أبو الطب ) . ينتشر هذا المرض بكثرة في دول ‏‏( الدرب الحريري ) ( ‏‎ SILK ROUTE ‎‏ ) الذي يمتد من الشرق الأوسط إلى الصين ، ويشمل دول الشرق الأوسط والأقصى معا ‏‏، وفي هذه الدول يصيب هذا المرض الرجال أكثر من النساء ، وأما في دول العالم الأخرى فيوجد هذا المرض بنسبة أقل ‏ويصيب النساء أكثر من الرجال .

يعتبر مرض بهجت من الأمراض المناعية المزمنة والتي ترافق المريض مدى الحياة ، وهو عبارة عن التهابات في الأوعية ‏الدموية قد تمتد لتصيب جميع الأوعية الدموية في جميع أنحاء الجسم المختلفة ، تبدأ أعراض هذا المرض بالظهور في العشرينات ‏والثلاثينات من عمر المريض ، ولكنه قد يصيب كل الأعمار ، يمر المرض بحالتين متعاقبتين على الدوام ، الأولى الحالة الحادة والتي ‏تظهر فيها الأعراض ، والثانية الحالة الكامنة والتي تختفي فيها الأعراض ، وتتعاقب هاتان الحالتان باستمرار ، وتبعا لذلك فقد نجد ‏مريض يعاني من الأعراض بصفة دائمة أو دورية ، وكذلك ربما تكون الأعراض قوية ومؤلمة وربما تكون خفيفة ، يصيب هذا ‏المرض الأوعية الدموية من شرايين وأوردة ، وكذلك قد يصيب شبكية العين ، الدماغ ، المفاصل ، والأمعاء .‏

ومن أهم العلامات التشخيصية لهذا المرض هو التقرحات المتكررة في الفم ، وغالبا ما تكون مؤلمة ومزعجة للمريض وغير ‏فيروسية الأصل ، وهذه عادة ما تحدث عند كل المرضى بهذا المرض ، وإضافة لذلك تظهر بعض أو كل العلامات الثلاث التالية :

  1. تقرحات في الأعضاء التناسلية مشابهة لتلك التي ظهرت في الفم

  2. التهابات في بعض أو كل أجزاء العين

  3. التهابات وطفح جلدي

فظهور علامتين من الثلاث السابقة إضافة إلى تقرحات الفم يؤكد التشخيص لهذا المرض ، وقد تظهر أيضا علامات أخرى تساعد ‏على تأكيد التشخيص في بعض المرضى ، ولكن ليس شرطا ظهور كل هذه الأعراض ، وهي ما يلي :

  1. التهابات في الأوردة تحت الجلد ‏

  2. تكون خثرات وتجلط للدم في الأوردة تحت الجلد

  3. انسداد في الأوعية الدموية ‏

  4. صعوبة في الحركة ، الكلام ، وضعف الذاكرة ( علامات تأثر الجهاز العصبي المركزي ) ‏

  5. صداع عنيف وتصلب الرقبة

  6. آلام شديدة في المفاصل قد تؤدي إلى عدم القدرة على الحركة

  7. مغص ، إسهال ، براز مصحوب بدم ، تقرحات في جميع أجزاء الجهاز الهضمي ‏

  8. مشاكل في عمل الكلى

  9. التهابات في الرئتين والحويصلات الهوائية

  10. تعب عام في جميع أنحاء الجسم وهزال ‏

  11. عدم انتظام في عمل القلب مثل تسارع أو تباطؤ دقات القلب

حتى الآن لا يعرف بالتحديد ما هو السبب الرئيسي لهذا المرض ، ويعتقد البعض أن عناصر البيئة الخارجية ، أو فيروس مجهول ‏الهوية ، أو ربما بكتيريا ، قد تؤدي إلى ظهور الأعراض عند الأشخاص الذين يحملون الصفات الوراثية لهذا المرض .‏

لسوء الحظ ، فحتى هذه اللحظة لا يوجد شفاء كامل من هذا المرض ، والأدوية المستعملة هي من أجل السيطرة على الأعراض ، ‏وعدم تفاقم المرض ومن أجل منع تطور هذه الأعراض والوقاية من مضاعفات المرض الخطيرة مثل ، العمى ، وعدم القدرة على ‏الحركة ، ومن المفيد هنا أن نذكر أن الأدوية إضافة إلى الراحة ، والقيام ببعض التمارين الرياضية ، تعمل جميعها مع بعضها البعض ‏للوصول إلى الهدف السابق . أما الأدوية المستعملة فهي تقسم إلى قسمين هما ‏:

  • الأدوية الموضعية ( الدهانات والكريمات ) :
    تدهن هذه الأدوية مباشرة على التقرحات لتخفيف الألم ، وغالبا ما تحتوي هذه ‏الكريمات على الكورتيزون الذي يخفف الالتهابات ، وكذلك على مخدر موضعي لتخفيف الألم .‏

  • الأدوية الفموية
    تعمل هذه الأدوية على تخفيف الالتهابات وعلى تثبيط التفاعلات المناعية الذاتية وتخفيف الأعراض ، ومن ‏هذه الأدوية ما يلي ‏

  1. مشتقات الكورتيزون ، مثل البريدنيزولون PREDNIZOLONE
    يجب اتباع تعليمات الطبيب أو الصيدلي ‏بشأن هذه الأدوية ، ويجب أن ينتبه المريض إلى عدم وقف أخذ هذا الدواء فجأة لما لذلك من مخاطر كبيرة على الجسم ، وكذلك على المريض ‏مراجعة الطبيب إذا ما حصل أي مضاعفات لهذه الأدوية .‏

  2. مثبطات المناعة الذاتية . وغالبا ما يلجأ لها الأطباء إذا ما تأثرت العين أو الجهاز العصبي المركزي عند المريض من ‏مضاعفات المرض ، ومن هذه الأدوية التالي

AZATHIOPRINE
CHLORAMBUCIL
CYCLOSPORINE‎
COLCHICINE

في معظم الحالات من هذا المرض يتم السيطرة المطلقة عليها بالأدوية ، الراحة ، والتمارين الرياضية ، ويعيش المريض حياة ‏طبيعية وعادية جدا ، شريطة اقتناعه وتفهمه لطبيعة المرض وضرورة التعايش معه ، وتناول العلاج ومتابعة الطبيب ، وغالبا ما يتم ‏السيطرة على الأعراض ويمنع تفاقمها بعد فترة من بدء العلاج قد تصل من 1 ‏‎–‎‏ 2 سنة ، وتخف حدة الأعراض بعد هذه المدة بشكل ‏ملحوظ ، وفي هذا الإطار يجب التركيز على تناول الدواء بانتظام والالتزام بتعليمات أخذه ، الراحة ، القيام ببعض التمارين الرياضية ‏ذات العلاقة بهذا المرض .‏

البداية

البداية

Updated: 09/11/2007


متلازمة تكيس المبايض Poly Cystic Ovaries - P.C.O

قام كل من العالم ستين Stein والعالم ليفنثال Leventhal عام 1935 بوصف مجموعة أعراض متلازمة معا ومرتبطة بعدم التبويض وهي زيادة الشعر في الوجه والجسم، زيادة الوزن والبدانة ، قلة أو ندرة الحيض، بالإضافة إلى تضخم المبايض. تصيب حوالي 10-15% من النساء في العالم ما بين سن 20 و 40 سنة ، عادة تبدأ المتلازمة بالظهور بين أول عادة شهرية وبين عمر العشرين. حين يلاحظ عدم انتظام الدورة الشهرية أو ندرتها. وهي إحدى الأسباب المؤدية لتأخر الحمل، لكنها لا تسبب العقم.

يلتبس الأمر على الكثير من السيدات في التفرقة بين تكيس المبيض ووجود أكياس عليها والتي قد تكون حميدة أو خبيثة. فتكيس المبيض يعني وجود عدد من البويضات صغيرة الحجم (لا يتعدى حجم الواحدة منها 10 مم) منتشرة داخل المبيضين وخاصة تحت الغلاف الخارجي وهذه الظاهرة مرتبطة باضطراب الهرمونات التي يفرزها المبيض وبالتالي تعيق الإباضة. وعادة يصاحبها ارتفاع في ضغط الدم و زيادة في الوزن و غزارة في شعر بعض مناطق الجسم خاصة الذقن (الشعرانية). أما الأكياس فهي كبيرة الحجم نسبيا وقد تصل إلى حجم كبير جدا قد يملأ تجويف البطن بأكمله وهي عادة واحدة إلا أن عددها قد يصل إلى اثنين أو ثلاثة. وقد تظهر بعض النتوءات على سطحها الداخلة مما قد يثير الشك في كونها خبيثة.

الأسباب
مع أن مرض تكيس المبايض يعتبر من أكثر حالات اختلال الهرمونات شيوعا في السيدات. إلا أن ميكانيكية تكيس المبايض غير معروفة بالتحديد ولهذا فالسبب الرئيسي غير معروف ولكن هناك عدة عوامل تؤدي إليه . فالبعض يرى أن المشكلة في الغدة النخامية Pituitary gland ، حيث أن هناك زيادة في هورمون إل أتش LH يؤدي إلى انخفاض في هرمون الاستروجين الذي يجعل استجابة الأكياس الموجودة في المبيض استجابة عشوائية وغير منتظمة. ويرى آخرون أن المشكلة تقع داخل المبيض حيث انه لا يستجيب لهرمونات الغدة النخامية بشكل مناسب كما في المبايض الطبيعية وهناك فريق ثالث يرى أن المشكلة تقع في الغدة الكظرية ( الجاركلوية) حيث أنها تنتج كمية كبيرة من الهرمونات الذكرية كهرمون DHEAS الذي يؤدي إلى تكيس المبايض. وهناك نظرية جديدة تعزو المشكلة إلى قلة إفراز هرمون دوبامين Dopamine في المراكز العليا في المخ، وهذا بدوره يؤثر على ما تحت المهاد والغدة النخامية. ومهما يكن السبب فإن علاج المشكلة يكمن في تصحيح الوضع المختل باستعمال الأدوية المنشطة أو بعملية كي للمبايض.

التشخيص
يشخص المرض بملاحظة قلة أو ندرة الدورة الشهرية، زيادة الشعر في الجسم أو الوجه، وبمشاهدة الشكل المميز للمبايض بالأشعة فوق الصوتية (الإلتراساوند Ultrasound)

فحص المبايض يظهر أن هناك عددا كبيرا من الأكياس المحتوية على بويضات جاهزة للتبييض في كل دورة شهرية ولكن المفروض أن كيسا واحدا كل دورة ينمو وينتج بويضة ناضجة كل شهر ولكن ما يحصل أن عددا كبيرا من الأكياس تنمو في وقت واحد تم يتوقف نموها جميعا في منتصف الطريق وبالتالي عدم وصول أي من هذه البويضات للحجم المناسب وعدم حدوث الحمل (8 – 10 أكياس وحجمها أقل من 10 ملم في كل مبيض) . وتظهر هذه الأكياس بالأشعة الصوتية كحبات عقد اللؤلؤ string of pearl

تكيس المبايض كما يظهره التصوير بالموجات فوق الصوتية
المصدر: الكتاب الإلكتروني (العقم عند المرأة - للدكتور أحمد مصطفى الراس)

كيس داخل أحد المبيضين وتلاحظ النتوءات على سطحه الداخلي

المصدر: الكتاب الإلكتروني (العقم عند المرأة - للدكتور أحمد مصطفى الراس)

وتحليل الهرمونات يظهر:

  • زيادة في هرمون إل أتش LH .

  • هرمون أف أس أتش FSH (الهرمون المسئول عن نمو ونضج البويضات) في المعدل الطبيعي أو منخفض.

  • زيادة نسبة هرموني (3/1) LH / FSH أو أكثر.

  • هرمون البرولاكتين Prolactin (الهرمون المسئول عن تكوين وإدرار الحليب من الثديين) في المعدل الطبيعي أو مرتفع.

  • هرمون الذكورة (تستوستيرون testosterone) في المعدل الطبيعي أو مرتفع.

  • هرمون DHEAS في المعدل الطبيعي أو مرتفع.

  • انخفاض حاد لهرمون التبويض (البروجسترون Progesterone).

كما أن بعضهن يعاني من ارتفاع هرمون الانسولين المسئول عن عملية حرق السكر بالدم.

العلاج
أما علاج متلازمة تكيس المبايض فيتركز الجزء الرئيسي منه على المريضة نفسها، حيث أن معظم المريضات يعانين من السمنة وقد تكون سمنة مفرطة، لذا فإن إنقاص الوزن يؤدي إلى انتظام الهرمونات وقد يؤدي إلى حمل مع العلاج البسيط، حيث أن معظم هؤلاء المريضات يعانين من اضطرابات في التمثيل الغذائي، خاصة في السكريات والدهون كما تعاني بعضهن من مرض السكري.

العلاج بالأدوية

يعتمد على وضع المريضة، فإذا كانت غير متزوجة أو لا ترغب في الحمل فإن العلاج يكون بأخذ حبوب منع الحمل مثل حبوب ديان Diane مع دواء مخفض لهرمون الذكورة مثل الداكتون Aldactone الذي هو عبارة عن دواء للضغط و لكنه يقلل من هرمون الذكورة وذلك للسيدات اللواتي يعانين من زيادة الشعر في الوجه وفي الجسم بصفة عامة.

وبالنسبة للسيدات اللواتي يرغبن في الحمل فإن الأدوية المستخدمة هي:

  • حبوب الكلوميد Clomid: وتعطى بجرعة تتراوح بين (50 ـ 150 جم) حبة إلى 3 حبات) في يوم 2 ـ 3 ـ 4 ـ 5 ـ 6 من الدورة.

  • حبوب الكلوميد مع إبرة: hCH وتعطي في اليوم الثالث عشر من الدورة.

  • ابرة: HCG/F.S.H وهي عبارة عن الهرمونات المفرزة من الغدة النخامية التي تقوم بتنشيط المبايض وتعطي بصفة يومية في اليوم الثاني من الدورة ثم يقوم الطبيب بعمل أشعة صوتية في اليوم السابع من الدورة لمعرفة مدى الاستجابة للعلاج وقد يحتاج إلى إجراء تحليل دم لمستوى هرمون الأنوثة Estrogen. ثم يعاد الفحص في اليوم العاشر من الدورة حتى تصل الجربيات إلى الحجم والعدد المناسب، حيث تعطى إبرة hCG ويطلق عليها بين العامة الإبرة التفجيرية لأنها تساعد على نضوج البويضة حتى يصل الجريب إلى مرحلة الانفجار وإطلاق البويضة وينصح بالاتصال بين الزوجين بعد 36 ـ 40 ساعة من إبرة hCG. ويعتبر العلاج بإبرة hCG/F.S.H من الأدوية القوية التي قد تؤدي إلى مضاعفات خطيرة لذا لابد أن تعطى من قبل استشاري متخصص في العقم والخصوبة.

  • أدوية السكري مثل الجلوكوفاج Glucophage: وتستخدم بمفردها أو مع الكلوميد لتنشيط المبايض وهي فعالة وخاصة في حالة مقاومة الخلايا للأنسولين ويعطى الجلوكوفاج بمعدل 1.5 جرام يومياً.

العلاج الجراحي لتكيس المبايض
يجرى العلاج الجراحي لهذه الحالة بعمليات:

  1. استئصال جزء من كل مبيض بما يعادل ثلث المبيض، وهذه العملية فعالة في استعادة التبويض ولكنها تعتبر من العمليات القديمة في التاريخ الطبي، وذلك لأنها عادة ما يحدث بعدها التصاقات حول قنوات فالوب قد تمنع الحمل.

    المصدر: الكتاب الإلكتروني (العقم عند المرأة - للدكتور أحمد مصطفى الراس)

  2. عملية كي المبايض بالمنظار الجراحي: وتستخدم هذه العملية في حالة فشل العلاج بواسطة الكلوميد في مرضى متلازمة تكيس المبايض وتمتاز عن العلاج بإبرة hCG بعدم حصول حمل متعدد (توأم أو أكثر) ولا
    تحتاج المريضة إلى متابعة التبويض بالأشعة الصوتية وينصح بهذه العملية للمرضى اللواتي يحصل عندهن استثارة في المبايض أو حصول مضاعفات مع الإبر وكذلك في حالة المريضات المقيمات في مناطق نائية
    بحيث لا يستطعن الحضور لإجراء متابعة التبويض لمدة أسبوعين. ويتم كي المبايض بالمنظار الطبي عن طريق البطن بواسطة الليزر أو التيار الكهربائي ولا فرق في النتائج بينهما، إنما المهم أن يقوم بالعملية جراح المناظير المتخصص في العقم حتى تكون نسبة حصول الالتصاقات بعد العملية قليلة (10% - 20%) من الحالات و تكون التصاقات خفيفة وبعيدة عن قنوات فالوب و بالتالي لا تمنع حصول الحمل بمشيئة الله عز وجل. وكما هو معروف فإن 80% من السيدات يحصل لديهن التبويض الذاتي بعد هذه العملية.

  3. العلاج في قسم المساعدة على الخصوبة بواسطة أطفال الأنابيب والتلقيح الصناعي أو الحقن المجهري، وينصح به في حالة فشل العلاج بالإبر أو في حالة وجود ضعف في عدد الحيوانات المنوية أو في حركتها
    أو ارتفاع شديد في نسبة الحيوانات المنوية المشوهة في السائل المنوي للزوج.

البداية

البداية

Updated: 25/01/2008


متلازمة جيلبرت Gilbert Syndrome

متلازمة جيلبرت Gilbert Syndrome

  • ما هي متلازمة جيلبرت؟ What is Gilbert Syndrome

  • أسباب متلازمة جيلبرت Causes

  • أعراض و تشخيص متلازمة جيلبرت Symptoms & Diagnosis

  • علاج متلازمة جيلبرت Treatment

Updated: 21-12-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


متلازمة داون Down's syndrome

متلازمة داون Down's syndrome

أطلق عليها هذا الاسم نسبة إلى الدكتور الإنجليزي جون لانجدون داون john Langdon Down , والذي قام بوصف أطفال لديهم مجموعة الأعراض والعلامات المميزة لهذه المتلازمة وصفا دقيقا عام 1866 م, وقد لاحظ أن الأطفال المصابين يشبهون بعضهم البعض في ملامح الوجه وخصوصا في العين التي تمتد إلى أعلى والتي تشبه الجنس الأصفر، فأطلق عليهم اسم المنغوليين نسبة إلى منغوليا، وظل هذا الاسم شائعا إلى عام 1967 م بعد أن استقر منظور العلماء إلى أنه ناتج عن خطأ في الصبغيات chromosomal abnormality ولا علاقة له بالجنس الأصفر، ومنذ ذلك الوقت وهو يعرف بمتلازمة داون.

وقد كان العالم الفرنسي ليجون Lejeune هو أول من اكتشف أن سبب هذه المتلازمة هو وجود ثلاث نسخ من الصبغ رقم (21) عند الذين يصابون بهذه المتلازمة بدلا من نسختين عند الأطفال الطبيعيين وكان ذلك سنة 1959م. وهذه المادة الوراثية الإضافية تغير من تناغم الجسم المتوازن بدقة مما ينشأ عنه درجات متفاوتة من الإعاقة العقلية و الاختلال الجسدية.

وتسمى هذه المتلازمة أيضا بالتثلث الصبغي trisomy, وهى تحدث بنسبة 1 لكل 800 شخص طبيعي رغم أن أكثر من نصف حالات الحمل المصابة بتثلث الصبغي رقم (21) لا تستمر ويحدث لها إجهاض, أما الذين يولدون فإن حوالي ثلثهم يموتون خلال العام الأول, والنصف يموتون عند وصولهم 4 سنوات, أما النسبة المتبقية فتكون أعمارهم أقل من معدلات الأعمار في الأشخاص الطبيعيين.

أسباب الوفاة بسبب متلازمة داون
تكون العيوب الخلقية بالقلب هي أهم أسباب الوفاة, وقد توجد عيوب خلقية أخرى مثل انسداد المريء esophageal atresia سواء مع وجود ناصور بينه وبين القصبة الهوائية أم لا with or without transesophageal (TE) fistula, ومرض هيرشبرج Hirschsprung disease والذي تكون فيه حركة الأمعاء الغليظة معدومة أو ضعيفة, والانسداد الخلقي للإثنى عشر duodenal atresia, كما أن سرطان كرات الدم البيضاء leukemia يساهم أيضا في إحداث نسبة من الوفيات عند المصابين بمتلازمة داون, أما الوفيات في الأعمار المتقدمة نسبيا فتكون بسبب الشيخوخة المبكرة .

أنواع متلازمة داون

أنواع متلازمة داون
توجد ثلاثة أنواع من متلازمة داون:

  1. التثلث الحادي والعشرين Trisomy 21: وفيه يتكرر الصبغي 21 ثلاث مرات بدلا من مرتين ليكون عدد الصبغيات 47 بدلا من 46 صبغي في كل خلية (كما هو مبين بالشكل الأعلى) , ويشكل هذا النوع النسبة الأعلى من مجموع المصابين بهذه المتلازمة حيث تبلغ نسبة الإصابة به حوالي 95% من حالات متلازمة داون.

  2. الانتقال الصبغي Translocation: وفيه ينفصل الصبغي رقم 21 و يلتصق بصبغي آخر ويشكل هذا النوع حوالي 4 بالمائة من حالات متلازمة داون.

  3. النوع الفسيفسائي Mosaicism: وفي هذا النوع يوجد نوعين من الخلايا في جسم الطفل المصاب, بعضها يحتوى على العدد الطبيعي من الصبغيات أي 46 والبعض الآخر يحتوى على العدد الموجود في متلازمة داون أي 47 صبغي, ويمثل هذا النوع حوالي 1 بالمائة من المصابين بمتلازمة داون .

معدلات حدوث متلازمة داون
يزداد معدل إصابة الأطفال بمتلازمة داون من نوع التثلث الصبغي كلما كان عمر الأم الحامل أكبر, فنسبة الأطفال المصابين لأمهات إلى سن 30 سنة تكون 1 طفل مصاب لكل 900 طفل طبيعي, بينما تكون النسبة 1 طفل مصاب لكل 40 طفل طبيعي عندما يكون عمر الأمهات الحوامل 44 سنة, كما يزيد احتمال تكرار الإصابة بنسبة 1 بالمائة عند إصابة طفل واحد لأمهات إلى سن 30 سنة, أما بالنسبة للأمهات فوق 35 سنة ففي حالة إصابة طفل واحد فإن نسبة خطر تكرار الإصابة في الأطفال المواليد لهم تصل إلى 4 بالمائة.

أعراض وعلامات متلازمة داون
أعراض وعلامات متلازمة داون

من أهم الأعراض:

  • وجود قيئ بسبب انسداد الأمعاء.

  • عدم خروج براز.

  • وجود أعراض مرضية خاصة بالسمع والإبصار والنمو.

  • تأخر الإدراك والحركة واللغة ويكون معامل الذكاء أقل من المعدل مع فقدان القدرة على التكيف مع زيادة مخاطر الإصابة بخلل للقدرات العقلية dementia من النوع الذي يحدث عند مرضى الزهايمر, كما يعانى البعض وخاصة بعد سن البلوغ من الاكتئاب أو القلق.

  • يكون السلوك متسم بالعفوية الطبيعية, ويكون الطفل مبتهج و لطيف و يتسم بالصبر و الاحتمال.

  • تظهر عند بعض الأطفال الصغار تقلصات Infantile spasms, بينما تحدث عند البعض من الأكبر سنا تشنجات tonic-clonic seizures.

  • عدم انتظام ضربات القلب Arrhythmia وحدوث نوبات إغماء أو خفقان أو ألم بالصدر.

  • أعراض توقف التنفس أثناء النوم sleep apnea مثل الشخير snoring وعدم الراحة أثناء النوم و صعوبة الاستيقاظ و النعاس النهاري و تغير بالتصرفات و المشاكل بالمدرسة.

ومع أن الأطفال المصابين بمتلازمة داون تكون لهم صفات جسمانية و عقلية مميزة للمرض وشائعة بينهم إلا أن إصابتهم قد تكون خفيفة أو معتدلة أو شديدة, وفي العادة فإن النمو الجسمي والعقلي عند الأطفال المصابين بمتلازمة داون يكون أبطأ عنه عند الأطفال الطبيعيين.

وأهم العلامات الجسمانية هي:

  • الرأس من الممكن أن يكون أصغر من الحجم الطبيعي microcephaly كما يكون شكله غير عادى حيث يكون مسطح من الخلف flat occiput ومن الأمام, حيث يبدو الوجه مسطح أيضا.

  • علامات العين ومنها وجود عيوب انكسار الضوء و وجود مياه بيضاء cataracts وقد يكون هناك انسداد بالقناة الدمعية و ميل العينين إلى أعلى و الركن الداخلي للعين تكون به ثنية مستديرة بالجلد بدلا من كونه حادا وقد توجد نقط بيضاء على قزحية العين.

  • تسطح الأنف و صغر حجمه و بروز اللسان, ويكون العنق قصير وعريض ويكون شكل الأذنين غير طبيعي وقد يحدث فقدان بالسمع كما تكون الأسنان غير طبيعية و يكون سقف الحلق مرتفع وأكثر تقوس.

  • ضعف وارتخاء في العضلات و أربطة المفاصل ولذلك يكون ثنى و مد المفاصل زائد عن الطبيعي.

  • قصر الأطراف كما تكون اليدين قصيرتين وعريضتين والأصابع قصيرة ويكون براحة اليد في الغالب خط واحد عميق.

    متلازمة داون متلازمة داون

  • تأخر النمو حيث لا يصل المصاب بمتلازمة داون إلى معدلات الطول عند الأفراد العاديين.

  • قد يوجد جفاف الجلد.

  • قد توجد عيوب خلقية بالقلب وهى توجد عند حوالي 50 بالمائة من المصابين بمتلازمة داون وغالبا ما تسبب الوفاة في العام الأول من العمر.

  • قد توجد عيوب خلقية بالقناة الهضمية مثل الانسداد الخلقي للمريء أو الإثنى عشر.

  • قد توجد عيوب خلقية بالكلى أو قد توجد خصية معلقة cryptorchidism.

  • قد يوجد نقص في إفراز الغدة الدرقية Hypothyroidism أو مرض السكر.

  • قد توجد سمنة عند الذين تعدوا سن البلوغ كما يصاب بعضهم بالمرض الجوفي Celiac disease والذي يسبب إمساك وانتفاخ بالبطن وغيره من الأعراض عند تناول أطعمة بها مادة الجلوتين.

  • الشيخوخة المبكرة و تحول الشعر إلى اللون الرمادي مبكرا.

  • قد يوجد نقص بالمناعة حيث تكون فرصة إصابة المرضى بمتلازمة داون 12 ضعف فرصة الإصابة لغيرهم بأمراض مثل الالتهاب الرئوي pneumonia.

  • قد يوجد سرطان كرات الدم البيضاء leukemia حيث أن إصابة مرضى متلازمة داون تكون 55 ضعف إصابة غيرهم من الأفراد الطبيعيين خلال الخمس سنوات الأولى من العمر.

فحوص متلازمة داون
وتشمل:

  • الفحص بأشعة صدى الصوت قبل الولادة Prenatal echography والذي قد يتم عن طريقه التشخيص المبكر خلال الثلاث شهور الثانية أو الثلاث شهور الأخيرة من الحمل .

    الفحص بأشعة صدى الصوت قبل الولادة Prenatal echography

  • سحب السائل الأمنيوسي المحيط بالجنين عن طريق الجدار البطني للأم بغرض فحصه ودراسته amniocentesis.

    سحب السائل الأمنيوسي المحيط بالجنين amniocentesis

  • تحليل صبغيات الجنين fetal chromosome analysis.

    تحليل صبغيات الجنين fetal chromosome analysis

  • فحوص الأشعة على الرأس والتي تظهر استواء عظام الرأس من الأمام والخلف.

علاج متلازمة داون
بالرغم من الجهود المستمرة لا يوجد علاج ملحوظ الأثر للتأخر العقلي المصاحب لمتلازمة داون, ولكن التقدم في وسائل العناية الطبية أحدث تحسنا كبيرا في نوعية الحياة و متوسط العمر المتوقع وذلك من خلال:

  1. تقديم المشورة والمساعدة من خلال الاستشارة الوراثية.

  2. تقديم التطعيمات والعلاجات Vaccination and medication وذلك من خلال:

    • الالتزام ببرامج التطعيم المعتادة وتقديم العلاجات, مثل هرمون الغدة الدرقية في حالات نقص إفرازها لمنع التدهور العقلي وإعطاء الأدوية للوقاية من الالتهاب تحت الحاد للغشاء المبطن للقلب Subacute bacterial endocarditis عند عمل تدخلات بالأسنان.

    • تقديم الأدوية مثل الديجيتالس Digitalis ومدرات البول diuretics للمصابين بعيوب بالقلب.

    • العلاج دون تأخير لحالات التهاب الأذن الوسطى otitis media وعدوي الجهاز التنفسي, وذلك حيث أن الأطفال المصابين بمتلازمة داون تكون المناعة لديهم أقل من الأطفال العاديين.

    • إعطاء مضادات التشنج anticonvulsants للأطفال الذين يعانون من تقلصات أو تشنجات.

    • تقديم العقاقير الطبية و العلاج النفسي و السلوكي عند وجود الاضطرابات النفسية.

    • علاج الاضطرابات الجلدية مع الاهتمام بالنظافة الصحيحة و الاستحمام المتكرر و استعمال المضادات الحيوية الموضعية و الشاملة.

    • العناية الملائمة بصحة الأسنان.

    • الاهتمام بالاستفادة من برامج التدخل المبكر للأطفال فالبرامج حتى عمر 3 سنوات صممت لتحسين الطفل بالتركيز على تنمية تغذية الطفل و نموه و لغته و كلامه و نموه الاجتماعي, كما أن لهذه البرامج أثر في تحسين قدرة الطفل في الاستقلالية و الحياة الاجتماعية و تحسن نوعية حياته.

  3. تقديم الرعاية الطبية والمتابعة للبالغين المصابين بمتلازمة داون وذلك من خلال:

    • عمل تقييم سنوي للسمع.

    • عمل تقييم سنوي للإبصار.

    • علاج الاضطرابات الجلدية.

    • التقليل من السمنة و الأطعمة عالية السعرات و الزيادة من النشاط الاجتماعي وملأ الفراغ.

    • إعطاء غذاء خالي من الجلوتين gluten-free diet للذين يعانون من المرض الجوفي Celiac disease.

    • إعطاء المضادات الحيوية عند وجود ارتخاء بالصمام الميترالي mitral valve prolapsed.

    • عمل التحاليل الخاصة بمرض السكر ونقص إفراز الغدة الدرقية.

    • متابعة علاج النطق و الكلام و السلوكيات مثل إيذاء الذات و الفزع phobias.

    • علاج القلق أو الاكتئاب عند وجودهم .

  4. تقديم العلاج الجراحي للحالات التي تحتاجه مثل العيوب الخلقية بالقلب والقناة الهضمية و استئصال اللوزتين والزوائد الأنفية عند تسببها في توقف التنفس أثناء النوم.

وبصفة عامة فإن علاج هذه الحالات يحتاج المشورة و الاهتمام من متخصصين في الوراثة السريرية Clinical geneticist طبيب الأطفال المختص بتطور نمو الطفل Developmental pediatrician و أخصائي القلب و طبيب العيون و المتخصص في جراحة المخ والأعصاب و أخصائي العظام و الطبيب النفسي و المتخصص في العلاج الطبيعي و المهني و أخصائي أمراض اللغة و التخاطب و أخصائي السمعيات Audiologist.

Updated: 04-03-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


متى تبدأ الرضاعة الطبيعية ؟

الأفضل أن تتم الرضاعة من ثدي الأم خلال ساعتان بعد الولادة مباشرة، حيث أن الأم ستجد صعوبة في إرضاع المولود بعد ذلك لأنه سيستسلم لنوم عميق في الـ 24 ساعة بعد الولادة. و يجب التأكيد على عدم إعطاءه أي لبن من زجاجة حتى لا يختلط عليه الأمر بعد ذلك بين ثدي الأم و الزجاجة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


متى يبدأ تدفق اللبن في ثدي الأم ؟

في الأيام الأولى بعد الولادة ( 3 – 4 أيام ) يكون جسم الأم لبن السرسوب أو اللبأ Colostrum و هو ما قبل تكون اللبن الطبيعي. و يكون لبن السرسوب سائل سميك اصفر اللون و يحتوى على العديد من مضادات البكتريا و المواد المدعمة للمناعة و العناصر الهامة و الضرورية للطفل التي لا تتواجد في أي نوع من الألبان الصناعية. و من حكمة الله سبحانه و تعالى أن تدفق لبن السرسوب يكون ببطء شديد حيث يمكن الطفل الرضيع من تعلم كيف يرضع و كيف يربط بين عملية المص و البلع و التنفس. و كأن الله سبحانه و تعالى يبدأ خطوة بخطوة ببطء مع الرضيع حتى يتم تدريبه و تعليمه جيدا، ثم يبدأ يزداد معدل تدفق اللبن بعد أن يصبح الرضيع متمكن من الرضاعة.

بعد 3 – 4 أيام من الرضاعة يبدأ لبن السرسوب يتحول إلى مرحلة أخرى من اللبن يسمى لبن انتقالي Transitional Milk يستمر لمدة 10 أيام حتى يتحول إلى اللبن الناضج Mature Milk الذي يعتبر المرحلة الأخيرة في تكوين لبن الأم.

و تبدأ كمية اللبن في التزايد تدريجيا تبعا للرضاعة، حيث أن عملية الرضاعة تنبه جسم الأم لتكوين المزيد من اللبن. لهذا ننصح الأم بالإكثار من الرضاعة و الاعتماد كليا عليها لأنه كلما زادت الرضاعة كلما زادت كمية اللبن في ثدي الأم.

و يجب أن تعلم الأم إذا كانت الولادة قيصرية انه أحيانا تكون زيادة كمية اللبن ببطء عن المعتاد فعليها أن تستمر في الرضاعة حتى يزيد اللبن.

و يحدث أحيانا في بعض الحالات بدون أي أسباب واضحة أن يتدفق لبن الأم بعد أيام قليلة من الولادة، و يعتبر ذلك طبيعي. و على الأم إذا لم يتواجد لبن في الثدي خلال 72 ساعة من الولادة أن تتصل بالطبيب حتى يتم وصف لبن صناعي مناسب حتى يتواجد لبن في ثدي الأم.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


متى يجب الاتصال بالطبيب؟ When to call your doctor

متى يجب الاتصال بالطبيب؟ When to call your doctor

يجب التوجه للطبيب في الحالات الآتية:

  • استمرار القيء أكثر من 24 ساعة.

  • لم يتم معرفة سبب القيء.

  • الإصابة بالجفاف خاصة للأطفال.

  • إذا كان القيء مصاحبا له ألم، ارتفاع درجة الحرارة، وجود دم مع القيء، وجود دم بالبراز أو إذا أصبح لون البراز داكن.

  • تغير لون البول إلى اللون الداكن.

  • عند وجود مشاكل مرضية أخرى.

Updated: 21-11-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


متى يقاس الكوليسترول؟

على جميع البالغين ابتداء من عمر 20 قياس مستوى الكوليسترول الكلى في الدم كل 5 سنوات . وإن كان بالإمكان إجراء اختبار للكولتسيرول الجيد HDL في نفس الوقت فهذا أفضل . يتم أخذ عينة دم من اليد أو من الإصبع ولا يلزم الصيام لذلك .

في بعض الحالات تحتاج لقياس مستوى الكوليسترول الضار LDL الذي يعتبر مؤشر لمخاطر الإصابة بأمراض القلب التاجية أفضل من مستوى الكوليسترول الكلي . ولإجراء هذا الاختبار يجب عليك الصيام لمدة 9 إلى 12 ساعة قبل أخذ عينة الدم . يجب قياس مستوى الكوليسترول الضار في الحالات التالية:

  • إن كان مستوى الكوليسترول الكلي 240 ملغم / ديسيلتر

  • إن كان مستوى الكوليسترول الكلي 200 إلى 239 ملغم / ديسيلتر وكان لديك على الأقل عاملي (2) خطر أخرى لأمراض القلب

  • إن كان مستوى الكوليسترول الجيد أقل من 35 ملغم / ديسيلتر

الاختبار الذي يقيس مستوى الكوليسترول الكلي يقيس مستوى الدهنيات الثلاثية أيضا.

إن كنت لا تحتاج لقياس مستوى الكوليسترول الضار ، يفضل القيام بالخطوات التالية للمحافظة على مستوى منخفض للكوليسترول ولتقليل مخاطر الإصابة بأمراض القلب التاجية:

  • تناول الأغذية التي تحتوي على مستوى منخفض من الدهون المشبعة والكوليسترول.

  • أكثر من النشاط الحركي الجسماني (ربما رياضة)

  • حافظ على وزن مثالي صحي

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


مجلة صحة للمعلومات الطبية والصحية العربية

مجلة صحة الإلكترونية أول مجلة عربية إلكترونية شهرية صحية جامعه تحتوي على عشرات المواضيع والجديد في الطب يشرف على إعدادها نخبة من أطباء موقع صحة . كل شهر نرسل لك وعبر البريد الإلكتروني مجلة صحة الإلكترونية حيث يستغرق استقبالك لها فترة ثلاث دقائق فقط عبر الإنترنت بعدها تكون متوفرة لك في جهازك الشخصي تستطيع تصفحها في أي وقت تشاء كأي برنامج آخر على جهازك الشخصي دون الحاجة لان تكون متصلا بالإنترنت. إن حفظك لمجلة صحة كل شهر في ملف خاص بجهازك الشخصي يعني تكوين موسوعة صحية فيها من المعلومات الطبية والصحية الكثير وسوف تكون لك ولعائلتك مرجع صحي متعدد المعلومات.

"مجلة صحة الطبية" تجلب إليكم بالبريد الإلكتروني مجانا معلومات طبية وصحية وبصفة دورية. بإمكانكم استخدام هذا النموذج لإرسال طلب الاشتراك أو إلغاء الاشتراك في "مجلة صحة الطبية"

يجب إدخال جميع البيانات المطلوبة لكي يتم تنفيذ رغبتكم في بدء أو إلغاء الاشتراك في مجلة صحة الطبية.

نود أن نؤكد لكم أن جميع المعلومات تعامل بسرية تامة لدى موقع صحة ويتم الاستفادة منها لأغراضنا الإحصائية فقط ولن يتم بأي حال من الأحوال الكشف عن أي من المعلومات خارج هذا النطاق لأي طرف ثالث.

لكي تضمن استلام الرسائل بخصوص الاشتراك في مجلة صحة والتي تعلمك عن صدور مجلة موقع صحة المجانية في بريدك ولا يتم منعها أو فلترتها ووضعها في صندوق المحذوفات يرجى إضافة العنوان news@sehha.com الآن وقبل الاستمرار إلى دفتر العناوين لديك .

المجلة الطبية
Newsletter
الاسم الأول
First Name
اسم العائلة
Last Name
العمر | Age
الجنس
Sex
الدولة | Country
لا تستخدم بريد مكتوب Maktoob أو جواب gawab فهم يرفضون المجلة الصحية
البريد الإلكتروني

Email

لا تستخدم بريد مكتوب Maktoob أو جواب gawab فهم يرفضون المجلة الصحية

الرجاء إعادة التأكد من البريد الإلكتروني

يرجى إعادة التأكد من المعلومات قبل إرسال الطلب

يرجى التأكد من أن عنوان بريدك صحيحا مرة أخرى وأن صندوق بريدك غير ممتلئ وسيتقبل رسائل جديدة الآن وقبل

أن تضغط على زر ارسل ( طلبات تسجيل كثيرة لا تتم لهذا السبب)

يرجى الانتباه للتالي

إذا وصلتك أي رسالة بلغة غير مفهومة تستطيع تحويلها للعربية من خلال متصفح الانترنت خيار تغيير اللغة

View -> encoding -> Arabic (windows)

لإلغاء الاشتراك في مجلة صحة الطبية يرجى كتابة البريد الإلكتروني

البريد الإلكتروني Email

Updated: 16-01-2009

صفحة البداية

البداية

اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


محاسن الرضاعة الطبيعية

حليب الأم هو أفضل غذاء للطفل الرضيع ، وهو الغذاء الطبيعي لكل مولود ، وخاصة في الأشهر الأولى من عمره ، ولهذا يجب تشجيع كل الأمهات على الرضاعة الطبيعية لما لها من أهمية وفوائد ، من أهمها : أنه حليب جاهز دوماً ، وبالحرارة المناسبة ، والكمية المناسبة ، ولا يحتاج أي وقت لتحضيره ، فهو يتدفق بمجرد وضع الطفل على ثدي الأم . وهو حليب طازج ونظيف وسهل الهضم وخالٍ من أية ملوثات جرثومية، وهذا يجعل الأطفال الذين يرضعون من حليب أمهاتهم أقل عرضة للالتهابات المعوية وغيرها …

كذلك فإن مشاكل الحساسية وعدم تحمل حليب البقر التي نشاهدها عند أطفال القناني ، لا نشاهدها عند أطفال الرضاعة الطبيعية . ولقد ثبت بأن الكثير من الأعراض الشائعة في الأطفال مثل : الإسهال ، والنزف المعوي ، والتقيؤ ، والمغص ، والأكزيما ، وغيرها ، أقل شيوعاً في الأطفال الذين يرضعون رضاعة طبيعية . وكذلك فإن الالتهابات التنفسية والدموية ، مثل : التهاب الأذن الوسطى ، وذات الرئة ، وتسمم الدم، والسحايا ، وجميع أمراض الحساسية ، والأمراض المزمنة ، أقل شيوعاً عند الأطفال الذين يرضعون من أمهاتهم ، منها عند غيرهم …

بالنسبة للفوائد المناعية ، فإن حليب الأم يحتوي على أجسام مضادة ( IGA ) للبكتريا والفيروسات ، وهي تمنع الميكروبات من الالتصاق بمخاطية الأمعاء وتقي الأطفال من أمراض الإسهال وغيرها . كما أنه يحتوي على مناعة عالية ضد مرض شلل الأطفال ، ولذلك فإن من فوائد الرضاعة الطبيعية أنها تحمي الأطفال حتى من مخاطر اللقاح ضد شلل الأطفال ، وهو الفيروس الحي المضعف ، الذي سجلت حالات نادرة جدا من المرض بسببه ( علماً بأن هذه الحالات النادرة لا تستدعي القلق ، ولا تؤثر على مصداقية اللقاح العالية ). كما أنه يحتوي على البالعات Macrophage التي تلعب دورا مهما في التصدي للمسببات المرضية ومنع الالتهابات لدى الأطفال .

كذلك فهو غني بعنصر ( لاكتوفيرين Lactopherin ) وهو بروتين مرتبط بالحديد ، وله مفعول مثبط للبكتريا وبشكل خاص ( E . Coli ) المسؤولة عن أغلب التهابات الأطفال . كما أن أنزيم لايباز Lipase القادم من حليب الأم ، والذي يتنشط بواسطة الأملاح الصفراوية في أمعاء الطفل يصبح قادرا على قتل الطفيليات المعوية ، وبالتالي يحمي الطفل من الإسهالات الطفيلية الجارديا والأميبا Amebiasis & Giardiasis . ولقد ثبت وجود مناعة في حليب الأم ضد مرض التدرن الرئوي أيضاً …

تساؤلات مشروعة
المرأة المرضع لديها الكثير من الأسئلة المشروعة بخصوص الرضاعة المثالية ، وربما يكون قد أصابها بعض التشوش بسبب كثرة النصائح المغلوطة ، سواء من قبل الأهل أو الجيران أو الأصدقاء أو حتى من قبل البعض من قليلي الخبرة من الذين يعملون في الحقل الطبي …!

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


مخاطر و مضاعفات الولادة القيصرية Complications of SC

كأي عملية جراحية هناك بعض المضاعفات التي قد تحدث. و أهم هذه المضاعفات:

  • نزيف شديد أثناء العملية.

  • التهاب الجرح بعد الولادة.

و بشكل عام تعتبر الولادة القيصرية آمنة لكل من الأم و الجنين.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


مد البصر - طول النظر Farsightedness

مد البصر (طول النظر) Farsightedness

يكون محور المقلة في مد البصر ( طول النظر ) زائد القصر , فترى الأجسام البعيدة والمتوسطة البعد بوضوح , أما الإبصار القريب ( كالقراءة والكتابة ) فيكون ضبابيا أو صعبا. ويمكن تصحيح هذه الحالة – التي تسبب صداعا – بسهولة باستخدام نظارات.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


مراحل العملية الجنسية ومظاهر الضعف الجنسي

Sexual act and disorders

د. علي حلمي

تمر العملية الجنسية سواء بسواء لدى الرجل أو المرأة بمراحل كل منها تؤدي للأخرى وما يؤثر في مرحلة سلبا أو إيجابيا ليس بالضرورة يؤثر مباشرة في المرحلة التالية.

  1. فالمرحلة الأولى هي الرغبة وبدونها لا معنى للمراحل التالية ومما يزيدها ويؤثر عليها إيجابيا هو الشغف بالرفيق ، صفاء الذهن من المعكرات ، وتوازن حالة الهرمونات والحالة النفسية ومما يضعفها أو يعدمها عكس ما ذكرنا .

  2. ويختلف رد الفعل للرغبة في المرحلة التالية بين الرجل والمرأة فبالنسبة للرجل تتدفق دماء في العضو الذكري بمعدل أكبر محدثة له انتصابا ومهيأة له لأداء الوظيفة المنوطة به شأنه في ذلك شأن أي عضو آخر وعلى سبيل المثال تدفق كمية أكبر من الدماء إلى المعدة بعد الأكل وإلى القلب المقدم على مجهود رياضي مثلا وهكذا … وبالنسبة للمرأة يحدث التدفق انتفاخا في الحلمتين وشفتي المهبل ويزيد من إفرازاته لتهيئته للوظيفة التالية وهي تقبل الإيلاج .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


مراحل العملية الجنسية ومظاهر الضعف الجنسي

Sexual act and disorders

د. علي حلمي

  3. في المرحلة الثالثة بالنسبة للرجل يتجمع المني ( وهو في معظمه سائل غدة البروستاتا الذي تسبح فيه الحيوانات المنوية الآتية من الخصيتين ) في مؤخرة مجرى البول تمهيدا لقذفه ، حتى إذا بلغ الرجل ذروة إحساسه تقلصت عضلات الحوض العاصرة لمجرى البول لتقذف المني (تماما كقذيفة تخرج من ماسورة مدفع من حيث التشبيه وليس من حيث القوة) إلى مؤخرة المهبل ليلقى مصير المقدر من رب العزة .

    أما بالنسبة للمرأة فيتولد عندها بفعل الاحتكاك المتكرر تصاعد مستمر في الإحساس بلذة المعاشرة حتى تبلغ أيضا ذروة خاصة بها تختلف شكلا عن ذروة قرينها ، واختلاف شكل الذروتين يفسر بعض المشاكل الجنسية كما سيأتي شرحه.

    فذروة إحساس الرجل كقمة جبل ليس بعدها إلا السقوط من الناحية الأخرى وبسرعة ، أما ذروة إحساس المرأة كسطح هضبة يمكن الوقوف عليها لفترة أطول والتجول ويمكن أن يوجد عليها عدة مرتفعات ومنخفضات أي عدة ذروات .

    وترجمة لهذا الوصف فإن إحساس الرجل ببلوغه الذروة طالت هذه الفترة أم قصرت يكون مؤشرا بانتهاء الانتصاب ( ولكل قاعدة شواذ ) ، أما إحساس المرأة ببلوغ ذروتها لا يمنع من إحساسها بذروة أخرى و ذروات طالما استمر الجماع ولديها الرغبة .

    ( وتقع في هذه المرحلة مشكلة كثيرة الحدوث جدا وهي مشكلة سرعة القذف الذي يشكو منه العديد من الرجال والنساء على حد سواء ، فما أن يقذف الرجل حتى يتلاشى الانتصاب وتتوقف العملية برمتها بالنسبة للطرفين سواء بلغت المرأة تلك الذروة أم لا . وبتكرار حدوث ذلك يصبح الرجل هو الطرف الوحيد المستمتع وتزيد المشاكل النفسية والعضوية ، فالرجل يحس بتقصيره والمرأة تحس بأنها ضحية من يمنّيها بشيء ولا يعطيها إياه .. وتلك قصة أخرى ) .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


مراحل العملية الجنسية ومظاهر الضعف الجنسي

Sexual act and disorders

د. علي حلمي

  4. وعند انتهاء تلك المرحلة تبدأ المرحلة الأخيرة وهي عودة كل شيء إلى حالته الأولى وذلك بعودة الدم إلى باقي الجسم كسابق عهده .

وبهذا الوصف السابق تختلف مظاهر الضعف الجنسي كثيرا شكلا وموضوعا:

  • كأن يكون ضعفا في الرغبة وبالتالي اختفاء كل المراحل التالية .

  • قلة الإفرازات لدى المرأة .

  • أو ضعف الانتصاب لدى الرجل من حيث شدته أو قصر وقته ( سرعة القذف ) .

  • عدم الإحساس بالذروة لدى الطرفين .

  • عدم القذف لدى الرجل .

وأحب في هذا السياق أن أنوه بأن المواد التي تؤثر في الرغبة سواء أغذية أو أدوية مغايرة لتلك التي تؤثر في المراحل التالية وقد بقيت عدم التفرقة سببا لأخطاء كثيرة جدا ارتكبت خلال عشرات السنوات السابقة بسبب عدم معرفة كنه وفسيولوجية تلك المراحل منفصلة .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


مراحل الورم الليمفاوي الغير هودجكن Stages of NHL

يعتمد تحديد مرحلة المرض على مكان تواجد الخلايا السرطانية ( في العقد الليمفاوية أو في أحد أعضاء الجسم ). كذلك يعتمد على عدد الأماكن المصابة ( درجة انتشاره بالجسم ).

و يتم تقسيم كل مرحلة باستخدام:

  • حرف Extranodal - E: و يعني أن السرطان موجود في مكان أو عضو غير العقد الليمفاوية، أو أنه انتشر إلى أنسجة قريبة من المناطق الليمفاوية الرئيسية.

  • حرف Spleen - S: و يعني أن السرطان موجود بالطحال.

و مراحل المرض هي:

  • المرحلة الأولى Stage I

    • Stage I: الخلايا السرطانية موجودة في مجموعة واحدة فقط من العقد الليمفاوية lymph node group مثل الرقبة أو الإبط.

    • Stage IE: الخلايا السرطانية غير موجودة في العقد الليمفاوية، لكنها موجودة في عضو واحد فقط من الجسم مثل الرئة ( لكن ليس الكبد أو نخاع العظم ).

  • المرحلة الثانية Stage II

    • Stage II: الخلايا السرطانية موجودة في مجموعتان على الأقل من العقد الليمفاوية في نفس جانب الحجاب الحاجز ( عضلة رقيقة تحت الرئتين تفصل الصدر عن البطن و تساعد في عملية التنفس ) سواء أعلى أو أسفل الحجاب الحاجز.

    • Stage II E: الخلايا السرطانية في منطقة أو عضو غير العقد الليمفاوية + موجودة في العقد الليمفاوية القريبة من تلك المنطقة أو العضو. و قد ينتشر إلى عقد ليمفاوية أخرى على نفس الجانب من الحجاب الحاجز.

  • المرحلة الثالثة Stage III

    • Stage III: الخلايا السرطانية موجودة في مجموعات من العقد الليمفاوية على جانبي الحجاب الحاجز.

    • Stage III E: الخلايا السرطانية موجودة في مجموعات من العقد الليمفاوية على جانبي الحجاب الحاجز + موجودة في منطقة أو عضو آخر غير العقد الليمفاوية.

    • Stage III S: الخلايا السرطانية موجودة في مجموعات من العقد الليمفاوية على جانبي الحجاب الحاجز + موجودة في الطحال.

    • Stage III S+E: الخلايا السرطانية موجودة في مجموعات من العقد الليمفاوية على جانبي الحجاب الحاجز + موجودة في منطقة أو عضو آخر غير العقد الليمفاوية + موجودة في الطُحال.

  • المرحلة الرابعة Stage IV
    الخلايا السرطانية منتشرة في كافة أنحاء الجسم، و على الأقل عضو أو نسيج واحد ( بالإضافة إلى العقد الليمفاوية ). أو موجودة في الكبد، الدم، أو نخاع العظم.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


مراحل الولادة الطبيعية Stages of labor

تختلف الولادة من سيدة إلى أخرى ، و كذلك من حمل إلى آخر لنفس السيدة. و تنقسم الولادة الطبيعية إلى ثلاث مراحل هي:

  • المرحلة الأولى: و تبدأ من بداية الولادة و حتى يتسع عنق الرحم ليصبح 10 سم ( الاتساع الكامل لعنق الرحم ).

  • المرحلة الثانية: و تبدأ من بعد الاتساع الكامل لعنق الرحم و حتى ولادة الطفل.

  • المرحلة الثالثة: و تبدأ من بعد ولادة الطفل ( نزول الطفل من الرحم إلى العالم الخارجي ) حتى نزول المشيمة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


مرض أديسون - القصور الكظري Addison's Disease - Adrenal Insufficiency

مرض أديسون - القصور الكظري

Addison's Disease - Adrenal Insufficiency

مرض أديسون - القصور الكظري Addison's Disease - Adrenal Insufficiency

  • ما هو مرض أديسون؟ What is Addison's Disease

  • أسباب مرض أديسون - القصور الكظري Causes

  • أعراض مرض أديسون - القصور الكظري Symptoms

  • تشخيص مرض أديسون - القصور الكظري Diagnosis

  • علاج مرض أديسون - القصور الكظري Treatment

  • نصائح هامة إذا كنت مصابا بمرض أديسون Important Instructions

Updated: 17-04-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


مرض الاستقلاب والحماية من مرض السكري ... هل هي ممكنة ؟

Metabolic syndrome and prevention of diabetes... Is it possible

إعداد الدكتور/ سامي حداد ، استشاري الغدد الصماء والسكري

في السنوات الأخيرة زادت نسبة المصابين بمرض السكري بشكل كبير مما أقلق الوسط الطبي و القائمين على الأمور الصحية في المجتمع . و مما يأسف له أن نصيب الأردن مرتفع (12% -20%) إذا ما قورن بالمجتمعات الأخرى . هذا الوضع أدى إلى دراسات و أبحاث عديدة لمعرفة ماذا يحدث وكيفية معالجة الأمر و ذلك نظرا للمضاعفات الخطيرة التي يسببها السكري ومن أهمها أمراض القلب و الأوعية الدموية (الجلطة القلبية أو الدماغية ، الكلى ،العين وغيرها). أدت الأبحاث العلمية إلى معرفة الأسباب التي تساعد على ظهور السكري وبينت أن هنالك عاملان رئيسيان يتشاركان في إحداث المرض و هما :

  • ( العامل الكروموسوي ) التركيب الجيني المتعلق بالإشراف على تكوين ووظيفة خلايا البنكرياس المنتجة للأنسلين وعمل الأنسلين .

  • ( العامل البيئي ) العمر ، العرق ، السمنة ، و النشاط الجسماني .

من الواضح أن إمكانية التدخل الطبي للمساعدة على الحماية من السكري تتعلق بمحاربة السمنة و تغيير نمط الحياة اليومي بحيث نزيد من النشاط و الحركة حيث نستطيع الحد من تأثير هذه العوامل بينما لا نستطيع فعل أي شيء بالنسبة للعمر أو العرق أو التركيب الجبني للجسم . كما بينت نتائج الدراسات الطبية أن نقصان الوزن و زيادة الحركة تمكن من تخفيض نسبة الإصابة بالسكري بحوالي 30–40% . يمكننا من الآن إعطاء جواب لسؤالنا الأول : الحماية من السكري ليست فقط ممكنة بل أيضا ضرورية وهذه يجب أن تبدأ قبل ظهور السكري (المرحلة ما قبل السكري والتي بدورها قد تسبب تصلب الشرايين القلبية أو غيرها حتى بدون السكري ) . قبل البدء ببرنامج الوقاية يجب التعرف على الأشخاص المؤهلين للإصابة بالسكري و من ثم إجراء بعض الفحوص الطبية لتقرير ما إذا كان يجب التدخل علاجيا بالأدوية أم لا .

الأشخاص المؤهلين للإصابة بالسكري

  1. ذوي الوزن المرتفع (السمنة ).

  2. العمر ( فوق 40 سنة ) .

  3. وجود مرض سكري في أحد أفراد العائلة .

  4. المصابين بالضغط و / أو ارتفاع الدهنيات و / أو ارتفاع سكر الدم لسبب مؤقت .

  5. النساء التي ظهر معهن السكري خلال فترة الحمل فقط أو اللاتي أنجبن أطفالا وزنهم أكثر من 4 كغم عند الولادة .

ماذا يجب أن نعمل لهؤلاء الأشخاص؟

  1. أولا : يجب إجراء فحص مخبري لقياس السكري و الأنسلين في حالة صيام وبعد جرعة من الجلوكوز. كما يجب إجراء الفحص السريري و قياس الدهنيات .

  2. ثانيا : تحديد ما إذا كان الشخص يعاني مما يعرف بمرض الاستقلاب Metabolic Syndrome و ما إذا كانت هنالك مقاومة لعمل الأنسلين Insulin Resistance .

  3. ثالثا : تحديد ما إذا كانت خلايا البنكرياس المفرزة للأنسلين تعاني من خلل وظيفي أم لا .

  4. رابعا : البدء ببرنامج علاجي مع مراقبة دورية بدون الانتظار لغاية ظهور السكري ويعتمد البرنامج العلاجي على :

    1. تخفيف الوزن ليصبح في الحدود المقبولة وذلك بإتباع برنامج غذائي سليم . من المعروف أن هنالك برامج غذائية عديدة منشورة بمختلف المجالات النسائية و متوفرة في مراكز تخفيف الوزن . جميع هذه البرامج تعتمد على مبدأ تخفيف السعرات الحرارية التي تدخل الجسم عن طريق المأكولات . يجب القول أن أي برنامج غذائي يجب أن يكون سليما على المدى البعيد وأن يكون متوازن من حيث مكونات المواد الغذائية (كربوهيدرات ، بروتين ، دهنيات ، وفيتامينات و معادن ). في بعض الأحيان تعطى برامج غذائية غير سليمة إذ أنها قد تسبب مشاكل صحية إذا ما استمر عليها المريض لفترات طويلة ولو أنها قد تعطي الهدف بتخفيف الوزن .

    2. زيادة الحركة اليومية خاصة بعد كل وجبة ( المشي ،الرياضة ، السباحة ،الخ )

    3. تصنيف المرضى حسب ما يلي :

      • السمنة بدون مضاعفات مثل ارتفاع الضغط أو تغير في عمليات أيض المواد الدهنية أو السكرية : يكفي برنامج التغذية و الحركة مع استعمال بعض الأدوية المساعدة على تخفيف الوزن إذا لزم الأمر .

      • السمنة مع وجود مرض الاستقلاب Metabolic Syndrome بدون مقاومة للأنسلين Resistance Insulin يضاف علاج تخفيف الدهنيات و/أو ضغط الدم.

      • السمنة مع وجود Insulin Resistance بدون خلل وظيفي في إفراز الأنسلين يجب استشارة الأخصائي .

      • السمنة مع وجود خلل وظيفي في إفراز الأنسلين : يجب استشارة الأخصائي و البدء بعلاج وقائي للحماية من ظهور السكري أو تأخير ظهوره . من المفيد التنبيه إلى أن هذا العلاج يؤدي أيضا إلى الحماية من الإصابة بأمراض الأوعية الدموية و القلب.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


مرض التوحد Autism

مرض التوحد Autism

التوحد هو خلل معقد بالجهاز العصبي المركزي ويتميز بثلاث صفات جوهرية هي:

  1. مشكلة في التفاعل مع المجتمع .

  2. خلل في التواصل اللفظي وغير اللفظي verbal and nonverbal .

  3. نمط يتكرر من التصرفات مع اهتمامات ضيقة ومقيدة .

وهناك عدد من الأعراض غالبا ما تكون مصاحبة للتوحد , وأغلب الذين يعانون من التوحد لديهم مشكلة في استخدام اللغة وتكوين العلاقات , وأيضا في تفسير ما يدور في العالم الخارجي حولهم أو الاستجابة له بشكل ملائم .
والتوحد يمكن تعريفه من جانب السلوك والتصرفات كخلل في تطور الجهاز العصبي يبدأ في الطفولة المبكرة وبالرغم من أن تشخيص التوحد من الممكن ألا يتم إلا عندما يصل الطفل إلى سن ما قبل دخول المدرسة أو سن دخول المدرسة فإن أعراض وعلامات التوحد من الممكن أن تظهر عندما يكون الطفل في العمر من 12 إلى 18 شهر , كما تكون السلوكيات المميزة للتوحد تكاد تكون مؤكدة في أغلب الحالات عند سن ثلاث سنوات , ويمكن التعرف عليهم عند سن ما قبل المدرسة ( 5 سنوات ) بظهور تأخر اكتساب اللغة وهى أول ما يظهر على الأطفال الذين يتأثرون بالمرض بصورة شديدة severely affected children , أما الأطفال الذين يكونون أحسن حالا Higher functioning فهم يعرفون بصفة عامة بالمشاكل السلوكية عندما يصلون إلى عمر 4 إلى 5 سنوات أو بالمشاكل الاجتماعية في سن متأخر عن ذلك , ويستمر التوحد طوال عمر الشخص المصاب به بالرغم من أن البعض من المصابين بالمرض لديهم القدرة على تعلم ضبط وتعديل سلوكهم إلى حد ما .

تولد مرض التوحد
ينشأ التوحد عن نمو غير طبيعي لبعض أجزاء المخ.

مرض التوحد Autism
مرض التوحد Autism

سبب مرض التوحد

  • معظم الحالات غير معروفة السبب ومع ذلك فإن الأبحاث تشير بقوة إلى العوامل الوراثية genetic component وكذلك فإن العوامل البيئية environmental والمناعية immunologic والتحول الغذائي metabolic تؤثر في تطور المرض .

  • ومن ناحية العامل الوراثي فكما يبدو للعلماء لا يوجد عامل وراثي واحد no single gene هو المتسبب ولكن عدة عوامل number of different genes والتي عندما تجتمع معا combine together فإنها تزيد من مخاطر الإصابة بالتوحد , وفى الأسر التي يكون فيها طفل واحد مصاب بالتوحد يكون احتمال إصابة طفل آخر من 3 إلى 8 بالمائة , وفى التوائم الذين ينشأون من بويضة واحدة monozygotic twins تصل نسبة الإصابة في أحدهم إذا أصيب الآخر إلى 30 بالمائة , كما تشير عدة أبحاث إلى أن نسبة الإصابة في الأطفال ذوى القرابة من الدرجة الأولى لأطفال مصابين تكون أكبر منها في الأقارب لأطفال عاديين .

  • في بعض الأطفال يكون التوحد مرتبط بحالة مرضية أخري مثل العدوى عند الولادة congenital infections بفيروس الحصبة الألمانية rubella والفيروس المضخم للخلايا Cytomegalovirus وداء القطط toxoplasmosis وبعض الأمراض الوراثية مثل التصلب الحدبي Tuberous Sclerosis وبعض الأمراض التي تصيب الجنين بعد الولادة مثل الالتهاب السحائي الميكروبي bacterial meningitis , ولا تعتبر هذه الأمراض سبب للتوحد حيث أن معظم الأطفال المصابون بهذه الأمراض لا يعانون من التوحد .

  • التعرض لبعض العوامل البيئية يتفاعل مع العوامل الجينية لدى بعض الأسر ليزيد من خطر الإصابة بالتوحد .

  • وقد وضع الباحثين والعلماء نظريات لتفسير سبب التوحد لكن هذه النظريات لم تثبت , ومنها تعرض الطفل للزئبق الموجود في بعض التطعيمات vaccines كمادة حافظة أو تعرض الطفل للصدمات النفسية emotional trauma وخاصة التي يسببها الأبوة والأمومة السيئة bad parenting .

أعراض التوحد
يتميز التوحد بثلاث أعراض هامة وهى:

  1. خلل بالتفاعل الاجتماعي Impaired social interaction
    وأمثلة لذلك الافتقار إلى استخدام لغة الجسم والتعبيرات الغير كلامية مثل التواصل البصري وتعبيرات الوجه والإشارات , والافتقار لإدراك مشاعر الآخرين وعدم التعبير عن الانفعالات مثل السرور (الضحك) أو الحزن (الصراخ) والبقاء في عزلة وتفضيل الوحدة عن الوجود مع الآخرين وعدم الاستجابة للآخرين وصعوبة التفاعل معهم , والفشل في عمل صداقة مع الأقران وعدم الرغبة في العناق , وعدم الاستجابة للكلام الشفهي في الوقت المناسب وكأنه أصم .

  2. خلل بالتواصل Impaired communication
    ومثال ذلك عدم اكتساب اللغة أو الكلام أو التأخر فيه spoken language or speech, وعند وجود الكلام واللغة تكون غير عادية في محتواها ونوعها وصعوبة التعبير عن الرغبات والاحتياجات بالكلام أو بدونه , وتكرار الكلمات المنطوقة وعدم القدرة على بدأ الحوار أو الاستمرار فيه , ونقص أو غياب الألعاب التخيلية .

  3. تكون الأنشطة والتصرفات والاهتمامات محصورة ومقيدة
    ومثال ذلك الإصرار على روتين ومقاومة التغير والتصرف بطريقة جبرية أو ذات طابع كأنه شعائر وتكرار بحركات الجسم مثل خبط اليد أو ضرب الرأس والدوران أو الهز ومثل المشي على أصابع القدم ووضع أشياء في خط , والانهماك في جزئيات الأشياء والافتتان بالحركات المتكررة مثل إطفاء النور وإضاءته او الاهتمامات المحدودة والضيقة مثل الاهتمام بالتقويم والتواريخ والأرقام والمناخ .

وهناك عدد من السمات المصاحبة والتصرفات التي يمكن رؤيتها عند بعض المصابين بالتوحد وتشمل:

الوظيفة الإدراكية Cognitive function:
فالتوحد يحدث على كل مستويات الذكاء ومع أن حوالي 75 بالمائة من المصابين بالتوحد يكون معامل الذكاء عندهم أقل من المعدل , فإن حوالي 25 بالمائة يتمتعون بالمعدل العادي أو فوق العادي من الذكاء في مجال معين مثل الرياضيات mathematics .

الوظيفة العصبية Neurologic function:
تحدث تشنجات لنحو 25 إلى 35 بالمائة من الأطفال المصابين بالتوحد , وهذه الحالات تكون مقاومة للعلاج ولا تستجيب له , وتصل التشنجات إلى ذروتها في الطفولة المبكرة ثم عند البلوغ , وتزيد خطورة التشنجات عند الأطفال المصابين بالتوحد والذين يعانون أيضا من تخلف عقلي وفى ذات الوقت ينتمون لأسر لها تاريخ لأفراد منها يعانون من التوحد , أما بالنسبة للمهارات الحركية فهي تكون نامية في بعض المجالات وناقصة النمو في مجالات أخرى .

الأعراض السلوكية Behavioral symptoms:
وتشمل:

  • تصرفات عدوانية أو مؤذية للذات.

  • زيادة ملحوظة في الفعالية والنشاط أو نقص ملحوظ .

  • نوبات من الغضب .

  • قصور في مدى الانتباه .

  • استجابة غير عادية للمنبهات الحسية مثل الألم , فالذين يعانون من التوحد يظهرون حساسية زائدة أو ناقصة في استجابتهم للألم , كذلك قد يبدو عليهم الرعب كاستجابة للأصوات المرتفعة وقد لا يوجد عند البعض منهم خوف في مواضع الخطر .

  • النوم والأكل الغير طبيعيين فقد لا يأكل إلا أنواع معينة من الطعام .

  • عدم الاستجابة لوسائل التعليم العادية .

  • اللعب بطرق شاذة وغير معتادة .

  • ارتباط غير طبيعي بالأشياء .

المزاج والتأثر:
يختلف من حالة إلى أخرى وقد يشمل عدم الانتباه وعدم إدراك مشاعر الآخرين والانسحاب وعدم الاستقرار الإنفعالى , وبعض المصابين بالتوحد يبدو علي مظهرهم الخارجي القلق وأحيانا يبدو عليهم الحزن كاستجابة بعد تحققهم من مشكلاتهم , وفى بعض الأطفال الذين يظهرون تأثرا فإن انفعالاتهم وتعبيراتهم يكون من الصعب تمييزها .

متى نبحث عن المساعدة الطبية
إذا كانت تصرفات الطفل غير طبيعية ليوم أو يومين بعد أن كان يتصرف بطريقة طبيعية بالكامل فمن المحتمل أن ينشأ ذلك عن علة بسيطة أو أن يكون متعبا بتأثير نوع ما من الضغوط , ولكن إذا استمر الأمر لمدة طويلة وكانت هناك بعض الأعراض السابق ذكرها فيجب زيارة طبيب الأطفال وخاصة إذا حدث ذلك في عمر من 4 إلى 6 سنوات , ومع ذلك فإن بعض الآباء يشتبهون أن هناك شيئا خطأ ويستحق الاهتمام عند عمر 18 شهر ويعبرون عن هذا عند عمر عامين .

وأهم هذه الملاحظات:

  • أن يبدو الطفل غير شاعر بما يحيط به ومنعزلا .

  • عدم اللعب والتفاعل مع الآخرين .

  • أن يبدو غير واضح أو كتوما .

  • أن يبدو لديه مشاكل في التحدث أو فهم حديث الآخرين .

  • عدم السيطرة على نوبات الغضب .

  • الإصرار على الروتين وعدم التغيير .

  • الأفعال المتكررة.

ويجب أن يقيم أي طفل من ناحية التوحد إذا مر بالآتي:

  • إذا لم ينطق كالأطفال عند عمر سنه .

  • إذا لم يستخدم الإشارات للتعبير كالأطفال عند عمر عام .

  • إذا لم ينطق بكلمة واحدة عند عمر 16 شهر .

  • إذا لم ينطق بكلمتين عند عمر عامين .

  • عند فقدان الطفل اللغة أو المهارات الاجتماعية .

وعند ظهور أحد هذه العلامات يجب عدم الانتظار , فإن ذلك يعنى وجود إعاقة - حتى وإن لم تكن هذه الإعاقة بسبب التوحد وكانت بسبب مرض آخر - فالتشخيص المبكر والتدخل لهم أهمية كبيرة في تحسين النتائج على المدى الطويل لكل اضطرابات النمو بما فيها التوحد .

الفحوص والاختبارات لمرض التوحد
لا يوجد فحوص معملية ولا أشعة لتأكيد التشخيص ولكن التشخيص يتم تأكيده بناء على ملاحظة تصرفات الطفل المصاب بالتوحد والمعلومات من أفراد العائلة , كما أن طبيب الأطفال يهتم بتمييز التشخيص عن الحالات المشابهة مثل التأخر العقلي وأمراض التمثيل الغذائي والأمراض الوراثية أو الصمم , وزيارة واحدة ليست كافية للتشخيص , ويلاحظ طبيب الأطفال تصرفات الطفل (عند الأطفال الصغار عند 18 شهر فصاعدا ) وبالإضافة إلى ذلك استجابات الأطفال للأوامر البسيطة والأسئلة (عند عمر 4 سنوات فصاعدا ) ومن الممكن أن يستعين طبيب الأطفال بمتخصص في اضطرابات نمو الأطفال developmental disorders عندما يعتقد أن الحالة تحتاج إلى مزيد من التقييم أو طبيب أمراض عصبية neurologist أو نفسية psychiatrist كما يشارك في تقييم الحالة أخصائي علاج أمراض النطق والتواصل speech and language pathologists و أخصائي السمعياتaudiologists (specialists in testing hearing), و أخصائي العلاج الوظيفي و المهني occupational therapists و أخصائي اجتماعي social workers .

ويشمل تقييم حالة المريض التاريخ المرضى ونتائج الفحص الطبي وتقييم السمع وبعض نتائج التحاليل والفحوص مثل الاختبارات الوراثية genetic tests والمتعلقة بالتمثيل الغذائي metabolic tests وصور أشعة الرنين المغناطيسي للمخ brain MRI والرسم الكهربي للمخ EEG والكلام speech واللغة language وتقييم التواصل communication assessment وتقييم الإدراك والسلوكيات cognitive and behavioral assessments (ويكون التركيز على المهارات الاجتماعية social skills والعلاقات relationships ومشاكل التصرفات problem behaviors والدافع أو الحافز motivation والتعزيز والتقوية reinforcement والوظيفة الحسية sensory functioning وتنظيم النفس self regulation) وتقييم أكاديمي academic assessment (الوظيفة التعليمية educational functioning وأسلوب التعلم learning style)

علاج مرض التوحد

  • لا يوجد شفاء للتوحد حتى الآن سواء بالوسائل الطبية أو السلوكية ولكن مع معرفة أكثر عن التوحد توجد استجابات لبعض العلاجات التي تكون على شكل برامج تعليمية جيدة التخطيط والتي تركز على تنمية مهارات التواصل والمهارات الاجتماعية .

  • طبيب الأطفال يقوم في العادة بتوجيه الطفل والمهتمين إلى متخصص في اضطرابات نمو الطفل لتقييم الحالة , وبعض الناس يفضلون أن يقوم هذا الأخصائي بتقديم العلاج لطفلهم ولكن لهم الحرية في اختيار المعالج .

  • لا توجد معايير محددة لعلاج التوحد , وكثير من المحترفين لهم فلسفات وممارسات مختلفة في علاج التوحد .

  • الأطفال المصابون بالتوحد يكون لديهم القدرة على استيعاب المعلومات التي يرونها عن التي يسمعونها ولذلك فإنهم يتعلمون بالمشاهدة .

  • يصعب على المصابون بالتوحد فهم الجمل والتعليمات المطولة .

  • يشمل العلاج تنمية قدرة الطفل على الاستيعاب والتعبير عن مشاعره كما يشمل أنشطة مهدئة مثل الموسيقى والأرجحة ومشاهدة التلفاز والفيديو وإعطاء الطفل فترات من الراحة لا نكلفه فيها بشيء .

  • يمكن للأطفال المصابون بالتوحد حفظ الأشياء التي شاهدوها والتي سمعوها تكرارا , ويستطيعون تذكر حوارات كاملة دارت بعروض الفيديو أو كتاب يحبونه أو الطريق لبعض الأماكن .

  • يمكن التدرج في تعليم الطفل المصاب بالتوحد بأشياء حقيقية مرئية مثل علب العصير ثم الملصقات على هذه العلب ثم صور العلب ثم رسوم للعلب وهكذا يكون التعليم بتدرج من الأشياء السهلة إلى الأصعب كما يمكن الاستعانة بمتخصص في مشاكل النطق .

  • والطريقة التقليدية للعلاج تشمل التعليم الخاص special education بكل حالة وترتيب تصرفاتها behavioral management .

  • وهناك أدلة تشير إلى أنه كلما كان العلاج المهني occupational therapy - والمتعلق بالكلام والتصرفات - مبكرا كلما كانت النتائج أفضل على المدى الطويل .

  • كما يشمل العلاج بجانب الاهتمام باللغة والكلام والتصرفات العلاج بالأدوية والعلاج التكميلي أو الطب البديل complementary therapies والدعم بالدراسات العلمية scientific studies .

  • هناك أدوية كثيرة مستعملة في علاج التوحد أهمها العلاجات الخاصة بالتشنجات seizures والسلوكيات والانفعالات المصاحبة للتوحد مثل الاكتئاب والذي تستخدم له مضادات الاكتئاب Antidepressants والأدوية المعالجة للذهان Antipsychotic drugs والتي تقلل من العدوانية والتصرفات المتكررة عند بعض المصابين بالتوحد .

الوقاية من مرض التوحد
لا توجد طرق للوقاية من التوحد ولكن البحث في مورثات التوحد genetics of autism يسعى لتقديم تدخلات لتصحيح الخطأ في المورثات genetic errors قبل ظهور الأعراض والعلامات.

Updated: 24-10-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


مرض الزهايمر - الخرف المبكر Alzheimer’s disease

مرض الزهايمر - الخرف المبكر Alzheimer’s disease

سمي لمرض مرض الزهايمر - الخرف المبكر باسم العالم الألماني ألويس الزهايمرAlois Alzheimer الذي اكتشفه عام 1906 , وأشهر من أصيب به هو الرئيس الأمريكي الأسبق رونالد ريجين . وهناك 4.5 مليون مصاب بهذا المرض في الولايات المتحدة الأمريكية , وعادة ما يتوفي المريض في فترة 8 سنوات من تشخيص المرض و في بعض الحالات عاش المرضي حتى 20 عاما من بعد التشخيص .

تولد مرض الزهايمر - الخرف المبكر
وقد وصف مكتشف المرض وجود رقع أو لويحات plaques حول خلايا المخ ، وتشابكات أو كتل tangles داخل خلايا المخ وذلك عند الفحص المجهري لأنسجة المخ , ومازال هذا الوصف حتى الآن كأنه هو السمة المميزة لهذا المرض.

وجود رقع أو لويحات حول خلايا المخ ، وتشابكات أو كتل داخل خلايا المخ
وتتكون اللويحات من نوع من البروتين الموجود بالمخ يسمى بيتا أميلويد beta-amyloid، بينما تتكون الكتل داخل الخلايا العصبية كخيوط ملتوية بفعل تشوه يصيب بروتينا آخر يسمى تو tau, وقد لاحظ العلماء أن هذه البروتينات تزيد ضمن نظام معين - حيث تبدأ بالتواجد بمناطق المخ المسئولة عن الذاكرة والتعلم ثم بقية المناطق - كلما تقدمنا في العمر ولكنها تكون أكثر بكثير عند مرضى الزهايمر, والعلماء لم يتوصلوا تحديدا لدور هذه البروتينات ولكن الخبراء يعتقدون أنها تمنع توصيل الإشارات بين الخلايا العصبية وتعرقل الأنشطة اللازمة لاستمرار حياة الخلية . وما هو مؤكد لدي العلماء هو أنه بمجرد ظهور المرض يكون قد سبقته عملية موت وتحلل طويلة - تمد لسنوات - لخلايا المخ التي تقوم بحفظ المعلومات واسترجاعها. وبموت الخلايا العصبية ، يتقلص المخ ويحدث به ضمور ، ويفقد شكله المتجعد.

وتبين الصور أسفل قطاع لمخ طبيعي لليمين ثم قطاع لحالة الزهيمر بسيطة ثم قطاع لحالة شديدة.

قطاع لمخ طبيعي | قطاع لحالة الزهيمر بسيطة
قطاع لحالة الزهيمر شديدة |

سبب مرض الزهايمر - الخرف المبكر
لم يتمكن العلماء من التعرف حتى الآن علي السبب الواضح والمباشر لهذا المرض، و لكن نتيجة للأبحاث المستمرة لما يقرب من 15 عاما تمكنوا من التعرف علي مجموعة من العوامل التي من الممكن أن تتضافر لتؤدي في النهاية إلى مرض الزهايمر.

وأهم هذه العوامل:

  • التقدم بالعمر: وهو أكثر العوامل المشجعة لظهور المرض، حيث أن غالبية المرضي يصابون به بعد سن الخامسة و الستين , و تزداد فرصة المرض بنسبة الضعف كل خمسة أعوام تالية لهذا السن حتى تصل إلى نسبة 50% عند سن 85.

  • العوامل الوراثية: حيث أن فرصة حدوث المرض تزيد عند الذين أصيب أحد والديهم أو أجدادهم بهذا المرض مقارنة بالأشخاص الطبيعيين.

  • الأمراض التي تؤثر علي الأوعية الدموية الموجودة في المخ .

  • إصابات الرأس الخطيرة تزيد من فرص الإصابة بالمرض .

أعراض و علامات مرض الزهايمر - الخرف المبكر
في الشخص السليم تنتقل الإشارة العصبية خلال الخلايا العصبية السليمة ومن خلية إلى أخرى من خلال الموصلات العصبية الكيمائية.

تنتقل الإشارة العصبية خلال الخلايا العصبية السليمة ومن خلية إلى أخرى من خلال الموصلات العصبية الكيمائية
بينما في مرض الزهايمر فإن مناطق من نسيج المخ يحدث بها تلف وبالتالي فإن بعض الإشارات لا تصل مما يسبب ظهور أعراض المرض.

في مرض الزهايمر فإن مناطق من نسيج المخ يحدث بها تلف وبالتالي فإن بعض الإشارات لا تصل

وتبدأ الأعراض بتناقص في الذاكرة مع عدم القدرة على القيام بالوظائف اليومية ثم اضطراب في الحكم على الأشياء و أحيانا التوهان وأيضا بعض التغيرات في الكلام (مثل صعوبة استدعاء الكلمة مع القدرة على ترديدها وإدراك معناها و الفقدان المتزايد للقدرة على الكلام progressive aphasia. و الصورة لأسفل على اليمين تبين مواقع مراكز الذاكرة واللغة بقطاع في المخ والتي تتأثر بالمرض بالمقارنة إلى قطاع في الشخص السليم إلى اليسار.

مواقع مراكز الذاكرة واللغة بقطاع في المخ والتي تتأثر بالمرض بالمقارنة إلى قطاع في الشخص السليم

كما يوضح الشكل التالي التشابك العصبي synapse في الشخص السليم والموصل العصبي الكيمائي الأستيل كولين Acetylcholine والتي تتأثر في مرض الزهايمر في هذه المراكز العصبية.
التشابك العصبي في الشخص السليم والموصل العصبي الكيمائي الأستيل كولين Acetylcholine والتي تتأثر في مرض الزهايمر في هذه المراكز العصبية

كما تحدث بعض التغيرات في الشخصية وهذه التغيرات تختلف في سرعة ظهورها وتقدمها من شخص لآخر، ويفقد المصابون بالزهايمر القدرة على التعرف على الأماكن ، أو من يحبونهم ، ولا يستطيعون الاهتمام بأنفسهم كما أن المرض يستمر بين ثمانية إلى عشر سنوات، بالرغم من أن بعض المصابين به قد يموتون في مرحلة مبكرة ، أو قد يعيشون لفترة 20 عاما.

وفى العادة فإن الأطباء يتحدثون مع المريض للتعرف والتأكد من وجود خلل في الإدراك cognitive impairment أو تغيرات في الكلام language dysfunction , كذلك فإنهم يتحدثون مع الملاصقين للمريض كما يهتمون بالتعرف على أي خلل بالذاكرة و المشاكل المتعلقة بالنشاط اليومي مثل الطبخ و التنظيف و التصرف في النقود و الضياع و الحيرة أو تشوش الذهن و العناية بالأمور الشخصية.

ويعتبر هذا المرض أكثر الأسباب شيوعا للإصابة بخلل عقلي شديد dementia ويسبب خللا شديدا بالإدراك والتصرفات مما يؤثر على التواصل الاجتماعي وقدرات العمل .

تشخيص مرض الزهايمر - الخرف المبكر
يعتمد التشخيص على الأعراض والعلامات . وقد يحتاج الأطباء لبعض التحليل المعملية . كما يطلب الأطباء صور الأشعة المقطعية وصور الرنين المغناطيسي للمخ brain MRIs or CT scans والتي تظهر ضمور المخ في هذه الحالات ( والصور من أعلى إلى أسفا تبين صور الأشعة للمخ الطبيعي ثم إصابة خفيفة بالالزهايمر ثم إصابة متوسطة إلى إصابة شديدة)

علاج مرض الزهايمر - الخرف المبكر
للآن لا يمكن للعلاج أن يساعد على إبطاء تطور مرض الزهايمر - الخرف المبكر، أو الشفاء من المرض بصورة قطعية ولكن العلاج يلطف من الأعراض علاوة على أن توفير الخدمة الجيدة للمريض و دعمه يجعل الحياة أحسن . ومع أن أغلب ما عرف عن هذا المرض كان خلال الخمسة عشر عاما الأخيرة إلا أنه هناك جهود متسارعة و موسعة لمعرفة المزيد عن المرض ومتابعة الأبحاث لإيجاد طرق أحسن لعلاجه وتأخير ظهوره ومنع تطوره .

ممارسة الرياضة تقي من مرض الزهايمر أو الخرف المبكر
نشرت مجلة لانسيت لأبحاث الأعصاب بحثا يحث الناس في أواسط العمر على ممارسة الرياضة للوقاية من الإصابة بالخرف عند تقدم العمر بهم. وقال البحث إن ممارسة الرياضة لنصف ساعة مرتين أسبوعيا يمكن أن يؤدي إلى تحسن كبير. وقالت المجلة إن الأشخاص في الأربعينات من العمر يمكن أن يقللوا احتمالات الإصابة بالخرف إلى النصف بهذه الطريقة. أما الأشخاص المعرضون للإصابة بالمرض فيمكن أن تؤدي الرياضة إلى تحسن احتمالات عدم الإصابة لديهم بنسبة 60 %.

وقال العلماء إن الأشخاص الذين ينشطون في مقتبل ومنتصف العمر، يمكن أن يتمتعوا بصحة ولياقة ومرونة أكثر في خريف أعمارهم. وكانت الدراسات السابقة قد أشارت إلى فضل الرياضة بالنسبة لوقاية الإنسان من مرض الخرف، ولكن هذه الدراسة هي الأولى التي تفحص نماذج على فترة زمنية طويلة بلغت عقدين من الزمان. وقال الباحثون إن لهذا الأمر أهميته نظرا لأن مرض الخرف يستغرق وقتا طويلا للظهور على الإنسان.

وقد أجريت الدراسة على 1500 رجل وامرأة، أصيب 200 منهم بالخرف في سن يتراوح بين 65 و79. ودرس العلماء أسلوب حياة المصابين بالمرض قبل أكثر من 20 عاما في حياتهم عندما كانوا في أواسط العمر. واكتشف الباحثون أن الأشخاص الذين أصيبوا بالمرض كانوا أقل نشاطا وممارسة للرياضة عن نظرائهم.

Updated: 18-01-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


مرض السركويدية | اللحمانية | Sarcoidosis

مرض السركويدية ( اللحمانية ) Sarcoidosis

  • ما هو مرض السركويدية ( اللحمانية )؟ What is Sarcoidosis

  • أسباب السركويدية ( اللحمانية ) Causes

  • أعراض و تشخيص السركويدية ( اللحمانية ) Symptoms & Diagnosis

  • علاج السركويدية ( اللحمانية ) Treatment

تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


مرض القراع Favus

مرض القراع

المصدر: مجلة كلينك

مرض الفطريات بفروة الرأس (مرض القراع) وهو مرض معدٍ يصيب الأطفال عادة من سن 3 - 31 سنة، ولدى البالغين غالبا المقاومة ضد الإصابة بهذا المرض، ويرجع ذلك إلى وجود الأحماض الدهنية التي تغطي سطح فروة الرأس.

تحدث الإصابة عادة بين طلاب المدارس وفي الأماكن المزدحمة مثل المخيمات وذلك نتيجة للعدوى المباشرة. وقد لوحظ أن الإصابة في الذكور أكثر منها في الإناث، وذلك لأن شعر الذكور يكون عادة قصيرا وبذلك يسهل وصول الفطريات إلى الفروة وإحداث الإصابة بها تحت ظروف معينة.

طرق انتقال العدوى
مصادر العدوى بمرض القراع كثيرة وأهمها:

  • أدوات الغير الملوثة: فرشاة الشعر ـ المشط ـ الطاقية وغيرها.

  • عدوى مباشرة: تحدث خاصة بين طلاب المدارس، ويجب الإشارة هنا بأنه يجب التنبيه على الطلاب بالتخلص من بعض العادات مثل تقريب الرأس من رأس زميله والاحتكاك به خاصة عند التحدث بصوت منخفض أثناء الدرس أو اللعب.

  • الحيوانات الأليفة: مثل القطط والكلاب إذ إن بعضها قد يكون مصابا بالفطريات حيث تنقلها إلى الأطفال خاصة عند تدليل تلك الحيوانات أو اللعب معها.

أعراض مرض تساقط الشعر
نتيجة لغزو الفطريات للمادة الكيراتينية للشعر والجلد معا فإن ذلك يؤدي إلى تفتت تلك المواد وبالتالي إلى تساقط الشعر في المنطقة المصابة، وتظهر تلك على شكل دائري خالية من الشعر الطويل إذ يظهر الشعر كأنه مقصوص على سطح الفروة، وهذا ما يفرق مرض القراع عن مرض الثعلبة حيث تكون مناطق الثعلبة ملساء خالية من الشعر.

يغطي منطقة القراع قشورا تعتبر مصدرا مهما للعدوى، وقد تغزو الفطريات مناطق معينة من فروة الرأس وتستقر فيها أو قد تهجرها إلى منطقة أخرى مكونة من مواطن أخرى دائرية الشكل. وسبب ظهور الشكل الدائري هو أن الفطريات تبدأ نشاطها من الوسط حيث تتغذى على المواد الكيراتينية هناك حتى إذا استنفدتها انتقلت إلى الأطراف بعيدا عن مكان الإصابة.

يشخص مرض القراع عادة بسهولة من قبل الطبيب المختص ولكن في بعض الأحيان قد يلزم إجراء تحليل مخبري للقشور والشعر وذلك لتحديد نوع الفطر. وتختلف شدة الإصابة بمرض القراع حسب فصيلة الفطر المسبب للعدوى فبعضها يؤدي إلى ظهور بقعة أو أكثر. والبعض الآخر يشمل تأثيره معظم منطقة الفروة ويؤدي إلى تساقط الشعر من معظم أجزاء الفروة. ونوع ثالث يؤدي إلى ظهور دمامل والتهابات شديدة خاصة تلك الفطريات التي تنتقل عن طريق الحيوانات وتسبب هذه الصلع الدائم في المناطق المصابة نتيجة لإتلاف بصيلات الشعر فيها.

كما أن مرض الفطريات قد يصيب مناطق أخرى بعيدا عن فروة الرأس خاصة بين الفخذين والإبطين والصدر والأطراف ويؤدي إلى ظهور بقع دائرية الشكل. كما يؤثر كذلك على الأظافر وبين الأصابع ويؤدي إلى تغيير لون الأظافر وتفتتها.

طرق الوقاية
يجب شرح طبيعة مرض القراع وطرق العدوى إلى الوالدين حتى يساعدهم ذلك في العناية بطفلهم المصاب ووقاية الآخرين من الإصابة مع ملاحظة الآتي:

  • تعويد الأطفال على الالتزام باستعمال أدواتهم الشخصية فقط وعدم استعمال أدوات الغير خاصة فيما يتعلق بفرشاة الشعر والمشط والطاقية.

  • تعويد الأطفال على النظافة منذ الصغر خاصة العناية بنظافة فروة الرأس مرتين أسبوعيا على الأقل.. وذلك باستعمال الشامبو المناسب وضرورة شطف الرأس جيدا بالماء لإزالة ما يتبقى من الرواسب الضارة.

  • عدم الاحتكاك بالمصابين.

  • التخلص من الحيوانات الأليفة مثل القطط والكلاب إذا كانت مصابة.

ما هي الإرشادات للمصابين بمرض القراع؟

  • يجب أن تغلى الطاقية أو الكاب حتى لا تحدث عدوى ذاتية أو أن يصل المرض إلى شخص آخر.

  • يجب اتباع إرشادات الطبيب بدقة واستعمال العلاج للفترة التي يحددها، حيث إن عدم إكمال العلاج قد يؤدي إلى معاودة الفطر نشاطه مرة أخرى، وقد تكتسب بعضها المناعة من مضادات الفطر ويصبح العلاج بعد ذلك عسيرا.

  • يفضل عدم ذهاب المصاب بمرض القراع إلى المدرسة حتى يتم شفاؤه من المرض، وذلك بعد موافقة الطبيب. وإذا كانت هناك ضرورة تلزم المصاب الذهاب إلى المدرسة كما هو الحال أثناء فترة الامتحانات فيفضل أن يجلس بعيدا عن زملائه.

ويستغرق علاج مرض القراع حوالي أسبوعين وقد تطول المدة أو تقصر حسب ظروف المرض والمريض معا وكذلك حسب نوع فصيلة الفطر المسبب لذلك.

الصفحة السابقة

سابق

Updated: 09/11/2007


مرض اليد و القدم و الفم Hand, foot, and mouth disease - HFMD
مرض اليد و القدم و الفم مرض اليد و القدم و الفم

هو أحد الأمراض المنتشرة عالميا, وهو أيضا من الأمراض التي تشفى من تلقاء ذاتها self-limited , ونسبة حدوثه في الذكور تكون أكثر قليلا منه في الإناث, وكثيرا ما يصاب به الأطفال تحت عمر 10 سنوات , أما بالنسبة للبالغين الذين يصابون بهذا المرض فإنهم قلما تظهر عليهم أي علامات تشير إلى وجود العدوى .

وتكثر الإصابة به في المناخ المعتدل أثناء الصيف والخريف , أما في المناطق المدارية فتكون الإصابة به طوال العام , ويكون ظهور الحالات إما على شكل حالات منفردة أو في شكل وباء. وقد كان أكبر وباء تم تسجيله في تايوان سنة 1998 م , وقد أصاب هذا الوباء 120000 شخص وتسبب في وفاة 78 شخص .

طريقة انتقال العدوى
تنتقل العدوى - من براز شخص مصاب كما يحدث عند تلوث الأيدي - عن طريق الفم , وقلما تنتقل عن طريق الاستنشاق, وكما تشير دراسات الأوبئة فإن انتقال العدوى كثيرا ما يكون داخل العائلة , وبمجرد البلع أو الاستنشاق فإن الفيروس يدخل إلى الخلايا في البلعوم الفمي oropharynx أو في القناة الهضمية أو في كلاهما, حيث يتم نسخ وإنتاج عدد كبير من الفيروس virus replication ويعقب ذلك دخول الفيروس للدم.

وتعتبر إفرازات الطفل المصاب من الأنف و اللعاب و السائل الموجود بالطفح الخاص بالمرض.

فترة الحضانة
تكون فترة الحضانة قصيرة , فهي من 3 إلى 6 أيام , ويستمر الفيروس بعدها معديا لمدة خمسة أسابيع .

سبب مرض اليد والقدم والفم
يسببه عدد من الفيروسات المعوية والتي تشمل كوكساكى أ5 ,أ7,أ9,أ10,أ,6,ب1,ب2,ب3,ب5 . coxsackieviruses A5, A7), A9, A10, A16, B1, B2, B3, B5, ) والإكوفيرس وغيره من الفيروسات المعوية echoviruses, وأغلب الفيروسات المسببة هي الكوكساكى أ coxsackie A16 و الفيروس المعوي 71 enterovirus 71 .

أعراض مرض اليد والقدم والفم

  • ارتفاع بسيط بالحرارة (من 38 درجة مئوية إلى 39 درجة مئوية) ويستمر الارتفاع من يوم إلى يومين .

  • شعور بالضيق وعدم الارتياح malaise .

  • ألم بالبطن pain .

  • أعراض خاصة بالجزء العلوي من الجهاز التنفسي, و التي منها وجود ألم بالفم و ألم بالزور (الحلق), وهذه الآلام قد تؤدى إلى قلة تناول طعام أو شراب بالفم و حدوث جفاف.

  • قد يوجد التهاب وتضخم بالغدد الليمفية lymphadenopathy بالعنق و تحت الفك السفلي.

الأعراض و العلامات بالجلد

مرض اليد و القدم و الفم | مرض اليد و القدم و الفم
مرض اليد و القدم و الفم | مرض اليد و القدم و الفم

كل حالات مرض اليد و القدم و الفم يوجد بها قرح مؤلمة بالفم , وبصفة عامة فإن هذه القرح تكون قليلة وأغلبها يكون موجود على اللسان و الغشاء المخاطي المبطن للفم و سقف الحلق الصلب hard palat, كما تكون هذه القرح أقل كثيرا على الجزء الفمي من البلعوم, و يبدأ الطفح على شكل بقع و حليمات وردية لامعة and papules bright pink macules و التي تتحول إلى حويصلات تحاط باحمرار و سريعا ما تتآكل الحويصلات مكونة قرح لونها من الأصفر إلى الرمادي وتكون محاطة بهالة حمراء, ويكون الوقت الذي تتحول فيه الحويصلات إلى قرح قصير, ولذلك فإن معظم الأشخاص يكون لديهم قرح في الوقت الذي يذهبون فيه إلى الطبيب .

أما الطفح الجلدي على الأطراف فيكون عند ثلثي المرضى , وهو يظهر سريعا بعد ظهور الطفح بالفم , ويكون موجود على راحتي اليد وعلى القدمين soles و جوانب اليدين و القدمين sides of hands and feet وعلى الأرداف وعلى الأعضاء التناسلية الخارجية وعلى الوجه والساقين, وهذا الطفح يمر بنفس المراحل التي يمر بها الطفح الموجود بالفم والذي يبدأ بالبقع الحمراء التي تكون بيضاوية الشكل و الحويصلات التي تكون مثلثة الشكل, ويتراوح عدد هذه البقع و الحويصلات من العدد الذي يوصف بأنه قليل إلى العدد الذي يمكن وصفه بأنه كثير وبعد تكون قشرة في النهاية مكان البقع والحويصلات , فإن الطفح يلتئم في مدى 7 إلى 10 أيام .

الفحوص و التحاليل
لا يوجد فحوص و تحاليل مطلوبة , ولكن عند توقع حدوث وباء , فإن عمل مزرعة لعينات من البراز و عينات أخرى من الزور (الحلق) من الممكن أن تساعد في تحديد نوع الفيروس, وبالتالي توقع المضاعفات المحتملة , ويمكن أيضا استخدام فحص بى سى آر PCR للتعرف على نوع الفيروس .

مضاعفات مرض اليد و القدم و الفم
قلما يصاب المريض بمضاعفات ولكن في بعض الحالات و التي تعانى أصلا من إكزيما جلدية قد ينشأ نوع من الالتهابات الجلدية والتي تسمى إكزيما كوكساكيم eczema coxsackium والمشابه للإكزيما الجلدية المسماة إكزيما هيربتكم eczema herpeticum والتي تنشأ كمضاعفة للإصابة بفيروس العقبول البسيط herpes simplex , و أكثر المضاعفات شيوعا هو الالتهاب السحائي المعقم aseptic meningitis والذي قلما يتهدد الحياة, وقد تسبب وباء- تايوان - والذي نشأ عن الإصابة بالفيروس المعوي 71 - ( enterovirus 71) في حدوث وباء شديد مع ظهور حالات من التهاب المخ encephalitis , و التهاب المخ و النخاع الشوكي encephalomyelitis , و متلازمة تشبه شلل الأطفال polio-like syndromes , و التهاب عضلة القلب myocarditis , و تجمع السوائل بأنسجة الرئتين pulmonary edema و حدوث نزيف بالرئتين pulmonary hemorrhage و حالات وفيات .

وتكون المضاعفات الشديدة أقل شيوعا عند الإصابة بفيروس الكوكساكى أ 16 عنها في الإصابة بالفيروس المعوي 71.

خطورة المرض
في العادة يشفى المرض تلقائيا خلال أسبوع إلى عشرة أيام , ولكن بعض الحالات التي يمتد فيها ارتفاع الحرارة لفترة أطول و حالات أخرى يوجد بها آلام بالمفاصل أو إسهال وغيره من الأعراض الجسمانية .

علاج مرض اليد و القدم و الفم
ليس هناك حاجة لتقديم علاج معين, ولكن قد يعطى غسول مطهر للفم و مخدر موضعي لقرح الفم المؤلمة و مسكن للحرارة و آلام المفاصل , كما يجب مراعاة الاهتمام بتقديم كمية كافية من السوائل لتلافى حدوث جفاف .

الوقاية
يعتبر الاهتمام بالنظافة الصحية من غسل اليدين بالماء و الصابون بعد الانتهاء من دورة المياه وبعد تغيير حفاضات الأطفال وقبل إعداد الطعام وقبل الأكل من أهم طرق الوقاية , كما يجب عدم استخدام أدوات الغير مثل الفوط والمناشف .

و أثناء حدوث الأوبئة فإن إجراءات الصحة العامة يتم وضعها للتقليل من انتشار المرض , وذلك مثل الإجراءات الوقائية العالمية, و تقديم النصائح و الإرشادات في مراكز رعاية الأطفال و الحضانات, كما يتم عزل الأطفال المصابين .

Updated: 21-12-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


مرض بيروني - انحناء القضيب

مرض بيروني ( انحناء القضيب ) Peyronie's Disease - Penile Curvature

مرض بيروني - انحناء القضيب Peyronie's Disease - Penile Curvature

  • مقدمة Introduction

  • تشريح القضيب Anatomy

  • أسباب مرض بيروني Causes

  • تشخيص مرض بيروني Diagnosis

  • علاج مرض بيروني (انحناء القضيب) Treatment

    • العلاج الدوائي Medications

    • العلاج الجراحي Surgical Treatment

    • جهاز تكبير القضيب Penis enlargement device

Updated: 04-09-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


مرض بيروني - انحناء القضيب

تشريح القضيب

مما يتكون القضيب؟
يتكون القضيب من:

  • الجذع root of penis : الذي يكون ملتصق بجدار البطن.

  • الجسم body of penis : و هو الجزء الأوسط.

  • مقدمة القضيب glans of penis: تأخذ شكل دائري. في نهايتها فتحة قناة مجرى البول (وهي القناة التي تنقل الحيوانات المنوية والبول) وهي آخر طرف في مقدمة القضيب.

و يحتوي القضيب على نهايات عصبية شديدة الحساسية. و يعتبر رأس القضيب أكثر أجزائه حساسية بسبب كثرة المستقبلات العصبية فيها. و من الأماكن الأخرى ذات الحساسية العالية الحافة التاجية Coronal Ridge ( التي تفصل رأس القضيب عن جسمه )، و المنطقة المثلثية الصغرى على الجانب السفلي من القضيب.
تشريح القضيب

و القضيب له انقسامان داخليان رئيسيان، كل منهما مسئول عن وظيفة مختلفة:

  • الأجسام الكهفية The corpora cavernosa: عبارة عن أسطوانتان قابلة للتمدد و هي المسئولة عن صلابة القضيب. و يتصل الجسمين الكهفيين بالجسم عن طريق إلتصاقهما بعظم الحوض و كذلك عن طريق رباط يثبت طرفهما الأدنى بجدار البطن "الرباط المعلق".
    القضيب له انقسامان داخليان رئيسيان، كل منهما مسئول عن وظيفة مختلفة

  • الجسم الليفي The corpus spongiosum: و هو عبارة عن اسطوانة ثالثة تحتوي على مجرى البول و الذي يخرج من خلالها البول و السائل المنوي أثناء عملية القذف. و تسير تلك الاسطوانة بمحاذاة الجسمين الكهفيين. و ينتهي الجسم الليفي برأس العضو الذكري و في وسطها فتحة مجري البول.

و يحيط بالاسطوانات الثلاثة غشاءان من الأنسجة و من فوقهما الجلد.

و الجسم الكهفي عبارة عن أنابيب من أنسجة رابطة قوية مليئة بعضلات إسفنجية دقيقة تحيط بحويصلات دموية عديدة. و يحيط كل ذلك الجدار الخارجي للجسم الكهفي و هو ما يسمى tunica albuginea و هو عبارة عن نسيج ليفي مطاطي قابل للتمدد يمثل الجدار الخارجي للجسمين الكهفيين.
يحيط بالاسطوانات الثلاثة غشاءان من الأنسجة و من فوقهما الجلد
تصب الشرايين الدم في الحويصلات الدموية الموجودة في الجسم الكهفي. و تقوم الأوردة بإخراج الدم منه. و الأوردة موجودة على السطح الداخلي لجدار الجسم الكهفي، بينه و بين الحويصلات الدموية. و لذلك فعند ضخ الدم إلى الحويصلات الدموية و تمددها يؤدي إلى ضيق و انغلاق الأوردة، حيث أنها تتواجد بين الحويصلات المتمددة و الجدار الخارجي الصلب. و يؤدي ذلك إلى منع هروب الدم و احتباسه في الجسم الكهفي. و يؤدي ذلك إلى تمدد القضيب و تصلبه و زيادة حجمه. و ذلك ما يحدث أثناء عملية الانتصاب.

Updated: 04-09-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


مرض بيروني - انحناء القضيب

مرض بيروني ( انحناء القضيب ) Peyronie's Disease - Penile Curvature

مقدمة

مرض بيروني من الأمراض التي تسبب القلق الشديد للرجال المصابة به. و يظهر المرض في صورة ألم و انحناء في القضيب أثناء عملية الانتصاب، و قد يؤدي إلى قصر طول القضيب أو تشوه القضيب. و يرجع ذلك إلى حدوث التهابات و تليفات في غلاف القضيب. و لذلك فالمرض له تأثير نفسي شديد على المصاب.

ما هي نسبة الإصابة بالمرض؟
تبلغ نسبة الإصابة بالمرض 1 - 3 % تقريبا. أي أنه رجل إلى ثلاثة رجال من بين كل 100 رجل يصابون بالمرض. و مرض بيروني أكثر انتشارا في الرجال في سن 55 عام تقريبا. و قد يولد الرجل بانحناء في القضيب، لكن لا يعتبر ذلك مرض بيروني.

لماذا سُمي المرض بهذا الاسم؟
ترجع تسمية مرض بيروني إلى جراح الملك لويس الرابع عشر ملك فرنسا " فرانسواه دو لا بيروني Francois de la Peyronie " . فهو أول من أكتشف المرض و علاجه في عام 1743.

ما تأثير المرض على العملية الجنسية؟
تختلف درجة حدة المرض. فنسبة قليلة من الرجال المصابين بذلك المرض يكونوا غير قادرين على ممارسة العملية الجنسية. فقد يؤثر على عملية الانتصاب و يؤدي إلى عدم صلابة القضيب بالقدر اللازم للأداء الجنسي. لكن نادرا ما يؤدي المرض إلى العجز الكامل لعملية الانتصاب impotence.

بعض الحالات تكون بسيطة و يتم الشفاء تلقائيا بدون علاج خلال سنة تقريبا من بداية المرض. لكن أغلب الحالات ينتج عنها على الأقل درجة اعوجاج ( انحناء ) دائم في القضيب.
درجة اعوجاج ( انحناء ) دائم في القضيب
و كثيرا ما يلاحظ المريض وجود كتلة صغيرة في القضيب. و قد يطرأ على ذهن بعض المرضى أنها ورم سرطاني و يصاب المريض بالذعر، لكنها بالطبع ليست ورم سرطاني.

و يهدف علاج المرض الحفاظ على الوظيفة الجنسية للمصاب. و في بعض الحالات عندما يزداد تشوه القضيب على المدى الطويل يتم اللجوء إلى الجراحة.

هل يصاحبه أمراض أخرى؟
مرض بيروني لا يكون مصاحبا له أي أمراض أخرى في أجهزة الجسم المختلفة. فقط 10 - 20 % من الحالات يصابون بتليف في الأيدي ( تقلصات دوبويترن Dupuytren’s contractures ) أو القدم.

Updated: 04-09-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


مرض جريفز Graves’ disease :: فرط نشاط الغدة الدرقية

مرض جريفز (كرافس أو داء غريف) Graves’ disease

مرض جريفز Graves’ disease

  • ما هو مرض جريفز؟ What is Graves’ disease

  • أعراض و تشخيص مرض جريفز Symptoms & Diagnosis

  • علاج مرض جريفز Treatment

Updated: 05-08-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


مرض جريفز Graves’ disease :: فرط نشاط الغدة الدرقية

أعراض و تشخيص مرض جريفز

أعراض و تشخيص مرض جريفز

تتضمن أعراض مرض جريفز الآتي:

  • أعراض فرط النشاط الدرقي:

    • تضخم الغدة الدرقية.

    • الأرق و التوتر العصبي.

    • التعب و صعوبة النوم.

    • نقص الوزن بالرغم من زيادة الشهية للطعام.

    • عرق غزير.

    • وجود رعشة في اليدين أو الأصابع.

    • دفء و رطوبة الأيدي.

    • ضعف و سقوط الشعر.

    • سهولة تقصف الأظافر.

    • الحساسية الزائدة للحرارة.

    • زيادة عدد ضربات القلب، و زيادة النبض إلى أكثر من 90 نبضة في الدقيقة.

    • ارتفاع ضغط الدم.

  • أعراض العينين Graves' ophthalmopathy:
    جحوظ العين - بروز العين
    في كثير من الحالات يحدث جحوظ العين ( بروز العين ). و يكون ذلك نتيجة تورم الأنسجة و العضلات وراء مقلة العين فتتحرك مقلة العين إلى الأمام و يُصاب المريض بجحوظ العينين.
    تورم الأنسجة و العضلات وراء مقلة العين
    و يؤدي جحوظ العين إلى بعض الأعراض و هي:

    • تدميع العين.

    • الشعور بحبيبات غريبة بالعين ( كأن حبيبات رمل بالعين ).

    • الحساسية الزائدة للضوء.

    في الحالات الشديدة:

    • قرح بالقرنية.

    • ازدواج الرؤية.

    • حركة العين تصبح محدودة.

    • زغللة بالعين أو ضعف النظر.

    عادة تحدث مشاكل العين 6 شهور قبل أو بعد تشخيص مرض جريفز. و تكون أكثر انتشارا في المرضى المدخنون. و في بعض الحالات تكون مشاكل العين هي العلامة الأولى لمرض جريفز.

  • الأعراض الجلدية Graves' dermopathy:
    في حالات نادرة يحدث احمرار و زيادة في سمك جزء من جلد الساق عند أسفل الركبة pretibial myxedema و عند قمة القدم. و مازال السبب في ذلك غير معروف.

تشخيص مرض جريفز Diagnosis
يتوقع الطبيب الإصابة بمرض جريفز من خلال الكشف الطبي. حيث يتبين وجود جحوظ بالعين، و تضخم بالغدة الدرقية. كذلك يسأل الطبيب عن التاريخ الطبي للمريض، و التاريخ العائلي لبعض الأمراض مثل مرض السكر النوع الأول، الأنيميا الخبيثة، البهاق.

و يتم تأكيد التشخيص من خلال بعض الفحوصات و التحاليل:

  • قياس نسبة هرمونات الثايرويد ( هرمونات الغدة الدرقية ) T3 and T4 .

  • قياس نسبة الهرمون المحفز للدرقية Thyroid Stimulating Hormone - TSH.

  • بعض الأحيان يتم عمل صورة أشعة للغدة الدرقية باستخدام مادة مشعة.

  • اختبار دم لتأكيد وجود الأجسام المضادة المحفزة للغدة الدرقية بالدم Thyroid-stimulating antibodies (TSAb ).

Updated: 06-08-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


مرض جنون البقر mad cow disease

مرض جنون البقر -- تهدئة الخوف

بالكاد يمر يوم في أوروبا بدون أن تنشر الصحافة تقارير جديدة حول مرض جنون البقر mad cow disease ونتائجه على الأفراد والمجتمع ككل . هذا المرض غيّر عادات أكل العديد من المستهلكين بشكل سريع أكثر من أي شئ آخر في السنوات العشرون الأخيرة . الشعور الواسع الإنتشار للحيرة بين الناس في العديد من البلدان أدى إلى إنهيار عام في سوق لحم البقر . وفقدت صناعة اللحم البلايين. مرض جنون البقر (إلتهاب مخ إسفنجي بقري المنشأ) BSE - Bovine Spongiform Encephalitis ، يسبب تثقيب كييسي شبه إسفنجي في دماغ الأبقار . المرض يقتل الحيوانات المصابة . منذ ظهور مرض جنون البقر أولا في بريطانيا عام 1985 ، أصاب أكثر من 180,000 بقرة حول العالم. مرض جنون البقر له تأثير غير مباشر أيضا على الصحة الإنسانية. ففي رأي العديد من الباحثين ، فإن شكل جديد من مرض كريوزفيلدت-يعقوب Creutzfeldt-Jacob disease ينشأ بسبب إستهلاك اللحم الملوث. أعراض المرض تشبه أعراض مرض النسيان (الخرف) Alzheimer’s disease ، وتؤدي إلى موت المريض أيضا . حتى الآن تم ذكر حوالي 100 حالة مرضية على مستوى العالم .

ما هو مرض جنون البقر ؟
هو عبارة إلتهاب مخ إسفنجي بقري المنشأ (يسبب تثقيب كييسي شبه إسفنجي في دماغ الأبقار) ، لوحظ أولا في الماشية في بريطانيا في 1985 ويؤدي إلى سلوك شاذ ، إضطراب حركي ، شلل وأخيرا إلى موت الحيوان . لقد تم تحديد أن مسبب المرض عبارة عن جزيء بروتيني يسمى " بريون " prion . ويوجد بريونات مشابهه تسبب سكرابي scrapie في الخراف ومرض كريوزفيلدت-يعقوب في البشر. ويعزى إنتشار العدوى بهذا البريون إلى تغذية الماشية بأغذية حيوانية المنشأ . ولهذا تم بشكل كبير منع استعمال أغذية الماشية الحيوانية المنشأ .

يسبب البريون المعدل ضرر تدريجي في الجهاز العصبي المركزي. فترة الحضانة لمرض جنون البقر تتراوح ما بين 20 شهر و 15 سنة ، وبالنسبة لسكرابي من 3 إلى 4 سنوات ، وأكثر من 10 سنوات في حالة مرض كريوزفيلدت-يعقوب. هذه الأمراض لا يمكن أن تعالج وقاتلة حتما.

ما هي البريونات prions ؟
البريونات عبارة عن بروتين عثر عليه في أنسجة البشر والحيوانات. ولم يتم التعرف إلى الآن على أي وظيفة للبريونات . يستطيع البريون أن " ينحل " أو يتحور وبعد ذلك يبدأ بتفاعل متسلسل يؤدّي إلى إلتهاب مخ إسفنجي بقري المنشأ ، سكرابي ، الخ. الأسباب لهذا الإنحلال والتحور لا زالت في طور الأبحاث في الوقت الحاضر.

علاوة على ذلك فإن البريونات تعتبر " جراثيم " أقوى من البكتيريا أو الفيروسات. فهي تستطيع تحمل درجات حرارة تصل لحدود 100 درجة مئوية ، ولا تأثر عليها المطهرات ، ويستطيع البريون أن يبقى في الأرض لسنوات لأنه قابل للتفسخ فقط إلى مدى قليل.

الآن أمان أفضل عند شراء لحم البقر
تم تطوير إختبار يكشف عن هذه البريونات الموجودة في اللحوم وبهذا تستطيع البلدان مراقبة اللحوم بواسطة هذه الإختبارات البسيطة لضمان خلو اللحوم من هذه البريونات .

Updated: 09/11/2007


مرض لين العظام - 1

مرض لين العظام Rickets

في منتصف القرن السابع عشر لاحظ العالمان ويسلر وجليسون أن أعدادا متزايدة من الأطفال المهاجرين من الريف إلى المدن وممن يعيشون في أكواخ مظلمة قد أصيبوا بمرض مدمر للعظام ومع الثورة الصناعية في أوروبا وأمريكا الشمالية في القرن التاسع عشر حدثت زيادة درامية في معدلات الإصابة بذلك المرض ولاحظ العالم ليرين أن 99% من هؤلاء الأطفال المصابين بالمرض يعيشون في مناطق المدينة المزدحمة والفقيرة وفي عام 1919 جاءت أول دراسة علمية للعالم بالم لتؤكد علاقة مرض لين العظام بنقص التعرض لضوء الشمس ثم توصل العلماء هيس وانجر وميلا نوتي في عام 1922 إلى علاقة مرض لين العظام بنقص فيتامين دD .

لقد أصبح هذا المرض نادرا تماما في الدولة الأوروبية وأمريكا خلال العشرين عاما الخيرة نظرا لإدراك السكان بسبل الوقاية من المرض , كذلك تعزيز الألبان الاصطناعية بفيتامين د في نفس الوقت أصبح المرض منتشرا بصورة كبيرة في بعض الدول التي تعتمد الأمهات فيها على الرضاعة الطبيعية ويفتقرن إلى التعرض لأشعة الشمس بصورة كافية بل إن البعض قد ربط بين ارتفاع معدلات الإصابة بالمرض في الأطفال بالدول الإسلامية وبين الالتزام الديني والتقاليد الاجتماعية التي تلزم الأمهات بالزي المحتشم كما يؤكد الدكتور بيير جيرسي (1988) . وتلك حقيقة إحصائية منقوصة أو حق يراد بها باطل .

إننا في العالم العربي نعاني من انتشار ذلك المرض في بعض المناطق والتي حباها الله بشمس ساطعة ومستويات معيشية راقية ومن المفترض عدم وجود المرض بتاتا وهنا تأتي أهمية الوعي الصحي وبالإمكان وبكل يسر المحافظة على تقاليدنا الإسلامية السمحاء واعتماد الرضاعة الطبيعية لأطفالنا في آن واحد مع حماية الأبناء من الإصابة بهذا المرض .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


مرض لين العظام - 2

مرض لين العظام Rickets

الشمس نعمة من الخالق
عندما تخترق أشعة الشمس المجال المحيط بالأرض فان طبقة الأزون تمتص الأشعة عالية الطاقة والتي من الممكن أن تضر أو تدمر الحياة على كوكبنا بينما تنفذ باقي الحزمة الإشعاعية للشمس حيث ينعكس 10% منها وتمتص الأرض النسبة الباقية . إن أشعة الشمس تحتوي على الأشعة فوق البنفسجية Ultraviolet B Photon والتي تؤثر على الطبقة السطحية وتحت السطحية لجلد الإنسان لتولد فيتامين د3 أو D3 وذلك بمساعدة بروتينات خاصة وعادة ما تتم تلك العملية خلال مدة 1.5-2 يوم من تعرض الإنسان للشمس ، وكلما ازداد الإنسان عمرا كلما قلت مقدرة جسمه على توليد هذا الفيتامين .

التعرض لأشعة الشمس أساس

الوقاية من مرض لين العظام

وتلعب بعض العوامل الجغرافية مثل زاوية دوران الأرض حول الشمس أو الفصول أو موقع الدولة دورا هاما في كمية الأشعة فوق البنفسجية التي يتعرض لها السكان بتلك الدول وهو نظام يعرف علميا بنظام Solar Zenith Angle .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


مرض لين العظام - 3

مرض لين العظام Rickets

أهمية فيتامين د
إن فيتامين د3 المولد من جلد الإنسان أو المتوفر من مصادر غذائية عادة ما يمر بدورة حيوية في الجسم تلعب فيها الأمعاء والكبد والكليتين دورا مميزا لإنتاج مركب خاص من هذا الفيتامين يؤثر بصورة رئيسية على الصحة والكفاءة الوظيفية للعظام والأسنان والعضلات ويمكن تحديد أهمية فيتامين د3 في وظيفتين هما :

  1. يلعب دورا رئيسيا تنظيم مستوى أملاح الكالسيوم والفسفور في الدم وهي المعادن الرئيسية المكونة للعظام . يتم تنظيم مستوى هذه الأملاح في الدم عن طريق عمل فيتامين د على زيادة امتصاصها في من المواد الغذائية المهضومة بالأمعاء الدقيقة وتقليل إفرازها مع البول .

  2. يعمل على ترسيب الكالسيوم في العظام والأسنان . وبهذا يعمل على بناء العظام من خلال تحويل الأجزاء الغضروفية اللينة إلى أجزاء عظمية صلبة مما يسمح ببناء الهيكل العظمي

المصادر الغنية بفيتامين د
أهم مصادر الطبيعية لفيتامين ( د ) هو تصنيعه من الكولسترول في الجلد بعض تعرضه لأشعة الشمس فوق البنفسجية . وهناك مجموعة من المواد الغذائية الغنية بفيتامين ( د ) أهمها الحليب ومشتقاته كاللبن والجبن والقشدة والزبدة ويوجد أيضا في البيض وزيت السمك والكبد وأطعمة أخرى متعددة . ولكن المصادر الرئيسية لتزويد الجنين والطفل الرضيع بفيتامين ( د ) يمكن تلخيصها بالتالي:

  1. مخزون الأم الحامل أو المرضع من فيتامين د .

  2. محتوى حليب الأم المرضع من الفيتامين وهذا يرتبط ارتباطا مباشرا بمخزون جسمها من فيتامين د.

  3. التوليد الذاتي لفيتامين د من جلد الطفل وهي عملية ترتبط مباشرة بمدى كفاية تعرضه لأشعة الشمس .

  4. المصادر الغذائية والتي عادة ما لا يعتمد عليها في هذه المرحلة العمرية كمصدر لفيتامين د .

إن السبب الرئيسي لنقص فيتامين ( د ) هو قلة التعرض لأشعة الشمس بالإضافة إلى قلة تناول الأغذية التي تحتوي على هذا الفيتامين . ويتعرض الأشخاص ذو البشرة الداكنة لنقص فيتامين ( د ) أكثر من غيرهم لاحتياج البشرة لامتصاص كمية أكبر من أشعة الشمس لتكوين الفيتامين . كما يزداد شيوع المرض في المناطق الباردة الغير مشمسة ويتعرض الأطفال الخدج لأعراض مبكرة لأن الجزء الأكبر من تكوين عظام الجنين يتم في المرحلة الأخيرة من الحمل و لازدياد حاجتهم للتعويض نتيجة لسرعة النمو .

وهناك أسباب أخرى لمرض لين العظام نتيجة لخلل في وظيفة فيتامين ( د ) أو تصنيعه , منها أمراض الكبد أو الكلى المزمنة وحالات الإسهال المزمنة حالات خلل الامتصاص من الأمعاء الدقيقة , واستخدام بعض الأدوية لفترات طويلة كبعض الأدوية المستخدمة لعلاج حالات الصرع , وهرمون الغدة الجار الدرقية يساعد على تصنيع فيتامين ( د ) وقلة نشاط هذا الهرمون سبب رئيسي لنقص أملاح الكالسيوم , وهناك أمراض وراثية تؤثر على الكلى حيث ينتج عنها نقص نشاط الأنزيمات اللازمة لعمل فيتامين ( د ) أو عدم استطاعة الكلى على حفظ أملاح الفوسفات في الجسم .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


مرض لين العظام - 4

مرض لين العظام Rickets

آثار نقص فيتامين د الفسيولوجية والمرضية
إن نقص فيتامين د يؤدي بالنهاية إلى نقص في كالسيوم الدم وهذا بدوره يثير نشاط متزايد للغدد الجاردرقية والتي تفرز هرمونا يذيب كالسيوم العظام ويحوله إلى الدم وهكذا يختل التكلس الطبيعي للعظام وخاصة في مناطق النمو الرئيسية مما يؤدي إلى ليونتها وهشاشتها وتشوه أشكالها بالإضافة إلى الآثار الجانبية المترتبة على نقص الكالسيوم في وظائف العضلات والقلب والجهاز التنفسي والدم .

إذن فنقص فيتامين ( د ) يؤدي إلى إصابة الأطفال بمرض لين العظام Rickets بينما يؤدي إلى إصابة الكبار بمرض نخر العظام Osteomalacia وننوه هنا لخطأ الاعتقاد السائد بأن تناول الكالسيوم بكثرة من شأنه الحماية من الإصابة بتلك الأمراض بل إن ذلك قد يؤدي إلى مزيد من المخاطر الصحية .

إن الجنين عادة ما يحصل على احتياجاته من فيتامين د من الأم الحامل عبر المشيمة حتى مع انخفاض أو نقص مخزون الأم من هذا الفيتامين غير أن ذلك يصبح متعذرا بالطبع في حالات النقص الشديد بمخزون الأم .

يزداد مرض لين العظام شيوعا في السنة الأولى والثانية من عمر الطفل وتظهر الأعراض بعد نقص فيتامين ( د ) لعدة أشهر . وتزداد شدة أعراض المرض مع تأخر علاج الحالة أو حسب مصاحبته لمسببات مرضية أخرى , وأهم أعراض المرض كما يلي :

  1. الرأس : رخاوة في المناطق المجاورة لمفاصل الجمجمة واستمرار اتساع منطقة اليافوخ مع ازدياد حجم الرأس وبروز الجبهة وتغير شكله الدائري , وتأخر أو عد ظهور الأسنان .
  2. الصدر : ظهور نتوءات على شكل مسبحة في أطراف الأضلاع في منطقة اتصالها بعظمة القفص مع بروز عظام الصدر إلى الأمام لتعطي شكلا شبيها بصدور الطيور ووجود تقعر في الجزء السفلي من الأضلاع على امتداد ارتباط الحاجز بجدار الصدر من الداخل .
  3. العمود الفقري : قد يتعرض العمود الفقري إلى انحناءات جانبية أو أمامية غير طبيعية .
  4. الحوض : يتأخر نمو عظام الحوض مع حدوث تشوهات متنوعة .
  5. الأطراف : تتضخم نهايات عظام الأطراف حول الرسغ و الكاحل مع وجود انحناءات في العظام الطويلة للأطراف العلوية والسفلية تظهر بشكل أوضح في تقوس السيقان أو تلامس الركبتين وقد تؤدي هذه التشوهات في العمود الفقري والأطراف السفلية إلى قصر القامة .
  6. الأربطة : تتعرض أربطة المفاصل إلى ارتخاءات و ليونة .
  7. العضلات : يؤدي هذا المرض إلى تأخر نمو العضلات وضعف عام يؤديان إلى تأخر النمو العضلي لدى الطفل بحيث يتأخر الطفل في الزحف والحبو والجلوس والوقوف والمشي , كما يؤكد نقص أملاح الكالسيوم إلى تقلصات عضلية وحالات تشنج متكررة .
  8. أعراض أخرى : نتيجة سوء التغذية تصاحب المرض أعراض أخرى كفقر الدم أو أمراض نقص الفيتامينات أو المواد الغذائية الأخرى كما تزداد نسبة الإصابة بالأمراض الصدرية .

ضعف العضلات ، بروز الجبهة ، تضخم نهايات العظام ، أورام عظمية غضروفية ، تقوس وتشوه بالعظام ..

كلها أعراض لمرض لين العظام

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


مرض لين العظام - 5

مرض لين العظام Rickets

بعض المؤثرات البيئية والاجتماعية المرتبطة بانتشار مرض لين العظام

  1. السكن : تزداد معدلات الإصابة بالمرض لدى قاطني الشقق السكنية الضيقة أو المنازل التي تفتقر للتعرض الكافي لأشعة الشمس المباشرة بينما تقل معدلات الإصابة بحدة بين سكان الريف وقاطني المنازل الرحبة الجيدة التعرض للشمس وخاصة مع وجود حدائق توفر للأطفال فرصة اللعب واللهو في الهواء الطلق . ولقد أثبتت الأبحاث أن نفاذ الأشعة فوق البنفسجية يقل كثيرا فوق المدن المزدحمة أو ما يطلق عليه نظرية المظلة الحضرية Urban Umbrella ولعل ذلك يفسر تسمية المرض بعلة الغابات الإسمنتية أو كما سماه العالم بارك في عام 1923 بمرض الحياة بعيدا عن الطبيعة .

  2. زي الأم : تثبت الدراسات الطبية أن معدلات الإصابة تزداد بحدة لدى الأطفال لأمهات يرتدين أزياء تغطي الجسم بكامله وأيضا الوجه والذراعين ويعود السبب بالطبع إلى نقص وقلة تعرض الأمهات لأشعة الشمس ومن الجدير بالذكر أن الأشعة فوق البنفسجية لا تنفذ من خلال زجاج النوافذ.

  3. لف الطفل الرضيع (المهاد) : وهي عادة تراثية ليس هناك ما يدعمها طبيا وليس لها فوائد صحية محددة لكنها تحرم الطفل في شهوره الأولى من التعرض لأشعة الشمس بصورة كافية .

  4. العادات الغذائية : ينتهج بعض السكان نظم غذائية غير صحية تعتمد على النشويات والبروتينات الحيوانية ولا توفر موارد كافية لفيتامين د والكالسيوم والفيتامينات والمعادن الضرورية ويؤدي ذلك بالضرورة إلى نقص في معدلات فيتامين د بأجسامهم خاصة النساء واللاتي تزداد معاناتهم مع الحمل المتعدد والمتلاحق والذي يستنزف مخزون أجسامهن من فيتامين د وأيضا من كثير من العناصر الحيوية الأخرى .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


مرض لين العظام - 6

مرض لين العظام Rickets

الوقاية من مرض لين العظام

  1. في منطقة الشرق الأوسط وشمال أفريقيا بشمسها الساطعة لدينا أكثر الطرق فعالية وتأثيرا في الوقاية من مرض لين العظام .. علينا الاهتمام بتعريض أجسامنا وأولادنا للشمس المباشرة صباحا وعصرا وهي فترات تسقط فيها أشعة الشمس بصورة مائلة إلى الأرض وينصح بتفادي فترات القيظ حيث تسقط الأشعة عمودية على الأرض , هناك نظريات علمية تؤكد أن تعرض الوجه والذراعين لمدة 15 دقيقة ولثلاث مرات في الأسبوع توفر للجسم مخزونا كافيا من فيتامين د غير أن نظريات طبية أكثر تحفظا تقدر بان تعريض الجسم لساعة يوميا هو خير وقاية من هذا المرض .ومن اليسير أن نحافظ على تقاليدنا الإسلامية واحتشام نسائنا وفي الوقت نفسه نتيح لهن فرصة التعرض لأشعة الشمس في أماكن توفر الخصوصية بالمنزل أو فوق سطحه ويجب تفعيل دور الحديقة المنزلية أو الحدائق العامة ومناطق البر بهدف إتاحة أفضل ظروف التعرض لأشعة الشمس لكافة أفراد العائلة .

  2. إن التغذية تلعب دورا هاما في توفير مصادر غنية بفيتامين د كالأسماك وزيت كبد الحوت والألبان الطازجة المبسترة والمعززة بفيتامين د والزبدة والأجبان وتمثل هذه المصادر خاصة للأطفال والأمهات الحوامل والمرضعات كذلك لكبار السن ويجب التمسك بالرضاعة الطبيعية للطفل نظرا لفوائدها المتعددة بشرط حرص الأم على التغذية الصحية السليمة وننصح بوجه عام بتنظيم الإنجاب وإتاحة فترات بين الوضع والحمل الآخر ليتسنى لجسم الأم تكوين مخزون مناسب من العناصر الغذائية المختلفة .

  3. إن التجربة المأساوية للمدن المزدحمة والتي تحولت إلى غابات إسمنتية من البنايات الشاهقة المتجاورة لابد وأن تدفعنا إلى التفكير بروية عند تخطيط امتدادنا العمراني وتصميم منزلنا بهدف توازن افضل مع الطبيعة ووسط بيئي يوفر لكافة أفراد الأسرة الاستفادة من أشعة الشمس والهواء الطلق .

  4. إن جرعة وقائية من فيتامين د تقدر بحوالي 400 وحدة دولية يوميا توفر وقاية مناسبة للطفل غير أن ذلك بالقطع يخضع لتقدير الطبيب الأخصائي والذي حتما سيقدم العون المناسب للأم وطفلها سواء للوقاية أو لتشخيص المرض وعلاجه وننصح كل أم بضرورة الحرص على استشارة أخصائي التغذية سواء أثناء الحمل أو إرضاع الطفل حيث أن ذلك يوفر لها فرصة جيدة للوقاية من هذا المرض .

العلاج
في حالات نقص فيتامين (د) نتيجة نقص التغذية أو قلة التعرض للشمس يتم علاج المرض بتعويض الفيتامين عن طريق الفم لعدة أسابيع تحت إشراف الطبيب. يتحسن شكل تشوهات العظام ولكن الحالات المتطورة قد تسبب تشوهات عظمية مزمنة , وينبغي علاج التشنجات نتيجة نقص أملاح الكالسيوم تحت ملاحظة دقيقة وتحاليل دم متكررة لمعرفة نسبة الأملاح .

أما الأسباب الأخرى لمرض لين العظام وهي أقل شيوعا فيتم علاجها تحت رعاية طبية متواصلة حيث يحتاج المريض إلى تعويض دائم لأملاح الكالسيوم والفوسفات وإلى علاج المضاعفات الأخرى المصاحبة للمرض المسبب .

الوقاية خير من العلاج

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


مرض لين العظام Rickets

مقدمة
الشمس نعمة من الخالق
أهمية فيتامين د
المصادر الغنية بفيتامين د
آثار نقص فيتامين د الفسيولوجية والمرضية
بعض المؤثرات البيئية والاجتماعية المرتبطة بانتشار مرض لين العظام
الوقاية من مرض لين العظام
العلاج

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

المصدر: مطويات إرشادية من الصندوق الوقفي للتنمية الصحية - الكويت و الشئون الصحية بالحرس الوطني - السعودية

Updated: 29/11/2007


مرض مينيير Meniere's Disease

مرض مانيير Meniere's Disease

  • ما هو مرض مينيير؟ What Is Meniere's Disease

  • أعراض مرض مينيير Symptoms

  • تشخيص مرض مينيير Diagnosis

  • علاج مرض مينيير Treatment

Updated: 08-04-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


مرض هوجكنز - أعراض العلاج الجانية

ماذا يجب أن تعرف عن مرض الهوجكنز السرطاني

أعراض العلاج الجانية
إن طرق علاج مرض الهوجكنز قوية جدا ومن الصعب السيطرة عليه ليقضي على الخلايا السرطانية فقط, لأن العلاج يقتل كلا من الخلايا والأنسجة السرطانية والسليمة وفي الغالب ما يسبب أعراض جانبية.
وكما ذكرنا سابقا فان العلاج يعتمد على مرحلة المرض ومقدار انتشاره. ولا يواجه كل المرضى نفس الأعراض الجانبية بل قد تختلف الأعراض بعد جلسات العلاج المتلاحقة. وعادة ما يقوم الأطباء والممرضون بشرح الأعراض الجانبية المحتملة للمريض. ويستطيعون التقليل أو السيطرة على بعض الأعراض الجانبية.

العلاج بالأشعة
إن الأعراض الجانبية هنا تعتمد على مقدار الجرعة العلاجية وعلى موقع ونوع الجزء المعالج من الجسم. ففي أثناء العلاج بالأشعة يصبح الشخص المعالج منهكا جدا وخصوصا في الأسابيع الأخيرة من العلاج. والراحة ضرورية للمرضى مع مراعاة نصائح الأطباء للمرضى ليحافظوا على نشاطاتهم قدر الإمكان.
من العادة أن يتساقط الشعر في أماكن العلاج ويصبح لون الجلد محمرا أو جافا و ضعيفا واهنا مع الرغبة الدائمة للحك, بل قد يزداد ميل اللون إلى اللون الغامق (يصبح برونزي عند أصحاب البشرة البيضاء) في أماكن التعرض للأشعة.

وإذا ما تعرض العنق أو الصدر للعلاج بالأشعة فقد يجف الحلق أو يتقرح ويتعرض المريض للألم عند بلع الطعام. وفي بعض الحالات قد يواجهون ضيق في التنفس وسعال جاف. وفي حالة علاج البطن بالأشعة فقد يشعر المريض بالدوخة والتقيؤ والإسهال و آلام عند التبول . ويمكن التخفيف من هذه الأعراض بالحمية الغذائية المناسبة والتعديل بالأدوية.

قد يؤدي العلاج بالأشعة إلى الانخفاض في عدد خلايا الدم البيضاء التي تحمي الجسم من العدوى والى نقص الصفائح الدموية التي تساعد الدم على التجلط . وإذا ما حدث ذلك فيجب وضع المريض تحت الرقابة لكي يتجنب أي عدوى أو إصابة. فيقوم الطبيب مراقبة عدد خلايا الدم البيضاء أثناء العلاج وقد يضطر الطبيب إلى تأجيل العلاج حتى يعود عدد خلايا الدم البيضاء إلى العدد الطبيعي.

بالرغم من الأعراض الجانبية الصعبة للعلاج بالأشعة إلا انه يمكن معالجتها و السيطرة عليها. ويجب التذكير بان الأعراض الجانبية في معظم الحالات غير دائمة. ومع ذلك فان المرضى يرغبون بمناقشة تأثير العلاج على المدى البعيد فيما يتعلق بالإنجاب و إمكانية عودة المرض مرة أخرى. وسنتكلم لاحقا حول هذه النقطة في باب " المتابعة". قد يكون العقم مؤقتا أو دائما وهذا يعتمد على عمر المريض وعلى تعرض الخصية أو المبيض للأشعة. فقد يحتاط الرجال بتخزين الحيوانات المنوية في البنك الخاص لهذا الغرض ( هذا متوفر في الدول المتقدمة) . و قد تتعرض النساء لانقطاع الحيض وجفاف مهبلي وومضات من الحرارة. أما الدورة الشهرية فتعود عادة عند الصبايا.

العلاج بالكيماوي
تعتمد الأعراض الجانبية للعلاج الكيماوي بصورة رئيسية على نوع الدواء و مقدار الجرعة المقدمة للمريض. وكما هو الحال في العلاجات الأخرى فالأعراض الجانبية تختلف من شخص لآخر . إن الأدوية المضادة للسرطان تؤثر عادة على الخلايا سريعة الانقسام. فبالإضافة إلى الخلايا السرطانية تتعرض خلايا الدم للأذى , تلك الخلايا التي تتصدى للعدوى وتمنع تجلط الدم وتنقل الأوكسجين إلى جميع أنحاء الجسم. فإذا ما تأثرت خلايا الدم بأعراض العلاج الكيماوي فيصيح المريض اكثر عرضة للإصابة بالعدوى وقد ينزف دمه بسهولة ويشعر بتعب وضعف غير عادي.

إن خلايا جذور الشعر تنتمي إلى الخلايا سريعة الانقسام لذلك فالعلاج بالكيماوي قد يؤدي إلى سقوط الشعر. ونذكر بان تساقط الشعر قد يقلق العديد من المرضى. فبعض الأدوية تؤدي إلى تساقط جزئي للشعر بينما يؤدي النوع الآخر إلى سقوط كلي لشعر الجسم. ولكن يمكن مواجهة هذه المشكلة بطريقة افضل وذلك بالاستعداد والبحث عن طرق التصدي لتساقط الشعر قبل بدأ العلاج وأثناءه . وبالفعل حققنا نجاحا في هذا الباب. إن الخلايا التي تبطن القناة الهضمية هي أيضا تنقسم بسرعة وبالتالي فهي عرضة للدمار أثناء العلاج الكيماوي, إن هذا سيؤدي إلى فقدان الشهية بالإضافة إلى الغثيان والتقيؤ علاوة عن احتمال تقرح في الفم والورك.

إن معظم الأعراض الجانبية تتلاشى أثناء فترات الشفاء بين الدورات أو الجلسات العلاجية أو بعد الانتهاء من العلاج . ولكن قد يؤدي التعاطي بالكيماوي إلى العقم الدائم (عدم القدرة على الإنجاب).

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


مرض هوجكنز - الأعراض Symptoms

ماذا يجب أن تعرف عن مرض الهوجكنز السرطاني

الأعراض
تتضمن أعراض مرض الهوجكنز ما يلي:

  • انتفاخات غير مؤلمة في العقد الليمفاوية في الرقبة أو الإبط أو الاربية.

  • ارتفاع لا يمكن تفسيره في درجة الحرارة .

  • عرق في الليل.

  • انخفاض في الوزن لا يمكن تفسيره.

  • حكة في الجلد.

إن وجود أعراض كهذه لا توفر دليلا قطعيا على وجود مرض الهوجكنز لان معظم الأمراض الأخرى تشترك بمثل هذه الأعراض , ولكن إذا ما استمرت هذه الأعراض فمن الضروري العودة إلى الطبيب للاستفسار عن المسبب لعلاجه. والطبيب وحده المؤهل لتقرير طبيعة المرض ولا تنتظر حتى تشعر بالألم لان مرض الهوجكنز في مراحله الأولى لا يسبب ألما.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


مرض هوجكنز - التحضير للعلاج

ماذا يجب أن تعرف عن مرض الهوجكنز السرطاني

التحضير للعلاج
هناك من المرضى ما يريد أن يعرف كل ما يستطيع عن مرضه و خيارات العلاج المتاحة إليه لتتسنى له المشاركة الفعالة باتخاذ القرارات المتعلقة برعايته الطبية. فإذا ما تم تشخيص مرض السرطان عند أي شخص إلا وأصيب بالصدمة والذعر, وهذا شعور اعتيادي ولكنه يؤدي إلى نسيان الكثير من الأمور التي يرغب المريض الاستفسار عنها من الطبيب. لذلك أعددنا مجموعة من الأسئلة الشاملة التي تسأل عادة من طرف المصابين بالسرطان أو من ذويهم. وعلى المريض أو من يرافقه أن يكتب الملاحظات أو تسجيل أقوال الطبيب باستخدام جهاز التسجيل وذلك بعلم من الطبيب. أما الأسئلة التي قد يسألها المريض فهي:

  • ما هو التشخيص الدقيق للمرض؟

  • ما هي المرحلة التي قد وصل إليها المرض؟

  • ما هي خيارات العلاج؟ وماذا تقترح لي؟ ولماذا؟

  • ما هي المخاطر المحتملة لكل علاج؟

  • ما هي الأعراض الجانبية التي قد أعود بها إليك؟

  • كم تستغرق مدة العلاج؟

  • ما هي حظوظ نجاح العلاج المقترح؟

  • هل سيؤثر العلاج على نشاطاتي الاعتيادية؟ وإذا كان كذلك , إلى متى؟

  • هل هناك طرق علاج جديدة تحت الدراسة؟ وهل تقترح لي المشاركة في التجارب العلاجية (هذه البرامج العلاجية متوفرة في الدول المتقدمة)؟

  • كم من المحتمل أن تكلف؟ نذكر بأن العلاج مجاني في مستشفياتنا الحكومية المختصة

ونذكر بأنه ليس مطلوبا من المريض أن يطرح جميع هذه الأسئلة في اللقاء الأول, فيستطيع الاستفسار أيضا أثناء تنفيذ الخطة العلاجية عما يجول بخاطره من طبيبه.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


مرض هوجكنز - التغذية أثناء علاج السرطان

ماذا يجب أن تعرف عن مرض الهوجكنز السرطاني

التغذية أثناء علاج السرطان
أن تناول الغذاء الجيد أثناء فترة العلاج يعني الحصول على الطاقة الضرورية للقيام بالواجبات المختلفة أما الحصول على البروتينات فهو ضروري لمواصلة عملية البناء والحيلولة دون نقص بالوزن واستعادة القوة, فالطعام المغذي يعطي المرضى شعورا طيبا ويوفر لهم الطاقة الأزمة.

يجد معظم المصابين بالسرطان من الصعوبة بمكان تناول الغذاء المتوازن وذلك لفقدانهم الشهية أصلا , بالإضافة إلى ما يسببه العلاج من أعراض أخرى للمرض كالتقيؤ والغثيان وتقرحات الفم والحلق . كل ذلك يؤدي إلى صعوبة في تناول الطعام علاوة على الشعور في اختلال في حاسة الذوق و الشم . ونتيجة التعب وعدم الراحة بعد تناول دورة العلاج قد لا يرغب المريض في تناول الطعام.

إن خبراء التغذية وكذلك الأطباء والممرضون يستطيعون تقديم النصيحة للمرضى وذلك بتعريفهم بالطرق التي تمكنهم من الحصول على الطاقة والبروتينات أثناء فترة العلاج بالسرطان. وفي هذا المقام ننصحكم في الحصول على كتيب " مقترحات غذائية لمرضى السرطان" والذي سنصدره قريبا.

الفواكه والخضروات التي تقاوم السرطان

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


مرض هوجكنز - الشفاء والنظرة المستقبلية

ماذا يجب أن تعرف عن مرض الهوجكنز السرطاني

الشفاء والنظرة المستقبلية
من الطبيعي أن يقلق المصاب بالسرطان ويتوسوس عما قد يخبؤه له المستقبل. أن فهم طبيعة هذا المرض وفهم التوقعات المنتظرة سيسهل على المريض وأحبائه التعامل مع خطط العلاج وفهم التغيرات المنتظرة في نمط حياة المريض. وربما الاستعداد لاتخاذ قرارات مالية (قد يحتاج المريض أن يكمل علاجه في اكثر من مكان أو اكثر من بلد وهذا يترتب عليه تكاليف إضافية.

عادة ما يسال المصابون بالسرطان أسئلة تتعلق بالإحصائيات المتعلقة بشفائهم. يسألون عن تكهنات prognosis الأطباء, أو بالأحرى عن النتائج المتوخاة في نهاية الدورة العلاجية واحتمالات الشفاء. والإجابات لا تعدوا عن كونها توقعات وتقديرات لان الطبيب بالأساس يحاول أن يسلط الضوء على ما هو متوقع في حالة كل مريض على حده. فالتبوء بنتائج العلاج في حالة مرض الهوجكنز تتأثر بعوامل عدة , على رأسها مرحلة المرض واستجابة المريض للعلاج بالإضافة لعمر المريض وحالته الصحية.

كثير من الناس ما يعتمدون على الإحصائيات لمعرفة حظهم بالشفاء, ولكن الإحصائيات تعكس خبرة عينة كبيرة من المرضى. وهي ليست صالحة للحكم على حالة خاصة بعينها, لأنه لا يوجد مريضان متشابهان تماما , واستجابة المرضى للعلاج تختلف من مريض لآخر. إن الطبيب المتابع لحالة مريضه يستطيع مناقشة التوقعات المستقبلية لمريضه.

وبما أن هناك تخوف من عودة مرض السرطان ومرض هوجكنز "بعد الشفاء" لذلك يستخدم الأطباء اصطلاح "التجدد أو العودة" recurrence في حالة عودة المرض ويعبر الأطباء عن حالة اختفاء المرض عند زوال الأورام السرطانية "بالاختفاء remission" . ولذلك على المريض أن يناقش مع طبيبه إمكانية عودة المرض.

متابعة الرعاية الصحية لمريض السرطان
يجب على الأشخاص المصابين بمرض الهوجكنز أن يجروا فحوصات دورية ومنتظمة بعد نهاية فترة العلاج طوال حياتهم. إن متابعة العلاج يمثل جزء هام من عملية العلاج. ويجب على الأشخاص المصابين بالسرطان عدم التردد بمناقشة هذا الموضوع مع طبيب الصحة بمنطقتهم. فالأشخاص الذين عولجوا من مرض الهوجكنز معرضين للإصابة بسرطان الدم leukemia أو الإصابة بأنواع مختلفة من السرطان مثل سرطان الرئة lung والقولون colon والعظم bone والغدة الدرقية thyroid والثدي breast وكذلك سرطان non-Hodgkin's lymphoma. ولذلك فالمتابعة المستمرة لحالة المريض تتيح التدخل الفوري لعلاجه في حالة عودة المرض من جديد. وعلى المريض المتابع أن يرصد كل التغيرات والمشاكل التي تحصل معه لإخبار الطبيب بها في موعد لقاء المتابعة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


مرض هوجكنز - العلاج

ماذا يجب أن تعرف عن مرض الهوجكنز السرطاني

العلاج
عادة ما يقوم الطبيب بخطة علاجية تتلاءم مع احتياجات كل مريض. فخطة علاج مرض الهوجكنز تعتمد على مرحلة المرض وعلى حجم العقد الليمفاوية المنتفخة , علاوة على عمر ووضع المريض الصحي وعلى عوامل أخرى. فمن المفضل تطعيم مرضى السرطان ضد الانفلونزا أو ضد الالتهاب الرئوي pneumonia أو ضد التهاب السحايا meningitis , عند ذلك يجب مناقشة خطة التطعيم مع الجهة المطعمة وإخبار الطبيب بذلك.

في الغالب ما يعالج مريض الهوجكنز فريق من المختصين يتضمن مختص بالأورام و ممرضة أورام ومختص بعلاج الأورام بالأشعة. فمرض الهوجكنز يعالج إما بالعلاج الكيماوي أو الأشعة أو كلاهما. فالطبيب المختص هو الذي يختار طريقة العلاج. أن مشاركة المريض في التجارب/الدراسات العلاجية "Clinical Trials" الهادفة إلى تطوير طرق علاج جديدة وواعدة هو خيار هام لكثير من مرضى هوجكنز.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


مرض هوجكنز - المشاركة في التجارب العلاجية Clinical Trials

ماذا يجب أن تعرف عن مرض الهوجكنز السرطاني

المشاركة في التجارب العلاجية Clinical Trials
لقد أحببنا الحديث عن هذا النوع من العلاج مع انه ما زال غبر معمول به في بلادنا وذلك لعدم توفر بحث علمي متزامن مع العلاج ومنسق مع المستشفيات. ونود أن نكرر أهمية هذا الموضوع رغم تكاليفه الباهظة مع أن هناك جهود محلية قد تكون مفيدة في هذا المجال. وقد يكون استثمارا مهما في المنظور الوطني والاستراتيجي.

وفي الحقيقة يرغب العديد من الناس المصابين بمرض الهوجكنز أسوة بزملائهم في البلدان المتقدمة في المشاركة في العلاجات الجديدة. ومن الأطباء من يجري هذه التجارب العلاجية ليتعلم المزيد عن فاعلية العلاج الجديد وآثاره السلبية. هدف هذه التجارب العلاجية البحث عن طرق جديدة لإعطاء العلاج الكيماوي أو العلاج بالأشعة .والبحث عن أدوية جديدة أو خلطات جديدة من الأدوية وكذلك عن أبعاد أخرى في العلاج البيولوجي.

هناك من الحالات ما يعطي بها الطبيب كل مرضاه من العلاج الجديد, وفي حالات أخر يقرر الطبيب إعطاء مجموعة من المرضى العلاج الجديد ومجموعة أخرى الدواء المعتاد . والأطباء الذين يقومون بمثل هذه التجارب هم باحثون في مرحلة علمية متقدمة في علاج مرض الهوجكنز. فعند كل إنجاز علمي يقترب الأطباء اكثر وأكثر للسيطرة على هذا المرض.

وان الأشخاص الذين يشاركون في هذه التجارب العلاجية يكون لهم حظ السبق في الاستفادة من هذه التجارب الواعدة المبنية على تجارب أولية. وبالإضافة إلى هذا يكون لهم الحظ في الإسهام بعلم الطب. ومثل هؤلاء المرضى يحصلون على معلومات تفصيلية قبل الخوض في المشاركة في هذا الجانب التجريبي للعلاج . و من جهة أخرى ينتظر أخصائيي الأورام السرطانية من العلاجات الجديدة أن تحافظ على فعاليتها العلاجية العالية و تقلل من المخاطر المستقبلية والأعراض الجانبية. فقد تطور العلاج بالأشعة إلى الحد الذي تم فيه تخفيض شدة الأشعة وزمن العلاج وفتراته.

أما بالنسبة للعلاج الكيماوي فقد تطورت خلطاته أيضا حتى تم حصر وتقييد كمية المركبات المستخدمة في العلاج والمسماة alkylating agents وكذلك مركبات anthracyclines وبالتالي انخفض خطر عودة الورم الخبيث neoplasms وقل كذلك خطر الإصابة بالعقم والالتهابات وتسمم القلب والرئة cardiopulmonary toxicity.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


مرض هوجكنز - اموس أهم المصطلحات الواردة في النص

ماذا يجب أن تعرف عن مرض الهوجكنز السرطاني

قاموس أهم المصطلحات الواردة في النص

  • السرطان cancer : عملية انقسام الخلايا غير السوية و الشاذة بطريقة لا يمكن السيطرة عليها. فالخلايا السرطانية تهاجم الأنسجة المجاورة وتنتشر عبر الدم والجهاز الليمفاوي إلى مختلف أنحاء الجسم .

  • الورم الحميد benign : هو ورم غير سرطاني و لا يغزو الأنسجة المجاورة ولا ينتشر في الجسم

  • الورم الخبيث malignant : تورم سرطاني يهاجم ويدمر الأنسجة المحيطة وينتشر إلى أجزاء الجسم المختلفة.

  • ممرض الأورام oncology nurse : هو المختص في علاج السرطان والاعتناء بالمصابين به.

  • الليمفوما lymphoma : سرطان يظهر في خلايا الجهاز الليمفاوي

  • اللوكيميا leukemia : ويطلق عليه بسرطان الدم, وفي الواقع هو سرطان الأنسجة المكونة للدم.

  • البطن abdomen : هو ذلك الجزء من الجسم الذي يحتوي على البنكرياس والمعدة والأمعاء والمثانة وأعضاء أخرى.

  • الحجاب الحاجز diaphragm : عضلة رقيقة تحت الرئتين و القلب والتي تفصل الصدر عن البطن.

  • الطحال spleen : هذا العضو جزء من الجهاز الليمفاوي ويقوم الطحال بإنتاج كريات الدم البيضاء ويصفي الدم ويخزن خلايا الدم ويدمر من هرم من الخلايا. ويوجد الطحال في الجزء الأيسر من البطن قرب المعدة.

  • التوتة thymus : جزء من الجهاز الليمفاوي حيث تنموا بها وتنقسم الخلايا المسماة ب T lymphocytes وهي موجودة بالصدر تحت عظمة القفص الصدري.

  • اللوزة tonsil : كتل صغيرة من أنسجة ليمفاوية موجودة في الحلق

  • النخاع الشوكي bone marrow: هو نسيج لين إسفنجي موجود في تجويف العظام الكبيرة ويقوم بإنتاج كل من خلايا الدم الحمراء والبيضاء والصفائح الدموية.

  • جهاز المناعة immune system : مجموعة الأعضاء والخلايا التي تحمي الجسم من العدوى والأمراض.

  • الليمف lymph: سائل عديم اللون ينتقل عبر الجهاز الليمفاوي ويحمل الخلايا المقاومة للأمراض و العدوى.

  • الخلايا الليمفاوية lymphocytes : خلايا الدم البيضاء ذات الدور الكبير في جهاز المناعة. فتقوم بنتاج الأجسام المضادة المقاومة للأمراض والعدوى.

  • خلايا ريد-سترنبيرغ Reed-Sternberg cell : نوع من الخلايا تظهر عند المصابين بمرض الهوجكنز ويزداد عددها بتقدم المرض.

  • العلاج غير الموضعي : systemic therapyالعلاج الذي يشمل الجسم بأكمله وذلك باستخدام أدوية تنتشر بالجسم عبر مجرى الدم.

  • العلاج الموضعي local therapy : العلاج الذي يؤثر على الورم والمنطقة المحيطة به فقط.

  • العلاج البيولوجي biological therapy : عملية تقصد إلى تحفيز جهاز المناعة لمقاومة العدوى و الأمراض ويقلل الأعراض الجانبية الناجمة عن بعض علاجات السرطان وتسمى أيضا بعلاج المناعة immunotherapy وكذلك بمغير الاستجابة البيولوجية (BRM).

  • زرع النخاع الشوكي bone marrow transplantation: عملية استبدال النخاع الشوكي المدمر من جراء المعالجة بجرعات عالية من المواد الكيماوية أو الأشعة. وقد يكون الاستبدال بنخاع المريض المخزن قبل العلاج autologous أو بنخاع ممنوح من شخص آخر allogeneic أ ممنوح من توأمين متماثلين syngeneic.

  • الإخصاب fertility: القدرة على الإنجاب.

  • الحقنة الوريدية (IV ) : هي اختصار مأخوذ من كلمة Intravenous وهي حقن الدواء في مجرى الدم من خلال الوريد.

  • زرع الخلايا الساقية المنتجة للدم peripheral stem cell transplantation: هو إحدى الطرق الخاصة لعلاج السرطان, و يقوم على استبدال الخلايا المكونة للدم و المدمرة من جراء علاج السرطان, حيث يعطى المريض بخلايا دم خاصة وتسمى الجذعية أو الأولية أو الساقية أو الفتية (stem cells) شبيهة للموجودة في النخاع الشوكي لكي تساعد المريض على الشفاء و إنتاج خلايا دم سليمة.

  • التكهن prognosis : احتمال الشفاء والتكهن بالنتائج المحتملة لجلسات العلاج.

  • عودة السرطان recurrence : عودة الورم إلى نفس المكان أو إلى مكان آخر بعد ما كان قد اختفى.

  • الاختفاء remission : اختفاء علامات و أعراض السرطان ويمكن أن يكون الاختفاء دائم أو مؤقت.

  • الأعراض الجانبية side effects : المشاكل الناجمة من جراء تأثير العلاج على الخلايا السليمة.

  • تخزين الحيوانات المنوية sperm banking : تجميد الحيوانات المنوية بالتبريد لاستخدمها في المستقبل. وهذه الطريقة تتيح للأب الإنجاب بعد حرمانه من القدرة على الإخصاب.

المراجع والمصادر

http://cancernet.nci.nih.gov/wyntk_pubs/hodgkins.htm
http://cancernet.nci.nih.gov/clinpdq/pif/Adult_Hodgkin's_disease_Patient.html
http://www.well-connected.com
http://cancernet.nci.nih.gov/clinpdq/soa/Childhood_Hodgkin's_disease_Physician.html

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


مرض هوجكنز - تشخيص المرض وتحديد مرحلته

ماذا يجب أن تعرف عن مرض الهوجكنز السرطاني

تشخيص المرض وتحديد مرحلته
إذا ما تشكك الطبيب بوجود مرض الهوجكنز فيبدأ الطبيب بمراجعة ملفات المريض الطبية ويقوم بفحوصات فيزيائية للمريض تتضمن تفحص أحجام العقد الليمفاوية الموجودة على الرقبة neck وعلى الإبط underarm و الاربيه groin ويطلب الطبيب فحص للدم. وهناك المزيد من الفحوصات التي قد يطلب الطبيب المختص من المريض إجرائها:

  • أشعة اكس X-rays وهذا الفحص عبارة عن استخدام أشعة ذات طاقة عالية تستخدم للحصول على صور داخل الجسم في منطقة الصدر والطحال والكبد والعظام.

  • الصورة الطبقية CT (or CAT) scan مجموعة من الصور التفصيلية عن المناطق الداخلية للجسم, حيث تجهز هذه الصور بواسطة جهاز الكمبيوتر المتصل بجهاز أشعة اكس.

  • صور الرنين المغناطيسي MRI أو (magnetic resonance imaging): مجموعة من الصور التفصيلية عن المناطق الداخلية للجسم, حيث تجهز هذه الصور بواسطة جهاز الكمبيوتر المتصل بجهاز مغناطيس جبار.

يعتمد التشخيص وبشكل أساسي على العينة الحية biopsy المأخوذة من المريض, حيث يأخذ الجراح عينه من النسيج الليمفاوي أو العقدة الليمفاوية وتفحص تحت المجهر للبحث عن الخلايا السرطانية المتميزة. وربما يأخذ الطبيب الجراح اكثر من عينه من الأنسجة اللمفاوية المختلفة. وبعد ذلك يقوم أخصائي الأمراض pathologist بفحص النسيج للتعرف على الخلايا السرطانية المسماة Reed-Sternberg وهي خلايا سرطانية ضخمة غير عادية تصاحب مرض الهوجكنز. وإذا ما إشارت العينة بوجود مرض الهوجكنز فبعد ذلك يسعى الطبيب لمعرفة مرحلته ومدى انتشاره. أما المريض فقد يطرح الأسئلة الخاصة به وعادة ما تكون:

  • لماذا يأخذ الطبيب مني هذه العينة ولماذا هذا الفحص؟

  • كم سيستمر هذا الفحص وهل هو مؤلم؟

  • متى سأحصل على النتيجة؟

  • وإذا ما كنت مصابا بالسرطان , مع من سأتحدث عن العلاج و متى؟

إذا ما تبين للطبيب إن المريض مصابا بمرض الهوجكنز فعلى الطبيب تحديد مقدار انتشاره وتحديد مرحلته. فالمرحلة هنا هي تعبير عن مقدار انتشار المرض إلى أجزاء أخرى من الجسم, وطريقة العلاج مبنية أساسا على هذا التحديد. وعادة ما نتكلم عن أربعة مراحل للمرض هي “IV , III, II, I”, وتقسم كل مرحلة من المراحل الثلاثة الأولى إلى مرحلتين وهما :مرحلة A” ومرحلة “B كما ذكرنا ذلك سابقا.

يتم تحديد مرحلة انتشار المرض بناءا على ما يلي:

  • عدد وأماكن العقد الليمفاوية المتضررة

  • ما إذا كانت العقد الليمفاوية المتضررة موجودة على جانب واحد أو كلا جانبي الحجاب الحاجز(diaphragm الغلاف العضلي الرقيق الفاصل للصدر عن البطن)

  • ما إذا انتشر المرض نحو النخاع الشوكي أو الطحال أو خارج الجهاز الليمفاوي كالكبد.

قد يلجأ الطبيب في تحديد مراحل مرض الهوجكنز إلى بعض الفحوصات المستخدمة في تشخيصه. وهناك من الطرق ما تتضمن اخذ المزيد من العينات الحية للعقد الليمفاوية أو من الكيد أو النخاع الشوكي أو من أي نسيج آخر. فتسحب العينة من النخاع الشوكي بواسطة إبرة أدخلت في الورك hip أو في أي عظمة كبيرة أخرى. ونادرا ما يتم اللجوء إلى عملية مخبرية تسمى laparotomy , وفي هذه العملية يقوم الجراح بعمل شق في جدار البطن, و يسحب من خلاله عينة من النسيج. ويقوم أخصائي الأمراض pathologist بفحص العينة تحت المجهر للبحث عن الخلايا السرطانية.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


مرض هوجكنز - تفصيلات عن علاج مرض الهوجكنز للأشخاص ذوي الخلفية العلمية في المجال الصحي

ماذا يجب أن تعرف عن مرض الهوجكنز السرطاني

تفصيلات عن علاج مرض الهوجكنز للأشخاص ذوي الخلفية العلمية في المجال الصحي
يتم اختيار علاج سرطان الهوجكنز بناء على المرحلة التي وصل إليها المرض وعلى حالة المريض أيضا. وبخلاف أمراض السرطان الأخرى فان سرطان الهوجكنز يتم علاجه حتى في مراحل متأخرة. ففي المرحلة الأولى “I” والثانية“II” عادة ما يقترح الأطباء العلاج بالأشعة. وهناك حالات استخدم فيها العلاج الكيماوي منفردا أو مزدوجا مع الأشعة . أما في المرحلة الثالثة “III” فالعلاج الأساسي و القياسي هو العلاج الكيماوي والأشعة. أما في المرحلة الرابعة “IV” والأخيرة فعادة ما يستخدم العلاج الكيماوي لوحده. وقد وجد أن 20-35% من المرضى المعالجين بالطرق السالفة الذكر قد عاد فيها المرض من جديد بعد فترة من انتهاء العلاج. والعلاج المستخدم عند عودة المرض هو الكيماوي والأشعة وزراعة النخاع الشوكي وقد استجاب 95% من المرضى لهذا العلاج. وهناك عامل آخر يحدد طبيعة العلاج وهو نوع الخلايا التي أصابها وانتشر فيها المرض.

وقد جرت العادة وخصوصا في الدول المتقدمة أن يتم تلقيح المرضى المصابين بالهوجكنز وذلك قبل بدأ مباشرة العلاج بأسبوع. وهذا التطعيم يكون ضد ثلاثة أنواع من البكتيريا: pneumococcus; meningococci; and Homophiles influenzae . لأن الأمراض المعدية تشكل خطرا جديا على حياة مرضى الهوجكنز.

العلاج بالأشعة
إن جرعة الأشعة العالية التي تعطى للمرضى تؤدي إلى اضمحلال الورم, وهذا هو العلاج الأساسي في المرحلة الأولى والثانية كما ذكرنا سابقا وخصوصا إذا ما انحصر المرض في عقد ليمفاوية محدودة وفوق منطقة الحجاب الحاجز. ومعدل الشفاء في هذا العلاج قد يصل إلى 90% في المرحلة “AI , AII” . أما في مرحلة “BI , B II” قد يصل معدل الشفاء إلى 75%. وهناك من المختصين ما يعتقد انه من الضروري استخدام العلاج الكيماوي وحده أو مرفقا مع الأشعة في مرحلة AII لأنه اكثر فاعلية في منع عودة المرض. وقد وجد الخبراء أن الأشعة قليلة الجدوى في معظم حالات الأطفال مع أنها سامة جدا . ولذلك تستخدم الأشعة فقط عند الأطفال الذين انتشر عندهم السرطان على مساحة واسعة من الصدر , و فيما دون ذلك فالخيار الكيماوي هو الأفضل. و هؤلاء الأطفال سيكونون اكثر عرضة لأمراض القلب و الرئتين, ولذلك يجب عليهم تجنب التدخين وكل العادات السيئة مستقبلا.

ويستمر العلاج بالأشعة لفترة تستمر من ثلاثة إلى أربعة أسابيع. ومن الضروري أن يغطي العلاج بالأشعة كل منطقة المرض وتكون الأشعة ذات قوة عالية كافية لتدمير الخلايا الخبيثة وتمنعها من النمو والانقسام.
وهذا يعني أيضا أن الخلايا السليمة المجاورة قد تصاب أيضا و تتدمر وهذا سيؤدي إلى أمراض جانبية قاسية. ولكن ولحسن الحظ والحمد لله أن الخلايا السليمة المتضررة تتعافى بسرعة بينما الخلايا السرطانية لا تقدر على الشفاء مطلقا.

وقد تطورت أجهزة الأشعة والتي تحتوي على وحدات تحكم دقيقة تسمى planning simulators تتيح للطبيب التحكم باتجاه وشدة أشعة X بطريقة تتناسب مع حالة المريض وتؤمن الوقاية للمناطق الخارجة عن منطقة تسليط الأشعة. ومن المعروف أن أجهزة الأشعة هي أجهزة ذات فولتية عالية تصل إلى 4-10 MV و تحتوي على وحدة تسارع خطية linear accelerators وكل ذلك لرفع كفاءة الأجهزة. أما شدة الأشعة فتخضع لعوامل مختلفة , فقد تكون منخفضة جدا أي حوالي 30 Gy أو عالية تتعدى 2000 Gy .

يمتاز العلاج بالأشعة بالأعراض الجانبية التالية : مشاكل بالأسنان والتهاب الرئة وزيادة خطر إصابة القلب بالأمراض ومشاكل في الغدة الدرقية. وإذا ما أجريت عملية العلاج بالأشعة بالدقة المطلوبة فيقل خطر إصابة القلب والرئتين بصورة كبيرة. وقد تسبب الأشعة مرض العقم , وخصوصا في حالة النساء لأن الرجال قد يتعافون في خلال خمسة سنين. ومن اجل تجنب عقم النساء يحاول الأطباء الوصول إلى المبيض بواسطة جهاز يسمى laparoscope وإزاحته من مكانه لتجنب تعرضه للأشعة. وهناك قلق من عودة سرطان الثدي للفتيات المعالجات بأشعة ذات جرعة عالية وذلك بعد 15سنة من العلاج.

وهناك من الأعراض الجانبية التي تنشأ بعد فتره من انتهاء العلاج والمتمثلة بالأورام السرطانية الصلبة وذلك في القولون والغدة الدرقية والرئة مع أن نسبتها ما زالت منخفضة. ومن الأعراض الجانبية لعلاج سرطان النخاع الشوكي هو سرطان الدم leukemia وفي حالة الأطفال قد يؤدي العلاج بالأشعة إلى مشاكل في نمو العظام.

العلاج بالكيماوي
يعتمد العلاج الكيماوي على استخدام أدوية قاتلة للخلايا وذلك للتخلص من الخلايا السرطانية في جميع أرجاء الجسم ولذلك لا يعتبر العلاج الكيماوي علاجا موضعيا لانتشار الأدوية في شتى أنحاء الجسم. ويستخدم بصورة رئيسية في المرحلة الثالثة III و الرابعة IV وفي الحالات الذي يعود فيها المرض. وقد يستخدم أيضا لوحده في المرحلة IIB . وتعتبر خلطات العلاج الكيماوي الحالية أفضل من الخلطات السابقة وأقل تسميما. وهناك من يعتقد من خبراء السرطان بضرورة استعمالها في كل المراحل حتى في المرحلة الأولى I والثانية II وبجانب العلاج بالأشعة. ويعتبر العلاج بالكيماوي الخيار المفضل في حالة الأطفال. وقد برهنت العديد من الأدوية على فعاليتها في العلاج والتي تعطى في خلطات مختلفة, وهذه الأدوية إما أن تعطى من الفم أو الوخز بالإبرة في مجرى الدم .

ويمكن معالجة مرضى الهوجكنز بالكيماوي في عيادة الطبيب أو حتى في بيت المريض. وقد يتطلب الحال عند بعض المرضى أن يبقوا في المستشفى لعدة أيام لمراقبة تأثير الأدوية عليهم. ومن المعلوم أن هناك أعراض جانبية ناجمة عن قتل الدواء للخلايا سريعة الانقسام. وتتضمن الخلايا سريعة الانقسام كل من الخلايا التي تكون الدم والشعر والتي تبطن القناة الهضمية , ولذلك فكل هذه الأجزاء هي عرضة للأعراض الجانبية. إن الآثار السلبية للعلاج بالكيماوي على المدى البعيد هو ظهور مرض السرطان الثانوي وخصوصا فوق سن الأربعين. فالأعراض السلبية للأدوية المحتوية على anthracycline قد تؤدي إلى مشاكل مستقبلية في القلب. وكذلك مشكلة العقم قائمة عند جزء من المرضى وهذا يعتمد على نوع الأدوية ومقدار الجرعة .

تعتبر الأدوية التالية هي الأساس في علاج الهوجكنز:
MOPP اختصار لـmechlorethamine (Mustargen), vincristine (Oncovin), procarbazine, prednisone لكنه سام جدا ويسبب العقم عند كل من استخدمه من الرجال. أما الخلطة الثانية والتي تسمى ABVD (doxorubicin (Adriamycin), bleomycin, vinblastine, dacarbazine) فهي اكثر فعالية من MOPP وأقل منها آثارا جانبية. وهناك خلطة ثالثة من الخلطات السابقة تسمى MOPP/ABV ولكنها في الحقيقة اقل فاعلية من ABVD واكثر ضررا. وأشارت بعض الدراسات إلى أهمية استخدامها مع الأشعة المنخفضة التركيز عند الأطفال المصابين بالهوجكنز في مرحلة متأخرة. ومن الجدير بالذكر أن استخدام ABVD كعلاج لمدة 6-8 اشهر خير من الاستخدام المتناوب ل MOPP ومن ثم ABVD لسنة كاملة. وهناك من الخلطات الجديدة التي لا تقل فعالية عن أدوية العلاج القياسية ABVD وأقل منها أعراضا جانبية. وهذه الأدوية جربت في مراحل الهوجكنز المبكرة والمتقدمة. وهذه الخلطات regimens هي:

VBM (vinblastine, bleomycin, methotrexate)

NOVP (mitoxantrone (Novantrone), vincristine (Oncovin), vinblastine, prednisone

COPP (cyclophosphamide, vincristine (Oncovin), procarbazine, and prednisone)

BEACOPP (bleomycin, etoposide, adriamycin, cyclophosphamide, vincristine, procarbazine, and prednisone)

فمثلا وجد في حالة استخدام NOVP إن قدرة الرجل على الإخصاب تعود في غضون ثلاثة اشهر إلى سنة. يستبشر الخبراء خيرا بخلطة BEACOPP فهي خلطة واعدة حيث اختفى المرض عند 90% من مرضى الهوجكنز المتقدم الذين استخدموا هذا الدواء. وما زالت مجهولة تلك الأعراض والتي تحدث بعد فترة طويلة من العلاج مثل مرض leukemia. إذا ما عاد السرطان في غضون عام منذ نهاية العلاج أو لم يحقق العلاج القياسي سوى إزالة جزئية للأورام السرطانية فيقدم للمريض.

CBV (cyclophosphamide, carmustine (), etoposide (VP-16))
BEAM (BCNU, VP-16, cytosine arabinoside, melphalan).

ومن الملاحظ أن BCNU دواء مشترك في كلا الوصفتين وهو المسؤول عن مرض التهاب الرئة pneumonia المهدد للحياة.

العلاج المركب الذي يتضمن كل من العلاج الكيماوي والأشعة
لقد تم الإشارة إلى العلاج المركب في حالات خاصة عند المرحلة “II” و “I” وخصوصا عند وجود كتلة سرطانية بقطر يعادل ثلث قطر مساحة الصدر, وعند الكبار بالسن أو إذا ما انتشر إلى الطحال أو إلى أماكن متعددة خارج العقد السرطانية. وهناك من الدراسات تشير إلى أهمية استخدامها في المرحلة III or IV . أشارت إحدى الدراسات إلى النتائج الممتازة بعد استخدام الأشعة ذات الشدة المنخفضة بعد إعطاء المريض المخلوط الكيماوي المهجن من أدوية "MOPP/AVP" وهذا تحقق حتى في الحالات التي قضى فيه العلاج الكيماوي على جزء مرض السرطان. وقد أشارت دراسات أخرى إلى أهمية و فائدة استخدام العلاج بالأشعة إلى جانب الكيماوي عند مرضى السرطان في المراحل المتقدمة وذات الانتشار الكبير.

ومن جهة أخرى وعلى المدى البعيد هناك قلق شديد من استخدام العلاج بالأشعة إلى جانب بالكيماوي, وتشير بعض الدراسات إلى إمكانية تجدد السرطان في الرئة والقولون والعظام والغدة الدرقية والثدي وسرعة تعرض القلب للأمراض, وبتطور تكنولوجيا الأشعة يقل خطر الإصابة بالأمراض المستقبلية المذكورة. وللمزيد عن هذا الموضوع اقرأ في http://www.well-connected.com

طرق الزرع والنقل
يمكن التفكير في عملية زرع النخاع الشوكي أو نقل خلايا الدم (الأولية أو الساقية أو الجذعية) الفتية stem cells في حالات السرطان المتقدمة أو في حالة عودة السرطان إلى سابق عهده relapsed HD وخصوصا في الحالات محدودة الأمل في الشفاء. وتشير بعض الدراسات لعدم وجود فرق في نتائج طرق الزراعة المذكورة , مع أن عمليات الزرع مهددة بالمخاطر وقد تؤدي إلى الموت. وقد يصل احتمال عودة السرطان فيها إلى 50%. وفي مثل هذه الحالات يستخدم العلاج الكيماوي لإزالة أعراض المرض. وقد أكدت إحدى الدراسات أن استخدام دواء vinblastine عند عودة السرطان كان فعالا جدا في إزالة كافة الأعراض بل أن استخدامه لفترة طويلة أدى إلى عدم عودة المرض مطلقا. وإذا أردت مزيد من التفصيلات عن عملية الزرع ارجع إلى العنوان الإلكتروني http://www.well-connected.com حيث تستطيع أن تجد أسماء الكتب والمراجع الذي تهمك.

علاج المرأة الحامل
لقد ذكرنا اكثر من مرة أن مرض الهوجكنز يتركز عند الأطفال وصغار السن. وقد تكون المرأة الشابة الحامل مصابة به. ولذلك يجب أن يكون العلاج مدار بطريقة تحمي الجنين من شره. وفي مثل هذه الحالات تعامل كل امرأة حامل كحالة خاصة. وعند العلاج يؤخذ بعين الاعتبار العوامل التالية: رغبة المرأة وشدة المرض ومرحلته وكم بقي من فترة الحمل. وخطة العلاج تتغير مع تقدم الحمل. وقد يتطلب الأمر إلى الإجهاض إذا ما حدثت الإصابة بالمرض في الثلاثة اشهر الأولى للحمل. ولكن إذا ما كانت الإصابة فوق الحجاب الحاجز وبنمو بطيء فقد ينتظر الطبيب إلى مرحلة الولادة المبكرة المحفزة لينقذ حياة الطفل ومن ثم يقوم بوضع الخطة المناسبة لمعالجة المريض. وفي بعض الحالات تعرضت الحوامل إلى العلاج بالأشعة مع مراعاة وقاية الجنين من التعرض للأشعة وكانت النتائج إيجابية ولم يصاب الجنين بأي ضرر. ولذلك تقوم الجهات المختصة بتطوير واقيات فعالة جدا مصنعة من الرصاص والألومنيوم.

من النادر جدا استخدام العلاج الكيماوي للنساء الحوامل بالأشهر الأولى لأن احتمال تضرر الجنين يزيد عن 33%. ولكن التطوير المستمر في أنواع الأدوية المستخدمة أدى إلى تقدم كبير في هذا الجانب. ونحب أن نشير هنا بأنه إذا ما أصيبت المرأة الحامل بمرض الهوجكنز فقد يتطلب الأمر إلى تدارس الخطة العلاجية المقترحة, من اكثر من طبيب لحساسيتها والوصول إلى قرار مشترك بخصوص العلاج.

وإذا ما تطور المرض في الفترة الثانية من الحمل , فعادة ما تترك المرأة إلى ولادة مبكرة محفزة. وقد يحتاج المرض إلى العلاج الكيماوي قبل الولادة فالدواء المفضل للحوامل هو vinblastine لوحده. وكذلك يقترح إعطاء أدوية Steroids لفعاليتها ضد الأورام وتسرع في نمو الرئة عند الجنين.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


مرض هوجكنز - طرق العلاج

ماذا يجب أن تعرف عن مرض الهوجكنز السرطاني

طرق العلاج
يعتبر العلاج بالأشعة أو بالكيماوي هي طرق العلاج الأكثر انتشارا والأنجع لمرض الهوجكنز. وهناك طرق علاج تحت التجربة منها زراعة النخاع الشوكي, وطرق العلاج البيولوجية.

العلاج بالأشعة Radiotherapy
وهو استخدام أشعة ذات طاقة عالية لقتل الخلايا السرطانية. فيتم استخدام الأشعة منفردة أو بجانب العلاج الكيماوي وهذا يعتمد على المرحلة التي وصل إليها المرض. فالعلاج بالأشعة علاج موضعي يتم بواسطته علاج المنطقة المصابة بالمرض. ويتم تحضير الأشعة المستخدمة في العلاج من خلال ماكينة الأشعة التي يستطيع المختص التحكم بأشعتها في معالجة الجزء المصاب. وهذا العلاج يعطى في المستشفى أو في العيادة لمرضى غير مقيمين في المستشفيات, ونود التنويه هنا بأن الجسم لا يصاب بالإشعاع (لا يصبح مشعا بعد العلاج).

وهناك من الأسئلة التي قد يطرحها المريض قبل خضوعه للعلاج بالأشعة.

  • ما هو هدف هذا العلاج؟

  • ما هي المخاطر والأعراض الجانبية المحتملة لهذا العلاج؟

  • ما هي الأعراض الجانبية التي قد أبلغك عنها؟

  • كيف تتم المعالجة بالأشعة؟

  • متى سيبدأ العلاج ومتى سينتهي؟

  • ماذا سأشعر أثناء العلاج؟

  • كيف أتصرف أثناء العلاج للمحافظة على نفسي؟

  • كيف نتأكد عن فعالية العلاج بالأشعة؟

  • كيف سيؤثر العلاج على نشاطاتي اليومية؟

العلاج الكيماوي Chemotherapy
وهو استخدام الأدوية أو المركبات الكيماوية لقتل الخلايا السرطانية. ويتم العلاج عادة بتركيبة مؤلفة من عدة أدوية regimens. ويتم استخدام العلاج الكيماوي إما منفردا أو بجانب العلاج بالأشعة. والمعالجة بالكيماوي تتم في دورات أو جلسات عديدة, حيث يحصل المريض على الجرعة الجديدة بعد شفائه من الجرعة التي حصل عليها في الجلسة السابقة و يحدد الطبيب هذه الفترة بأسبوع أو أسبوعين. وتعطى أدوية السرطان إما من خلال الوخز بالإبرة في الوريد الدموي IV أو من خلال الفم. ويعتبر العلاج بالكيماوي غير موضعي systemic therapy حيث يدخل الدواء في مجرى الدم و ينتشر في الجسد كله.

ومن المعلوم أن المرضى الذين عندهم أعراض B يعالجون بالكيماوي بغض النظر عن المرحلة التي وصل إليها المرض لان استراتيجية العلاج تعتمد على كل من أعراض B ونوع الهوجكنز و الجنس و العمر للشخص المصاب.

وفي العادة يحصل المرضى غير المقيمين في المستشفى على العلاج الكيماوي في عيادة الطبيب أو في المستشفى أو في البيت , وهذا يعتمد على نوع الدواء والوضع الصحي للمريض. وقد يحتاج المريض للإقامة لفترة قصيرة في المستشفى.

و لنقف عند الأسئلة التي قد يطرحها المريض قبل خضوعه للعلاج الكيماوي

  • ما هو هدف هذا العلاج؟

  • ما هي الأدوية التي سأتناولها؟

  • ما هي الأعراض الجانبية المحتملة للأدوية وما العمل عند ذلك؟

  • ما هي الأعراض الجانبية التي قد أبلغك عنها؟

  • كيف تتم المعالجة بالكيماوي؟

  • كم تستمر مدة العلاج؟

  • كيف أتصرف أثناء العلاج للمحافظة على نفسي؟

  • كيف نتأكد عن فعالية العلاج الكيماوي؟

  • كيف سيؤثر العلاج على نشاطاتي اليومية؟

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


مرض هوجكنز - مؤازرة المصابين بالسرطان

ماذا يجب أن تعرف عن مرض الهوجكنز السرطاني

مؤازرة المصابين بالسرطان
إن التعايش مع هذا المرض الجدي ليس بالأمر السهل. ففي حقيقة الأمر أن المصابين بهذا المرض ومن يعتنون بهم يواجهون العديد من المشاكل والتحديات. فيمكن تذليل الصعاب إذا ما توفرت المعلومات الكافية والخدمات المساندة وفي واقعنا الفلسطيني تقوم جمعية الهلال الأحمر الفلسطيني بتوفير خدمات نقل المصابين بالسرطان إلى أماكن العلاج وتامين الأدوية في مراكز العلاج (المستشفيات) لجميع المرضى رغم أسعارها الباهظة والتي ليست في الحقيقة في متناول معظم المرضى.

يعتبر الأهل والأقارب و الأصدقاء اكثر من يستطيع التهوين على المريض. وإذا ما تحدث المريض مع الأشخاص الذين تم شفاؤهم من هذا المرض فان ذلك يترك أثرا إيجابيا على نفسيته , وقد يستطيع الحصول على نصائح وتجربة مفيدة منهم. مع أننا ندرك بأن كل حالة مرضية تختلف عن الأخرى وبالتالي فعملية العلاج قد تختلف حتى لو أصيب الشخصين بنفس نوع المرض. ولذلك يتوجب على المريض مناقشة كل ما يسمعه من نصائح علاجية مع طبيبه.

يخاف المصابون بالسرطان من المستقبل المجهول. فهم قلقين على وظائفهم وعلى أهاليهم وعيالهم وعلى علاقاتهم الشخصية وعلى القدرة على القيام بنشاطاتهم اليومية. فيقلقهم أيضا العلاج والفحوصات والذهاب إلى المستشفى والعودة منه والمكوث فيه علاوة على التكاليف العلاجية غير المتوقعة (مع مجانية العلاج) ويحدث مرارا وتكرارا بان يخبرك الممرض عن عدم توفر إحدى مكونات الدواء, وبالتالي يذهب ذوي المريض مذعورين بشراء الدواء بأسعار مرتفعة جدا.

وفي الحقيقة إن رفع الروح المعنوية للمريض على أساس ديني عقائدي مبني على الإيمان بالله وحتمية الشفاء بمشيئة الله واليقين بذلك يسهم في الإسراع في عملية الشفاء.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


مرض هوجكنز - مقدمة

ماذا يجب أن تعرف عن مرض الهوجكنز السرطاني

مقدمة
تتناول هذه الدراسة تعريف شامل بمرض الهوجكنز من حيث أعراض المرض وتشخيصه, وتناقش طرق العلاج المختلفة , وتقدم الاقتراحات المناسبة في التعامل مع المرض ومع المريض. وكذلك نقدم المعلومات عن المصادر والمراجع التي تساعد في التشخيص. إن هناك العديد من الأسئلة التي تطرح متزامنة مع المرض والتي تحتاج إلى إجابات واضحة ومفهومة. لقد كان هدفنا عند إصدار هذه الدراسة هو مساعدة المصابين بهذا المرض وتقديم صورة حقيقية عن هذا النوع من المرض لكل من يهمه الأمر. فالمريض و أهله وأقرباءه أحوج الناس لمعرفة الحقيقة. ونأمل أن يستفيد القراء الآخرين بمعرفة أوسع لهذا المرض. وقد قمنا في هذه الدراسة بتقديم المعلومات التي تتناسب مع مختلف الخلفيات العلمية, و نأمل أن نكون قد وفرنا للجميع ما هو كاف من المعلومات التي تسهل للمريض وذويه التعامل البناء مع المرض في كل مراحله حتى يتحقق الشفاء إنشاء الله تعإلى.

والهدف الأهم من وراء هذه الدراسة هو التحرر من الأوهام والشائعات التي تنتشر حول هذه الأمراض. ويزداد الأمر تعقيدا حينما تصدر الفتاوى العلمية ممن تخصصوا في المبالغة وتضخيم الأمور وتحطيم المعنويات, وإذا كانت عيادة المرضى واجبة فيجب أن لا تكون محبطة ولا يفهم منها بأنها اللقاء الأخير مع المريض. فالسرطان لم يتصدر اليوم المرتبة الأولى في سلم معدل الوفيات. ونسمع الكثير عن حالات الشفاء من مختلف أنواع السرطان. والذي يساعد على الشفاء بجانب الخطة العلاجية التي يطرحها المختص هو الوعي الشامل والكامل لكل جوانب المرض, هذا الوعي يجعل المريض أكثر قدرة على التعامل مع العلاج و مع الطبيب ومع محيطه و بصورة بناءة. لأن للاستعداد النفسي دور كبير وحازم في السيطرة على الوضع , والثقة بالشفاء قد يأتي فعلا بالشفاء إنشاء الله تعالى.

ونحب أن نؤكد مرة أخرى على أن أبحاث السرطان أدت إلى تقدم حقيقي في علاج مرض الهوجكنز حيث ازدادت معدلات الشفاء منه وتحسنت نوعية معيشتهم. إن معظم من تم تشخيص مرض الهوجكنز عندهم, تم شفاءهم أو انه تمت السيطرة على هذا المرض و لمدة طويلة من الزمن. إن البحث المتواصل سيؤدي إلى حالات شفاء اكثر . إن نتائج البحث المطمئنة التي تحققت في المختبرات وفي العيادات ما زالت في ازدياد مستمر, وقد وضعت العلماء في وضع اقرب إلى السيطرة الفعلية التامة على هذا المرض. ومن اجل رفع مستوى التوعية قمنا بتقديم تفسيرات وتعاريف للمصطلحات العلمية (في نهاية الموضوع) التي قد يجهلها العامة من القراء والتي لم نتعرض إلى تفسيرها في سياق النص .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


مرفق لاعب التنس - الأسباب و الأعراض Tennis Elbow

أسباب مرفق لاعب التنس

  • الإفراط في استخدام عضلات الذراع.

  • المهن و الأنشطة التي تتطلب الضغط أو العصر المستمر باليد.

  • الحركات التكرارية لرسغ اليد، الذراع، المرفق.

لذلك فهو كثيرا ما يصيب لاعبي التنس، لاعبي الغولف، لاعبي البيسبول، رماة الكرة، البستانيين، منظفي المنازل ( بسبب الكناسة و الحك )، النجاريين، الميكانيكيين.

الأعراض

  • ألم في الجزء العظمي الخارجي لمرفق الذراع.

    مرفق لاعب التنس - الأسباب و الأعراض Tennis Elbow مرفق لاعب التنس - الأسباب و الأعراض Tennis Elbow

  • ألم يزداد سوءا عند رفع شيء من الأرض، العصر، الضغط على شيء، أو حتى استعمال بعض الأدوات البسيطة مثل فرشاة الأسنان أو السكين.

  • ألم عند المصافحة.

  • تيبس و ألم مستمر في مرفق الذراع عند الاستيقاظ صباحا.

متى يتم التوجه للطبيب
عادة لا يمثل مرفق لاعب التنس مشكلة خطيرة إذا تم العلاج منذ البداية حتى لا تتأثر حركة و وظيفة المرفق و الذراع. و يجب الاتصال بالطبيب في الحالات الآتية:

  • ألم يؤدي إلى عرقلة النشاط اليومي.

  • ألم يستمر بالرغم من الراحة، استعمال كمادات باردة ( ثلج )، و تناول أدوية مسكنة و مضادات للالتهابات.

  • ضعف أو تنميل في اليد أو المرفق.

التشخيص
مرفق لاعب التنس - الأسباب و الأعراض Tennis Elbow
يقوم الطبيب بتشخيص مرفق لاعب التنس عن طريق الأعراض التي يشكو منها المريض و الفحص الطبي. كما يعتمد في التشخيص على التاريخ الطبي للمريض حيث يستفسر عن المهنة و النشاطات المختلفة. و قد يحتاج في بعض الأحيان إلى إجراء أشعة سينية ( عادية ) X-Ray. و لا يتطلب التشخيص إجراء أي تحاليل دم، أشعة بالرنين، أو أشعة مقطعية.

Updated: 15-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


مرفق لاعب التنس - العلاج Tennis Elbow

العلاج المنزلي

في الحالات البسيطة يتم العناية بالمنزل عن طريق:

  • إراحة الرسغ و المرفق.

  • تفادي أي نشاط يسبب أو يزيد الألم.

  • كمادات ثلج مرتان يوميا لمدة 20 دقيقة لتقليل الألم و الالتهاب. و ذلك عن طريق لف قطع الثلج الصغيرة في قطعة من الشاش أو منشفة صغيرة و عمل كمادات بها ( لا يجب وضع الثلج مباشرة على الجلد ).

  • استخدام أدوية مسكنة و مضادة للالتهابات مثل الأسبرين، البروفين.

العلاج الطبي
إذا لم تنجح الخطوات السابقة في العلاج، يتم اللجوء إلى العلاج الطبي الذي يتمثل في:

  • رباط ضاغط أو جبيرة ( جبيرة هوائية ) على مرفق الذراع.

    مرفق لاعب التنس - العلاج Tennis Elbow مرفق لاعب التنس - العلاج Tennis Elbow

  • العلاج الطبيعي عن طريق بعض التمارين المختلفة لزيادة مرونة و قوة العضلات و الأوتار حول المرفق المصاب. و هي تمارين بسيطة يتم القيام بها في المنزل.
    مرفق لاعب التنس - العلاج Tennis Elbow

    مرفق لاعب التنس - العلاج Tennis Elbow

    مرفق لاعب التنس - العلاج Tennis Elbow

    مرفق لاعب التنس - العلاج Tennis Elbow

العلاج الدوائي

حقن جرعة صغيرة من الكورتيزون في المنطقة الملتهبة حيث تؤدي إلي تخفيف الألم و الالتهاب لمدة 3 شهور تقريبا. و بالرغم من أن الحقن آمن إلا أنه يكون بحد أقصى 2 – 3 مرات في السنة حتى لا يؤدي إلى إضعاف أوتار العضلات. و إذا لم تظهر نتيجة بعد الحقن الأول، فغالبا لن يفيد تكرار الحقن.

العلاج الجراحي
90 – 95% من الحالات يتم علاجهم و الشفاء بالطرق السابقة. أما إذا استمرت الأعراض و لم تظهر نتيجة ايجابية بعد المواظبة على العلاج المنزلي و الدوائي لمدة 6 – 12 شهر، فيتم اللجوء إلى العلاج الجراحي الذي يعتبر الحل الأخير. تستغرق الجراحة عدة ساعات حيث تتضمن شق صغير ( فتح ) في المرفق لإعادة ربط الوتر بالعظم، و إصلاح العضلات و الأوتار المصابة.

و يحتاج المريض إلى الراحة و الابتعاد عن أي مجهود عدة شهور بعد الجراحة. و يبدأ العلاج الطبيعي بعد 6 أسابيع من الجراحة.

مرفق لاعب التنس - العلاج Tennis Elbow مرفق لاعب التنس - العلاج Tennis Elbow

Updated: 15-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


مرفق لاعب التنس Tennis Elbow
مرفق لاعب التنس Tennis Elbow مرفق لاعب التنس Tennis Elbow مرفق لاعب التنس Tennis Elbow

مرفق لاعب التنس هو حالة شائعة تبلغ نسبة الإصابة به 1 – 3 %. و يحدث نتيجة تمزق غير متوقع و التهاب في العضلات و الأوتار المحيطة بمرفق الذراع ( مفصل الكوع ) عند البروز العظمي. و هو غير مقتصر فقط على لاعبي التنس، فنسبة الإصابة نتيجة لعب التنس تبلغ أقل من 5% من الحالات. لكن أطلق عليه مرفق لاعب التنس بسبب أنه يعتبر مشكلة ذات أهمية لبعض لاعبي التنس.

و الرجال أكثر إصابة بمرفق لاعب التنس من النساء. و تكون الإصابة غالبا في سن 30 - 50 عاما. و هو أكثر انتشارا في الذراع الأيمن حيث أنه الذراع الأكثر استعمالا. و يمكن أيضا أن تصاب الذراعان معا.
مرفق لاعب التنس Tennis Elbow

  • الأسباب و الأعراض Causes & Symptoms

  • العلاج Treatment

Updated: 15-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


مريض السكر وفريضة الحج Diabetic patients and Hajj

مريض السكر وفريضة الحج

Diabetic patients and Hajj

هناك بعض الترتيبات التي يجب على مريض السكر مراعاتها قبل أداء فريضة الحج وأثناء القيام بالمناسك وهذه الترتيبات كالآتي :

  • إذا كانت عند المريض نية الحج فعليه أن يناقش الأمر مع الطبيب المعالج أو أخصائية تعليم وتدريب مرض السكر لأخذ جميع التعليمات اللازمة لأداء فريضة الحج بصحة وسلامة .

  • قبل السفر إلى الحج يجب على مريض السكر أن يأخذ معه الآتي :

    • كمية كافية من العلاج سواء كان حبوبا أو أنسولين

    • جهاز لقياس نسبة في الدم .

    • البطاقة التي تدل على نوع المرض والعلاج .

    • حقن الجلوكاجون لعلاج انخفاض السكر .

    • حلوى أو قطع من السكر لاستخدامها في حالات انخفاض السكر .

    • ملابس قطنية خفيفة ومريحة .

    • أحذية واسعة ولينة تم استخدامها من قبل .

    • شمسية للوقاية من حرارة الشمس .

    • يجب على مريض السكر أن يضمن الرفيق قبل الطريق فيصحب معه قريبا أو صديقا يعرف كيف يتعامل مع مرض السكر في حالة الطوارىء .

  • أما أثناء أداء المناسك , فعلى مريض السكر أن يراعي الآتي :

    • أن لا يجلس لمدة طويلة وأن يتحرك على فترات لتنشيط الدورة الدموية في الجسم وخاصة القدمين .

    • أن يهتم بتهوية القدمين وفحصهما في كل مرة يخلع فيها الحذاء حتى يتأكد من عدم وجود احمرار أو إصابات .

    • أن يقوم بفحص السكر للتأكد من عدم وجود ارتفاع أو انخفاض في نسبة السكر .

    • أن يأخذ قسطا كافيا من الراحة والنوم أثناء أداء المناسك .

    • عند تقليم الأظافر , يجب أن يكون ذلك بحرص لتفادي الجروح والإصابات .

    • أن يحمل قطع الحلوى أو السكر معه دائما .

    • أن يأكل وجباته الرئيسية والخفيفة في أوقاتها المنتظمة وبكمياتها المحددة مع تناول كميات كبيرة من الماء والعصيرات غير المحلاة .

    • عند أداء الطواف والسعي , على مريض السكر أن يختار الأوقات الباردة نسبيا وأن يبتعد عن المناطق المزدحمة . كما يجب عليه تناول وجبة خفيفة وشرب الكافي من الماء قبل الشروع بالطواف والسعي , وبإمكانه أن يرتاح بين الأشواط إذا كان بحاجة لذلك .

    • وللوقاية من ضربات الشمس , يجب على مريض السكر أن يستخدم الشمسية ويفضل أن يبقى داخل الخيمة في الأوقات شديدة الحرارة وأن يشرب الكثير من الماء والسوائل والعصيرات .

    • يجب على مريض السكر أن لا يهمل في أخذ العلاج الخاص به في أوقاته المحددة وجرعاته الصحيحة .

    • يجب على مريض السكر أن يلاحظ أعراض انخفاض السكر ويعالجها فورا بدون أي تأخير مع أخذ قسط من الراحة 15-20 دقيقة .

    • يجب على مريض السكر أن لا يمشي بمفرده أثناء المناسك .

    • يجب على مريض السكر أن يراعي الحرص والنظافة أثناء الحلق والتقصير تفاديا لحدوث أي إصابات أو جروح .

Updated: 07-12-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


مزايا ومساوئ اللولب IUD - Advantages and disadvantages

د. نهاد إسلام

المزايا أو الايجابات التي يتمتع بها اللولب هي :

  1. يعمل مباشرة بعد وضعه داخل الرحم وتعود امكانية الحمل أيضا مباشرة بعد سحبه من الرحم .

  2. ليس له تأثير عام على الجسم كالحبوب .

  3. يمكن استعماله اثناء الرضاعة دون ان يفرز مواد مع الحليب .

  4. يوضع لفترات طويلة نسبيا من 2-5 سنوات وحتى 8 سنوات في بعضها.

  5. لا يعتمد على دقة وانتظام المريضة في الاستعمال كالحبوب .

  6. لا تتأثر فعاليته بتناول أدوية أخرى كما هو الحال مع بعض الادوية وحبوب منع الحمل .

  7. يستعمل في حالة فشل الحبوب أو عدم تحمل حبوب منع الحمل أو وجود ما يمنع أخذ الحبوب او بالأخرى وجود مضاد استطباب لها .

المساوىء

  1. حدوث الالتهابات التناسلية وامتدادها احيانا الى البوقين وبالتالي العقم أحيانا .

  2. التهاب عنق الرحم مما يؤدي الى زيادة الافرازات المهبلية .

  3. تزيد من غزارة الطمث (أي كمية دم الدورة يزداد) .

  4. تطول مدة الطمث .

  5. تزداد عسرة الطمث .

  6. اضطرابات نزفية .

  7. يجب أن يوضع بيد خبيرة حتى لا يحدث ثقب للرحم وبالتالي حالة بطن حادة .

  8. قد يقذف تلقائيا نتيجة لتقلصات الرحم .

  9. يلاحظ امكانية حدوث الحمل خارج الرحم نتيجة لتواجد أي لولب فيه .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


مشاكل الاتصال بكبار السن والتغلب عليها

إعداد د. محمود قناوى
أخصائي العلاج الطبيعي ماجستير العلاج الطبيعي

تتأثر أغلب حواس المسن مع تقدم السن وخاصة السمع والنظر مما يؤثر علي اتصاله بالآخرين ويؤثر علي حالته النفسية ويعرض الجزء القادم لأهم هذه المشكلات مع اقتراحات عملية للتغلب عليها والتأقلم معها.

ضعف السمع
يعتبر ضعف السمع ثالث أكبر مشكلة في المسنين بعد الخشونة وارتفاع ضغط الدم ويكون أكثر في الرجال عنه في النساء وتكرار عدم القدرة علي سماع الآخرين يعطي المسن الشعور بعدم التواصل معهم ويشعره بالإحباط والعزلة. وللمساعدة في تحسين الاتصال بالمسن المصاب بضعف السمع يجب اتباع الأتي:

  • اقترب قدر الإمكان من الشخص المسن لتضمن سهولة سمعه لك ورؤيتك.

  • واجه المسن ( أي اتجه بوجهك نحوه) و أنت تتحدث معه مع مراعاة عدم وجود ضوء مبهر منعكس علي وجهك أثناء ذلك حتى يراك بسهولة و تحدث إلى المسن و أنت في مستوي نظره.

  • نبه المسن بيدك برفق أو بإشارة منك قبل بدأ الحديث إليه لتأخذ انتباهه لحديثك.

  • اخفض أي ضوضاء تمنع المسن من سماعك قبل بدأ حديثك إليه.

  • اجعل حركات فمك واضحة أثناء الكلام حيث أن قراءته للشفاه أثناء الحديث تساعده علي فهمك.

  • تحدث بصوت أعلي قليلا من الصوت العادي ولكن بدون صياح أو صراخ مما قد يضايق المسن .

  • تحدث ببطء مع توضيح أكبر لمخارج الألفاظ .

  • أجعل جملتك مختصرة و مفيدة وواضحة.

  • راقب تعبيرات و حركة رأس المسن أثناء حديثك معه فهي توضح اذا ما كان حديثك إليه مسموعا وواضحا أم لا.

  • حاول أن تجعل الموضوع الذي تتحدث فيه واضحا منذ البداية وتجنب التغيير المفاجئ لموضوع الحديث حتى لا يخطئ المسن فهمك.

  • اضغط علي الكلمات المفتاحية في الحديث ( أي الكلمات الهامة التي توضح موضوع الحديث) مع التوقف بعد كل كلمة من الكلمات المفتاحية.

  • أعط المسن الوقت ليرد .

  • يمكن سؤال المريض أن يعيد ما قلته له خاصة إذا كان الموضوع هاما حيث في بعض الأحيان يتظاهر المسن انه قد سمعك تفاديا للإحراج.

  • تكلم مع المسن بشكل ودي ولكن تجنب الحديث إليه بلغة الأطفال حيث أن حديثك إليه كطفل قد يشعره باستخفافك به.

  • استخدم التعبيرات الوجهية والإشارات والإيماءات اليدوية أثناء حديثك معه لتكون أكثر وضوحا.

  • بدلا من تكرار الجملة عند عدم سماعها أعد صياغتها مرة أخري ولا يجب أبدا أن يظهر عليك الضيق من التكرار حيث أن هذا له أثر سيئ علي نفسية المسن.

  • يمكن استخدام نوتة صغيرة لتكتب عليها ما تريد توصيله للمسن عند تكرار صعوبة وتعذر سماعه لك.

ضعف النظر
تعاني كل تركيبات العين من التغيرات العضوية المتعلقة بتقدم السن مما يعيق التواصل الاجتماعي وتؤثر هذه التغيرات علي قدرة المسن علي الرؤية في الضوء الضعيف والقدرة علي الحكم الصحيح علي المسافات ويعتبر هذا الحكم ذو أهمية أثناء الحركة حيث نحدد الحركة التي سنقوم بها بناء علي هذا الحكم وقد يؤدي الخطأ في هذا الحكم إلى الوقوع ويعاني المسن أيضا من ضعف في مجال الرؤية الجانبية بمعني أنه يري أمامه ولكن لا يري
بجانبه بوضوح إلا عند الالتفات.

  1. عند الاتصال بالمسن ضعيف النظر اقترب منه ببطء وحييه شفويا مع اللمس الرفيق الحنون.

  2. حاول زيادة مستوي الإضاءة بالمكان حيث يحتاج المسن لمستوي إضاءة ثلاثة أضعاف المستوى العادي و لكن تجنب الأضواء المبهرة المنعكسة عليه فتؤدي إلى الزغللة و تضايقه.

  3. اقترح عليه أن يستخدم نظارته أثناء حديثه معك.

  4. ضع الأشياء المطلوب من المسن الانتباه إليها في مجال نظره.

  5. عند إعطاء المسن شئ مقروء أو صورة حاول أن يكون هذا الشيء ذو حجم كبير واضح ويفضل استخدام الألوان المتناقضة حيث أنها أكثر وضوحا مثل الأسود علي خلفية بيضاء أو صفراء.

  6. لا تغير مكان الأشياء الخاصة و الحيوية للمسن من مكانها إلا بعلمه وأذنه و اعلمه دائما عند أي تغيير في ترتيب أثاث المنزل.

المرح والضحك واللمسات الحنونة
تساعد علي تقوية اتصالنا بالمسن

المرح والضحك
المرح له تأثيرات فسيولوجية ونفسية عديدة مفيدة للجسم حيث يساعد الضحك علي إفراز الكاتيكولامين والهرمونات التي تعطينا الإحساس بأننا في حالة جيدة وتساعدنا علي تحمل الألم وهو يساعد علي تقليل القلق وإفراز المسكنات الطبيعية للألم وتحسين التمثيل الغذائي ويحسن من النغمة العضلية. لذا يجب أن يكون تعاملنا مع المسن يبعث علي المرح والفكاهة والضحك لأن الضحك عدوي وهو نوع من أنواع الاتصال يقوي الثقة ويقاوم الغضب والإحباط.

اللمس
اللمس يحتل مكانة عالية فى تفاعلنا مع المسنين حيث يزيد من ثقتهم فينا ويعطيه الإحساس بالاهتمام به .

التوازن
يعاني المسنين وبعض مرضي الجهاز العصبي (مثل مرضي الشلل الرعاش والشلل النصفي وخلل التناسق العضلي العصبي) وبعض مرضي الجهاز العضلي الحركي ومرضي الأذن الوسطي وحالات متنوعة أخري من خلل التوازن . وتنتج هذه المشكلة عن خلل في المستقبلات الحسية التي تنقل معلومات عن حركة الجسم وأجزائه ووضعه للمخ وأهم هذه المستقبلات العين وجهاز التوازن الموجود بالأذن والمستقبلات الحسية الموجودة في المفاصل والأنسجة المحيطة وقد يكون الخلل في المعالجة المركزية للمعلومات الواردة من هذه المستقبلات بخصوص التوازن والتي تتم في الجهاز العصبي المركزي وقد يكون الخلل في الجهاز المسؤول عن تنفيذ الأوامر الواردة من الجهاز العصبي لمنع فقد التوازن وهو الجهاز العضلي الهيكلي. وقد يكون الخلل في كل هذه العناصر مجتمعة كما في المسنين.

ويؤدي خلل التوازن إلى صعوبة حركة المريض خاصة في المواقف التي تتطلب تحكم أكثر في التوازن ويؤدي خوفه من الوقوع إلى قلة حركته وإعاقتها وما ينتج عن ذلك من آثار جانبية. وقد يصل الأمر إلى الوقوع وما قد يتبعه من إصابة ( و خاصة كسور عنق الفخذ في المسنين) و ما يتبعها من رقود بالسرير لفترة طويلة معرضة المريض (خاصة المسن) لمخاطر الرقود الطويل من جلطات الساق والالتهاب الشعبي الذي قد يتحول لالتهاب رئوي وقرح الفراش وضعف العضلات وهشاشة العظام.

وتكتسب تمرينات التوازن أهمية كبرى للحفاظ على التوازن ومنع الوقوع واعتماد المريض على نفسه وإعطاءه الثقة في النفس. وتحسن تمرينات التوازن من سرعة رد الفعل العضلات وبالتالي تحمي الأنسجة والمفاصل من الإصابة وهى تمرينات بسيطة يمكن أداؤها فى المنزل وبإمكانيات بسيطة جدا. وتقع أغلب حالات الوقوع أثناء المشي أو الدوران أو صعود و نزول السلم . ومن أسباب الوقوع التعثر فى طرف السجادة أو السلك أو الوقوع فى حفرة أو التعثر فى درجة سلم غير واضحة أو الانزلاق .....الخ .

البداية

البداية

Updated: 09/11/2007


مشاكل الانتصاب - عجز العضو الذكري على الانتصاب

مشاكل الانتصاب

تشكل مشاكل الجنس عموما سبب مراجعة الكثير من الرجال للطبيب, وقد تصيب هذه المشاكل الجنسية الرجل والمرأة على حد سواء, كما أنها قد تصيب الزوجين معا.

إذا كانت بداية هذه الأعراض قد ظهرت فقط عند أحد الزوجين فإنه من الضروري البحث عن عجز الزوجين معا.

1- عجز العضو الذكري على الانتصاب
وهي عدم القدرة على ممارسة الجنس, أو بالأحرى استحالة تحقيق انتصاب العضو الذكري بالرغم من وجود المؤثرات الجنسية (مقدمات الجماع), أو بتعبير مبسط عدم قدرة الذكر (القضيب) على البلوغ مرحلة الصلابة تؤهله لولوج المهبل حتى حصول عملية القذف. يجب أن نميز بين:

  • عجز ابتدائي: في حالة غياب أي انتصاب يؤهل لممارسة العملية الجنسية.

  • عجز ثانوي: يتمثل في فقدان الانتصاب اللازم لممارسة العملية الجنسية.

نظرة تشريحية وفيزيولوجية:

يتكون عضو الانتصاب (الذكر) من:

  • جسمان كهفيان محاطان بغلاف قاس

  • جسم إسفنجي يحيط بالحالب وينتهي بالحشفة معصب جيدا من الناحية الحسية.
    كما يتكون النسيج الذكري في حد ذاته من شرايين صغيرة محاطة بألياف عضلية ملساء تشكل ما نسبته 50 في المائة من حجم الجسم الكهفي. تحدث عملية الانتصاب عند تمدد هذه الألياف العضلية تحت تأثير الجملة العصبية الحيوية.

  • الجهاز العصبي القرب ودي: مركزه بعظم العجز, ويعتبر من أهم محركات الانتصاب

  • الجهاز العصبي الودي: مركزه صدر/ قطني مسئول عن الارتخاء.

يمكن أن نتصور الجسم الكهفي كإسفنجة عضلية ملساء, في حالة الارتخاء توجد حيوية ودية ألفا - أدرينارجيك Alpha-adrenergique مثبطة لتقلص الألياف العضلية الملساء وتؤدي إلى الارتخاء . في الحالة العكسية عند رفع هذه الحيوية المثبطة تحل محلها حيوية قرب ودية تساعد على تمدد الألياف العضلية واحتقانها بالدم الشرياني وبالتالي زيادة صبيب الدم داخل الجسم الكهفي. كما أن ارتفاع الضغط داخل الجسم الكهفي هو أصل انتصابه وصلابته التي تأتي بعد نقصان عملية استرجاع الدم بالضغط على الأوردة الواقعة تحت جلد الذكر. كما أن رقابة المخ لمثل هذه العمليات غير معروفة بالتدقيق لحد الساعة, لكن يمكن إرجاع سبب الانتصاب إلى:

  • أصل رد فعل انطلاقا من مؤثر موضعي

  • أصل نفسي بتكامل مؤثرات حسية وبصرية

وتعتبر الهرمونات الذكرية المراقب للعملية الجنسية بواسطة الأندروجينات ومن أهمها التستسترون ودورها أساسا في تنظيم الانتصابات المفاجئة (في الليل والصباح خصوصا) , وكذلك دور مسهل للاحتلام.

مسببات عجز الانتصاب:
يظهر العجز في انتصاب العضو الذكري إذا كان هناك تلف على مستوى أحد هذه العوامل على الأقل: الشهوة, الأعصاب, الشرايين, الأوردة, الهرمونات أو التوازن النفسي.

  • الشهوة: إن العجز الهرموني وخاصة في إفراز التستسترون قد يؤدي إلى نقص الرغبة عند الرجل مصاحبة لارتخاء الذكر. إذا استثنينا نقص إفراز الهرمونات المرتبطة بصغر حجم الخصيتين (متلازمة كلينفلتر Klinefelter) فإن السبب يعود إلى نقص كمية التستسترون مرتبطة بالشيخوخة.

  • الأعصاب: قد تكون إصابة مركزية (ورم في المخ, تصلب طبقي...) أو إصابة جانبية (اعتلال عصبي مرتبط بداء السكري أو بالإدمان على الكحول).

  • الشرايين: إصابة الشريان الخشلي Hypogastrique, آثار إصابة أو جراحة على مستوى الحوض, وقد تكون الإصابة كهفية (داء السكري والتدخين).

  • الأوردة: عجز الوردة الذكرية على التقلص وبالتالي تعيق الانتصاب.

  • العمر: إنه مع التقدم في العمر تترهل الألياف العضلية الملساء المشكلة للجسم الكهفي, مصاحبة للتغيرات الهرمونية وبالتالي نقص أو عجز انتصاب العضو التناسلي الذكري.

الفحص السريري "الإكلينيكي":
المحاورة: نحدد بواسطتها

  • المشكل الجنسي: عدم القدرة على ممارسة الجنس, سرعة القذف...

  • وجود خلل جنسي بسيط: خاصة عند المتزوج حديثا والذي قد يزول مع مرور الوقت

  • خصائص العجز في الانتصاب:

    • تحديد الحد الأدنى لانتصاب الذكر.

    • البحث عن وجود مسببات نفسية أو عضوية تعيق عملية الانتصاب (مشاكل عائلية, مشاكل العمل أو عدم تناسق مع رغبة الزوجة).

    • وجود أو غياب انتصاب الذكر بالليل وفي الصباح؟ فإذا كان الجواب إيجابيا فقد يكون سبب عدم الانتصاب أثناء العملية الجنسية يعود إلى سبب نفسي.

    • اضطراب الشهوة: قد يرتبط ذلك بخلل هرموني أو بالشيخوخة.

    • تحديد نوع العجز:

      • عدد الانتصابات: كم هي محاولات الجماع؟ كم عدد المرات التي نجح فيها في إتمام العملية الجنسية؟ آخر مرة احتلم فيها؟

      • نوعية الانتصاب: تستطيع أن نضع سلم للتنقيط من 0 إلى 5 نقاط
        0 نقطة: غياب كلي للانتصاب
        نقطة واحدة: زيادة طفيفة في حجم الذكر مع غياب القساوة اللازمة للولوج إلى المهبل.
        نقطتان: زيادة معتبرة في حجم الذكر مع غياب القساوة اللازمة.
        3 نقاط: قساوة غير كافية لولوج المهبل.
        4 نقاط: العملية الجنسية ممكنة لكن الذكر سريع الارتخاء.
        5 نقاط: انتصاب عادي.

    • وقت الانتصاب: قبل العملية الجنسية, تطور الانتصاب في الزمن "ثابت, أم ينقص مع مرور الوقت".

    • اضطرابات القذف: قذف متأخر مع اضطراب الشهوة توحي بالأساس إلى خلل نفسي كما أنه قد تكون سرعة القذف غطاء لعجز الذكر على الانتصاب.

  • الحياة الجنسية للرجل وزوجته: زواج واحد أو متعدد, البحث عن علاقات جنسية سابقة شرعية أو غيرها.

  • سن الفرد: من المهم تحديد عمر المريض, لأن أغلب المشاكل الجنسية تأتي بعد سن ال 65 سنة, من المهم كذلك تحديد عمر الزوجة, ففي سن اليأس تنقص الرغبة الجنسية عند الزوجة على العكس تماما بالنسبة للرجل الذي يحافظ على رغبة جنسية عادية.

  • التسممات أو تناول أدوية:

    • التدخين: أثر النيكوتين الضار على النسيج الذكري, وكذلك الإصابات الشريانية التي تؤثر على عملية الانتصاب.

    • تناول المشروبات الكحولية: إذا كان تناول الكحول بشكل دوري يعتبر من المنبهات الجنسية فإن التناول المفرط يعتبر موجبا لعجز الذكر على الانتصاب بواسطة الإصابات العصبية.

    • تناول أدوية: هناك أدوية عديدة يجب تناولها بحذر وبخاصة أدوية ضغط الدم والسكري.

  • السوابق الطبية: الجراحية كجراحة على مستوى الحوض أو الشرايين. مرض السكري.

الفحص السريري: يجب أن يكون وافيا ويحدد ما يلي:

  • دراسة الخصائص الجنسية الثانوية "الوزن, الصوت, الطول, المظهر، البحث عن ورم بالثدي وحجم الخصيتين".

  • جس الجسم الكهفي لتحديد مرونة العضو الذكري وكذا البحث عن صفائح متورمة.

  • الجس الشرجي: لفحص البروستاتا وتحديد الحيوية الشرجية.

  • قياس ضغط الدم ونبضات القلب.

الفحوصات المكملة
أ/ فحوصات بيولوجية:

  • قياس نسبة السكري في الدم ضرورية لدى الأشخاص الذين لم يخضعوا لفحوصات حديثة.

  • معايرة نسبة التستسترون خاصة بعد سن ال 50.

  • معايرة ال PSA قبل وصف أي علاج بالهرمونات الذكرية. والتأكد من سلامة الشخص من سرطان البروستاتا.

  • معايرة نسبة البرولاكتين في الدم في حالة نقص الشهوة ويأتي هذا التحليل في المرحلة الثانية إذا كانت نسبة التستسترون هابطة.

ب/ فحوصات أخرى مكملة

  • تسجيل عدد الإنتصابات الليلية في حالات نادرة

  • تصوير بالموجات الصوتية لعمل الشرايين الذكرية وأصولها "الأبهر, الشريان الخشلي ثم الشرايين الكهفية" قبل وبعد حقن مادة حيوية "البروستاقلاندين" بحيث يمكن دراسة الضخ الانقباضي والانبساطي.

  • الفحوصات العصب/ حيوية: لدراسة حيوية الجسم الكهفي وسرعة استجابته للمنبهات.

العلاج الطبي لعجز الانتصاب:
بعد سنة 1981م تم التكفل الطبي بالعجز بواسطة حقن داخل كهفية, ومن الأفضل أن يتم في إطار التكفل التام بالزوجين.
أ/ العلاج بأدوية تؤخذ عن طريق الفم:

مع نصائح وقائية تواكب بداية العلاج "الإقلاع عن التدخين, علاج مرض السكري, الابتعاد عن تناول الأدوية التي تؤثر على الانتصاب, أخذ إجازة من العمل"

  • أدوية معرّضة للأوعية Vasobral لها تأثير وتسهيل عملية الانتصاب. كما يجب علاج القلق, أدوية ضد الانهيار العصبي ومنبهات نفسية قد تكون ضرورية.
    يمكن وصف أدوية مثل Sargenor and Yohimbine

  • مع اكتشاف دواء الفياغرا غير كثيرا مفهوم التكفل بمثل هذه الأمراض, يؤخذ عادة ساعة واحدة قبل العملية الجنسية بمقدار 50-100 ملغ. ويوجد الآن بدائل أخرى تعمل بنفس الطريقة.

ب/ الهرمونات الذكرية:
تؤخذ هذه الأدوية في حالة هبوط نسبة التستسترون في الدم مع متابعة لوظيفة البروستاتا.

ج/ التكفل التام بالزوجين: بالموازاة مع العلاج الطبي يجب التكفل بالزوجين وتلقينهما الثقافة الجنسية الصحيحة والسليمة في حالة وجود مشاكل بينهما.

د/ العلاجات الموضعية:
* الحقن داخل كهفية: والمواد المستعملة هي

  • La Papavérine: غير موجودة في الصيدليات , وهي المادة الأولى المحقونة موضعيا من أجل علاج عجز الانتصاب. حاليا نادرا ما توصف وتحت مسئولية الطبيب المعالج.

  • Les alpha bloquants - ICAVEX: وهي مواد مسهلة للانتصاب يظهر تأثيرها أثناء العلاقة الجنسية بمساعدة الزوجة.

  • Les Prostaglandines - EDEX, CAVERJECT: وهي حاليا من أكثر المواد استعمالا خاصة إذا كان السبب عضوي.

يجب إجراء الحقن الأولى في وسط تخصصي, بعد توعية المريض بالتقنية وموضع الحقن لتجاوز الآثار الجانبية لمثل هذه الأدوية " كالانتصاب لمدة طويلة". في حالة رفض المريض لهذه الحقن فهناك أدوات ذاتية الحقن تسهل العملية:

  • إدخال مرهم "البروستاقلاندين" داخل الإحليل: هذه التقنية حديثة, وهي سهلة الاستعمال وإن كان مفعولها أقل مقارنة بغيرها.

  • المساعدة اليدوية على الانتصاب.

ه/ العلاج الجراحي:

  • جراحة الأوعية: إن دواعي اللجوء على إعادة الإيصال الجراحي للشرايين محدودة جدا وتوجه بالأساس للأزواج الشباب.

  • الجراحة التركيبية: في حالة فشل العلاجات السابقة يمكن اللجوء على زرع جهاز تبديل ذكري كآخر حل لأنه استبدال نهائي للجسم الكهفي.

هذه الأجهزة يمكن أن تكون ملتوية يتحكم فيها المريض.
وخلاصة يمكن القول بأنه مع التطور الحاصل في إنتاج أدوية معالجة للعجز في الانتصاب قد غير كثيرا لوغاريتم علاج العجز.

ينصح بهذه الأدوية في بداية علاج العجز وفي حالة الفشل يلجأ إلى العلاجات الموضعية مع أهمية التذكير بالتكفل التام بالزوجين وضرورة الثقافة الجنسية السليمة قبل وأثناء الزواج.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


مشاكل الانتصاب - عجز العضو الذكري على الانتصاب

مشاكل الانتصاب

2- القساحة "الانتصاب المستمر والمؤلم"
وتعرف بأنها انتصاب مستمر لمدة طويلة في غياب الرغبة الجنسية. من المهم التوصل إلى تشخيص سريع للقساحة لأنه في غياب العلاج قد يفضي الانتصاب إلى تليف الأجسام الكهفية وبالتالي عجز جنسي ثانوي غير قابل للشفاء. إذن نحن أمام حالة استعجالية (طوارئ) تفرض علينا التكفل التام بالمريض والتدخل الجراحي في الست ساعات الأولى.

التشخيص
القساحة سهل التشخيص, فعند الفحص السريري نجد انتصاب وصلابة الأجسام الكهفية بمقابل حشفة مرتخية. ومن خلال المحاورة يمكن تحديد مدة الانتصاب, الأسباب التي قد توجهنا إلى التشخيص "تناول أدوية, رضوض, أمراض الدم وبخاصة حاليا أخذ حقن موضعية بالجسم الكهفي".

أما الفحص السريري فيبحث عن وجود ألم عفوي أو عند جس العضو الذكري والذي يوحي ببداية معاناة أوعية العضو الذكري.

العلاج
يختلف العلاج بحسب نوع القساحة "قساحة الاحتقان, وقساحة متعلقة بصبيب عالي".

بالنسبة للنوع الأول: يجب علاج الحالة مستعجلا في وسط متخصص
نقوم أولا ببضع الأجسام الكهفية نظرا لسهولة ذلك, ومن خلالها يمكن تشخيص المرض بجذب دم أسود غير متخثر. في أغلب الحالات عند تفريغ أو سحب من 10- 15 مل من الدم قد تعيد العضو الذكري إلى حالته الطبيعية, مع الضغط على موضع البضع لمنع حدوث تجمع الدم تحت جلد الذكر. بالتوازي يمكن لنا أن نغسل الأجسام الكهفية بمصل فيزيولوجي. في حالة الفشل يمكن معاودة عملية البضع مرة ثانية.

أما في حالة معاودة القساحة فإنه من الضروري حقن الأجسام الكهفية بمادة "ألفا- محرضة" من أجل تقلص الألياف الملساء للجسم الكهفي, والدواء المستعمل حاليا هو Effortil مع ضمان مراقبة ضغط الدم ودقات القلب.

تأتي الجراحة في المرحلة الثالثة في حالة فشل العلاجين السابقين وتعتمد أساسا على تكوين تفمم بين الجسم الكهفي والإسفنجي لضمان تفريغ دم الجسم الكهفي.

أما بالنسبة للنوع الثاني من القساحة: فيمكن اللجوء لعملية القسطرة.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


مشاكل الفم و الحلق Mouth & Throat Problems والعلاج الكيميائي

تؤدي بعض أنواع العلاج الكيميائي و كذلك العلاج الإشعاعي إلى وجود مشاكل في الفم و الحلق. و تبدأ عادة 3 – 10 أيام بعد بداية العلاج الكيميائي.

و تتضمن تلك المشاكل الآتي

  • جفاف الفم.

  • احمرار و قرح بالفم مما يؤدي إلى حرقان بالفم.

  • التهابات بكتيرية، فيروسية، أو فطرية في اللثة، الأسنان، أو اللسان.

    مشاكل الفم و الحلق Mouth & Throat Problems والعلاج الكيميائي

  • ألم أثناء مضغ الطعام و البلع مما يؤدي إلى الإقلال من الطعام و فقدان الوزن.

  • الحساسية الزائدة للأطعمة الساخنة جدا أو الباردة جدا.

  • تغيرات في التذوق و الرائحة. فيكون هناك إحساس بطعم معدني أو طباشيري في الطعام. و أحيانا يشعر أن مذاق الطعام مختلف عما هو معتاد عليه، أو قد يفقد القدرة على التذوق.

و تزداد مشاكل الفم و الحلق في الحالات الآتية

  • السن الصغير ( الأطفال ) و المسنين.

  • أخذ العلاج الكيميائي أو الإشعاعي بجرعات عالية.

  • إذا كان المريض يتم علاجه بالعلاج الكيميائي و الإشعاعي معا.

  • العلاج الإشعاعي لمنطقة الرأس و الرقبة.

  • إذا كان المريض مصاب بالسكر، أو أمراض بالكلى.

  • وجود مشاكل بالفم و الأسنان قبل بدء العلاج الكيميائي.

  • التدخين.

سبب حدوث تلك المشاكل بالفم و الحلق
الدواء الكيميائي لا يستطيع التفرقة بين الخلايا السرطانية سريعة النمو و بين باقي خلايا الجسم السليمة سريعة النمو فيبدأ بتدمير بعض خلايا الجسم السليمة، و من تلك الخلايا خلايا الجهاز الهضمي و التي تتضمن الخلايا المبطنة للفم و الحلق و الشفاه. مما يؤثر على الأسنان، اللثة، بطانة الفم، و الغدد التي تفرز اللعاب.

طرق التعامل مع مشاكل الفم و الحلق

  • زيارة طبيب الأسنان قبل بدء العلاج الكيميائي بأسبوعان على الأقل. و ذلك للتأكد من صحة الأسنان و إجراء أي علاج بها قبل بدء العلاج الكيميائي. و على المريض أن يخبر الطبيب أنه سيتلقى علاج كيميائي.
    مشاكل الفم و الحلق Mouth & Throat Problems والعلاج الكيميائي

  • القيام بالفحص الذاتي للفم و اللسان يوميا حتى يتم الاكتشاف المبكر لأي التهاب، قرح، أو بقع بيضاء صغيرة ( بثور ) بالفم.
    مشاكل الفم و الحلق Mouth & Throat Problems والعلاج الكيميائي

  • استخدام مرطبات للشفاه لحمايتها من التشقق.

  • المحافظة على أن يكون الفم رطب دائما عن طريق:

    • المواظبة على شرب الماء و لو بكميات قليلة و لكن باستمرار و على مدار اليوم بأكمله.
      مشاكل الفم و الحلق Mouth & Throat Problems والعلاج الكيميائي

    • مص الحلوى ( منزوعة السكريات )، أو مضغ اللبان ( منزوع السكريات ).
      مشاكل الفم و الحلق Mouth & Throat Problems والعلاج الكيميائي

    • مص رقائق الثلج. حيث تعمل على تخدير الألم، و كذلك تقليل كمية الدم الذي يصل إلى خلايا الفم و بالتالي تقل نسبة تعرضها للدواء فتقل حدوث القرح بالفم.

  • الاهتمام بنظافة الفم، الأسنان، اللسان، و اللثة. و ذلك عن طريق:

    • تنظيف الأسنان و اللثة و اللسان بعد كل وجبة و قبل النوم.

      مشاكل الفم و الحلق Mouth & Throat Problems والعلاج الكيميائي

    • استخدام فرشاة أسنان ناعمة جدا لغسيل الأسنان 2 – 3 مرات يوميا. و يمكن جعل أسنان الفرشاة ناعمة بطريقة بسيطة، و ذلك بشطفها في الماء الساخن قبل استعمالها.

    • إذا كان استعمال فرشة الأسنان مؤلم، فيمكن استخدام قطعة من القطن لتنظيف الأسنان.

    • ممنوع استخدام غسول للفم يحتوي على الكحول. بدلا منه يمكن استخدام 1/4 ملعقة صغيرة من الصودا ( بيكربونات الصوديوم ) و 1/8 ملعقة صغيرة من الملح توضع في كوب من الماء الدافئ و يتم مضمضة الفم بها ثم مضمضة مرة أخيرة بالماء العادي. و تكرر 3 – 4 مرات يوميا.

    • إذا كان المريض يستخدم طقم أسنان، فيجب التأكد أنه موضوع جيدا و يجب المحافظة عليه نظيف دائما، و محاولة تركيبه بسرعة في أقل وقت ممكن.
      مشاكل الفم و الحلق Mouth & Throat Problems والعلاج الكيميائي

  • إذا كان هناك قرح بالفم فيجب مراعاة الآتي:

  • اختيار الأطعمة الطرية و السهلة المضغ و البلع مثل البطاطس المهروسة، المكرونة، الشوربة، الجبن، البيض المخفوق المقلي، اللبن، الموز.

    مشاكل الفم و الحلق Mouth & Throat Problems والعلاج الكيميائي

  • استخدام الخلاط لخفق الأطعمة المطبوخة و جعلها أسهل في الأكل.

  • أثناء الأكل يتم أخذ قطع صغيرة من الأطعمة و مضغها جيدا، مع شرب القليل من السوائل.

    مشاكل الفم و الحلق Mouth & Throat Problems والعلاج الكيميائي

  • جعل الطعام أكثر ليونة عن طريق استخدام الصلصة، المرق، اللبن، أو أي سوائل أخرى.

  • تناول الأطعمة باردة ( درجة حرارة الغرفة ). فالطعام الساخن جدا أو البارد جدا يؤدي إلى ألم بالفم.

  • الابتعاد عن الأطعمة التي قد تزيد من ألم الفم مثل: الأطعمة الصلبة، الأطعمة الحريفة، الحمضيات كالبرتقال و الليمون و العنب، الأطعمة التي تحتوي على نسبة عالية من السكر كالحلوى، و التدخين ( السجائر ).

Updated: 12-04-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


مشاكل القذف والنشوة الجنسية

نظرة فيزيولوجية:
يعرف القذف بأنه تصريف المني عبر الإحليل, وذلك بالتقلصات المتتالية للحويصلات المنوية, ويصاحب ذلك نشوة جنسية , لكن من الناحية الفيزيولوجية يتزامن الإحساس بالنشوة مع بداية تقلصات عضلات العجان "المنطقة الفاصلة بين فتحة الشرج والذكر".

سرعة القذف:
على عكس الحيوان فإن للإنسان القدرة على تأخير القذف ليتزامن مع شهوة المرأة, ويمكن اعتبار سرعة القذف كمرض جنسي يجب معالجته.

خصائصه:

  • قد يكون ابتدائي أو ثانوي

  • قد يكون مع زوجة واحدة, أو مع الزوجات الأخريات.

  • قد يتم القذف قبل الولوج أو قد يحدث قبل نشوة المرأة.

بعض الأدوية لها تأثير جيد على تأخير القذف منها: الأنافرانيل, التوفرانيل, والبروزاك. لكن العلاج الأساسي يعتمد على إعادة التأهيل الجنسية.

القذف المتأخر:
ويدخل تحت هذا العنوان القذف المتأخر أو عدم حدوث القذف أصلا, وتعود الأسباب إلى مشاكل نفسية أو إلى الشذوذ أو الشخصية العصبية.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


مشروبات صناعية تحتوي على مواد مسرطنة ؟ Soft drinks contain carcinogenic compounds

مشروبات صناعية تحتوي على مواد مسرطنة ؟

Carcinogenic compounds in soft drinks

الدكتور محيي الدين عمر لبنية - استشاري تغذية بمستشفى الملك فهد - بالمدينة المنورة

تشهد الأسواق التجارية في المملكة وسواها من دول العالم زيادة إقبال الناس على شراء المشروبات الصناعية للفواكه بأنواعها soft drink المحتوية على غاز ثاني أكسيد الفحم (المياه الغازية) والخالية منه (المشروبات غير الغازية)، وهي تحتوي على مواد كيماوية مضافة لتحسين قوامها ومكسبة للنكهة والرائحة والمذاق بأنواعها ويكون معظم مستهلكيها من الأطفال والمراهقين ولقد شغلتهم عن تناول الأغذية الصحية لأجسامهم ، وأصبحت هذه المشروبات الصناعية بما فيها المشروبات الغازية الخالية من السكر والمستخدم فيها محليات صناعية موضع اهتمام المختصين في التغذية بعد الشكوك المتزايدة حول خطرها المحتمل على صحة الإنسان ، وبدأت تعلو صيحات تحذير علماء التغذية من شربها وخاصةٍ الأطفال لصغر أجسامهم وفرط حساسيتهم للمركبات الكيماوية التي تلوث طعامهم وشرابهم بالمقارنة بالأشخاص البالغين بشكل قد يأخذ هذا التحذير المرتبة الثانية بعد التحذير الخاص عن ممارسة عادة التدخين السيئة على الصحة.

نقطة البداية

مشروبات غازية
ذكرت دراسة علمية حديثة احتواء بعض المشروبات الصناعية على كميات من مركب البنزين الحلقي الذي ثبتت تأثيراته المسرطنة في حدوث مرض لوكيميا وأورام خبيثة أخرى في الدم زادت كميته أحياناً في بعضها ثماني مرات عن الحد المسموح وجوده منه في مياه الشرب بالمملكة المتحدة ، ثم أجريت اختبارات علمية على 230 مشروب متوفر في الأسواق الإنجليزية والفرنسية فاكتشف الباحثون وجود تركيز ملحوظ من مركب البنزين وصل في بعضها إلى 8 أجزاء / مليون في بعض أنواع هذه المشروبات حسب ما ذكره تقرير وكالة المقاييس الغذائية Food Standards Agency في بريطانيا ، وتسمح القوانين الصحية الإنجليزية بوجود جزء واحد / مليون فقط كحد أعلى من هذا المركب في مياه الشرب .

مشروبات صناعية
وقبل 15 سنة سحبت شركة تعبئة المياه المعدنية الفرنسية الشهيرة بيرية Perrier 150 ألف عبوة منها من الأسواق العالمية بعد اكتشاف وجود أثار من البنزين الحلقي فيها ، وتتعالى أصوات تحذيرات جمعيات حماية صحة المستهلك في انجلترا من استهلاك المشروبات الصناعية الملوثة بمركب البنزين وخاصةً للأطفال ، وتتساءل عن أسباب إهمال الجهات الصحية في بريطانيا اتخاذ إجراءات مثل حظر استهلاك المشروبات الصناعية الملوثة بهذه النسبة (8 أجزاء / مليون ) من مركب البنزين بالرغم من حظرها استهلاك مياه الشرب المحتوية على تركيز أقل منه فيها ، ودعت وكالة المقاييس الغذائية The Food Standards Agency البريطانية إلى إجراء المزيد من الدراسات العلمية على محتوى المشروبات الصناعية من هذا المركب الضار بالصحة .

مشروبات وعصائر صناعية

ويعتقد علماء الغذاء بوجود تركيز مرتفع من مركب البنزين الحلقي نتيجة حدوث تفاعل بين مادة حافظة (بنزوات الصوديوم مع حمض الأسكوربيك) ، وينتشر استخدام بنزوات الصوديوم في حفظ المشروبات والمربيات وغيرها ، ويستخدم فيتامين ج لتحسين فرص بيع المنتج لاعتقاد المستهلكين بأهمية هذا الفيتامين لأجسامهم .

كما ينتشر استخدام بنزوات الصوديوم في صناعة حفظ المحاليل السكرية والمشروبات ومربيات ثمار الفواكه وسواها من الفساد بواسطة الفطريات والخمائر ، كما تستخدم في تحضير الشراب السكري المستخدم في صناعة المشروبات الصناعية بنوعيها المحتوية على غاز ثاني أوكسيد الفحم (المياه الغازية ) والخالية منه ، وينتشر وجود حمض الأسكوربيك مع بنزوات الصوديوم في تركيب العديد من المشروبات الصناعية المحتوية على غاز والخالية منه التي لها نكهة ثمار الحمضيات بنوعيها برتقال أو ليمون ومانجو ، كما يستعملها البعض في تحضير عصائر فواكه صناعية خالية من الغاز بنكهة المانجو والبرتقال (تذكر عبواتها احتوائها على عصير الفواكه الطبيعية أو لب ثمارها )خالية من الغاز ينتشر بعضها في أسواق المملكة بأسماء تجارية متنوعة.

مشروبات غازية
وأعلنت حديثاً إدارة الغذاء والدواء الأمريكية عن وجود مركب البنزين في بعض أنواع المشروبات الصناعية بتركيز يقل من الحدود المسموح وجوده فيها ،وهو يسبب حدوث الإصابة بالسرطان عند دخول الجسم كمية كبيرة منه.

كما ترتفع أصوات الاحتجاج على استخدام المحليات الصناعية مثل اسيسولفيلم –ك acesulfame- K السكارين saccharine وأحياناً اسبارتم aspartame في تحضير المشروبات الغازية وسواها لمرضى السكر وزائدي الوزن بعد اكتشاف تأثيراتها المسرطنة على حيوانات التجارب ، ولقد صنفها البعض ضمن مجموعة المركبات المضافة للأغذية العشرة الأكثر خطراً على صحة الإنسان .

مشروبات غازية و صودا
ويطرح هنا التساؤل نفسه ماذا يحدث عند تجاهلنا التأثير المسرطن لنوع من المركبات الكيماوية يلوث المشروبات الصناعية التي نشربها مثل البنزين نتيجة وجود كميات صغيرة منه فيها مع حصولنا في الوقت نفسه على مركبات كيماوية أخرى لها تأثير مسرطن من الأغذية الأخرى وخاصة للأطفال التي تكون أجسامهم أكثر حساسية لها من الكهول .

وبلا شك يوفر العلم الحديث طرق علمية لتجنب تلوث المشروبات الصناعية بالمركبات ذات التأثير المسرطن خلال مرحلة تصنيعها يمكن استخدامها .

 اقتراحات

  • حظرت بعض دول العالم كالمملكة بيع المشروبات الغازية في المدارس للأطفال وغفلت بعضها عن منع بيع مشروبات الفواكه الصناعية المحلاة بالسكر بأنواعها وما شابهها المستخدم فيها مواد مضافة من ألوان ونكهات صناعية ومركبات حافظة .

  • إمكانية استبعاد شركات إنتاج مشروبات الصناعية استخدام مركب بنزوات الصوديوم في تركيب مشروبات الفواكه الصناعية وسواها .

  • تجنب استعمال شركات تصنيع المياه الغازية وعصائر الفواكه المركبين بنزوات الصوديوم مع حمض الأسكوربيك في تحضير مشروبات الفواكه الصناعية والمربيات وسواها .

  • إجراء اختبارات كيماوية على أنواع المشروبات الصناعية ومربيات وشرابات الفواكه المحتوية على (بنزوات الصوديوم كمادة حافظة مع حمض الأسكوربيك ) التي تباع في أسواق المملكة لتحديد محتواها من مركب البنزين المسرطن .

  • وضع هيئة المواصفات والمقاييس في المملكة ودول الخليج الحد الأعلى المسموح وجوده من البنزين الحلقي في مياه الشرب (المواصفة القياسية لمياه الشرب المعبأة برقم 409/84 والمياه غير المعبأة رقم 701/) 1993 وكذلك في المشروبات الصناعية بأنواعها الغازية وغير الغازية .

  • يقترح المعارضون لبيع المشروبات الصناعية فرض ضريبة مالية على بيع هذه المشروبات مثل السجائر لتقليل معدل استهلاكها بعد أن توسع بيعها من الأسواق نتيجة رخص ثمنها وتنافس شركات تصنيعها في مجال عرض أرخص الأسعار لها لبيع أكبر كمية منها .

  • كما يعتقد المعارضون للمشروبات الصناعية بفائدة تحديد أماكن بيع المشروبات الصناعية دون الأطفال ووضع بطاقة تحذير على عبواتها عن أخطارها الصحية المحتملة .

نصائح للمستهلكين

  • ضرورة قراءة مكونات المنتج الغذائي المسجلة على ملصق العبوة بدقة لمعرفة مكوناته وتجنب شراء المشروبات الصناعية المحتوية على بنزوات الصوديوم وحمض الأسكوربيك (فيتامين ج)

  • أفضلية نجنب استهلاك المشروبات الصناعية بنوعيها الغازية وغير الغازية المحتوية على بنزوات الصوديوم وحمض الأسكوربيك معاً وكذلك المياه الغازية المحتوية على محليات صناعية (دايت ) .

  • أفضلية تناول مشروبات ثمار الفواكه وبعض الخضراوات الطبيعية في الطعام وتجنب كثرة استهلاك المشروبات الصناعية بأنواعها الغازية وغير الغازية لاحتوائها على مركبات كيماوية يكون بعضها ضاراً بصحة الإنسان وخاصة للأطفال ، وهذا قد يماثل بشكل ما تجنب كثرة استهلاكنا البطاطس المحمرة في الزيت في طعامنا بعد اكتشاف احتوائها على مركب ايكرلاميد المسرطن لحيوانات التجارب.

نشر هذا المقال في مجلة اليمامة : العدد 1932 – تاريخ 18/11/2006

البداية

البداية

Updated: 01/02/2007


مشط الليزر لعلاج مشكلة تساقط الشعر - مقدمة

Laser comb an effective solution for hair loss

مقدمة عن تساقط الشعر | طريقة الاستخدام | معلومات حول المنتج | طريقة الشراء والدفع | قسيمة طلب مشط الليزر
نتائج و شهادات |  |  |  |

ما هي ظاهرة تساقط الشعر أو الصلع؟
ما هي ظاهرة تساقط الشعر أو الصلع؟
بالرغم من أن ظاهرة تساقط الشعر، أو الصلع، لا تعتبر مرضا، إلا أن آلاف الرجال و النساء حول العالم قلقون من وجودها بسبب نتائجها السلبية على مستوى علاقاتهم الاجتماعية أو على جمالهم .

توجد العديد من العوامل التي تؤدي إلى الصلع: النقص في التغذية الأساسية، مثلا، سرطان الغدة الدرقية، إصابات مرضية، القلق النفسي، فقر الدم أو الاستعمال المفرط لمواد التجميل... هذه فقط لائحة صغيرة فقط لبعض الأسباب التي تساهم بدون شك في ظهور الصلع.

الاعتماد على العلاج بأشعة الليزر لحل المشكلة
الاعتماد على العلاج بأشعة الليزر لحل المشكلة
منذ عدة سنوات كان استعمال العلاج بواسطة أشعة الليزر ذات الأشعة المنخفضة لمكافحة ظاهرة تساقط الشعر مقتصرا فقط على العيادات المتخصصة في العناية بالشعر. في هذه المراكز الطبية، بالإضافة إلى عملية التدليك و الاعتماد على الكهرباء، يتم اللجوء إلى حصص علاجية بالليزر لتنشيط صحي لنمو الشعر و الحد من ظاهرة تساقطه. هذه الحصص مكلفة جدا و حجم الآلة المستخدمة ضخم، لذا يستحيل توفيرها للستخدام المنزلي لمكافحة الصلع.

لهذا السبب تم تصميم أندروهير، وهو نوع منزلي لمكافحة ظاهرة الصلع بأشعة الليزر على شكل مشط. الآن، الأشخاص الذين يعانون من ظاهرة الصلع يستطيعون استعمال العلاج في منازلهم، بطريقة مريحة، و بهذا يتمكنون من الحد من ظاهرة تساقط الشعر.

أنواع العلاجات لظاهرة تساقط الشعر.
نحن نعلم أنك قد سمعت بوجود عشرات من العلاجات: الشامبو، مساحيق، كريمات، أو أقراص طبية بالإضافة إلى العديد من الحلول، أغلبها غير فعالة.

رغم أن بعضهم يمكن أن يحد من ظاهرة تساقط الشعر، لكن يسبب أعراض ثانوية، بعضها خطير على صحتك. أندروهير هي الطريقة الوحيدة لوقاية الشعر من التساقط و ليس لها أعراض جانبية و التي يمكن استخدام أي علاج آخر ضد الصلع معها.

بعد دراسة عدد كبير من الحالات و القيام بأبحاث و تجارب علمية، الآن يمكن تأكيد فعالية أندروهير للمساعدة على مكافحة ظاهرة تساقط الشعر. نحن لا نريد إعطاء معلومات خاطئة لأي مستخدم. هذا ليس علاجا سحريا، سيجعل شعرك ينمو في أسبوعين و سيبقى هناك دائما. مع ذلك، يمكن أن نثبت أنه سيوقف ظاهرة تساقط الشعر أو الصلع بنسبة مئوية عالية من النجاح إذا اتبعت الإرشادات الواردة في دفتر التوجيهات بطريقة دقيقة، و إذا تحليت بالصبر، بالمثابرة و الاستمرار.

أندروهير هو الحل لظاهرة تساقط الشعر أو الصلع اعتمادا على العلاج بأشعة الليزر.

Updated: 15-02-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


مشط الليزر لعلاج مشكلة تساقط الشعر Laser comb an effective solution for hair loss

مشط الليزر لعلاج مشكلة تساقط الشعر

Laser comb an effective solution for hair loss

مقدمة عن تساقط الشعر | طريقة الاستخدام | معلومات حول المنتج | طريقة الشراء والدفع | قسيمة طلب مشط الليزر
نتائج و شهادات |  |  |  |

أوقف تساقط الشعر و أحصل على شعر أقوى، ذو كثافة عالية، و أيضا يمكنك الحصول على شعر لامع و صحي باعتمادك على أحدث علاج منزلي.

مشط الليزر لعلاج مشكلة تساقط الشعر Laser comb an effective solution for hair loss

ليس من الضروري اللجوء إلى عيادات مكلفة. يمكنك الآن شراء المنتج من بيتك، مشط الشعر بالليزر (أندروهير Androhair). الجهاز عبارة عن مشط طبي فعال لحماية الشعر من التساقط، يعتمد على الليزر ذو المستوى الضعيف لعلاج الشعر.

  • مقدمة عن تساقط الشعر

  • طريقة الاستخدام

  • معلومات حول المنتج

  • طريقة الشراء والدفع

  • قسيمة طلب مشط الليزر

Updated: 15-02-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


مشكلات البصر الصحية Vision problems

بقلم د. جمال عبدالله باصهي

التركيب التشريحي والوظيفي للعين | حسر البصر (ضعف النظر) Nearsightedness | مد البصر (طول النظر) Farsightedness | اللابؤرية Astigmatism
القدع , قصو البصر Presbyopia | متلازمة النظارات القاتمة Dark glasses syndrome | الحول الولادي أو في الطفولة المبكرة Strabismus | الكتاراكت ، الساد ، المياه البيضاء Cataract
 | عمى الألوان Color blindness | البقع الطافية Floating spots |
الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Revised: 09/11/2007


مضادات التعرق Antiperspirants
مضادات التعرق Antiperspirants مضادات التعرق Antiperspirants

تعمل مضادات التعرق على نقص إنتاج العرق من الغدد العرقية.

  • دريسول Drysol : و هو عبارة عن محلول 20% كلوريد ألمنيوم. و هو فعال في علاج فرط تعرق الأيدي و الإبط. لكنه قد يؤدي إلى حكة جلدية شديدة. و يتم وضعه على منطقة الجلد المصاب بفرط التعرق ثم يترك لمدة 6 ساعات. و الأفضل استعماله بالليل قبل النوم. ثم يتم غسله كليا في صباح اليوم التالي.

  • كسيرتاك Xertac: يستخدم أيضا لعلاج فرط التعرق. لكنه ليس بنفس فاعلية الدريسول. و قد يسبب حساسية للجلد.

  • أودابان Odaban ، ماكسيم Maxim.

عامة جميع مضادات التعرق يتم استخدامها بالليل. و للحصول على أفضل تأثير لها يتم لبس قفازات بلاستيكية بعد دهانها على الجلد.

Updated: 19-12-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


مضاعفات التهاب القولون التقرحي

توسع القولون السام Toxic megacolon
يعتبر من أخطر مضاعفات التهاب القولون التقرحي. و تحدث نتيجة توقف حركة الأمعاء. و يشعر المريض في هذه الحالة بألم و انتفاخ بالبطن، ارتفاع درجة الحرارة، و ضعف عام. و إذا لم يتم العلاج يمكن أن يزداد انتفاخ القولون حتى ينفجر و يتسبب في التهاب الغشاء البريتوني Peritonitis الذي يبطن تجويف البطن، و تعتبر حالة طارئة تحتاج للتدخل الجراحي الفوري.

انثقاب القولون Perforated colon
حيث يحدث ثقب في جدار الأمعاء يتسبب في تسرب محتوياتها إلى تجويف البطن متسببا في التهاب الغشاء البريتوني Peritonitis.

سرطان القولون Colon cancer
يزيد التهاب القولون التقرحي من احتمال الإصابة بسرطان القولون. لذلك يجب على المصابين بالمرض المتابعة الدورية لفحوصات الكشف المبكر لسرطان القولون.

مضاعفات أخرى

  • الجفاف الشديد.

  • إصابة الكبد.

  • التهاب الجلد، المفاصل، و العين.

في حالة الحمل
يجب على المصابة بالتهاب القولون التقرحي أن تخبر الطبيب المعالج قبل أن تفكر بالحمل لأن بعض الأدوية التي تستخدم لعلاج المرض قد تتسبب في أضرار للجنين فيجب إيقافها قبل بداية الحمل.

Updated: 27-03-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


معالجة اللب

موقع يختص بكل ما يهمك معرفته عن طب الاسنان وفروعه بشكل مبسط ومختصر ويحدث باستمرار

حقائق عن الاسنان |  |  |  | ماذا عن اسناني
تقويم الاسنان | تجميل الاسنان |  | زراعة الاسنان | معالجة العصب
 |  | الجسور |  | سبب نخر الاسنان
 |  | المادة السادة للشقوق |  | بخر الفم
 | اضراس العقل | المفصل الفكيTMJ |  |

جدة

يشكر دكتور محمد فؤاد صافي موقع صحة لاستضافته هذا الموقع

السعودية

Root Canal معالجة العصب

اذا تعرض لب السن او العصب وهي تسمية شائعة اذا تعرض للاذية او الالتهاب سواء من خلال امراض اللثة او الرض او النخر , معالجة العصب ربما تكون الحل الوحيد لانقاذ السن

اعراض وعلامات اذية عصب السن

الم الاسنان

الالم عند التعرض للحرارة او البرودة

الالم عند المضغ او عند الضغط على السن

انتفاخ محمر عند اللثة

صور الاشعة تظهر التهابا

كيف يتم ذلك؟

access tooth

مرحلة اولى يقوم طبيب الاسنان باعطائك مخدر موضعي لذلك لن تشعر بشيء ثم تعمل فتحة في قمة السن للوصول للب السن

file root canal

مرحلة ثانية تستخدم مجموعة من المبارد لازالة نسج اللب ولتشكيل القناة ثم تستخدم مواد مطهرة ومعقمة لتنظيف وتعقيم القناة اللبية

fill root canal

مرحلة ثالثة تملأ القناة اللبية بمادة مطاطية تسمى الكوتابيرشا

المرحلة النهائية يحتاج السن بعد ذلك الى حشو او تاج

crown placed

بقي ان نعرف ان السن المعالج عصبه يتغير لونه مع مرور الوقت وهذة المشكله ليست باهمية كبيرة مع وجود حلول لها مثل تبييض الاسنان او تغطيته بتاج كامل وخاصة اذا كان السن امامي , وكذلك يكون السن عرضة للكسر فهو اضعف من السن الحي لذلك ينصح باغلب الحالات تغطية السن بتاج كامل


معلومات تهمك عن سرطان الثدي وكيفية إجراء الفحص الشعاعي

  • اكتشاف سرطان الثدي مبكرا وعلاجه مبكرا يؤدي في أغلب الأحيان للشفاء التام.

  • اكتشاف سرطان الثدي متأخرا يعني تفشي المرض في الجسم بنسبة كبيرة ويصبح علاجه صعبا.

  • الفحص الشعاعي الدوري للثدي (الماموجرام) هو الفحص الأهم والوحيد لاكتشاف سرطان الثدي المبكر وكذلك الفحص بالموجات فوق الصوتية يبين الورم قبل أن تتمكنين أنت أو الطبيب من اكتشافه ، وهذا لا يمنع بأن يكون الفحص السريري الدوري مهم أيضا لاكتشاف أورام أو كتل بالثدي لم تنتبهي إليها.

  • اكتشاف كتلة بالثدي ليس بالضرورة يعني وجود سرطان ، والحمد لله فمعظم الكتل المحسوسة بالثدي حميدة.

  • آلام الثدي شكوى عادية عند النساء في مختلف الأعمار والأسباب لهذه الآلام كثيرة والقليل من سرطان الثدي يكتشف عن طريقها. إذا كان عمرك أقل من 35 سنة ، من الممكن فحص الثدي أولا بالموجات فوق الصوتية ومن ثم الماموجرام إذا كانت هنالك ضرورة.

  • فحص الماموجورام:
    يجب عمله في أيام الدورة الشهرية في الحالات التالية:

    1. إذا كان سبب الفحص هو مجرد الاكتشاف المبكر للسرطان (الفحص الدوري السنوي)

    2. إذا كانت الشكوى الأولى هي آلام الثدي فقط أو هي إفرازات من الحلمة.

    لا يتقيد بالدورة الشهرية في الحالات التالية:

    1. إذا كان هناك كتلة محسوسة بالثدي.

    2. تواجد سرطان الثدي أو المبيض عند الأم أو الأخت أو الخالة أو الجدة من الأم.

    3. إذا اكتشف ورم سرطاني بالثدي الآخر.

  • تعليمات لإجراء الفحص الشعاعي:

    1. الامتناع عن الشاي أو القهوة والمشروبات التي تحتوي على المنبهات مثل الكولا لمدة يومين قبل يوم الفحص ويوم الفحص.

    2. عدم استعمال البودرة والروائح والمطهرات يوم إجراء الفحص.

    3. يفضل الاستحمام قبل الذهاب لإجراء الفحص.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


مغنيسيوم Magnesium

 | المغنيسيوم Magnesium
هضم الطعام المواد الكربوهيدراتية المواد الدهنية البروتينات أملاح المعادن بوتاسيوم حديد صوديوم فسفور فلور كالسيوم مغنيسيوم يود الفيتامينات | تكاد لا تخلو أي خلية من المغنيزيوم ويرتبط نشاطه الى حد كبير بتركيز الكالسيوم الموجود في الخلايا. تتجلى أهمية المغنيزيوم في تنشيط الخمائر التي يتم بها تكوين الغليكوز وأهميته في نمو الخلايا وتكاثرها. ما هي مصادره؟ الأجزاء النباتية الخضراء وفي البندق واللوز والمشمش والتمور.

Updated: 01/02/2007


مقدمة

دليل

التشخيص التفريقي والسببي

لأمراض الأنف والأذن والحنجرة

تأليف : الدكتور محمد سامر البريدي

الأستاذ المساعد في كلية الطب بجامعة دمشق

إن دليل التشخيص لأمراض الأنف والأذن والحنجرة بما يحتويه من معلومات طبية وفيرة وما يتميز به من لغة عربية مبسطة وأسلوب منهجي علمي اعتمده المؤلف في تقديم المعارف الطبية لنشرها بين المهتمين بشكل واسع ، هو عون لطلاب الطب والأطباء الممارسين على إيجاد الإجابات الصحيحة حول المسائل التي تواجههم . ويهدف هذا الدليل إلى التعريف بأسباب المرض وظواهره على شكل محاور أساسية جاءت وافية لكل ما يتعلق بأمراض الأنف والأذن والحنجرة .

ويأمل المؤلف أن يجد المهتم بهذا المجال ما يثري المعارف ، ويعين في العمل المهني وتشخيص المرض وهي المسألة الألصق في الحياة العملية . وسيكون المؤلف ممتناً لكل من يقدم رأياً أو فكرة تجعل الجهد العلمي يستقيم أكثر فأكثر عملاً نافعاً يسعى بين الناس .

والله من وراء القصد

المؤلف الدكتور محمد سامر البريدي
الأستاذ المساعد في كلية الطب بجامعة دمشق

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


مقدمة عن سرطان عنق الرحم

ما هو عنق الرحم؟ What Is the Cervix
ما هو عنق الرحم
عنق الرحم هو جزء من الجهاز التناسلي الأنثوي، و هو الجزء الضيق السفلي من الرحم. و هو يربط الرحم بالمهبل فيخرج دم الطمث من الرحم إلى المهبل من خلال عنق الرحم. و يقوم عنق الرحم بإخراج إفرازات مخاطية تساعد حركة الحيوانات المنوية من المهبل إلى الرحم أثناء العلاقة الزوجية. و أثناء الحمل يكون عنق الرحم مغلق بإحكام للاحتفاظ بالجنين داخل الرحم. و عند الولادة يتسع عنق الرحم للسماح للجنين بالخروج من الرحم إلى المهبل.

ما هو السرطان؟ What is cancer
ما هو السرطان
في الأحوال الطبيعية تنمو خلايا الجسم و تنقسم عندما يحتاج الجسم إلى ذلك. و عندما تكبر هذه الخلايا و تصل إلى حد معين تبدأ تموت و تحل محلها الخلايا الجديدة. و أحيانا يحدث خلل ما في تلك العملية الطبيعية. فتبدأ الخلايا في الانقسام دون أن يحتاجها الجسم و في نفس الوقت لا تموت الخلايا القديمة التي انتهى عمرها الافتراضي. و تبدأ تلك الخلايا الزائدة عن حاجة الجسم في تكوين كتلة من نسيج غير طبيعي و هو الورم. و في هذه الحالة يكون هذا الورم إما حميد أو خبيث أي سرطاني.

و بالطبع يكون الورم السرطاني أكثر خطورة حيث لا يتوقف انقسام الخلايا و يبدأ في مهاجمة الأعضاء المجاورة له و القضاء عليها. كذلك يبدأ في الانتشار إلى أماكن و أعضاء أخرى بالجسم ليكون العديد من الأورام السرطانية في أعضاء الجسم المختلفة.

Updated: 13-03-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


مقدمة عن فقر الدم اللا تنسجي - الأنيميا الأبلاستية

يعتبر مرض فقر الدم اللا تنسجي أو الأنيميا الأبلاستية Aplastic Anemia من الحالات النادرة لكنها في غاية الخطورة. و تصيب مختلف الأعمار. و تحدث نتيجة فشل النخاع العظمي في إنتاج خلايا الدم المختلفة.
مقدمة عن فقر الدم اللا تنسجي - الأنيميا الأبلاستية
يحتوي الدم على أنواع متنوعة من خلايا الدم: خلايا الدم الحمراء، خلايا الدم البيضاء، و الصفائح الدموية. و كل نوع من الخلايا له دور هام لجسم الإنسان. خلايا الدم الحمراء تقوم بحمل الأكسجين، و خلايا الدم البيضاء تقوم بمهاجمة أي عدوى تدخل الجسم سواء بكترية أو فيروسية أو طفيلية، و الصفائح الدموية تساعد الدم على التجلط في حالة الجرح و النزيف.

و في حالة فقر الدم اللا تنسجي - الأنيميا الأبلاستية يتوقف النخاع العظمي عن إنتاج خلايا دم جديدة و هذا يعني قلة الأكسجين الذي يصل للجسم، و زيادة خطورة الإصابة بالعدوى، و كذلك عدم السيطرة على النزيف عند حدوثه.

و هناك عدة طرق للعلاج منها العلاج الدوائي، نقل الدم، و زرع النخاع العظمي.

Updated: 24-07-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


مقدمة عن قصور الغدة الدرقية Introduction

مرض قصور الغدة الدرقية من الأمراض الشائعة. تبلغ نسبة الإصابة بإحدى درجات المرض 3- 5 %. و هو حالة مرضية يكون فيها إنتاج هرمونات الغدة الدرقية ( هرمونات الثايرويد ) أقل من المعدل الطبيعي. و نظرا لأن هرمونات الغدة الدرقية تؤثر على النمو و التطور و العديد من العمليات للخلايا المختلفة، لذلك فإن نقص تلك الهرمونات يؤدي إلى نتائج واسعة الانتشار في مختلف أجزاء الجسم. النساء أكثر إصابة من الرجال. و تزداد الإصابة بالمرض في السن الكبير. و هناك عدة أسباب تؤدي للإصابة بقصور الغدة الدرقية سواء بطريقة مباشرة أو غير مباشرة.

ما هي الغدة الدرقية؟ What Is The Thyroid Gland

ما هي الغدة الدرقية؟ What Is The Thyroid Gland ما هي الغدة الدرقية؟ What Is The Thyroid Gland

الغدة الدرقية هي أحدى الغدد الصماء (أي تنتقل الهرمونات التي تقوم بإفرازها مباشرة إلى الدم دون الحاجة إلى قنوات خاصة لنقلها). و الغدة الدرقية تقع في الجزء الأسفل من الرقبة تحت تفاحة أدم. و تلف الغدة الدرقية حول القصبة الهوائية. و الغدة الدرقية تشبه الفراشة لها جناحان المتمثلان في فصين مرتبطان بجزء في المنتصف يسمى isthmus. و تستخدم الغدة الدرقية اليود ( متوافر غالبا في الأطعمة مثل ملح الطعام، المأكولات البحرية ) لتقوم بإنتاج هرموناتها و التي تسمى هرمونات الثايرويد Thyroid hormone.

ما هي هرمونات الغدة الدرقية؟ What are thyroid hormones
هرمونات الغدة الدرقية هي الهرمونات التي يتم إنتاجها بالغدة الدرقية.

و هناك نوعان أساسيان من هرمونات الغدة الدرقية (هرمونات الثايرويد):

  • T4 هرمون الثيروكسين ( رابع يود الثيرونين Thyroxine Tetraiodothyronine )

  • T3 هرمون ثالث يود الثيرونين Triiodothyronine و هو الصورة النشيطة للهرمون. بمجرد إفراز هرمونات الثايرويد إلى الدم فإن كمية كبيرة من هرمون الثيروكثين T4 تتحول إلى هرمون ثالث يود الثيرونين T3 الصورة النشيطة للهرمون و الذي يؤثر على المعدل الأيضي للخلايا metabolism.

تنظيم هرمونات الثايرويد Thyroid hormone regulation
تنظيم هرمونات الثايرويد Thyroid hormone regulation
يقوم بتنظيم عمل الغدة الدرقية غدة أخرى تقع بالمخ تسمى الغدة النخامية the pituitary gland. و تتأثر الغدة النخامية أيضا بالهرمونات التي تفرزها الغدة الدرقية و كذلك تتأثر بغدة أخرى تسمى الهيبوثالامس ( ما تحت المهاد ) hypothalamus.

تقوم غدة الهيبوثالامس hypothalamus بإفراز هرمونات تسمى Thyrotropin Releasing Hormone - TRH التي تقوم بإرسال إشارات إلى الغدة النخامية لتفرز هرمون الهرمون المحفز للدرقية Thyroid Stimulating Hormone - TSH الذي يقوم بدوره بإرسال إشارات إلى الغدة الدرقية كي تفرز هرمونات الثايرويد. تبعا لذلك فإن أي خلل في أي من الخطوات السابقة يؤدي إلى نقص في إفراز هرمونات الغدة الدرقية و التي تؤدي للإصابة بمرض قصور الغدة الدرقية.

Updated: 14-03-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


من آثار التدخين

ترجمة وإعداد : محمد بشير الوظائفي ( كاتب وإذاعي )

  • التدخين .. و .. إتلاف الدماغ:
    يحتاج الدماغ عزيزنا القارئ لكي يؤدي عمله جيدا ، إلى كمية محددة من الدم لتغذيته بالأكسجين . وأحد الأخطار التي تهدد الدماغ ... الكوليسترول ! وسنويا ، يموت آلاف الأشخاص نتيجة الإصابة بالسكتة . معظم أولئك ممن تجاوزوا سن الأربعين . وتحدث السكتة عندما ينزف احد الأوعية الدموية في الدماغ .. أو حين تتكون جلطة على سطح الوعاء الدموي ، وفي كلتا الحالتين تتسبب في توقف جريان الدم إلى جزء من الدماغ مما يسبب فقدان النطق ، والضعف أو الشلل . وفي حالات صعبة يسبب الموت .

  • إن تكوين الكوليسترول في الأوعية الدموية التي تزود الدماغ بالدم والأكسجين ، يمكن أن يسبب العجز ، وذلك بحرمان بعض أجزاء الدماغ من الأكسجين اللازم . ولكون كل من التغذية غير الصحية .. والتدخين يسهم في تكوين الكوليسترول ، فأن الشخص المدخن يكون هدفا رئيسيا للإصابة بالسكتة أو العجز .

  • التدخين .. و .. التضخم الرئوي :

    من آثار التدخين
    إذا كنت مدخنا ، فأن فرص وفاتك بمرض التضخم الرئوي تعادل حوالي عشرة أضعاف أولئك الذين لم يدخنوا أبدا ...!

  • من أكثر المشاكل الصحية ا ازديادا في أمريكا الآن ، مرض يعرف باسم التضخم الرئوي – EMPHYSEMA PULMONARY حيث يسيطر هذا المرض حاليا على أكثر من مليون أمريكي . ويموت سنويا حوالي ( 14000 ) فردا نتيجة هذا المرض في أمريكا . والمرض يشبه – بشكل عام – سرطان الرئة . إذ أن كليهما يسبب تغيرات في أسطح خلايا ممرات الهواء في الرئة ، ويعزى كلاهما إلى التدخين

  • يحدث تضخم الرئة عندما تبدأ أسطح الخلايا في النمو بشكل غير طبيعي لأسباب مهيجة خارجية . ومع استمرار مثل هذا النمو فأنها تبدأ في سد فتحات الهواء في الرئتين وحشوها بأكسيد الكربون ... ونتيجة هذا الانسداد فأن الشخص المصاب يجد صعوبة في استنشاق الهواء . وكلما ساءت الحالة .. فأن المواد السامة في دخان التبغ تضعف جدران الممرات الهوائية والتي تنفجر نتيجة الضغط منتجة ما يشبه البالونات التي تكبر وتكبر وتفقد جدران أشباه البالونات هذه مرونتها بسبب المواد الكيماوية في الغازات والقطران .

  • ويعاني المصابون بالتضخم الرئوي من ضيق التنفس وفقدان الطاقة ونقصان الكفاءة ، ثم لا يتمكنون من ممارسة واجباتهم الضرورية في الحياة .

  • والإقلاع عن التدخين ، يمكن الرئتين من استعادة نشاطهما بإمكانية اكبر ثانية ... بينما لا يمكن أن تشفى وتندمل جدران الممرات الهوائية .

  • التدخين .. و .. تصلّب الشرايين:

    من آثار التدخين
    إذا كنت تدخن .. فأن فرص موتك بسبب مرض القلب تعادل 103% أكثر من غير المدخن

  • تزداد الإصابات والوفيات أكثر وأكثر بتصلب الشرايين وأمراض القلب الأخرى بنسبة 50% في أمريكا من مجموع الإصابات والوفيات نتيجة أمراض أخرى . وفي السنوات الأخيرة ، اكتشف الأطباء أن السبب المباشر لهذا المرض ، تناول المأكولات عالية الدسم التي يتناولها معظم الأمريكيين.

  • أما الآن ، فقد بيّن بحث علمي جديد أن النيكوتين ومواد كيماوية أخرى ناتجة عن التبغ ، تزيد من تكوين الترسبات الدسمة ( على شكل كوليسترول ) على طول الجدران الداخلية للشرايين ... ! وليس هذا فحسب ، بل أن النيكوتين يتسبب في تضييق – أو انسداد – الشرايين ، مما يمنع الأوعية الدموية من أمداد القلب والدماغ والأطراف وغيرها بكمية الدم اللازمة .

  • ومع ازدياد الحالة سوءا ، تنتج أضرار أكبر وأخطر . وفي هذه الحالة فأن جلطة صغيرة من الدم في أحد الأوعية الدموية المتقلصة ، كافية لأن تسبب نوبة قلبيه ...!!

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


من يصاب بالربو؟

يمكن لأي شخص أن يصاب بالربو. وهو مرض غير معدي يعاني منه ملايين الناس في كل أرجاء المعمورة بصرف النظر عن العرق أو الثقافة أو السن أو الجنس. ويزيد من احتمال الإصابة بالربو وجود تاريخ عائلي بها. الأشخاص الذين يعانون من الحساسية معرضين أكثر للإصابة بالربو. في الحقيقة يقدر أن 80% من الأطفال و 50% من البالغين المصابين بالربو يوجد لديهم حساسية أيضا. عادة يحدث الربو عند الأطفال في سن الخامسة، وفي البالغين في العقد الثالث، ويمكن أيضا أن يصاب به كبار السن، فحوالي 10% من حالات الربو التي المشخصة تكون بعد سن 65.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


مناظير الجهاز التنفسي والبولي والتناسلي الأنثوي

إعداد د. محمد محفوظ

مناظير الجهاز التنفسي :
وهي المناظير التي يتم من خلالها تشخيص أمراض الجهاز التنفسي وتقسم إلى :

  1. داخلية : ويتم عملها تحت التخدير الموضعي بالفم ومن ثم إدخال المنظار عن طريق الفم ولكن إلى القصبة الهوائية فالقصبات الهوائية ويتم الحصول على معلومات وصور قيمة جدا تساعد في رؤية المرض عن كثب ، لا بل والحصول على عينات من الأماكن المشكوك بها وإرسالها للفحص المجهري للتأكد منها .

    ومن أهم وظائف هذا المنظار بالإضافة إلى انه منظار تشخيص واخذ عينات هو إمكانية عمل غسيل للقصبات الهوائية والرئة من الداخل وسحب سائل الغسيل وإرساله إلى الفحص أيضا بالإضافة إلى إمكانية إخراج أي جسم غريب عالق بالداخل (قطعة طعام مثلا)

  2. خارجية : وهنا يتم الكشف على الرئة والجهاز التنفسي من الخارج من خلال الدخول بالمنظار عبر ثقب لا يتعدى السنتمتر الواحد من خلال القفص الصدري بين الأضلاع والكشف على الرئة من الخارج وأيضا اخذ صور وعينات لا بل واستئصال الجزء المريض منها ويتم هذا الإجراء تحت التخدير العام للمريض .

مناظير الجهاز البولي والتناسلي :
الجهاز البولي والتناسلي : وذلك للجنسين يتم إدخال منظار خاص دقيق عن طريق الإحليل للكشف على المثانة وفتحات الحالبين من الداخل تحت التخدير الموضعي .ويستدعي عمل هذا المنظار عدة أسباب كنزيف البول وحصى الكلى والمثانة والتهابات الجهاز البولي مما يساعد من الوقوف عن كثب عن السبب واخذ عينات أو استئصال حصوات أيضا .

مناظير الجهاز التناسلي الأنثوي :
وهذه المناظير خاصة للكشف على الجهاز التناسلي الأنثوي وتقسم إلى :

  1. داخلية : للكشف على عنق الرحم والرحم وفتحات الأنابيب (قنوات فالوب) من الداخل . ويتم كذلك عن طريقه أخذ عينات أو استئصال لحميات أو أورام أو عينات للفحص المجهري كذلك أخذ صور تشخيصية من الداخل .

  2. خارجية : وذلك للكشف على نفس الأعضاء وعمل نفس الإجراءات ولكن من الخارج عن طريق فتحة صغيرة لا تتعدى السنتمتر الواحد على جدار البطن تحت الصرة للكشف على الرحم بالإضافة إلى الكشف على قنوات فالوب والمبايض من الخارج واخذ عينات منهم , كذلك إجراء عمليات الربط والاستئصالات الجراحية لو لزم الأمر .

    والصورة توضح المنظار الداخلي والخارجي .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


مناظير الجهاز الهضمي

إعداد د. محمد محفوظ

اكثر المناظير المستخدمة في تشخيص وعلاج الجهاز الهضمي , تقسم مناظير الجهاز الهضمي إلى قسمين :

  1. مناظير الجهاز الهضمي العلوي : وكما توضح الصورة تقوم باستكشاف المريء والبلعوم والمعدة إلى الاثنى عشر , ولا يلزم سوى الصيام عن الطعام لمدة 15 ساعة قبل عمل منظار الجهاز الهضمي العلوي. ومن الأسباب التي يقوم الطبيب من أجلها بعمل هذا المنظار على سبيل المثال لا الحصر الألم المزمن أو الحاد بأعلى البطن , حرقة المعدة والبلعوم الشعور الدائم بالغثيان أو الاستفراغ الدموي حيث يقوم الطبيب بالكشف على المناطق المذكورة لاستثناء الالتهابات , أماكن النزف , وجود زوائد لحمية داخلية , أورام لا سمح الله وغيرها .

    كذلك يستخدم هذا المنظار للعلاج حيث يمكن من خلال النهاية الطرفية للمنظار والتي تحوي رؤوس أحدها لكاميرا والأخر يمكن من خلالهم إدخال أدوات خاصة مثلا لإيقاف نزيف أو اخذ عينة أو إزالة الزوائد اللحمية الداخلية لإرسالها للفحص المجهري وغيرها من الوسائل العلاجية العديدة. كذلك لا ننسى إزالة الأجسام الغريبة العالقة .

    من الجدير ذكره انه تحت قسم مناظير الجهاز الهضمي العلوي يمكن أيضا تصنيف أحد أهم المناظير ألا وهي :

    منظار القنوات المرارية :
    ويعمل بنفس أسلوب المنظار الهضمي العلوي غير أن الجهاز المستخدم له خصائص ومميزات أوسع تمكن من تنظير القنوات المرارية , حيث أن من أهم أسباب عمله هو انسداد القنوات المرارية والذي يسبب ألم وصفار ولهذا يقوم الطبيب بعمل هذا المنظار لاستكشافها ومن ثم أيضا علاج السبب فلو كان الانسداد نتيجة لوجود حصوات يمكن إزالتهم بهذا المنظار ولو كان نتيجة تضيق يمكن توسيع التضيق وكذلك لو كان نتيجة لوجود ورم يمكن فتحه وتسليكه بشبكات خاصة وهذه صور لمنظار القنوات المرارية :

  2. مناظير الجهاز الهضمي السفلي : وكما توضح الصورة تقوم باستكشاف الأمعاء الغليظة كاملة ويلزم الصيام عن الطعام لمدة 24 ساعة قبل عمل منظار الجهاز الهضمي السفلي وكذلك شرب محلول الغسيل حتى يصبح لون البراز أكرمكم الله اصفر فاتح صافي . ومن الأسباب التي يقوم الطبيب من أجلها بعمل هذا المنظار على سبيل المثال لا الحصر الألم المزمن أو الحاد بأسفل البطن أو منتصفه وجوانبه , نزيف شرجي أو حتى خروج دم مع البراز, الإسهال أو الإمساك المزمن حيث يقوم الطبيب بالكشف على المناطق المذكورة لاستثناء الالتهابات , أماكن النزف , وجود زوائد لحمية داخلية , أورام لا سمح الله وغيرها .

    واستخدامه علاجيا واسع جدا وعلى سبيل المثال لا الحصر استئصال الزوائد اللحمية وأخذ عينات وإرسالهم للفحص المجهري كذلك إيقاف النزف وكذلك إزالة الأجسام الغريبة .

    ومن الجدير ذكره إن هناك مناظير للجهاز الهضمي السفلي صلبة وذلك للكشف فقط عن الأجزاء الأخيرة من الأمعاء الغليظة ، أما لعمل المنظار الكامل فيستخدم المنظار المرن . من الجدير ذكره أيضا انه تحت قسم مناظير الجهاز الهضمي السفلي يمكن أيضا تصنيف أحد أهم مكتشفات المناظير الحالية ألا وهي :

    منظار الأمعاء الدقيقة بالكبسولة الكاميرا :
    وهذه عبارة عن كبسولة يبلعها المريض تقوم بإرسال صور لمدة معينة وفترات مختلفة إلى جهاز يحمله المريض معه ومن ثم يسلم للطبيب باليوم التالي ليقوم بتحليل الصور ومشاهدتها. وهذا الاكتشاف مازال حديث ويستخدم فقط للتشخيص والمشاهدة .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 29/11/2007


مناعة طفلك في سؤال وجواب Your child's immunity Q&A

جهاز المناعة يحمي الجسم من الميكروبات والفيروسات وهذه مقولة صحيحة... ولكن!!
الكثير من الناس يربط مصطلح المناعة بالأمراض وليس بالصحة! فهل يعقل؟ وكيف يكون ذلك؟
إذن ما هي المناعة؟
في البداية يجب أن نعرف أن جهاز المناعة يتكون من خلايا وأجسام مضادة وظيفتها الأولى والأساسية حماية الجسم من الميكروبات الضارة عند دخول هذه الميكروبات إلى الجسم ولذلك فإن جهاز المناعة الطبيعي يجب أن يفرق بين ما هو عدو وما هو صديق وما هو من الجسم وما هو غريب.

وتنقسم حالات اختلال المناعة إلى ثلاثة أنواع رئيسية هي:

  1. نقص المناعة ويؤدي إلى الإصابة بكثير من الأمراض الميكروبية

  2. والنوع الثاني هو إفراط المناعة وتؤدي إلى أمراض الربو والحساسية

  3. أما النوع الثالث فهو أمراض المناعة الذاتية وتؤدي إلى الأمراض الروماتيزمية كالروماتويد والذئبة الحمراء والكاوازاكي والإجهاض المتكرر.

هل توصل العلم إلى طرق للوقاية من أمراض الحساسية عند الأطفال؟
نعم.. إن التطور الهائل لعلم المناعة قد بين بلا شك الأسباب الرئيسية لحدوث أمراض الحساسية ومنها سببان رئيسيان. فالسبب الأول هو القابلية الوراثية وانتقال الجينات المسببة لأمراض الحساسية من الوالدين إلى الأبناء. وهذا السبب لا يمكن تجنبه حيث إننا لا نختار أباءنا ولا أمهاتنا.

أما السبب الآخر لحدوث أمراض الحساسية فهو سبب فسيولوجي بحت. فقد ثبت علميا أن هناك برنامجين للمناعة: الأول هو Th1، والثاني هو Th2. فبرنامج Th2 المناعي هو السائد في جسم الجنين ويساعد على حماية الجنين من الأجسام المضادة أثناء وجوده في رحم الأم. وبعد الولادة تقوم عوامل فسيولوجية موجودة في حليب الأم إلى المساعدة في تحويل برنامج المناعة من Th2 إلى Th1. وهذا يحدث مباشرة لوجود حليب الأم في أمعاء الطفل وكذلك بصورة غير مباشرة عن طريق البكتريا المفيدة الموجودة في الأمعاء.

وحليب الأم يقوم بتشجيع هذه البكتريا المفيدة على النمو. ولذلك فإن الرضاعة الطبيعية الكاملة أو الجزئية تساعد بلا شك على التقليل من احتمال الإصابة بأمراض الربو والحساسية.

ما هي نظرية النظافة Hygien Theory؟
هي نظرية طريفة ولكنها صحيحة وتتلخص بملاحظة العلماء أن أمراض الحساسية والربو تنتشر في المجتمعات المتمدنة والصناعية عنها في المجتمعات الريفية والصحراوية. فالتعرض إلى بيئة معقمة وقليلة الميكروبات يؤخر التحول من برنامج Th2 إلى Th1 عند الأطفال وهذا يؤدي إلى زيادة احتمال الإصابة بأمراض الحساسية والربو.

ما أسباب كثرة الأمراض عند دخول الطفل إلى المدرسة؟
الجميع يلاحظ أن الأمراض عند الأطفال تكثر عند دخولهم المدرسة لأول مرة في مرحلة الحضانة أو مرحلة الروضة وهذا شيء طبيعي ومتوقع. حيث إن مناعة الطفل تكون بريئة في البداية لعدم تعرضها للفيروسات الموجودة في المجتمع. وهذه تعتبر طريقة طبيعية لبناء المناعة عند الفرد ولكن هناك أطفالا يكونون أكثر من غيرهم عرضة للإصابة بهذه الأمراض ومن ثم كثرة التغيب عن المدرسة. فماذا تستطيع أن تفعل الأم؟

مما لا شك فيه أن الطفل ذا النمو والتغذية الصحيحة أكثر مقاومة للأمراض. فنقص الحديد في الجسم يؤدي إلى نقص مهم في المناعة. لذلك فإننا ننصح باستخدام حليب الأطفال المدعم بالحديد منذ الولادة وحتى عمر 4 سنوات على الأقل. فاستخدام الحليب الخالي من الحديد عند الأطفال الأقل من 6 شهور له مضار على المدى الطويل. كذلك فإن حليب الأبقار المتوفر في الأسواق خال من الحديد ويفضل أيضا إعطاء الطفل في مرحلة السنة إلى 4 سنوات حليبا يحتوي على معدل عال من الحديد ولا ننسى أيضا أن الالتزام بإعطاء الطعوم الفيروسية والبكتيرية هي من أهم طرق الوقاية من الأمراض في هذا العمر ونذكر خصوصا بطعم التهاب السحايا وهما Meningococcal, Haemophilus influenze type b والطعم الحديث ضد السحايا والتهابات الأذن Pneumococcal Vacciue وهي الطعوم شديدة الفاعلية للوقاية من أمراض الطفولة.

د. خالد السعيد
بروفيسور طب الأطفال
دار البراء كلينك

البداية

البداية

Updated: 29/11/2007


منتجات طبيعية تستطيع الحصول عليها من موقع صحة

  • كولستاسيس - لخفض الكوليسترول

  • Cholestasys - Cholesterol control
  • دايجسترول - استراتيجية مكافحة متلازمة القولون العصبي

  • DIGESTROL- IBS intervention strategy

ترقبوا منتجات طبيعية جديدة

Updated: 19-03-2009

ترتيب صحة للمعلومات الطبية والصحية العربية في رتب

ترتيب وإحصائيات المواقع في رتب


منتجات وخدمات تستطيع الحصول عليها من خلال موقع صحة

منتجات وخدمات تستطيع الحصول عليها من موقع صحة

  • كتب إلكترونية

  • منتجات طبيعية لحالات خاصة

  • أداة (جهاز) تكبير حجم العضو الذكري

  • جوال موقع صحة

Updated: 19-03-2009

ترتيب صحة للمعلومات الطبية والصحية العربية في رتب

ترتيب وإحصائيات المواقع في رتب


منتجات وخدمات تستطيع الحصول عليها من خلال موقع صحة

منتجات وخدمات تستطيع الحصول عليها من موقع صحة

  • كتب إلكترونية

  • مشط الليزر لعلاج مشكلة تساقط الشعر

  • Laser comb an effective solution for hair loss
  • أداة (جهاز) تكبير حجم العضو الذكري

  • الخاتم الهزاز (للزوج والزوجة)

Updated: 15-02-2008


مواضيع طبية متفرقة Miscellaneous Topics

مواضيع متفرقة Miscellaneous Topics

  • المرض .. نوعان .. مرض النفوس و مرض الأبدان

  • علم التخدير و الإنعاش CPR علم عربي إسلامي

  • المصنع المؤتمت ( محطة إلهية )

  • دراسة جديدة لفهم كيفية تنظيم عملية المشي

  • New Studies in understanding how walking is coordinated
  • القرآن و الطب

  • Quran and medicine
  • الطب في الإسلام

  • Medicine in Islam
  • الخلايا الجذعية

  • Stem cells
  • بنوك الحبل السري

  • Umbilical cord banks

Updated: 31-07-2008


موت عضلة القلب :: احتشاء عضلة القلب Myocardial infarction

موت عضلة القلب (احتشاء عضلة القلب) Myocardial infarction

هو حدوث موت سريع لجزء من عضلة القلب بسبب قلة الأكسوجين الذي يصل عضلة القلب . هذا عادة ما يحدث بعد تكون جلطه في أحد الشرايين التاجية الذي ينتج عنه نقص حاد في كمية الدم الذي يصل لعضلة القلب.
موت عضلة القلب :: احتشاء عضلة القلب Myocardial infarction
بالرغم من أن الحالة التي يحضر عليها المريض للمستشفى تعتبر أساسا للتشخيص و لكن العديد من الأعراض قد تكون صامته أو لم يتم التعرف عليها بالكشف السريري. ظهور دلائل القلب في الدم يدل على موت جزء من عضلة القلب.

كيف يحدث موت جزء من عضلة القلب ؟

  • السبب الرئيسي هو ضيق الشرايين التاجية نتيجة تكون سدادة بداخلها " تصلب الشرايين" ثم جلطة .
    موت عضلة القلب :: احتشاء عضلة القلب Myocardial infarction

    موت عضلة القلب :: احتشاء عضلة القلب Myocardial infarction

  • بعد ذلك تنفجر هذه السدادة و يحدث كشف للغشاء القاعدي و هذا يؤدي إلى تجمع الصفائح الدموية , تكون جلطة , تجمع الفيبرين , و حدوث درجات متفاوتة من ضيق في الشريان.
    موت عضلة القلب :: احتشاء عضلة القلب Myocardial infarction

    موت عضلة القلب :: احتشاء عضلة القلب Myocardial infarction

    موت عضلة القلب :: احتشاء عضلة القلب Myocardial infarction

  • هذا ممكن أن يتسبب في إغلاق جزئي أو كلي للشريان و بعد ذلك يحدث قلة للأكسوجين الذي يصل لعضلة القلب.

  • الإغلاق الكامل لشريان أكثر من 4- 6 ساعات يتسبب في موت جزء من عضلة القلب و لا يمكن علاجه. و لكن التدخل في هذه الفترة من الممكن أن ينقذ القلب و يقلل المرض و الوفاة.
    موت عضلة القلب :: احتشاء عضلة القلب Myocardial infarction

المرض و الوفاة
ثلث الحالات التي يحدث لها " STEMI " في رسم القلب يموتون في أول 24 ساعة و العديد من الذين يعيشون يعانون بعد ذلك من مرض شديد . للعديد من المرضى أول عرض لمرض الشرايين التاجية هو الموت المفاجئ بسبب عدم انتظام ضربات البطين.

  • أكثر من نصف حالات الوفاة تحدث قبل الوصول إلى المستشفى.

  • 10 % فقط يموتون داخل المستشفيات.

  • 10 % من الناجين يموتون في خلال السنة الأولى.

  • أثبتت الدراسات إن معدل الوفيات قل كثيرا خلال العقود الماضية .

نوع المريض

  • الرجال في سن 40 – 70 سنة أكثر عرضه للمرض . الدلائل تشير إلى أن السيدات عادة تعاني من هذا المرض بدون أي أعراض غير نمطية. الأعراض غير النمطية للمرض في السيدات ممكن أن يفسر سبب تأخر التشخيص.

  • في سن 70 عام لا يوجد تفريق في حدوث المرض بين الرجال و السيدات.

سن حدوث المرض

  • يكثر حدوث موت جزء من عضلة القلب في المرضى أكبر من 45 عاما.

  • هناك بعض الناس عمرهم أقل من 45 عاما و لكن يعدون في خطر الإصابة بهذا المرض مثل مدمني الكوكايين , مرضى السكري " النوع الأول" , من لديهم ارتفاع نسبة الكوليستيرول في الدم , و من لديهم تاريخ عائلي بحدوث أمراض الشريان التاجي في سن صغير.

  • من الممكن أن يفقد الطبيب تشخيص المرض في السن الصغير إذا لم يكن لديه معدل عال للحدس.

الفحص السريري
التاريخ المرضي مهم جدا لتشخيص المرض و في بعض الأحيان يعطي بعض المفاتيح التي تساعد على تشخيص المريض في الساعات الأولى.

الأعراض
موت عضلة القلب :: احتشاء عضلة القلب Myocardial infarction

  • ألم بالصدر فوق مكان القلب و يوصف على إنه ضيق بالصدر أو ضغط أو إنه عاصر.

  • الألم ممكن أن ينتقل للفك , الرقبة , الأذرع , الظهر أو منطقة فم المعدة. الذراع الأيسر يتأثر أكثر و لكن من الممكن أن يكون هناك ألم في الذراعين.

  • ضيق تنفس الذي ممكن أن يصاحب ألم الصدر أو يحدث كشكوى منفصلة و هذا يدل على عدم قدرة البطين على التأقلم في حالة النقص الحاد في الأكسجين. في كبار السن و مرضى السكر تكون هذه هي شكواهم الوحيدة.

  • ميل للقيء أو آلام البطن عادة تكون موجودة في حالات موت جزء من الجدار السفلي أو الخلفي للقلب.

  • القلق و التوتر

  • دوخة مع إغماء أو بدون إغماء.

  • سعال
    موت عضلة القلب :: احتشاء عضلة القلب Myocardial infarction

  • غثيان مع قيئ أو بدون قيئ

  • تصبب العرق

  • ارتفاع صوت النفس مع ضيقه

  • كبار السن و مرضى السكر ممكن أن يعانون من أعراض ماكرة " خداعة " و ممكن أن يتم الشكوى من الإرهاق , الإماء أو الضعف العام . كبار السن أيضا يمكن أن يشتكوا فقط من تغير الحالة العقلية. بينما الذين يعانون منذ فتره من تغير الحالة العقلية أو العته من الممكن أن لا يذكروا أي عرض جديد.

  • 50% من المرضى لا يوجد لديهم أعراض نمطية كالتي ذكرت بالأعلى و بالتالي يحدث المرض دون أن ينتبه إليه المريض.

الفحص

  • الفحص عادة يكون عديم الفائدة .

  • يجب الوضع في الاعتبار كبار السن و مرضى السكر و مرضى العته و مرضى فشل القلب.

  • المرضى الذين يعانون من أعراض المرض سينامون في السرير و يظهر عليهم الشحوب و تصبب العرق

  • ارتفاع ضغط الدم من الممكن أن يتسبب في موت جزء من عضلة القلب أو ممكن أن يعكس ارتفاع نسبة الكاتيكولامينز بسبب التوتر و الألم.

  • انخفاض ضغط الدم ممكن أن يعكس خلل وظيفي في البطين بسبب قلة وصول الأكسجين. غالبا انخفاض الضغط يدل على موت جزء كبير من عضلة القلب بسبب قلة انقباض عضلة القلب أو يدل على موت جزء من البطين الأيمن .

  • خلل حاد في وظائف الصمامات من الممكن أن يكون موجودا و هذا عادة ينتج عن حدوث موت جزء من عضلة القلب الذي تقع فيه العضلة المسؤلة عن الصمامات " the papillary muscle " . ارتجاع الصمام المترالي من الممكن أن يكون موجودا.

  • سماع صوت طقطقة على الرئة في حالات فشل القلب الإحتقاني.

  • احتقان أوردة الرقبة يدل على فشل وظيفة ضخ الدم .

  • يمكن سماع الصوت الثالث على القلب.

  • سماع صوت القلب الرابع في المرضى الذين لا يمكن للبطين أن يتأقلم فيهم لنقص الأكسجين بسبب وجود مرض سابق بالقلب أو مرض ارتفاع ضغط الدم.

  • اختلال ضربات القلب و عدم انتظامه.

  • ارتفاع طفيف في رجة حرارة الجسم

الأسباب

السبب الرئيسي لموت جزء من عضلة القلب هو انفجار سداد تصلب الشرايين داخل أحد الشرايين التاجية و ما يترتب عليه من انقباض لجدار الوعاء الدموي و تكون الجلطة.
موت عضلة القلب :: احتشاء عضلة القلب Myocardial infarction

و من الأسباب الأخرى:

  • ضيق الشريان التاجي

  • تضخم البطين

  • وجود مرض بالصمامات

  • قلة الأكسجين بسبب التسمم بأول أكسيد الكربون أو مرض حاد بالرئة

  • وصول جلطات للشريان التاجي بسبب ارتفاع الكوليستيرول في الدم أو دخول هواء للدورة الدموية أو المنتجات الناتجة عن التسمم

  • إدمان الكوكايين و تعاطي الأمفيتامين و الإفيدرين

  • التهاب بالشرايين

  • عيوب خلقية بالشرايين التاجية مثل وجود انتفاخ في جدار الشريان التاجي " Aneurysm "

  • زيادة الدم الذي يضخه الدم أو زيادة انقباض القلب مما يؤدي إلى زيادة الحاجة للأكسجين

  • تأثر الشرايين التاجية في حالة Aortic dissection

رسم القلب
موت عضلة القلب :: احتشاء عضلة القلب Myocardial infarction

  • يعد رسم القلب وسيلة سريعة قليلة التكاليف و المخاطر.

  • رسم القلب يجب عمله في أسرع وقت بعد حضور المريض للمستشفى.

  • 50% من المرضى يوجد في رسم القلب لهم بعض العلامات التشخيصية الواضحة.

  • يجب عمل رسم قلب لأي مريض أكبر من سن 45 عاما و يشكو من ألم أو عدم راحة في صدره أو بطنه متضمنا ألم فم المعدة و كذلك الغثيان لأن كما ذكرنا فإن الأعراض تكون خداعة في بعض الناس.

  • في صغار السن يجب عمل رسم قلب عندما توجد أعراض المرض أو المرضى الذين في خطر الإصابة بأمراض الشرايين التاجية.

  • يتم تحديد الجزء الذي قد مات من عضلة القلب من خلال تحليل رسم القلب.

العلاج
أهداف العلاج

  • استعادة التوازن بين الأكسجين المتاح و ما يحتاجه القلب.

  • تسكين الألم.

  • منع و علاج المضاعفات .

ملاحظات

  • عادة يحدث تأخر في أخذ مضادات التجلط بسبب تأخر عمل رسم القلب و تفسيره و عدم توفر مضادات التجلط و البروتوكول الذي يتطلب وجود استشاري قلب قبل إعطاء مذيبات التجلط.

  • يجب عمل رسم قلب بمجرد وصول الحالة لقسم الاستقبال و يعرض على طبيب ذو خبرة لاختصار الوقت.

  • يجب تركيب جهازين ذو ثقوب كبيرة بالأوردة إذا لو تكن الإسعاف فعلت ذلك.

  • يجب معرفة تركيز الأكسوجين بالدم و يجب إعطاء الأوكسجين و المحافظة على درجة التشبع لأكثر من 90%

العلاج الدوائي

  • عطاء أسبرين فورا إذا لم يكن المريض أخذه بالمنزل أو في سيارة الإسعاف . وجد أن الأسبرين يقلل الوفاة بسبب موت جزء من عضلة القلب كما إنه يقلل من النوبات المستقبلية.

  • يمكن استخدام كلوبيدوجريل في حالة وجود حساسية من الأسبرين.

  • يمكن استخدام مغلقات المستقبلات بيتا Beta blockers لضبط ضربات القلب إذا لم تكن محظورة. ميتوبرولول هو الدواء القياسي و هو يغلق فقط المستقبلات بيتا 1 و هذا يقلل من اوتوماتيكية انقباضات القلب. مغلقات المستقبلات بيتا تقلل من معدل تكرر الحالة و ممكن أن تقلل معدلات الوفاة.

  • إعطاء المورفين لتسكين الألم و التخلص من التوتر.

  • النيترات تساعد على تقليل الحمل على القلب و علاج الأعراض و لكن لا يوجد دليل واضح على علاقتها بتقليل الوفيات. الحقن الوريدي للنيتروجلسرين يعمل على تسكين الألم و التحكم في ارتفاع الضغط أو احتقان الرئة . يحظر استخدامها في المرضى الذي تعاطى مقويات جنسية في ال 24 ساعة الماضية أو 48 ساعة في حالة التادالفيل. كما يحظر إعطاءه إذا كان الضغط 90/60

  • مذيبات الجلطة:

    • وجد إن هذه الأدوية تحسن من معدلات الحياة بعد مرور هذه الحالة الطارئة

    • الوقت الذي يمر بين دخول المريض المستشفى و حصوله على الدواء يجب ألا يزيد عن 30 دقيقة

    • إذا تم إعطاء مذيبات التجلط في أول ساعتين فإن هذا يمكن أن يؤدي إلى إنقاذ القلب و تقليل معدلات الوفاة

    • التدخل السليم هو أن تعطي مذيبات التجلط في أسرع وقت ممكن بعد ظهور الأعراض و قد تمتد هذه الفترة إلى 6- 12 ساعة

  • استخدام القسطرة العلاجية.

  • إعطاء إبتيفيباتيد , تيروفيبان أو ابسيكسيماب بالإضافة للأسبرين و الهيبارين في المريض الذي مازال يعاني من قلة وصول الأكسجين أو وجود عوامل خطره أو للمرضى الذين سيجرى لهم قسطرة قلب .

  • يوجد اعتراضات على استخدام الهيبارين:

    • في المرضى الذين يتعالجون بمذيبات الفيبرين فإن اقتراح الهيبارين يعتمد على العامل المستخدم. لا يمكن استخدام الهيبارين مع مذيبات الفيبرين العامة الغير متخصصة مثل ستربتوكينيز .

    • الهيبارين ذو الوزن الجزيئ الصغير هو الذي يتم استخدامه لسهولة حساب الجرعة و إعطاءها.

  • يجب إعطاء الكابتوبريل في أول 24 ساعة من المرض للمرضى الذين يعانون من موت جزء من الجدار الأمامي للقلب , احتقان الرئة . أو معدل ضخ الدم EF أقل من 40 % في حالة عدم وجود انخفاض الضغط.

  • يجب إعطاء مغلقات مستقبلات الأنجيوتنسين في المرضى الذين لا يستطيعون التأقلم مع مثبطات الإنزيم المحول للأنجيوتنسين و الذي يعاني من أعراض سريرة أو في الأشعة تبين فشل في القلب أو معدل ضخ الدم اقل من 40%.

  • يجب ملاحظة إن استخدام الليدوكين للوقاية من عدم انتظام ضربات القلب تؤدي إلى زيادة معدل الوفيات.

  • وجدت الدراسات إن استخدام مغلقات قنوات الكالسيوم CCB في الحالات الحادة تعمل على زيادة الأعراض الجانبية.

  • يجب تجنب استخدام الديلتيازيم و الفيراباميل في مرضى تورم الرئة أو خلل في وظيفة البطين الأيسر.

كيفية الوقاية

  • يجب تجنب العوامل الخطرة و العمل على علاج العوامل التي يمكن علاجها.

  • طلب الطبيب أو الإسعاف عند ظهور أول علامة مرضية أو أي عرض للذبحة الصدرية لحماية القلب . يجب تعليم كل المرضى هذه الأعراض و العلامات.

  • أخذ جرعة قليلة يوميا من الأسبرين ممكن أن تكون ذات فائدة و لكن يجب أن يصف الدواء الطبيب المعالج للحالة و الذي يعلم كل تفاصيل الحالة المرضية و حساب الفوائد و الأضرار.

المضاعفات

  • عدم انتظام ضربات القلب .

  • زيادة عدد ضربات القلب Tachyarrhythmia

  • قلة عدد ضربات القلب Bradyarrhythmia

  • حدوث صدمة قلبية: تكون سبب 80% من حالات الوفاة بالمستشفى . يجب إذابة الجلطات للمريض أو عمل قسطرة علاجيه له.

  • اختلال في وظائف الصمامات خاصة ارتجاع الصمام المترالي و يحدث فيها تورم في الرئة و انخفاض في ضغط الدم.

  • فشل القلب الإحتقاني .

  • حدوث موت لجزء من البطين الأيمن بعد حدوث موت لجزء من الجدار السفلي للقلب.

  • انفجار البطين يحدث في الحاجز بين البطينين أو في الجدار الخارجي للبطين.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


مُخَطِط الحمل

تستطيعين بواسطة استخدام مُخَطِط الحمل تحديد الأيام المناسبة لك لحدوث الحمل . الخطط تستند على الحقيقة بأن الإباضة تحدث 14 يوم قبل الدورة الحيضية التالية.

كلما اقترب موعد الإباضة تزداد فرصك في الحمل . قبل البدء ، هناك بضعة أشياء يجب الإنتباه لها وتذكرها :

  • إذا كان طول الدورة الشهرية أقل من 21 يوم أو أكثر من 35 يوم فهذا يعتبر غير مناسب للحساب وللتخطيط .

  • لا يجب استخدام مُخَطِط الحمل هذا كوسيلة موثوق بها لمنع الحمل .

حظا سعيدا وبالتوفيق إن شاء الله

تاريخ أول يوم لآخر طمث/حيض :
طول الدوره الشهرية : يوم

البداية

عودة

Updated: 09/11/2007


نتائج و شهادات عن مشط الليزر لعلاج مشكلة تساقط الشعر

Laser comb an effective solution for hair loss

مقدمة عن تساقط الشعر | طريقة الاستخدام | معلومات حول المنتج | طريقة الشراء والدفع | قسيمة طلب مشط الليزر
نتائج و شهادات |  |  |  |

"إنه فعال بدون أعراض ثانوية"
نتائج و شهادات عن مشط الليزر لعلاج مشكلة تساقط الشعر
لقد استغرقت وقتا طويلا للبحث عن حل لمشكلة تساقط الشعر، كل واحد ينصحني بعلاج ما. لم أستطع العثور على أية وسيلة للقضاء على ظاهرة تساقط الشعر حتى سمعت من صديق عن علاج بالليزر تم اكتشافه بواسطة عيادات طبية. بذلك علمت بأن في الأسواق يوجد منتج بنفس التكنولوجيا، أي بالليزر، لكن حجمه صغير جدا. اسمه أندروهير.

أستطيع أن أقول بكل سرور أن بعد استعمالي لهذا المنتج لمدة ستة أشهر، الآن شعري توقف عن التساقط. ليس هذا فقط، بل الآن شعري يبدو أكثر صحة و أكثر لمعان. انه فعال بدون أعراض ثانوية. فقط لدي كلمات شكر. لهذا أنصح باستعماله لكل من يعاني تساقط الشعر.

"شعري الآن يبدو أقوى"
نتائج و شهادات عن مشط الليزر لعلاج مشكلة تساقط الشعر
عمري ثمانية و عشرون سنة، عانيت دائما من ظاهرة تساقط الشعر إلى أن بدأت هذه الحالة التأثير على حياتي الشخصية: حالتي النفسية بدأت بالتدهور، فأصبحت خجولا، منعدم الثقة بالنفس، هذا إضافة إلى الصعوبات التي كنت أواجهها في علاقاتي مع الآخرين، خصوصا مع الجنس الآخر. فمثلا أصدقائي كانوا دائما يسخرون من الصلعة التي كانت تجتاح رأسي، حيث جل سخرياتهم كانت تتخذ اتجاها واحدا، ألا و هو صلعتي.

أنا أستعمل (أندروهير) أزْيَد من ثلاث أشهر، الآن شعري أقوى، بالإضافة إلى أن الشعر الضعيف الذي كان يملئ رأسي، الآن أصبح قويا. الآن لا أعاني من ظاهرة تساقط الشعر. على العكس من ذلك، شعري الآن أصبح أكثر قوة و أكثر صحة، الآن أحصل على الشعر الذي كنت دائما أريد. الآن لا يتملكني الخوف، بل اشعر بالأمان مع نفسي. هذه الثقة بالنفس تصل إلى الآخرين الذين يحترمونني الآن. أشعر الآن أنني جذاب و قوي. الآن استرجعت نفسي و ليس الأصلع المتشائم. حياتي الجنسية تحسنت بتحسن نفسيتي كما تحسن شعري.

"جميع القلق الذي كان يسيطر علي قد اختفى"
نتائج و شهادات عن مشط الليزر لعلاج مشكلة تساقط الشعر
أود أن أشكر أندروهير للنتائج الفعالة التي حصلت عليها بواسطة جهاز المشط بالليزر، لولا هذا المنتج لما كان شعري أكثر قوة ولا أكثر صحة. شعري الآن لا يسقط بمجرد وضع يدي فوقه. حتى الحمام لا أملأه بالشعر الذي يتساقط من رأسي هذا إضافة إلى أنني لا أنزعج عندما يداعب زوجي شعري. الحقيقة هي أن جميع قلقي قد اختفى.

"شعري أصبح الآن أكثر حيوية"
نتائج و شهادات عن مشط الليزر لعلاج مشكلة تساقط الشعر
عندما نبلغ بعض السن من عمرنا، شعرنا يفقد قوته، الجذور تضعف ونتيجة لذلك، الشعر يبدأ في التساقط. أنا الآن في ذلك العمر، شعري كان دائما قويا، لم يكن عندي صلع أبدا ، فجأة بدأ شعري في التساقط كأوراق الشجر في فصل الخريف. بفضل صديق لي اكتشفت أندروهير، فمن ذلك الوقت شعري أصبح قويا، وقد أصبحت من جديد كما كنت من قبل. الآن شعري يبدو أكثر لمعان و نصاعة لا مثيل لهما، بالإضافة إلى أنه استرجع قوته المعتادة.

Updated: 16-02-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


نشرة التغذية الصحية

الجزء الأول ، العدد الأول ، مايو 2000 م

المحتويات باختصار:

  • عوز العناصر الغذائية قليلة الكمية

  • أسباب عوز فيتامين (أ)

  • نتائج عور فيتامين (أ)

  • أسباب عوز اليود

  • نتائج عوز اليود

  • أسباب عوز الحديد

  • نتائج عوز الحديد

  • أسباب عوز فيتامينات (ب)

  • نتائج عوز فيتامينات (ب)

  • استراتيجيات للتخلص من عوز العناصر الغذائية

  • تدعيم الأطعمة

  • المراجع

المشاركة والمراسلة ترسل إلى رئيس التحرير العلمي في العنوان المذكور أدناه.

رئيس التحرير العلمي

  • الدكتور خالد على المدني، استشاري التغذية بوزارة الصحة.

    ص. ب 100579 جدة 21311 ، المملكة العربية السعودية

    تليفون 875 6543-009662

    فاكس 786 2320- 009662

    البريد الإلكتروني kasmadani@yahoo.com

المستشارون العلميون

  • الدكتور طه عبدالله قمصاني، أستاذ الكيمياء الحيوية المشارك بكلية العلوم- جامعة الملك عبدالعزيز، جدة، المملكة العربية السعودية.

  • الدكتور محمد فهمي صديق، أستاذ صحة الطعام بمعهد التغذية، القاهرة، جمهورية مصر العربية.

  • الدكتورة زمزم عبدالحميد الموسى، رئيسة وحدة التغذية بوزارة الصحة وأمينة سر مجلس شؤون التغذية، الكويت.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية الصحية

الجزء الأول ، العدد الثاني ، نوفمبر 2000 م

مجموعة فيتامين (ب) المركب

المحتويات باختصار:

  • المقدمة

  • لماذا تعتبر فيتامينات (ب) المركب مهمة جدأ؟

  • حساسية فيتامين (ب) المركب

  • ما النتائج الصحية الناتجة من عوز فيتامين (ب) المركب؟

  • الثيامين (فيتامين ب1)

  • الريبوفلافين (فيتامين ب2)

  • النياسبن

  • البيريدوكسين (فيتامين ب6)

  • حمض البانتوثينيك

  • البيوتين

  • الكوبالامين (فيتامين ب12)

  • حمض الفوليك (الفولاسين)

  • الملخص

  • المراجع

المشاركة والمراسلة ترسل إلى رئيس التحرير العلمي في العنوان المذكور أدناه.

رئيس التحرير العلمي

  • الدكتور خالد على المدني ، المشرف على إدارة التغذية بمنطقة مكة المكرمة - وزارة الصحة.

    ص. ب 100579 جدة 21311 ، المملكة العـربية السعودية

    تليفون 875 6543-009662

    فاكس 786 2320- 009662

    البريد الإلكتروني kasmadani@yahoo.com

المستشارون العلميون

  • الدكتور طه عبدالله قمصاني ، أستاذ الكيمياء الحيوية المشارك بكلية العلوم- جامعة الملك عبدالعزيز ، جدة ، المملكة العربية السعودية.

  • الدكتور محمد فهمي صديق ، أستاذ صحة الطعام بمعهد التغذية ، القاهرة ، جمهورية مصر العربية.

  • الدكتورة زمزم عبدالحميد الموسى ، رئيسة وحدة التغذية بوزارة الصحة وأمينة سر مجلس شؤون التغذية ، الكويت.

  • الدكتورة خيرية موسى حسين ، رئيسة قسم التغذية بوزارة الصحة ، المنامة ، البحرين.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية الصحية

مجموعة فيتامين (ب) المركب

المقدمة
يمثل فيتامين (ب) المركب أكبر جزء من مجموعة الفيتامينات (8 من مجموع 13) ، وتشمل فيتامين (ب1) ، (ب2) ، (ب6) ، (ب12) ، حمض الفوليك ، البيوتين ، النياسين ، حمض البانتوثينيك. وتعد هذه الفيتامينات أساسية للعمل الأمثل لجسم الإنسان ، ولابد من الحصول عليها عن طريق الأطعمة. وغالبأ ما توجد في نفس الأطعمة (جدول 1). كما إنها تذوب في الماء ، لذلك غالبأ ما ترتبط بمكونات سوائل الجسم. وعندما يزيد مستوى تركيز هذه الفيتامينات في الدم فإنها تطرح مع البول. وبصورة عامة تعتبر هذه الفيتامينات غير سامة.

جدول (1): مصادر فيتامينات (ب) المركب

الفيتامينات | نوع الأطعمة
ب1 | اللحم الأحمر والأبيض ، سريل الحبوب الكاملة ، النقوليات.
ب2 | الكبد ، اللبن ومنتجات الألبان ، اللحوم ، البيض ، الخضروات الورقية الخضراء.
ب6 | الدجاج ، اللحوم الحمراء ، الأسماك ، النقوليات ، سريل الحبوب الكاملة.
ب12 | اللحوم ، الأسماك ، البيض ، منتجات الألبان.
النياسين | الدواجن ، لحوم الأعضاء ، النقوليات ، الأسماك ، البقوليات.
حمض البانتوثينيك | لحوم الأعضاء ، البيض ، اللبن ، الأسماك ، الخضروات ، البقوليات.
حمض الفوليك | الكبد ، الخضروات الورقية ذات الخضرة الداكنه ، الفاصوليات ، البيض ، البن ومنتجات الألبان ، خبز القمح.
البيوتين | الكبد ، الكلى ، صفار البيض ، فول الصويا ، النقوليات ، السريل.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية الصحية

لماذا تعتبر فيتامينات (ب) المركب مهمة جدا؟
يستمد الجسم الطاقة من الطعام لأداء وظائفه الختلفة. وتشارك الإنزيمات في إنتاج الطاقة للخلية وذلك بتكوين معقد مع فيتامينات (ب) الذي يعرف بالتميم ، والتي ترتبط مع إنزيم معين لتكون مركب من الإنزيم-تميم الإنزيم الفعال والذي يعمل كمادة حفزة في تفاعلات أيضية معينة بالجسم (شكل 1).

شكل (1): تميم الإنزيمات ، يشمل ارتباط فيتامينات (ب)

مع إنزيمات غير نشطة لتكوين إنزيمات نشطة ضرورية

للتفاعلات الأيضية التي تحدث بالجسم (1)

تعتبر فيتامينات (ب) المركب ضرورية للعمل الأمثل للمخ ، الأعصاب ، العضلات وكذلك الجهاز المناعي وفي المساعدة في تكوين خلايا الدم الحمراء . إن فيتامينات (ب) تلعب دورأ أساسيأ في عمليات أيض الكربوهيدرات ، الدهون ، البروتينات حيث تحتاج إلى وجود فيتامينات (ب) على شكل تميم الإنزيم. وهذا يجعل الكثير من فيتامينات (ب) تتعامل مع بعضها البعض لأنها تتفاعل بنفس الطريقة (شكل 2).
اضغط على الشكل للتكبير

شكل (2): أمثلة من مسار الأيض والتي يظهر دور

ألفيتامينات ألأساسي. حيث يحتاج أيض العناصر الغذائية

لإنتاج الطاقة إلى وجود الفيتامينات (2)

حساسية فيتامينات (ب) المركب
يفقد جزء من فيتامينات (ب) خلال عمليات طهو الطعام (3) أو خلال عمليات طحن الدقيق (4) وهذا يوضح أهمية إعادة إضافة ما فقد من الفيتامينات للأطعمة (5-7).

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية الصحية

ما النتائج الصحية الناتجة عن عوز فيتامينات (ب) المركب؟
يعد عوز أحد فيتامينات (ب) المركب فى اختلالات صحية مثل البري بري (شكل 3) والبلاجرا (شكل 4) من الأمراض النادرة في الدول المتطورة وذلك لتحسن الغذاء وتناول أطعمة مدعمة بالفيتامينات. ومع ذلك مازال عوز فيتامينات (ب) المركب منتشرا في الدول النامية (8).

شكل (3): البري بري والذي يكون " رطبا " (راجع إلى وجود الوذما) أو " جافا " (هزال في العضلات دون وجود وذما) | شكل (4): في حالة التهابات البلاجرا ، يظهر الجلد غامق اللون ، يتقشر كما لو كان معرضا لأشعة الشمس لفترة طويلة

يظهر جدول (2) أن عوز فيتامينات (ب) المركب تظهر عدة أعراض تشمل : تغيرات في القلب ، الإرهاق ، أعراض عصبية ، بطء في النمو ، طفح جلدي ، إسهال ، التهاب جلدي ، مع تغيرات حيوية عديدة في الجسم. قد يضر استمرار عدم تناول الكميات الكافية من فيتامينات (ب) بمستوى الصحة ونوعية الحياة للأفراد.
اضغط على الشكل للتكبير

جدول (2): ملخص لفيتامينات (ب) - التوصيات
للمتناول اليومي، العوز، المجمرعة الأكثر
تعرضأ للإصابة وحالات التسمم (2)

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية الصحية
الثيامين (فيتامين ب1)
الوظائف | يعتبر الثيامين أساسي لوظائف الأنسجة العصبية ، حيث يساعد جميع خلايا الجسم في إنتاج الطاقة من الكربوهيدرات (9).
المصادر الغذائية | اللحوم الحمراء والبيضاء ، الحبوب الكاملة ، السريل ، النقوليات.
معضلة العوز | البري بري: فقدان انسجام العضلات ، تلف بالأعصاب ، اكتئاب ، الزهان ، هبوط في القلب.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية الصحية
الريبوفلافين (فيتامين ب2)
الوظائف | يساعد الرييوفلافين جميع خلايا الجسم في إنتاج الطاقة ، بالإضافة إلى العديد من الوظائف فإنه يساعد في تحويل التربتوفان (حمض أميني) إلى النياسين (أحد فيتامينات ب المركب).
المصادر الغذائية | الكبد ، اللبن ومنتجات الألبان ، اللحوم ، البيض ، الخضروات الخضراء.
معضلة العوز | التهابات بالفم واللسان ، بطء في النمو.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية الصحية
النياسين
الوظائف | يساعد النياسين الجسم في استخدام السكريات والأحماض الدهنية ويساعد جميع خلايا الجسم في إنتاج الطاقة.
المصادر الغذائية | الدواجن ، لحوم الأعضاء ، النقوليات ، البقوليات ، الأسماك.
معضلة العوز | البلاجرا ، بطء في النمو ، نقصان في تصنيع الهرمونات ، شلل في الأطراف.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية الصحية
البيريدوكسين (فيتامين ب6)
الوظائف | يساعد البيريدوكسين الجسم في تصنيع البروتينات والتي تستعمل لبناء الخلايا. كما يساعد في تحويل التربتوفان (حمض أميني) إلى نياسين وسيروتونين (مادة كيميائية في المخ). كما يساعد فيتامين (ب6) أيضا الجسم في إنتاج بعض البروتينيات مثل الأنسولين ، الهيموجلوبين ، والأجسام المضادة لمقاومة العدوى.
المصادر الغذائية | الدجاج ، الأسماك ، اللحوم الحمراء ، النقوليات ، السريل من الحبوب الكاملة.
معضلة العوز | ضرر بالجلد ، تلف للأعصاب ، أنيميا ، نقصان في إنتاج الأجسام المضادة. وقد اقترح أن عوز فيتامين (ب6) ، (ب12) أو حمض الفوليك يؤدي إلى تجمع الهوموسستئين الذي يؤدي إلى تصلب الشرايين (شكل 5) (10 ، 11).

شكل (5): يحتاج فيتامين (ب6) لتحويل الهوموسستئين إلى سستئين.
وفي حالة عوز فيتامين (ب6) يتجمع الهوموسسستئين مما تريد من خطورة
أمراض القلب والأوعية الدموية (12)

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية الصحية
حمض البانتوثينيك
الوظائف | يساعد حمض البانتوثينيك جميع خلايا الجسم في إنتاج الطاقة من الأطعمة.
المصادر الغذائية | لحوم الأعضاء ، البيض ، اللبن ، الخضروات ، البقوليات ، الأسماك.
معضلة العوز | خلل في أيض الكربوهيدرات والبروتينات.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية الصحية
البيوتين
الوظائف | يساعد البيوتين جميع خلايا الجسم لإنتاج الطاقة من الأطعمة.
المصادر الغذائية | الكبد ، الكلى ، صفار البيض ، فول الصويا ، النقوليات ، السريل.
معضلة العوز | التهابات جلدية ، تأخر في النمو ، تشنجات ، خلل في عمليات التمثيل الغذائي ، طفح جلدي.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية الصحية
الكوبلامين (فيتامين ب12)
الوظائف | يعمل فيتامين (ب12) مع الفولاسين لتكوين خلايا الدم الحمراء. كما يعمل كجزء هام في المكونات الكيميائية لجميع خلايا الجسم ، كما يساعد الجسم في استعمال الأحماض الدهنية وبعض الأحماض الأمينية.
المصادر الغذائية | اللحوم ، الأسماك ، البيض ، منتجات الألبان.
معضلة العوز | ضرر بالجلد ، تلف للأعصاب ، أنيميا ، نقصان في تكوين الأجسام المضادة ، فقر الدم الوبيل ، زيادة خطورة أمراض القلب والأوعية الدموية.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية الصحية
حمض الفوليك (الفولاسين)
الوظائف يلعب الفولاسين دورأ هامأ في إنتاج الأحماض النووية لتكوين خلايا جديدة للجسم. كما يعمل مع فيتامين (ب12) في تكوين خلايا الدم الحمراء. وقد بدأ العلماء في توضيح أهمية تناول كمية كافية من الفولاسين أثناء مراحل تكوين الجنين الأولى. فعدم تناول الأم الكمية الكافية قبل و/أو أثناء مرحلة تكوين الجنين الأولى يؤدي إلى تشوهات خلقية للجنين وخصوصأ عدم انغلاق الحبل الفقري للجنين (13-16). والمعروف أن الوقت الحرح لتكوين الحبل الفقري للجنين يكون من 17 إلى 35 يوما من بداية الحمل حيث لا تعرف معظم النساء أنهن حوامل بعد. لذلك أوصت الخدمات الصحية الأمريكية العامة بضرورة تناول 0.4 ميليجرامات من حمض الفوليك لكل امرأة فى سن الإنجاب فى الولايات المتحدة بغرض الإقلال من خطورة عدم انغلاق الحبل الفقري للجنين أو ظهور تشوهات خلقية أخرى (17).

إن الوفرة الحيوية للفولاسين الموجود طبيعيأ في الأطعمة تعادل نصف حمض الفوليك المصنع والذي يضاف لتدعيم الأطعمة أو الذي يستعمل كإضافات غذائية. لذلك اشترطت الولايات المتحدة الأمريكية منذ يناير 1998م تدعيم منتجات الحبوب والتي تشمل الخبز ، الدقيق ، دقيق الذرة ، العجائن ، البرغل ، الأرز بحمض الفوليك بحيث يتم تدعيم الأطعمة بى 140 ميكروجرامأ من حمض الفوليك لكل 100 جرام من الدقيق المستعمل في المنتج (18).
المصادر الغذائية | الكبد ، الفاصوليات ، البيض ، منتجات الألبان ، خبز القمح.
معضلة العوز | فقر الدم المعروف بضخامة الخلايا ، عدم اكتمال نمو المولود ، عدم اكتمال انغلاق الحبل الفقري للمولود. كما يؤدي نقصان حمض الفوليك إلى زيادة إنتاج الهوموسستئين خلال أيض المثيونين حيث لا يمكن تحويل الهومويسسئين مره أخرى إلى المثيونين مما يؤدي إلى تجمعه (شكل 6). ويزيد مستوى الهوموسستئين الذي يرتفع مستواه بانخفاض مستوى حمض الفوليك. وبزيادة تناول حمض الفوليك ينخفض مستوى الهوموسستئين مما يؤدى إلى الإقلال من خطورة أمراض القلب والأوعية الدموية الناتجة من زيادة الهوموسستئين (10 ، 11).

شكل (6): عوز فيتامين (ب6) ، (ب12) أو الفولاسين يؤدي إلى تجمع الهوموسستئين

والذي قد يؤدي إلى ظهور أمراض القلب والأوعية الدموية (12)

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية الصحية
الملخص

عرف تمامأ دور فيتامينات (ب) المركب الحيوي كتميم في عمليات الأيض. هذه الأدوار مرتبطة مع بعضها البعض ، فالعديد منها ربما يعمل بنفس الطريقة أو حتى بنفس تركيبة الإنزيم. وبسبب العلاقة القوية بين مجموعة فيتامينات (ب) ، فإن نقص أحدهم قد يؤدي إلى عدم الاستفادة من الأخرين.

ويستنتج من ذلك أن عدم توفر الفيتامينات الذائبة فى الماء تؤثر على الأنسجة التي تنمو بسرعة مثل الأطفال أو الأنسجة الفعالة في عمليات الأيض كالجلد ، الدم ، الجهاز الهضمي ، الجهاز العصبي. لذلك فإن عدم توفر فيتامينات (ب) المركب تؤدي إلى ظهور أمراض مثل هبوط في القلب ، الذهان ، التهابات جلدية ، انخفاض في الاستجابة المناعية ، بطء في النمو ، فقر الدم المعروف بضخامة الخلايا ، عدم اكتمال انغلاق الحبل الفقري للمولود.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية الصحية
References المراجع
  1. Leeds, M.J. (1998). Vitamins. In: Nutrition for Healthy Living. Boston, U.S.A. McGraw. Hill Company, pp. 196-231.
  2. Wardlaw, G.M.; Inset, P.M. and Seyler, M.F. (1994). Vitamins. In: Contemporary Nutrition, Issues and Insights. St. Louis, U.S.A., Mosby, pp. 22-264.
  3. Mapson, L.W. (1956). The effects of processing on the vitamin content of foods. Brit. Med. Bull. 12:73-77.
  4. Adams, C.E. and Erdman J.W. Jr. (1987). Effects of home preparation practices on nutrient content of foods. In: Nutritional Evaluation of Food Processing, Van Nostrand Reinhold, New York, U.S.A.: Karmas E., Harris R.S., eds., pp. 557-605.
  5. Food and Nutrition Board (1974). Proposed fortification for cereal-grain products. Washington: National Academy of Sciences.
  6. Wardlaw, G. (1999). Part Four: The vitamins and minerals. In: Perspectives in Nutrition.o Boston, U.S.A., McGraw-Hill Company, pp. 374-540.
  7. McLaren, D.S. (1999). Clinical manifestation of human vitamin and mineral disorders: A resume. In: Shils. M.E.; Olson, J.A.; Shike, M. and Ross, A.C. (eds). Modern Nutrition in Health and Disease. Baltimore, U.S.A., Williams and Wilkins; pp. 485-512.
  8. The World Health Report (1998). Life in the 21st Century, A Vision for All. Report of the Director-General, World Health Organization, Geneva, Switzerland.
  9. Madani, K. A. and Kumosani, T. A. (2000). Vitamins. In: Vitamins and minerals in health and diseases (Second edition). Jeddah, Saudi Arabia, Dar Al-Madani; pp 3 1-69.
  10. Refsum, H.; Ueland, P.M.; Nygard, 0. and Vollset, S. E. (1998). Homocysteine and cardiovascular disease. Ann. Rev. Med. 49:31-62.
  11. Rimm, E. B.; Willett, W.C.; Hu, F.B., et al. (1998). Folate and vitamin B6 from diet and supplements in relation to risk of coronary heart disease among women. J. Am. Med. Assoc. 279:359-364.
  12. Smolin, L.A. and Grosvenor, M.B. (2000). A vitamin primer and water-soluble vitamins. In: Nutrition Science & Applications. Fort Worth, U.S.A. Sounders College Publishing; pp. 242-281.
  13. Werler, M.M.; Shapiro, S. and Mitchell, A.L. (1993). Periconceptional folic acid exposure and risk of occurrence neural tube defects. J. Am. Med. Assoc. 269:1257-1262.
  14. Scott, J.M. (1998). How does folic acid prevent neutral tube defects? Nature Medicine. 4:895-896.
  15. Michle, C.A.; Chambers, J.; Abramsky, L. and Kooner, J.S. (1998). Folate deficiency, neural tube defects, and cardiac disease in U.K. Indians and Pakistanis. Lancet, 351:1105.
  16. Escamilla, R.P.; Himmelgreen, D.; Millan, S.A.; Gonzalez, A.; Mendez, I. and Haldeman, L. (1999). Knowledge of folic acid and neural tube defects among inner-city residents: have they heard about it? Journal of the American Dietetic Association. 99:80-83.
  17. U.S. Department of Health and Human Services (1992). Public Health Service, Centers for Disease Control and Prevention. Recommendations for the use of folic acid to reduce the number of cases of spina bifida and other neural tube defects. M.M.W.R. 41(RR-14): 1-7.
  18. Institute of Medicine, Food and Nutrition Board (1998). Dietary reference intakes for thiamin, riboflavin, niacin, vitamin B6, folate, vitamin B12 pantothenic acid, biotin, and choline. Washington, D.C., National Academy Press.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية الصحية

الكائنات الحية الدقيقة الموجودة في القناة الهضمية
 تكون القناة الهضمية عند الولادة عقيمة خالية من الكائنات الحية الدقيقة ولكن بعد ساعات من الولادة تبدأ الكائنات الحية الدقيقة في الاستيطان في القناة الهضمية. وبعد عدة سنوات تكون النبتة المعوية قد تطورت تطورا كاملا. وتختلف هذه النبتة المعوية في الإنسان البالغ من فرد إلى آخر اعتمادا على مكان المعيشة ونوعية الأطعمة المتناولة وربما تعتمد أكثر على الوراثة. ففي بعض الأفراد قد تتغير دائما هذه النبتة المعوية وفي البعض الآخر تبقى ثابتة. وتعد النبتة غير المتغيرة والمتوازنة من علامات الصحة الجيدة.

وتقدر الكائنات الحية الدقيقة الموجودة في القناة الهضمية بحوالي (1410) أو (100000000000000) كائن حي دقيق. وهذا يعني مائة ألف بليون خلية ، وهذا العدد يفوق بكثير عدد خلايا جسم الإنسان. وتحتوي المعدة على 1000 كائن حي دقيق لكل جرام من محتويات المعدة ، والغالبية منها تتحطم قبل ترك المعدة ، ومع ذلك ينجو البعض تأثيرات عصارات المعدة ويستوطن في الأمعاء. الكائن الحي الوحيد الذي يمكن له الاستيطان في المعدة يطلق عليه هليكوبكتر بالوري Helicobacter pylori وقد تم اكتشافه أخيرأ سنة 1982 م.

وتحتوي الأمعاء الدقيقة على ما بين 410 إلى 610 (10000 - 1000000) كائن حي دقيق لكل جرام من محتويات الأمعاء الدقيقة. وهذا يمثل أكثر مما هو موجود في المعدة وأقل عما هو موجود في الأمعاء الغليظة. بينما تحتوي الأمعاء الغليظة على ما بين 1110 إلى 1210 كائن حي دقيق لكل جرام من محتويات الأمعاء الغليظة (شكل 1).

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية الصحية

الأطعمة الوظائفية

المقدمة
إن فكرة الأطعمة الوظائفية قد جمعت بين المختصين في المجال الطبي والمختصين بعلوم الأغذية والتغذية. فقد ظهرت خلال العقد الماضي وسائل تقنية جديدة مثل التقنية الحيوية والهندسة الوراثية وبعض الطرق الحديثة لإعداد وتحضير وإنتاج الأطعمة بكميات وفيرة مما حدا بعلماء الأغذية في إنتاج منتجات غذائية صحية جديدة. فمن الواضح أن منتجات الأطعمة المختلفة لها تأثير بيولوجي مختلف. وهذه الأفكار أدت إلى بدء ظهور فكرة الأطعمة الوظائفية ، وقد لخصت الأبحاث في هذا المجال في بعض المراجع الحديثة (3-1).

تحتوي الأطعمة - بالإضافة إلى العناصر الغذائية - بعض العوامل التي تؤثر على الامتصاص والاستفادة من الأغذية كما تعمل على الوقاية من الأمراض. فالأطعمة التي قد تقي من الأمراض أو تحسن الصحة غالبا ما يطلق عليها " أطعمة وظائفية " (4 ، 5).

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية الصحية

تناول الكائنات الحية الدقيقة المفيدة
 إن الأهمية والمعرفة في استعمال كائنات حية دقيقة لغرض الوقاية من الأمراض أو تحسين الصحة (الأطعمة الوظائفية) أدى لانتشارها خلال السنوات القليلة الماضية. تتأثر نوعية وكمية الكائنات الحية الدقيقة في الجهاز الهضمي بالأطعمة المتناولة كما تؤثر على صحة الفرد. فالكائنات الحية
الدقيقة المفيدة تحسن من هضم وامتصاص العناصر الغذائية الأساسية ، كما تعمل على تشييد بعض الفيتامينات. وبعض هذه الكائنات يمكن لها أن تمتص أو تقوم بالتمثيل الغذائي لبعض المواد الضارة مثل الأمونيا ، وبالتالي تقلل من تركيزها في الدم. كما أن التركيز العالي من هذه الكائنات الحية الدقيقة المفيدة يثبط من وجود الكائنات الحية الدقيقة الضارة أو الممرضة (6).

لذا لابد أن نركز على الطرق التي تعمل على زيادة نمو هذه الكائنات المفيدة وليس الضارة في الجهاز الهضمي ، وأحد هذه الطرق لزيادة كمية الكائنات الحية الدقيقة هي أن نتناولها نفسها. حيث يوجد نوعان من هذه الكائنات المفيدة والتي يمكن أن يكون لها خواص تحسين الصحة وهما بفيدوبكتريم واللاكتوباسليس.

وتضاف هذه الكائنات الحية الدقيقة حديثا لصناعة بعض أنواع اللبن الزبادي وكذلك اللبن المحمض كما يمكن شراؤه في شكل محلول أو أقراص. وعند تناول هذه الكائنات الحية فإن بعضها ينجو خلال مروره في الجهاز الهضصي العلوي ثم تعيش مؤقتا في القولون حتى خروجها مع البراز (7). إن تناول هذه الكائنات المفيدة والمناسبة يمكن أن ينبه فاعلية وظائف جهاز المناعة في الأمعاء (8). كما يمنع تكوين ونمو الخلايا السرطانية في فئران التجارب (9). وتفيد هذه الكائنات في معالجة الاضطرابات المعوية الناتجة عن خلل في الغشاء المعوي مثل الإسهال والحساسية للأطعمة والتهاب القولون ، كذلك المساعدة في معالجة الإمساك والانتفاخ وحموضة المعدة (10 ، 11) ، وتحسين عدم تحمل اللاكتوز في الأفراد الذين يعانون من سوء امتصاص اللاكتوز (12).

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية الصحية

تناول الكائنات الحية الدقيقة المفيدة والمناعة
 يمكن لهذه الكائنات المفيدة من تنمية المناعة الموضعية وبذلك تمنع من تغير مناعة (مقاومة) الكائنات الدقيقة الضارة ، هذا بالإضافة إلى العمل على زيادة تغذية الأمعاء (13). وقد أظهر فاكيشيما وآخرون (14) زيادة الكمية الكلية للأجسام المضادة وخصوصا الأجسام المضادة النوع (أ) المضادة لفيروس شلل الأطفال في براز الأطفال خلال تناولهم بدائل حليب الأم المحتوية على لبفيدوبكتريم. وبالتالي زيادة الأجسام المضادة النوع (أ) نتيجة تناول الأحياء الدقيقة الحية المفيدة يساعد الغشاء الخلوي للأمعاء لمقاومة عدوى الجهاز الهضمي. وقد وجد أن تناول كبار السن للحليب المنخفض الدهن والمحتوى على البفيدوبكتريم خلال فترة ستة أسابيع يحسن بطريقة واضحة من المناعة. بالإضافة إلى زيادة ملحوظة في قدرة الخلايا البيضاء مفصصة النوى على ابتلاع الجزيئات الغريبة مقارنا بتناول الحليب بدون أية إضافات (15). هذا وقد تم مراجعة ونشر التأثيرات المحتملة لتناول أنواع الكائنات الحية الدقيقة المفيدة على الجهاز المناعي للأطفال (16).

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية الصحية

تناول الكائنات الحية الدقيقة المفيدة والمضادات الحيوية
 ويعتبر استعمال المضادات الحيوية في الحالات المرضية الخطيرة للأطفال أمر شائع. وهذا يمثل ضررا على الأحياء الدقيقة الطبيعية الموجودة في الجهاز الهضمي ، وقد يقبل هذا الضرر في سبيل معالجة المريض. ومن الواضح أن تناول المضادات الحيوية وخصوصآ التي تغطي مدى واسع من الكائنات الدقيقة كثيرا ما تحدث إسهال (17). ويتراوح حدوث الإسهال عند الأطفال نتيجة تناول المضادات الحيوية من 20% إلى 40% للذين يستعملون مضادات حيوية ذات مدى واسع.

ويعتبر تناول الكائنات الحية الدقيقة المفيدة بديل مناسب لمساعدة الكائنات الطبيعية في الجهاز الهضمي في مقاومة هذا الضرر. وقد نشر فا ندرهوف وآخرون (18) نتائج الدراسة العشوائية ذات الحجب المزدوج في الأطفال. حيث تناول بعض الأطفال الذين يتناولون المضادات الحيوية عن طريق الفم اللاكتوباسليس والبعض الآخر المضاد الحيوي مع مادة وهمية غير فعالة خلال فترة العلاج.

وقد كان نسبة الأطفال الذين يعانون من الإسهال أقل بكثير في الأطفال الذين تناولوا اللاكتوباسليس. إن تناول الكائنات الحية الدقيقة المفيدة مثل البفيدوبكتريم واللاكتوباسليس يمكن لبعضها أن ينجو من تأثير عصارات المعدة والمرارة والإقامة في الجهاز الهضمي (19).

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية الصحية

وجود الكائنات الحية الدقيقة المفيدة في التركيبات الغذائية الحمضية
 إن التركيبات الغذائية الحمضية تقلل من الأس الهيدروجيني للمعدة مما يقلل من تجمع الكائنات الحية الممرضة بالمعدة ، وبالتالي الموجودة في القصبة الهوائية والالتهاب الرئوي في المرضى الذين يعانون من خطورة المرض . وقد درس هيلند وآخرون (23) 120 مريضا بالعناية المركزة في دراسة عشوائية ذات الحجب المزدوج حيث كان متوسط الأس الهيدروجيني في المرضى الذين يتناولون التركيبات الغذائية الحمضية (3.3) منخفض عن الذين يتناولون التركيبات الغذائية غير الحمضية (4.6).

وقد أظهرت أيضا الدراسة أن 2% من المرضى الذين تناولوا التركيبات الغذائية الحمضية لديهم كائنات حية دقيقة ممرضة في المعدة . في حين تبين أن 43% من المرضى الذين تناولوا التركيبات الغذائية غير الحمضية لديهم كائنات دقيقة ممرضة في المعدة. وتعتبر تركيبات بدائل حليب الأم الحمضية وتركيبات أغذية الأطفال الحمضية متوفرة في الأسواق منذ حوالي 60 عاما وقد أثبتت سلامتها (24). وعند إضافة الكائنات الحية الدقيقة المفيدة مثل البفيدوبكتريم أو كائنات أخرى مفيدة إلى هذه التركيبات فإنها مع التخفيف بالماء تتخمر بسرعة مما يؤدي إلى زيادة انخفاض الأس الهيدروجيني.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية الصحية

تناول الكائنات الحية الدقيقة المفيدة والإسهال
 يفيد تناول هذه الكائنات المفيدة فى كل من الوقاية والعلاج من الإسهال. وقد أظهرت الدراسة التي قام بها سافيدرا وآخرون (20) أنه يمكن منع الإسهال عند صغار الأطفال المقيمين في المستشفى نتيجة أمراض مزمنة. حيث عمل الباحثون تقييما لحالات الإسهال في دراسة ضابطة ذات الحجب المزدوج لأطفال تتراوح أعمارهم بين 5-24 شهرا. ومن خلال المتابعة لمدة 17 شهزا وجد أن إضافة البفيدوبكتريم لأطعمة الأطفال تقلل من حدوث الإسهال من 31% إلى 7% في الأطفال المقيمين في المستشفى مقارنة بالذين لا يتناولون هذه الكائنات الحية المفيدة. كذلك يقلل من إنتاج الفيروسات المحدثة لاضطرابات الجهاز الهضمي للأطفال من 39% إلى 10% في الأطفال الذين تناولوا هذه الكائنات الحية المفيدة (شكل 2).

وتعد هذه الدراسة الأولى التي توضح الوقاية من أمراض الإسهال عند الأطفال نتيجة التناول المستمر للكائنات الحية الدقيقة المفيدة ، وكذلك توضح تأثيرها على وجود الفيروسات الضارة. وقد أظهر هاسكي وآخرون (21) فاعلية البفيدوبكتريم عند إضافته إلى تركيبة أطعمة الأطفال الخالية من اللاكتوز خلال علاج الجفاف. فقد اشتملت الدراسة على 141 طفلا ادخلوا المستشفى نتيجة الإسهال والجفاف لتناول محاليل معالجة الجفاف عن طريق الفم خلال 4-6 ساعات الأولى ثم تم تحويلهم إلى تناول أطعمة الأطفال مع أو بدون إضافة البفيدوبكتريم للأطعمة (دراسة عشوائية مستقبلية ذات الحجب المزدوج). حيث لا توجد فروق بين الأطفال الذين تناولوا البفيدوبكتريم عن الذين لم يتناولوها عند دخولهم المستشفى من حيث العمر والوزن والطول ودرجة الجفاف ومستويات الجسم الكيميائية (البيكربونات ، الأس الهيدروجيني ، الصوديوم ، الكلوريد ، البوتاسيوم) وكذلك مدة
فترة الإسهال السابقة ونوعية الطعام المتناول. وقد تمت هذه الدراسة في صنجدو بالصين خلال فترة الشتاء وبالتالي لا يستغرب أن نجد أن 80% من حالات الإسهال من عدوى الفيروس المسبب للاضطرابات المعوية للأطفال. ولا تختلف الكميات المتناولة من محلول معالجة الجفاف وكمية التركيبة الغذائية بين مجموعات الأطفال.

وقد لوحظ زيادة سريعة واضحة في وزن الأطفال (جرام/ كيلوجرام من وزن الجسم) للذين تناولوا التركيبة الغذائية مع البفيدوبكتريم. ففي خلال 24 ساعة من بدء العلاج للأطفال الذين تناولوا الأحياء الدقيقة المفيدة مع التركيبة الغذائية زاد وزنهم (الوسيط) 4.7% من وزن الجسم ، في حين أن الأطفال الذين تناولوا التركيبة الغذائية فقط زاد وزنهم 2.1% وكان متوسط مدة الإسهال أقل نسبيا في الأطفال الذين تناولوا الأحياء الدقيقة المفيدة مع التركيبة الغذائية عن الأطفال الذين تناولوا التركيبة فقط (65 مقارنا 68 ساعة).

وقد أجريت دراسة تداخليه لعدة مراكز (22) لتقييم فاعلية تناول اللاكتوباسليس مع محلول معالجة الجفاف عن طريق الفم لمرضى يعانون من إسهال حاد متعدد الأسباب. فقد كان متوسط (-+ انحراف معياري) مدة استمرار الإسهال 71.9 (-+ 35.8 ساعة) في الأفراد الذين لم يتناولوا للاكتوباسليس. في حين كان متوسط (-+ انحراف معياري) مدة استمرار الإسهال 58.3 (-+ 27.6 ساعة) في الأفراد الذين تناولوا اللاكتوباسليس. وقد استمر الإسهال لأكثر من 7 أيام في 10.7% في الذين لم يتناولوا الكائنات الحية الدقيقة المفيدة في حين استمر الإسهال لأكثر من 7 أيام في 2.7% فقط من الأفراد الذين تناولوا اللاكتوباسليس.

تظهر هاتان الدراستان السابقتان أن تناول الكائنات الحية الدقيقة المفيدة خلال الإسهال الحاد تعد مأمونة بالإضافة إلى أنها تؤدي إلى الإسراع في الشفاء.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية الصحية

سلامة (أمان) تناول الكائنات الحية الدقيقة المفيدة
 لا يمثل تناول الكائنات الحية الدقيقة المفيدة أي خطورة على صحة الإنسان ، فمن عدة قرون استعمل الإنسان الكائنات الحية الدقيقة لإنتاج حمض اللبن ولم يظهر تأثيرات جانبية هامة . هذا وقد جمعت وروجعت الدراسات التي أجريت لتقييم سلامة وأمان تناول الكائنات الحية الدقيقة المفيدة بين سنة 1961 م إلى 1998 م فوجد أنها 143 دراسة إكلينيكية تمت على عدد 7500 فرد. وقد أظهرت جميع هذه الدراسات عدم وجود تأتيرات جانبية هامة تذكر (25). ومع ذلك فلابد من التوضيح أن كثيرا من هذه الكائنات الحية الدقيقة المفيدة والمتوفرة بكثرة في محلات الأطعمة الصحية والصيدليات والأسواق المركزية لا يمكن تقدير كفاءة فاعليتها في علاج الأمراض (26).

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية الصحية

الاستنتاج
 مازال استنتاجنا عن كيفية استعمال وتناول الكائنات الحية الدقيقة المفيدة في معالجة الأمراض وتحسين الصحة يحتاج لمزيد من التوسع. فالآن يمكن للإنسان البالغ السليم تناول اللبن الزبادي أو شرب الحليب المحتوي على مزرعة فعالة للحصول على جرعة من الكائنات الحية الدقيقة المفيدة في الأطعمة. ولكن في المستقبل قد نتناول هذه الكائنات المفيدة بدلا من المضادات الحيوية لتقضي على الكائنات الدقيقة الممرضة في الأمعاء. وربما نهتم بما نتناوله من أطعمة لزيادة عدد هذه الكائنات المفيدة كما نهتم بما نتناوله لأنفسنا.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية الصحية
References المراجع
  1. Mason, P. (2001). Probiotjcs and Prebiotics. Pharmace. J. 266: 118-120.
  2. Bellisle, F., Diplock, A.T., Hornstra, G., Koletzko, B., Roberfroid, M., Salminen, S., Saria,W.H.M. (1998). Functional food science in Europe. Br. J. Nutr. 80 (suppll).
  3. Hansen, L.A. Yolken, R.H. (eds) (1999). Probiotics, other nutrition factors and intestinal microflora. Nestle Nutrition Workshop Series, vol 42, LippincottReven.
  4. Hasler, C. M. (1996). Functional Foods: the Western Perspective. Nutr. Rev. 54(11): 56-Sb.
  5. Smolin, L. A. and Grosvenor, M. B. (2000). Fat-soluble vitamins and meeting your vitamin needs. In: Nutrition Science pp. 282-3 15.
  6. Drago, L., Gismondo, M. R. Lombardi, A., et al. (1997). Inhibition of in vitro growth of enteropathogens by new Lactobacillus isolates of human intestinal origin. FEMS Microbiol. Lett. 153:455-463.
  7. Marteau, P., Pochart, P., Bouhnik, Y., and Rambaud, J. C. (1993). The fate and effects of transiting non-pathogenic microorganisms in the human intestine. World Rev. Nutr. Diet 74: 1-21.
  8. Majamaa, H., and Isolauri, E. (1997). Probiotics: a novel approach in the manage-merit of food allergy. J. Allergy Clin. Immunol. 99:179-185.
  9. Singh, J., Rivension, A., Tomita, M., et a!. (1997). Bifidobacterium longum, a lactic acid-producing intestinal bacterium inhibits colon cancer and modulates the intermediate biomarkers of colon carcinogenesis. Carcinogenesis 18:833-841.
  10. Guarino, A., Canani, R. B., Spagnuolo, M. I., et a!. (1997). Oral bacterial therapy reduces the duration of symptoms and of viral excretion in children with mild diarrhea. J. Pediatr. Gastroenterol. Nutr. 25:516-519.
  11. Salminen, S., Isolauri, E., and Salminen, E. (1996). Clinical uses of probiotics for stabilizing the gut mucosal barrier: successful strains and future challenges. Antonie Van Leeuwenhoek 70: 347-358.
  12. Saavedra, J. M. (1999). Probiotics plus antibiotics: regulating our bacterial environment. J. Pediatr. 135: 535-537.
  13. Isolauri, E. (1999). Immune effects of probiotics. In: Hansen, L. A., Yolken, R. H. (eds). Probiotics, Other Nutrition Factors and Intestinal Microflora. Nestle Nutrition Workshop Series, vol 42, Lippincott-Raven: 229-24 1.
  14. Fukushima, Y., Kawata, Y., Hara, H., Terada, A., Misuoka, T. (1998). Effect of a probiotic formula on intestinal immunoglobulin. A production in healthy children. mt. J. Food Microbiol. 42:39-44.
  15. Arunachalam, K., Gill, H. S., Chandra, R. K. (2000). Enhancement of natural immune function by dietary consumption of Bifidobacterium lactis (HNO 19). Eur. J. Clin. Nutr. 54:263-267.
  16. Isolauri, E., Gronlund, M. M., Salminen, S., Arvilommi, H. (2000). Why don’t we bud. J.P.G.N. 30: 214-216.
  17. Bartlett, J. G. (1992). Antibiotic-accociated diarrhea. Clin. Inf. Dis. 15:573-581.
  18. Vanderhoof, eJ. A. Whitney, D. B., Antonson, D.L., Hanner, T. L., Lupo, J.V., Young, R.J. (1999). Lactobaciflus GG in the prevention of antibiotic-cuv~oct~ttecl diarrhea in children. J. Pedaitr. 135: 564-568.
  19. Saavedra, J. M. Tschernis, A., Moore, N., Abi-Hanna, A., Colerts, F., Emenhiser, C. (1999). Gastrointestinal function in infants consuming a weaning food supplemented with oligofructose. J.P.G.N. 29: 95.
  20. Saavedra, ei. M., Bauman, N. A., Oung, I., Perman, J. A., Yolken, U. H. (1994) Feeding of bifldobacterium bifidum and Streptococcus thermophilus to infants in hospital for prevention of diarrhea and shedding of rotavirus. Lancet 314: 1046-1049.
  21. Haschke, F., Weiping Wang, Guozai Ping, Wandee Varavithya, Amornrath Podhipak, Rochat, F., Link-Amster, H., Pfeifer, A., Diallo-Ginstl. E., Steenhout, P. (1998): Clinical trails prove the safety and efficacy oft he p tohiotic strain Bifidobacterium Bb 12 in follow-up formula and growing-up milks. Monatsschr Kinderheilkd 146: 526-530.
  22. Guandalini, S., Pensabene, L., Abu Zikri, M., Amil Das, eJ., Gobio Casali, L., Hoekstra, H., Kolacek, S., Massar, K., Micetic-Turk, D., Papadopoulou, A., Salazar de Sousa, J., Sandhu, B., Szajewska, H., Wcizman, Z. (2000).
    Lactobacillus GO administered in oral rehydiation solution to child ron wit it acute diarrhea: A multicenter European trial. J.P.G.l]. :30:54-60.
  23. Heyland, D. K., Cook, D. J., Schoenfeld, P.S., Frictag, A., Varon, eJ., Wood, G. (1999), for the Canadian Critical Care Trials Group . The effects of acidified enteral feeds on gastric coloization in criticall ill patients: R&st.t its of a multicenter randomized trial. Crit. (‘are Med. 27: 2399-2409.
  24. Langhendries, J. P. Detry, J., Van Hees: 4., Lamborary, 4. M., 1)arimont, J., Mozin, M. 4., Secretin, M.C., Secretin, M.C., Senterre, J. (1995). l’A feet of a fermented infant formula containing viable biitdohacteria on the focal flora composition and ph of healthy full-term infants. .J.G.G.N.. 21: 177-181.
  25. Naidu, A.S., Bidlack, W. R., Clemens, U. A. (1999). I~vobiotic spectra of lactic acid bacteria. In: Clydesdale, F. M. (ed) Critical Reviews in i’oocl ScWiwe and Nutrition. Boca Raton (FL): CRC Press EEC: 13-126.
  26. Hamilton-Miller, 4. M. Shah, S., Smith, C.T. (1996). Probiotic remedies a’e not what they seem. Br. Med. J. 312: 55-56.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية الصحية - الجزء الثاني ، العدد الرابع ، يونية 2001

نشرة التغذية الصحية

الجزء الثاني ، العدد الرابع ، يونية 2001م

الأطعمة الوظائفية

المحتويات باختصار:

  • المقدمة

  • الكائنات الحية الدقيقة الموجودة في القناة الهضمية

  • تناول الكائنات الحية الدقيقة المفيدة

  • تناول الكائنات الحية الدقيقة المفيدة والمناعة

  • تناول الكائنات الحية الدقيقة المفيدة والمضادات الحيوية

  • تناول الكائنات الحية الدقيقة المفيدة والاسهال

  • وجود الكائنات الحية الدقيقة المفيدة في التركيبات الغذائية الحمضية

  • سلامة (أمان) تناول الكائنات الحية الدقيقة

  • الاستنتاج

  • المراجع

المشاركة والمراسلة ترسل إلى رئيس التحرير العلمي في العنوان المذكور أدناه.

رئيس التحرير العلمي

  • الدكتور خالد على المدني ، المشرف على إدارة التغذية بمنطقة مكة المكرمة - وزارة الصحة.

    ص. ب 100579 جدة 21311 ، المملكة العـربية السعودية

    تليفون 875 6543-009662

    فاكس 786 2320- 009662

    البريد الإلكتروني kasmadani@yahoo.com

المستشارون العلميون

  • الدكتور طه عبدالله قمصاني ، أستاذ الكيمياء الحيوية المشارك بكلية العلوم- جامعة الملك عبدالعزيز ، جدة ، المملكة العربية السعودية.

  • الدكتور محمد فهمي صديق ، أستاذ صحة الطعام بمعهد التغذية ، القاهرة ، جمهورية مصر العربية.

  • الدكتورة زمزم عبدالحميد الموسى ، رئيسة وحدة التغذية بوزارة الصحة وأمينة سر مجلس شؤون التغذية ، الكويت.

  • الدكتورة خيرية موسى حسين ، رئيسة قسم التغذية بوزارة الصحة ، المنامة ، البحرين.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية والصحة

عوز (*) العناصر الغذائية قليلة الكمية
يجب أن يتكون الطعام الذي نستهلكه من خليط متوازن من العناصر الغذائية كثيرة الكمية مثل الكربوهيدرات والدهون والبروتينات، وكذلك العناصر الغذائية قليلة الكمية مثل الفيتامينات والمعادن. وتقوم مجموعة من الإنزيمات الموجودة في الجسم تحويل الطعام إلى مواد بسيطة يمكن الاستفادة منها للحفاظ على سلامته ونموه وللقيام بالتفاعلات الحيوية الطبيعية داخل الجسم. كما توجد عوامل ضرورية تعمل على مساعدة هذه الإنزيمات في وظائفها مثل الفيتامينات. حيث تساعد هذه الفيتامينات في إطلاق الطاقة خلال التمثيل الغذائي (أيض) للكربوهيدرات والدهون والبروتينات. جدول (1) يوضح دور مجموعة فيتامينات (ب) في أيض الكربوهيدرات والدهون والبروتينات.

جدول (1) وظائف فيتامينات (ب) في عمليات الأيض

الفيتامينات | الوظيفة
فيتامين ب1 | يساعد في أيض الكربوهيدرات
فيتامين ب2 | يساعد على إطلاق الطاقة في المراحل النهائية من الأيض
حمض الفوليك | يساعد في نقل مجموعة كربون خلال عملية التمثيل الغدائي
النياسين | يساعد في دورة كريبس
فيامين ب6 | يساعد في تفاعلات إزالة مجموعة الكربوكسبل وتفاعلات تحويل مجموعة الأمين
فيأمين ب12 | يتداخل في تكوين البيورين والبريميدين
حمض البانتوثينيك | يعمل كمرافق إنزيمي في اصطناع الأحماض الدهنية في الجسم
البيوتين | يساعد في نقل مجموعة كربوكسيل في تفاعلات التحويل الكربوكسيلية

وتقوم مجموعة فيتامينات (ب) بالمساعدة في عمليات الأيض. ففيتامين (ب1) يدخل في عمليات أيض الكربوهيدرات (2)، وفيتامين (ب2) في إطلاق الطاقة خلال المراحل النهائية للتمثيل الغذائي للأطعمة المختلفة (3)، وحمض الفوليك في نقل مجموعة كربون خلال التفاعلات الكيميائية داخل الجسم (4). ويساعد النياسين في دورة الأحماض ثلاثية الكربوكسيل (دورة كريبس) (2)، ويعمل فيتامين (ب6) في التفاعلات الحيوية المحتوية على نتروجين فيعمل على إزالة مجموعة الكربوكسيل أو في عمليات التحويلات الأمينية (5)، ويشارك فتامين (ب1) في تصنيع البيورين و البيريميدين (الوحدات البنائية للأحماض النووية) (6)، ويعمل حمض البانتوثينيك كمرافق إنزيمي لتصنيع الأحماض الدهنية (7)، والبيوتين لنقل مجموعة الكربوكسيل خلال التحويلات الكيميائية (8). ويعد عوز العناصر الغذائية قليلة الكمية من ضمن أكئر مشاكل التغذية انتشارا في العالم ، ويوضح جدول (2) نتائج العوز.

جدول (2) أعراض عوز العناصر الغذائية قليلة الكمية
الفيتامينات | أعراض العوز
فيتامين (أ) | العشى الليلي، جفاف القرنية، زيادة تقرن الجلد، خلل في جهاز مناعة الجسم
فيتامين (د) | تشوه في العظام، الكساح
فيتامين (ه) | يؤثر على الجهاز العصبي، تكسر خلايا الدم الحمراء، فقر الدم
فيتامين (ك) | عدم مقدرة الدم على التجلط وحدوث النزف
فيتامين (ج) | الأسقربوط، التعب، أعراض الاكتئاب
فيتامين (ب1) | البري-بري، التهاب الأعصاب، هبوط في القلب
فيتامين (ب2) | التهابات الجلد
فيتامين (ب6) | ففر الدم، تلف في الأعصاب، حصوات كلوية
فيتامين (ب12) | ففر الدم الخبيث
حمض الفوليك | عدم اكتمال انغلاق الحبل الشوكي، فقر الدم، الاكتئاب
النياسين | البلاجرا، التهاب الأعصاب، إسهال
حمض البانتوثبنيك | إرهاق، أرق، بطء في تكوين الأجسام المضادة
البيوتين | التهابات جلدية، تساقط الشعر، اكتئاب، ففدان الشهية، إرهاق، عدم انتظام عمل القلب

المعادن | أعراض العوز
الحديد | فقر الدم بعوز الحديد، انخفاض المقاومة للعدوى
الكالسيوم | تشوه في العظام، خلل في الوظائف العصبية، ضعف العضلات
المغنزيوم | تقلصات عضلية، تغيرات في الأمزجة، تقيئ، فقدان الشهية
البوتاسيوم | عدم انتظام ضربات القلب، فقدان الشهية، تقلصات عضلية
الزنك | تخلف في النمو، صغر حجم الأعضاء الجنسية، تضخم الكبد والطحال، بلاهة عقلية، أخر التئام الجروح
النحاس | فقر الدم، بطء التئام الجروح، بطء استجابة الجهاز المناعي
السلينيوم | تضخم القلب، تخلف في النمو، آلام في العضلات
اليود | تضخم الغدة الدرقية، زيادة الوزن، تخلف عقلي للأطفال
فيتامين (ب12) | ففر الدم الخبيث
حمض الفوليك | عدم اكتمال انغلاق الحبل الشوكي، فقر الدم، الاكتئاب
النياسين | البلاجرا، التهاب الأعصاب، إسهال
حمض البانتوثبنيك | إرهاق، أرق، بطء في تكوين الأجسام المضادة
البيوتين | التهابات جلدية، تساقط الشعر، اكتئاب، ففدان الشهية، إرهاق، عدم انتظام عمل القلب

بناء على التقرير السنوي لعام 1998 الصادر عن منظمة الصحة العالمية (9) فإن انتشار سوء التغذية الناتج عن عوز العناصر الغذائية قليلة الكمية الممثلة في عوز في فيتامين (أ) واليود والحديد كانت أكثر انتشارا من سوء التغذية الناتجة من نقص البروتين والطاقة. وعلى مستوى العالم حوالي 285 مليون طفل دون الخامسة من العمر يعانون من نقص فيتامين (أ) (أعراض غير ظاهرة إكلينيكيآ)، وحوالي 1.6 مليار شخص يعيشون في مناطق تفتقر فيها نسبة اليود في التربة، ويعاني 834 مليون من تضخم الغدة الدرقية، وكذلك يعاني 16.5 مليون طفل من التخلف العقلي والبدني نتيجة عوز اليود، وحوالي 2000 مليون يعانون من فقر الدم الناتج عن عوز الحديد ممن لا يتوافر لديهم أطعمة مدعمة بهذه العناصر (10).

(*) العوز: هو النقصان الذي يؤدي إلى ظهور أعراض سريرية (إكلينيكية) ، واستخدام كلمة العوز أفضل من كلمة النقص ، حيث إن النقص قد يعني انخفاضا بسيطا عن المعدل الطبيعي وقد لا يكون له آثار سيئة ظاهرة على صحة الإنسان.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية والصحة

أسباب عوز فيتامين (أ)
 يتواجد فيتامين (أ) في اللحوم والخضراوات والفاكهة والألبان ومشتقاتها. ويلاحظ في الدول النامية عدم تناول الشعوب للأطعمة ذات المصادر الحيوانية بقدر كاف نظرا للتكلفة المرتفعة أو لأسباب عقائدية أو اجتماعية. كما قد تحد الظروف المناخية من الإنتاج الزراعي وبالتالي عدم توفر الأطعمة النباتية الغنية بالكاروتينات (طلائع فيتامين أ). وقد يتأثر مستوى فيتامين (أ) بالجسم لدى الأطفال نتيجة الأمراض المعدية (11).

نتائج عوز فيتامين (أ)
يعد عوز فيتامين (أ) السبب الأساسي للعمى الذي كان يمكن تفاديه مما قد يؤثر على أكثر من 3 مليون طفل في العالم (12 ، 13)، كما يرتبط عادة نقص مستوى فيتامين (أ) (دون ظهور أعراض المرض على العين) بخلل في الاستجابة المناعية مما قد يؤدي إلى الوفاة أثناء التعرض للحصبة (14). كما يزيد عوز فيتامين (أ) من التهابات المشيمة (15)، كما أنه يؤثر على نتائج الحمل فيزيد نسبة حالات الوفاة والمرض وولادة أطفال ذوي وزن منخفض (16) مع فقر الدم (17) وقد أظهرت بعض الدراسات وجود حالات لعوز فيتامين (أ) في منطقة الشرق الأوسط (18، 16).

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية والصحة

أسباب عوز اليود
 يحدث عوز اليود في المناطق التي تفتقر في تربتها لليود (المناطق الجبلية والواحات) وعلى سبيل المثال بعض المناطق في مصر والعراق والأردن ولبنان وسوريا والسعودية والإمارات العربية المتحدة (18، 19). ونتيجة لذلك يعاني كل من الإنسان والحيوان من عوز اليود لاعتماد غذاؤهم على مزروعات هذه المناطق.

نتائج عوز اليود
يعد عوز اليود من أهم الأسباب التي نحدث ضررا للدماغ والتخلف العقلي الذي كان يمكن تفاديه (20- 22)، كما أن عوز اليود أثناء الحمل يؤخر نمو الجنين ويزيد من خطورة التخلف العقلي ووفاة الوليد (22 ، 23).

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية والصحة

أسباب عوز الحديد
 إن فقر الدم بسبب نقص الحديد يعد أكثر أنواع فقر الدم انتشارا. وبجدث عوز الحديد نتيجة نقص الحديد في الطعام، أو قلة في الامتصاص أو زيادة الحاجة للحديد أو زيادة الإخراج له.

نتائج عوز الحديد
يؤدي عوز الحديد إلى انخفاض قدرة الدم على نقل الأكسجين إلى الدماغ والعضلات والأجزاء الأخرى في الجسم، مما يؤدي إلى الإرهاق والنعاس بسرعة وانخفاض المقدرة على العمل والتعلم (24). ويلاحظ أن عوز الحديد عند الأطفال يؤدي إلى انخفاض مستوى الذكاء والإدراك (25-27). كما يؤدي العوز إلى انخفاض قدرة الجسم على مكافحة الالتهاب وبالتالي زيادة التعرض للأمراض المعدية (27). ويزيد نقص الحديد من خطر إنجاب أطفال قبل أوانهم وأقل وزنا ونسبة وفاة الأمهات (28 ، 29). ويعاني حوالي 30-70% من الحوامل وحوالي 20-70% من الأطفال قبل سن المدرسة وحوالي 10-50% من الأطفال في سن المدرسة في المنطقة العربية من عوز الحديد (18، 19).

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية والصحة

أسباب عوز فيتامينات (ب)
 يحدث عوز فيتامينات (ب) عادة في الأفراد الذين يقل تنوعهم للأطعمة وذلك بسبب الفقر أو الجهل أو المرض أو العادات الصحية الخاطئة مثل تناول الكحوليات. وقد تؤثر الطرق الخاطئة لخزن وطهو الخضراوات أو الفاكهة سلبا على مستوى فيتامينات (ب) في الجسم.

نتائج عوز فيتامينات (ب)
تلعب هذه المجموعة دورا مهما في أيض الطاقة وفي صنع البروتينات والدهون. لذلك يؤدي عوز فيتامينات (ب) إلى أعراض شبة أكلينيكيه تضم: خلل عصبي (31 ، 32) وخلل في الأنسجة المناعية (33) وزيادة خطورة ولادات مشوهة (34 ،35). كما أن عدم تناول الكمية الكافية من حمض الفوليك لها علاقة بعدم اكتمال انغلاق الحبل الشوكي للجنين (شكل 3) بالإضافة إلى تشوهات خلقية أخرى عند الولادة (36 ،37). وقد ظهر أن تناول حمض الفوليك قبل فترة الحمل يقلل من حدوث تشوهات في العمود الفقري (38 ،39).

شكل (3) عدم اكتمال انغلاق الحبل الفقري للمولود نتيجة عوز حمض الفوليك للأم أثناء الحمل

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية والصحة

استراتيجيات للتخلص من عوز العناصر الغذائية قليلة الكمية

نظرا لانتشار سوء التغذية الناتج من عوز العناصر قليلة الكمية في العالم فقد أوصت منظمة الصحة العالمية ومنظمة الأغذية والزراعة سنة 1992 (40) بأربع طرق للتخلص من عوز العناصر الغذائية قليلة الكمية (جدول 3).

 جدول (3) استراتيجيات التخلص من عوز العناصر الغذائية
الطريقة | الخواص
التوعية الغذائية | طويلة الأجل، ولكنها صعبة التطبيق حيث إنها تتطلب تغييرا في عادات وسلوك الأفراد.
تنوع مصادر الأطعمة | طويلة الأجل، ولكنها صعبة التطبيق حيث إنها تتطلب تغييرا في عادات وسلوك الأفراد.
تناول الإضافات الغذائية | قصيرة الأجل. حيث تتم تناول الأقراص أو الكبسولات من ما يساعد في معالجة النقص الحاد في المواد الغذائية، ولكنها مكلفة وتفقد تأثيرها على المدى الطويل.
التدعيم بالعناصر الغذائية | حل متوسط إلى طويل الأجل، وهو سهل التطبيق، ولا يتطلب تغييرا في العادات الغذائية، ويقل تأثيره على المدى الطويل، بالإضافة إلى كونه اقتصاديا.

تدعيم الأطعمة
إن تدعيم الأطعمة يعني بالتحديد إضافة عناصر غذائية قليلة الكمية إلى بعض الأطعمة المعتاد تناولها (مثل الطحين ومنتجات الألبان وزيوت الطعام والسكر) بهدف تحسين القيمة الغذائية للأطعمة. إن مفهوم تدعيم الطعام ليس شيئا جديدا. وعلى سبيل المثال: إضافة اليود لملح الطعام بهدف منع انتشار مرض تضخم الغدة الدرقية قد تم تطبيقه في العشرينات، كما أن تدعيم الطحين بفيتامين (ب1) و (ب2) والنياسين قد ساعد في تخفيض حالات البلاجرا في الولايات المتحدة ما بين عام 1944-1954 م. وفي أوائل الثمانينات أدخلت الهيئة العربية السعودية للمواصفات والمقاييس تدعيم الطحين بالحديد وفيتامين (ب1) و(ب2) والنياسين في مواصفات تلك المنتجات لغرض مكافحة فقر الدم الناتج عن نقص الحديد أو البلاجرا. كذلك تدعيم الألبان بفيتامين (د) وتدعيم ملح الطعام باليود. كما أدخلت السعودية حديثا التدعيم بحمض الفوليك نظرا لأهميته في الوقاية من عدم اكتمال انغلاق الحبل الشوكي لدى الجنين. لذا فإن تدعيم المواد الغذائية أصبح ذات أهمية قصوى مع انتشار المأكولات السريعة التي سوف تحل محل المأكولات التقليدية. ويعد التدعيم بالعناصر الغذائية غير مكلف مقارنة بالنفقات التي تصرف على العلاج والإعاقة وقلة الإنتاجية وعدم القدرة على التعليم نتيجة العوز.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة التغذية والصحة

المراجع REFERENCES

  1. Berdanier, C. D. (1998). Advanced Nutrition Micronutrients. CRC Press, Boston, London, New York.

  2. McCormick, D. B. (1991). Coenzymes, Biochemistry. In: encyclopedia of Human Biology, Vol. 2, Academic Press, Orlando, Fl, 1009-1028.

  3. Zaman, Z. and Verwilghen, R. L. (1975). Effects of riboflavin deficiency on oxidative phosphorylation, flavin enzymes and coenzymes in rat liver. Biochem. Biophys. Res. Commun. 67:1192-1198.

  4. Rose, R. C., Koch, M. J. and Nahrwold, D. L. (1978). Folic acid transport by mammalin small intestine. Am. J. Physiol. 235(6):678-685.

  5. Leklem, J. E. (1991). Vitamin B6. In: Handbook of Vitamins. Machim, L., Ed., Marcel Dekker, New York. pp.34 I-392.

  6. Elienbogen, L. (1991). Vitamin B12. In: Handbook of Vitamins. MachIm, L. J., Ed., Marcel Dekker, New York, pp.491-536.

  7. Fox, H. M. (1991). Pantothenic acid. In: Handbook of Vitamins. MachIm, L. J., Ed., Marcel Dekker, New York, pp. 429-451.

  8. Hynes, J. and Wolf. B. (1996). Biotinidase and its role in biotin metabolism. Clin. Chim. Axta. 255:1-11.

  9. The World Health Report (1998). Report of the Director-General, World Health Organization, Geneva, Switzerland.

  10. Ratko, 9th World Congress of Food Science and Technology (1995). Budapest, Hungary.

  11. Humphrcy, J. H. and West, K. P. (1991). Vitamin-A deficiency: Role in childhood infection and mortality. In: Micronutrients in Health and in Disease Prevention. pp: 307-329.

  12. Bloem, M. et al. (1989). A prevalence study of vitamin A deficiency and xerophthalmia in Northeastern Thailand. Am. J. Epidemiol. 129: 1095-1103.

  13. WHO Report (1995). Global prevalence of vitamin A deficiency.

  14. Hussery, G. D. and Klein, M. (1993). Routine high-dose vitamin A therapy for children hospitalised with measles. J. Tropic Pediatr. 39: 342-345.

  15. Green, J. M. et al. (1931). Diet as a prophylactic agent against puerperal sepsis with specific reference to vitamin A as an anti-infective agent Br. Med. J. ii: 595-598.

  16. Sommer, A. (1989). New imperatives for an old vitamin (A). J. Nutr. 119: 96-100.

  17. Mejia, L. A. and Chew, F. (1988). Heamatological effect of supplementing vitamin A alone and in combination with iron to anaemic children. Am. J. Clin. Nutr., 48:595-600.

  18. Proceeding of the Workshop on Micronutrient Deficiencies in the Arab Middle East Countries (1996). A. Musaiger and S. Miiadi, Eds. Aman, Jordan, June 27-29,1995.

  19. Proceedings of the Workshop on Prevention and Control of Micronutrient Deficiencies in the Arab Gulf Cooperation Council Countries (1997). A. Musaiger and S. Miladi, Eds. Kuwait City, Kuwait. June 30 - July 2, 1996.

  20. Stanbury, J. B. (1993). The damaged brain of iodine deficiency. Cognisant communication Corporation, New York, Sydney, Tokyo.

  21. Hetzel, B. S. (1988). The prevention and control of iodine deficiency disorders. ACC/SCN state-of-the-art series, nutrition policy discussion paper, No. 3, WHO, Geneva, Switzerland.

  22. Maberly, G. F. (1994). Iodine deficiency disorders: Contemporary scientific issues. J. Nutr. 124: 14735- 1478S.

  23. Dunn, J. T. (1986). Towards the eradication of endemic goiter, cretinism, and iodine deficiency. Scientific Publication; No. 502. Pan American Health Organisation/WHO.

  24. Pollitt, E. et al. (1988). International Conference on Iron Deficiency and Behavioural Development. Am. J. Clin. Nutr. (Supplement).

  25. Webb, T. E. (1973). Iron deficiency anaemia and scholastic achievement in young adolescents. J. Pediatrics. 82 (5): 827-830.

  26. Nelson, M. et a!. (1994). Iron-deficiency anaemia and physical performance in adolescent girls from different ethnic backgrounds. Br. J. Nutr. 72: 427-433.

  27. Viteri, F. E. et al. (1994). The consequences of iron deficiency and anaemia in pregnancy on maternal death, the ftetus and the infant. SCN News; No. 11. United Nations, Geneva Switzerland.

  28. Allen, L. H. (1993). Iron-deficiency anaemia increases risk of
    preterm delivery. Nutr. Rev. 51: 49-52.

  29. Scholl, T. 0. and Hediger, M. L. (1994). Anaemia and iron-deficiency anaemia: compilation of data on pregnancy outcome. Am. J. Clin. Nutr. 59: 4925-50 is.

  30. Basu, T. K. and Dickerson, J. W. (1996). Vitamins in Human Health and Disease. CAB International, Wallingford, U. K.

  31. Friis, H., Ndhlovu, P. and Kaondera, K. (1996). Serum concentration of micronutrients in relation to schistosomiasis and indicators of infection: a cross-sectional study among rural Zimbabwean schoolchildren~ Eur. 1. Clin. 50: 386-39 1.

  32. Bamji, M. et a!. (1982). Impact of long-term, low dose B-complex supplements on vitamin status and psychomotor performance on rural school boys. Nutr. Res. 2: 147-153.

  33. Bendich, A. and Cohen, M. B. (1988). Vitamins: Effects on specific and non-specific immune responses. In: Nutrition and Immunology. Alan R. Liss Inc.; pp: 10 1-123.

  34. Milunsky, A., et a!. (1989). Multivitamin and folie acid supplementaion in early pregnancy reduces the prevalence of neural tube defects. JAMA. 262, 2847-2852.

  35. Butterworth, R. F. (1993). Maternal thiamine deficiency- a factor in intrauterine growth retardation. In: Maternal Nutrition and Pregnancy Outcome (Keen, C.L. et al. Eds) Ann. N Y Acad Sciences. 678: 325-329.

  36. Willett, W. C., Hunter, D. J. and Stampfer, M. J. (1992). Dietary fat and fiber in relation to risk of breast cancer: an 8-year follow-up. JAMA. 268: 2037-2044.

  37. Czeizel, A. E. (1993). Prevention of congenital abnormalities by periconceptional multivitamin supplementation. Br. Med. J. 306: 1645-1648.

  38. Czeizel, A. E. and Dudas, I. (1992). Preventing of the first occurrence of neural-tube defects by periconceptual vitamin supplementation. New England Journal of Medicine 327: 1832-1835.

  39. Werler, M. M., Shapiro, S. and Mitchell, A. L. (1993). Periconceptional folic acid exposure and risk of occurrent neural tube defects. Journal of the American Medical Association 269: 1257-1262.

  40. FAOIWHO International Conference on Nutrition (1992). World
    Declaration and Plan of Action for Nutrition, FAQ Rome.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 01/02/2007


نشرة توعوية لمرضى سرطان البنكرياس

Pancreatic cancer - Educational flyer for patients

ما هو البنكرياس؟
هو عبارة عن غدة تقع في التجويف البطني خلف المعدة وله وظيفتان أساسيتان:

  1. إنتاج الإنزيمات وهي مواد خاصة تعمل على هضم الطعام

  2. إنتاج الهرمونات كهرمون الأنسولين للمحافظة على ثبات مستوى السكر في الدم

نشرة توعوية لمرضى سرطان البنكرياس | نشرة توعوية لمرضى سرطان البنكرياس
البنكرياس الطبيعي | البنكرياس مصاب بالسرطان

كيف ينشا سرطان البنكرياس؟
عندما يحصل خلل في نمو الخلايا المكونة للبنكرياس تتزايد بصورة غير طبيعية مكونه خلايا سرطانية مما يؤدي الى تغير في وظائف البنكرياس الطبيعية

ما هي أعراض سرطان البنكرياس؟
قد تختلف هذه الأعراض من شخص لآخر ولكن أشهر الأعراض:

  • آلام في أعلى البطن أو الظهر

  • نقصان حاد في الوزن

  • فقدان الشهية

  • إمساك

  • حدوث اصفرار في الجلد

علاج سرطان البنكرياس:
تتعدد طرق علاج سرطان البنكرياس و تتضمن:

  • الجراحة

  • العلاج الإشعاعي

  • العلاج الكيميائي منفردا

  • العلاج الكيميائي مع العلاج الموجه

واختيار طريقة العلاج تعتمد على مدى تطور المرض وقد يفضل الطبيب الدمج بين أكثر من طريقة علاج واحده

ما هو العلاج الموجه؟

هو نوع من العلاج المستعمل ضد الخلايا السرطان ويكون موجها ضد الخلايا السرطانية دون الإضرار بالخلايا الأخرى السليمة وهذا ما يميزه عن باقي أنواع العلاجات الأخرى لمرض سرطان البنكرياس. وللمزيد من المعلومات عن العلاج الموجه لا تتردد في سؤال طبيبك عنه

أحدث وأشهر أنواع العلاج الكيميائي المستخدم في الحالات المتقدمة من سرطان البنكرياس هو ما يسمى جمسيتابين
وقد أثبتت الدراسات أن الدمج بين الجمسيتابين والترسيفا Tarceva ( نوع من أنواع العلاج الموجه) أحد الحلول المطروحة لعلاج سرطان البنكرياس.

ترسيفا و جمسيتابين علاجان فعالان كل على حده حتى في علاج أنواع أخرى من السرطان فضلا عن سرطان البنكرياس بناءا على النتائج المثبتة بالتجارب العلمية.

لمن يوصف الترسيفا مع جمسيتابين؟

  • للمرضى الذين لم يسبق لهم أن تلقوا العلاج الكيميائي من قبل لعلاج سرطان البنكرياس الموضعي (الغير منتشر في أجزاء أخرى من الجسم) في مراحل متقدمة.

  • وفي علاج سرطان البنكرياس الذي لا يمكن استئصاله جراحيا.

  • أو في حالات سرطان البنكرياس المنتشر في أجزاء أخرى من الجسم.

Tarceva ترسيفا
ما هو الترسيفا؟
هو علاج موجه وهو يعمل بطريقة مختلفة عن العلاجات المعتادة. ترسيفا يؤثر على أنشطة معينه على المستوى الخلوي وهو مصمم لإيقاف عملية نمو الخلايا السرطانية من خلال توجهه لنوع معين من البروتين الموجود في الجسم بصورة طبيعية وهو ما يسمى 1/EGFR HER والذي يظهر بدوره على سطح الخلايا الطبيعية ولكنه يظهر بكثرة على بعض الخلايا السرطانية وهذا البروتين مهم جدا لنمو سرطانات معينه ومنها سرطان البنكرياس.

ما هو الجمسيتابين؟
هو علاج كيميائي يتدخل في مرحلة من مراحل حياة الخلية السرطانية والتي تلعب دورا هاما في عملية انقسام الخلية والتي بدورها تؤثر على نمو الأورام وانتشارها.

كيف يتم إعطاء هذين العلاجين؟
ترسيفا هو عبارة عن حبوب تؤخذ يوميا - كل يوم - لعلاج مرضى سرطان البنكرياس والجرعة الموصى بها هي 100 مجم يوميا في حالات علاج سرطان البنكرياس. ما لم يرى الطبيب خلاف ذلك. الجمسيتابين يعطى عن طريق الحقن الوريدي لمدة معينه من الوقت .

فوائد الدمج بين العلاج بالترسيفا والجمسيتابين
إطالة عمر المريض (بإذن الله):
حيث انه ثبت في دراسة علمية شملت عدد كبير من المرضى الذين تناولوا ترسيفا (100 مجم) مع الجمسيتابين أن
23.8% منهم عاشوا لمدة عام كامل منذ بدء العلاج مقارنة ب 19.4% لمن حقنوا بالجمسيتابين وحده ، مما يعني زيادة بنسبة 22.7% في فرص الحياة لمدة عام كامل.

الآثار الجانبية المحتملة عند تناول الترسيفا
الشعور بالفتور، ظهور طفح جلدي، غثيان، فقدان للشهية وإسهال كانت أبرز المضاعفات التي ظهرت على المرضى الذين تمت عليهم الدراسات العلمية . قد يظهر الطفح الجلدي على الوجه أو الجسم وعادة يكون على شكل حب الشباب مصحوبا بجفاف في البشرة ويكون ذلك في اليوم العاشر من بدء تناول العلاج علما بأن هذا الطفح لا يدل على الحساسية وقد يظهر في أي وقت خلال فترة المعالجة (فضلا أتصل بالطبيب في حال حدوث الطفح الجلدي). بالنسبة للإسهال عادة ما يحدث في اليوم الخامس عشر من بدء المعالجة بالترسيفا مع الجمسيتابين.

اتصل بالطبيب فور حدوث أحد هذه الأعراض

  • حدوث إسهال شديد ومتواصل

  • وشعور بالغثيان

  • أو فقدان للشهية أو قيء

  • حصول تضييق أو صعوبة في التنفس

  • تهيج واحمرار في العين

الاحتياطات
مهم جدا: تناول الترسيفا قبل الأكل بساعة على الأقل أو بعد تناولك للوجبة بساعتين.

الترسيفا يشكل خطر على الأجنة وقد يسبب الإجهاض فيجب على السيدات تجنب حدوث حمل في فترة العلاج به كما يجب إيقاف إرضاع الأطفال في هذه الفترة أيضا.

الترسيفا قد يضر بالكبد لذا أخبر الطبيب في حال كنت تعاني من مشاكل في أو لديك أي تاريخ مرضي في الكبد.

لا تنسى إبلاغ الطبيب بأنواع الأدوية الأخرى التي تتناولها سواء أكانت أدوية طبية أو عشبية لإمكانية حدوث تداخلات دوائية غير مستحبة بين العلاجات.

يجب إخبار الطبيب في حال كنت تتناول أدوية مسيلة للدم (تستخدم لمنع حدوث الجلطات) لأن قابلية حدوث نزيف دموي تزيد عند أخذها مع الترسيفا.

ماذا تفعل لو ظهرت لديك أي أعراض جانبية؟
اطلع طبيبك على أي تغييرات تطرأ عليك فربما يؤثر ذلك في قرار الطبيب ويقلل من جرعة العلاج. تأكد أن الطبيب هو خير من يمكنه إرشادك إلى التصرف الصائب. بالرغم من ذلك قد تتمكن من التخفيف من حدة هذه الأعراض لو اتبعت التعليمات التالية:

العرض الجانبي

ما يمكنك عمله

الفتور(الخمول)

  • خذ فترات قصيرة من الراحة خلال النهار ما أمكن

  • أعط نفسك حقها ولا تخجل من طلب المساعدة من المحيطين بك من الأهل والأصدقاء

الطفح الجلدي

  • استخدم صابون لطيف غير معطر وماء فاتر لغسل المنطقة المصابة

  • استخدم لوشن لطيف لترطيب المنطقة

  • تجنب التعرض لأشعة الشمس ويمكنك استخدام واقي من أشعة الشمس للبشرة الحساسة

  • تجنب المنتجات التجارية المصنوعة لعلاج حب الشباب

  • وللنساء يتم إزالة بقايا المكياج في حال استعماله بمنظف طبي

فقدان الشهية

  • تناول وجبات صغيرة متفرقة كلما أمكن ذلك

  • حاول أن تمشي قليلا قبل تناول وجباتك لتحفيز جهازك الهضمي

الغثيان والقيء

  • حاول تناول طعامك ومشروباتك ببطء

  • تجنب الأطعمة الدهنية (المقليات)

الإسهال

  • اشرب القليل من السوائل خلال اليوم

  • تناول طعاما جافا كالخبز والشابورة

  • تجنب الأطعمة الحارة (الفلفل)

كيف يؤخذ الترسيفا؟
Tarceva ترسيفا

  1. تناول الترسيفا يوميا كما وصف لك الطبيب الجرعة الموصى بها هي 100 مجم يوميا في حالات سرطان البنكرياس .

  2. تناول الترسيفا في نفس الوقت يوميا على أن يكون قبل الوجبة بساعة على الأقل أو بعد الوجبة بساعتين
    علما بأن تناول الترسيفا مع الطعام يزيد من إمكانية ظهور الأعراض الجابية للعلاج.

  3. في حالة نسيان تناول الجرعة اليومية أحرص على تناول جرعة اليوم التالي ولا تقوم بمضاعفة الجرعة
    ولا تنسى أن تخبر الطبيب في حالة فوات الجرعة.

  4. تجنب تناول الحمضيات (كالبرتقال والليمون) أثناء تناول الترسيفا حيث أنها تؤثر على فاعلية الدواء.

  5. تناول أدوية أخرى أو أي مكملات غذائية كالفيتامينات أو الأعشاب الطبية مع الترسيفا يؤثر على فاعلية الدواء. في حالة الحاجة لتناول أدوية أخرى يجب استشارة الطبيب.

  6. اتبع بدقة تعليمات الطبيب أثناء تناول العلاج

  7. لا تتوقف عن استخدام الترسيفا إلا إذا طلب منك الطبيب المعالج

مع تمنياتنا لكم بالشفاء العاجل

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


نصائح بسيطة أثناء الحمل

  • اختبار الحمل

  • المتابعة الطبية

  • أعراض الحمل

  • ممنوع تناول أي أدوية

  • لا مانع من ممارسة العمل

  • الحالة النفسية

  • الرياضة أثناء الحمل

  • السباحة الهادئة

  • الملابس الواسعة

  • لا تنفعلي سريعا

  • ...

Updated: 29-01-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


نصائح بسيطة أثناء الحمل - 1

حركي مؤشر الفأرة على الصورة للإطلاع على الشرح

Updated: 28-01-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


نصائح بسيطة أثناء الحمل - 10

حركي مؤشر الفأرة على الصورة للإطلاع على الشرح

Updated: 29-01-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


نصائح بسيطة أثناء الحمل - 2

حركي مؤشر الفأرة على الصورة للإطلاع على الشرح

Updated: 28-01-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


نصائح بسيطة أثناء الحمل - 3

حركي مؤشر الفأرة على الصورة للإطلاع على الشرح

Updated: 28-01-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


نصائح بسيطة أثناء الحمل - 4

حركي مؤشر الفأرة على الصورة للإطلاع على الشرح

Updated: 28-01-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


نصائح بسيطة أثناء الحمل - 5

حركي مؤشر الفأرة على الصورة للإطلاع على الشرح

Updated: 29-01-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


نصائح بسيطة أثناء الحمل - 6

حركي مؤشر الفأرة على الصورة للإطلاع على الشرح

Updated: 29-01-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


نصائح بسيطة أثناء الحمل - 7

حركي مؤشر الفأرة على الصورة للإطلاع على الشرح

Updated: 29-01-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


نصائح بسيطة أثناء الحمل - 8

حركي مؤشر الفأرة على الصورة للإطلاع على الشرح

Updated: 29-01-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


نصائح بسيطة أثناء الحمل - 9

حركي مؤشر الفأرة على الصورة للإطلاع على الشرح

Updated: 29-01-2009

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


نصائح هامة إذا كنت مصابا بمرض أديسون Important Instructions

دائما أحمل معك كارت تعريف للطوارئ:
نصائح هامة إذا كنت مصابا بمرض أديسون Important Instructions

  • ضع الكارت في أحد جيوب الملابس، المحفظة، أو في الحقيبة الشخصية بالنسبة للسيدات.

  • يتضمن الكارت أنك مصاب بالقصور الكظري، و اسم الطبيب المعالج و رقم تليفونه، و أسم و رقم تليفون أحد المقربين لك و يكون على معرفة كاملة بحالتك و كيفية التصرف في أي حالة طوارئ. كذلك يتضمن الكارت ضرورة حقن 100 مجم من الكورتيزول إذا كنت شبه فاقد للوعي و غير قادر على الإجابة على أي أسئلة.

في حالة السفر:
نصائح هامة إذا كنت مصابا بمرض أديسون Important Instructions
احرص على أن يكون معك سرنجة للحقن، حقن كورتيزول لاستخدامها في أي حالة طوارئ.

استفسر من الطبيب:
نصائح هامة إذا كنت مصابا بمرض أديسون Important Instructions
استفسر من الطبيب المعالج عن كيفية زيادة جرعة الدواء عند الحاجة لذلك مثل في حالة الإصابة بالتهاب في الجهاز التنفسي العلوي.

لا تستهن:
نصائح هامة إذا كنت مصابا بمرض أديسون Important Instructions
لا تستهن و قم بإبلاغ الطبيب فورا عند إصابتك بأي التهابات أو عدوى شديدة، قئ، إسهال. فقد تحتاج إلى حقن الكورتيزول لتفادي حدوث صدمة أديسون addisonian crisis.

Updated: 17-04-2008

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


نصائح وارشادات صحية للحاج

نصائح وإرشادات صحية للحاج

نقدم عددا من النصائح والإرشادات التي تعين الحاج على المحافظة على صحته ، وتساعده مجابهة أي طوارئ صحية - لا قدر الله - أثناء تأديته المناسك .

تذكر هذه اللقاحات
هناك بعض الأمراض السارية التي قد يكثر انتشارها في الأماكن المزدحمة كالمشاعر المقدسة ، ولهذا ينبغي الوقاية منها بالتطعيمات الآتية:

  • التطعيم ضد الحمى الشوكية: فالحمى الشوكية أو التهاب السحايا من الأمراض الخطيرة التي تنتقل عن طريق الرذاذ ، وتصيب أغشية المخ والنخاع الشوكي ، وتبدأ أعراضها بارتفاع في درجة الحرارة وصداع شديد ، وألام في الرقبة ، واضطراب عام في الوعي ، وفي بعض الأحيان قيء . وإذا لم يتم إسعاف المريض وعلاجه في المركز الصحي بأقصى سرعة ، فإن مصيره قد يكون الوفاة ، ولذلك على كل حاج أن يتلقى المصل الواقي منها إذا لم يكن قد تم تطعيمه ، أو إذا مضى على تطعيمه السابق سنتان ، على أن يتم ذلك قبل سفره بمدة لا تقل عن 10 أيام ، واللقاحات متوفرة في جميع المستشفيات والمراكز والمستوصفات التابعة لوزارة الصحة .

  • التطعيم بلقاح النيموكوكس والهيموفيلس: حيث تكثر في الأماكن المزدحمة الالتهابات الرئوية ، لا سيما عند المرضى الذين يعانون من الربو الشعبي والالتهابات الشعبية المزمنة .

  • التطعيم بطعم الأنفلونزا وخاصة لكبار السن والمصابين بالأمراض المزمنة والتهابات القصبة الهوائية وأمراض القلب ، ولذلك ننصحهم بأخذ اللقاحات قبل السفر بمدة لا تقل عن أسبوعين.

الدورة الشهرية بالنسبة للسيدات
هناك طرق لتأجيل الدورة الشهرية لكي يتمكنوا من أداء مناسك الحج. فإذا نزلت الدورة قبل الذهاب إلى الأراضي المقدسة فإن السيدة تستطيع أن تأخذ حبوب منع الحمل وتستمر عليها حتى تنتهي من أعمال الحج وإذا دعت الحاجة إلى عبوة إضافية من الحبوب تأخذه بشكل متواصل بعد الأول في حالة إذا طالت فترة المناسك.

أما إذا نزلت الدورة في وقت مناسك الحج وفي حالة إذا كانت الدورة منتظمة ففي هذه الحالة تأخذ السيدة حبوب رفع الدورة قبل خمسة أيام من موعد نزولها وتستمر عليها حتى الانتهاء من أعمال المناسك ثم تتركها وعادة ما تنزل الدورة بعد ترك الحبوب بثلاثة إلى أربعة أيام.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


نصائح وارشادات صحية للحاج - 2

نصائح وإرشادات صحية للحاج

أدوية لا تخلو منها حقيبة الحاج
هناك نوعان من الأدوية يجب أن تضمها حقيبة الحاج:

  • أولهما الأدوية الخاصة ببعض الأمراض المزمنة (مثلا أدوية ارتفاع ضغط الدم وأمراض القلب الأخرى ، السكري ، الربو ...) وهذه لابد أن تتوافر لدى الحاج بكميات كافية ، وتؤخذ جميع تعليمات تعاطيها من الطبيب المعالج قبل السفر إلى الحج .

  • أما النوع الثاني فهو الأدوية العامة التي قد يحتاجها الحاج للتعامل مع بعض الأعراض البسيطة ، والتي يتم استخدامها حتى يصل إلى أحد المراكز الصحية ، وأهم هذه الأدوية:

    1. أملاح الإرواء بالفم: وتوجد على هيئة مساحيق أو أقراص فوارة يمكن وضعها في ماء معقم واستخدامها لتعويض فقدان السوائل أثناء نوبات الإسهال والإنهاك الحراري .

    2. خافض للحرارة ومسكن للألم ، مثل "الباراسيتامول".

    3. مضاد للسعال وطارد للبلغم ، على ألا يستخدم أكثر من يومين ، فإذا استمر السعال يجب التوجه إلى المركز الصحي.

    4. أدوية للرشح والزكام والإنفلونزا.

    5. مرهم للحروق الجلدية.

    6. أدوية للحموضة والتهابات المعدة الخفيفة.

    7. مسكنات للمغص ولآلام الجهاز الهضمي (قرص عند اللزوم).

    8. شاش وقطن طبي ومطهر للجروح.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


نصائح وارشادات صحية للحاج - 3

نصائح وإرشادات صحية للحاج

نصانح صحية عامة

إن من أهم النصائح التي يجب أن يلتزم بها الحاج حفاظا على صحته ما يلي:

  1. أخذ قسط وافر من الراحة قبل وبعد كل عمل من أعمال الحج بما يعيد للجسم حيويته ، ويعينه على تأدية بقية أعمال الحج.

  2. المحافظة على النظافة فهي عنصر هام للوقاية من الأمراض.

  3. الإكثار من شرب السوائل ، كالماء والعصير واللبن وغيره.

  4. تجنب الطواف والسعي وقت الظهيرة ، مع مراعاة المشي في الطرقات المرصوفة إن أمكن مستخدما المظلة .

  5. الامتناع عن تناول الأغذية المكشوفة المعرضة للذباب والأتربة ، واستعمال المعلبات أو الأغذية المحفوظة بقدر الإمكان ، مع التأكد من تاريخ صلاحيتها.

  6. استخدام المناديل الورقية والتخلص منها بطريقة صحية.

  7. حمل بطاقة خاصة تبين تشخيص المرض لكل مريض مصاب بمرض معين ، لتسهيل عملية إسعافه في حالة إصابته بمكروه - لا قدر الله.

  8. أخذ كمية كافية من الأدوية التي يتعاطاها الحاج واستعمالها بانتظام في الأوقات المحددة لها.

  9. التوجه لأقرب مركز صحي في حالة اشتداد الألم ، أو حدوث مضاعفات أخرى.

  10. حمل نوتة بها بعض أرقام المستشفيات القريبة وأرقام الطوارئ ، كالدفاع المدني والإسعاف والشرطة وغيرها ، في حالة الحاجة إليها.

  11. على المصابين بأمراض مزمنة ، كداء السكري وارتفاع ضغط الدم وأمراض القلب والجهاز التنفسي والكلى أو غيرها ، مراجعة أطبائهم الذين يعالجون لديهم ، وذلك من أجل فحصهم وتزويدهم بكميات كافية من العلاج تكفي مدة إقامتهم خارج البلاد ، وتزويدهم بتقرير عن حالتهم الصحية.

  12. أخذ التطعيم اللازم ضد الالتهاب السحائي للحاج نفسه ولجميع أفراد أسرته المقيمين معه ، ويستثنى من هذا التطعيم من سبق تطعيمهم خلال الثلاث سنوات الماضية عند تقديمهم ما يثبت ذلك ، علما بأنه يجب أخذ التطعيم قبل مغادرة البلاد بأسبوعين على الأقل حتى يكون التطعيم فعالا.

  13. كما يجب أيضا أخذ ثلاث جرعات من طعم الدفتيريا (الخناق) والتيتانوس ، وتعطى الجرعة الأولى مع طعم الالتهاب السحائي ، والثانية بعد أربعة أسابيع من الجرعة الأولى ، والثالثة بعد ستة أسابيع من الجرعة الثانية ، ومن ثم جرعة واحدة منشطة كل عشر سنوات ، ويستثنى من تم تطعيمهم من قبل عند تقديم ما يثبت ذلك ، وعليه فإنه يلزم المبادرة والإسراع بأخذ هذا الطعم.

ومن النصائح الأخرى

  • تجنب الجلوس أكثر من ساعتين دون حركة

  • عندما تقف السيارة للراحة أو ملء البنزين لابد من مغادرة السيارة والمشي ولو لخطوات ، مع تحريك الرأس والرقبة لمنع حدوث آلام نتيجة الشد العضلي.

  • ارتداء نظارات شمسية إن أمكن لوقاية العيون من الغبار والأتربة وأشعة الشمس.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


نصائح وارشادات صحية للحاج - 4

نصائح وإرشادات صحية للحاج

عند الوصول إلى الأراضي المقدسة

وليكن شعار الحاج قول الله تعالي: (لا يكلف الله نفسا إلا وسعها ....) وليؤد المناسك المطلوبة باعتدال ولا يرهق نفسه للوصول إلي الحجر الأسود ويراعي إخوانه عند الطواف أو السعي ورمي الجمرات حتى لا تحدث أمور غير مرغوب فيها ، وليحمل دائما معه بطاقته الشخصية والصحية

سلامة المسكن
ظروف السكن في الأراضي المقدسة ليست كما هي في الوطن ، فالحجرة أو الخيمة الواحدة تضم عددا من الأشخاص ، وهي للأكل والنوم والجلوس ، لذلك على الحاج مراعاة أمور السلامة مثل :

  1. عدم التدخين داخل الحجرة أو الخيمة ، سواء كان سيجارة أو غليونا.

  2. فتح النوافذ من حين لآخر لتجديد الهواء.

  3. المحافظة على نظافة المسكن.

  4. عدم استخدام موقد أو سخان داخل الخيمة.

مشاكل صحية وحلولها
وإليك بعض المشاكل الأكثر شيوعا التي قد تواجه الحاج أثناء حجه ، والنصيحة حول كيفية علاجها وهي: التشنج والإنهاك الحراري ، وضربات الشمس ، والحروق الجلدية الشمسية ، والنزلات المعوية .

  • التشنج والإنهاك الحراري :
    يحدث نتيجة نقص الماء والملح في الجسم أو نقص أحدهما ، ويصاحبه إحساس بالإرهاق والعطش وغثيان وارتفاع في درجة الحرارة ، وتشنج في عضلات البطن والرجل. وعلاجه يكون بإعطاء محلول ملحي على فترات ، مع تدليك العضلة المتشنجة برفق ونقل المصاب إلى مكان مظلل ، وتبريد جسمه برشه بالماء.

  • ضربات الشمس:
    أكثر الحجاج إصابة بها هم سكان المناطق الباردة وكبار السن ومرضى السكري والفشل الكلوي والإسهال ، وأعراضها: إغماء وتشنجات نتيجة ارتفاع درجة حرارة الجسم. وعلاجها يكون بالمحافظة على تنفس المصاب ، لأنه عادة يكون فاقدا للوعي ، مع عدم إعطائه أي سوائل عن طريق الفم لمنع وصولها إلى الرئتين ، وينبغي نقله إلى أقرب مركز لعلاج ضربات الشمس.

  • الحروق الجلدية الشمسية:
    تحدث نتيجة تعرض الجلد لأشعة الشمس المباشرة ولفترة طويلة ، فتبدأ بالاحمرار يتلوها ظهور فقاقيع مائية يصاحبها ألم شديد ، وعلاجها يتم بنقل المصاب إلى مكان مظلل مع استخدام الكمادات الباردة ، ووضع مرهم الحروق وتغطيتها بشاش طبي معقم جاف.

  • النزلات المعوية:
    تحدث نتيجة تناول الأطعمة الملوثة عن طريق الفم ، ففي موسم الحج يقل اهتمام الحجاج بنظافة الأطعمة ، ولهذا تكثر الإصابة بهذه النزلات المعوية ، وأعراضها: حدوث قيء أو إسهال ، أو قيء وإسهال معا مصحوبا بالألم في البطن ، وعلاجها: الإكثار من شرب السوائل والعصائر ، واستخدام محلول معالجة الجفاف بإذابته في ماء معقم وشربه ، وغسل اليدين بالماء والصابون بعد استعمال الحمام لمنع انتقال العدوى ، ومراجعة المركز الصحي عند استمرار الإسهال لأكثر من 24 ساعة ، أو عند حدوث إسهال مصاحب بمخاط أو دم عند حدوث حمى .. ونسأل الله أن يتقبل من الجميع صالح الأعمال.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


نظام غذائي 1

  • الإفطار

    • ربع رغيف أسمر

    • قطعة جبن قليل الدسم أو علبة زبادي قليل الدسم أو بيضة مسلوقة

    • شاي بدون سكر

  • الغذاء

    • طبق سلطة خضراء أو طبق خضار مسلوقة

    • قطعة من اللحم بدون دهن أو ربع دجاجة بدون جلد (مشوي أو مسلوق) أو قطعة من السمك

    • ربع رغيف أسمر

    • حبة فاكهة (برتقال أو تفاح)

  • العشاء

    اختيار المناسب وحسب الرغبة يومياً من التالي:

    • فاكهة حتى الشبع ولكن صنف واحد في الوجبة (تفاح، برتقال، كمثري، أناناس، كيوي، بطيخ).

    • أو خضار مسلوقة.

    • أو زبادي قليل الدسم.

    • أو سلطة خضراء أو تبولة.

عودة للخلف

Updated: 01/02/2007


نظام غذائي 2

  • الإفطار

    • ربع رغيف أسمر

    • قطعة جبنة قليلة الدسم أو علبة زبادي قليل الدسم أو بيضة مسلوقة أو 5 ملاعق فول صغيرة

    • شاي أو قهوة بدون سكر .

  • الغذاء

    • طبق سلطة خضراء قبل الأكل أو طبق خضار مسلوقة (باميه ، ملوخية ، كوسا ، باذنجان ، سلق ، سبانخ ، فاصوليا خضراء)

    • قطعة لحم بدون دهن أو ربع دجاج بدون جلد مشوي أو مسلوق أو قطعة سمك.

    • ربع رغيف أسمر أو 5 ملاعق أرز .

    • الفاكهة : حبة واحدة (تفاح أو برتقال) .

  • العشاء

    • ربع رغيف أسمر

    • طبق سلطات أو طبق خضار

    • قطعة جبنة قليل الدسم أو علبة زبادي قليل الدسم ، أو بيضة مسلوقة أو 5 ملاعق صغيرة فول أو بيضة مسلوقة

    • حبة فاكهة

عودة للخلف

Updated: 01/02/2007


نظرة سريعة إلى الأدوية المانعة لاحتقان الأنف وأدوية البرد

د. شكري محمود حماصني

استشاري أمراض الأنف والأذن والحنجرة وتنظير الجيوب الأنفية

هل يجب أن استعمل مضاداً للحساسية؟
إن أدوية احتقان الأنف، اضطرابات الجيوب الأنفية، انسداد الأنف والبرد تشكل أكبر مصدر للأدوية المتناولة لليد في الأسواق العالمية لتسويق منتجات الشركات المصنعة للأدوية. عندما تستخدم هذه الأدوية بطريقة جيدة ومعقولة فهي تريح المريض من الانزعاجات التي تسببها هذه الحالات التي ذكرت آنفاً وهي تقريباً تصيب كل شخص في آن أو آخر وكذلك تصيب عدة أشخاص بطريقة مزمنة.

هذه الأدوية فعالة وتريح المصاب من جوانب الحساسية، التهاب التنفس العلوي (التهاب الجيوب الأنفية، البرد والانفلونزا) وتريح كذلك الاحتقان بالأنف VasomotorRhinitis والاحتقان الناتج عن أسباب غير متعلقة بالأنف مثل الكآبة، أمراض الغدة الدرقية، الحمل وإلى ذلك، هذه الأدوية لا تعالج الحساسية أو الالتهابات أنها فقط تريح المريض من عوارض هذه الالتهابات.

أدوية Antihistamine المضاد للهيستامين.
أن الهيستامين مادة كيميائية مهمة بالجسد وهي المسؤولة عن الاحتقان بالأنف, العطاس, والرشح، هذه العوارض التي تجتاح المريض لتعرضه لنوبة الحساسية أو الالتهاب. إن أدوية ال Antihistamine المضاد للهيستامين تمنع الهيستامين من تأدية عوارضه, وبالتالي تخفف من عوارض الحساسية، وكي يحصل المصاب على أفضل النتائج يجب أن تبدأ العلاج قبل حدوث الحساسية.

إن لكل دواء مؤثرات جانبية غير مرغوب فيها Side Effects فأدوية ال Antihistamine المضاد للهيستامين تؤدي إلى الدوخة, ومن المستحب أن تؤخذ هذه الأدوية قبل النوم ولكن لطالما يحتاجها المريض بالنهار أثناء العمل وأنها لبعض الأشخاص أيضا خطيرة. إذ إن هذه الأدوية ممنوعة للسائقين أو العمال في المصانع وكذلك خطيرة لأي إنسانٍ مسؤول عن قيادة باخرة، طائرة أو مصعد أو أي لاعب إلخ. إن أول بضع جرعات هي الأكثر تأثراً ومن ثم تصبح أقل تأثراً، وأيضاً تسبب العطش, والإكتام, والنعاس وعدم التركيز.

من أمثلة ال Antihistamine مضادات الهيستامين:

Claritin
Disophrol
Terfact
Hismanal
Arieus
Clarinase
Zyrtec
Polaramine Ex...

أدوية Decongestants المانعة للاحتقان:
إن احتقان الأنف, الجيوب الأنفية والصدر هي نتيجة انتفاخ في الأوردة والشرايين أو امتدادها في الأنسجة الأنفية والممرات الهوائية. Air Passages هذه الأغشية المخاطية تغطي كثيراً من الأوعية الدموية وهي تحتوي على قدرة كبيرة للتمدد والانتفاخ تؤدي إلى الاحتقان. إن الهيستامين يهيج هذه الأوعية الدموية للامتداد أو الانتفاخ إن Decongestants أدوية المانعة للاحتقان من ناحية أخرى, تؤدي إلى انقباض الأوعية الدموية في أغشية الأنف والقصبة الهوائية والتي تؤدي إلى طرد كثيرٍ من السوائل في الدم بالأوعية خارج الأغشية المخاطية وبالتالي تنقبض هذه الأغشية وتفتح الممرات الهوائية ويتنفس المريض تنفس السعداء والصعداء.

إن هذه الأدوية المانعة للاحتقان كيميائياً تنسب للأدرينالين Adrenaline, وهي المادة الموجودة بالجسم وهي المادة المانعة للاحتقان الطبيعية, وهي كذلك مادة تنشط الجهاز العصبي والتنفسي وكذلك الدورة الدموية بالجسم، لذلك فإن من الجوانب المؤثرة لهذه الأدوية هي الرجفة والإحساس بالنرفزة العصبية، وهي أيضاً تسبب صعوبة باللجوء للنوم, وكذلك تؤدي الى ارتفاع بضغط الدم وبسرعة دقات القلب.

هذه الأدوية يجب أن تمنع استعمالها لمرضى القلب ومرضى ارتفاع ضغط الدم, ومرضى عدم انتظام دقات القلب وكذلك مرضى العين بارتفاع بضغط العين Glaucoma أن يمنع للمرضى الذين يعانون من عدم التمكن من التبول لدى (المسنين) استعمالهم أدوية المانعة للاحتقان Decongestants وأكثر من هذا أن هذه الأدوية موجودة أيضا كعناصر بأدوية التخسيس للوزن فيجب على كل المرضى الذين يستعملون أدوية لنقص الوزن ألا يستعملوا أي دواء آخر يحتوي على Decongestants للأمثلة ال

  • Phenylephrine Spray(Neosynephrine)

  • Sudafed Tab

  • Ofrin Spray Gel

  • Vibrocil Spray gel

  • Clarinase Tab

أدوية المزج بين ال Antihistamine المضاد للهيستامين وأدوية المضادة للاحتقان Decongestants.
Antihistamine+ Decongestants
للعلم إن كان الانزعاج الذي يؤديه ال Antihistamine وهو النعاس, فإن مزج هذه المادة مع الDecongestants سيزيله وبذلك يكون المريض قد أراح نفسه من هذه العوامل الجانبية.
هنالك أمثلة كثيرة لهذا المزج الدوائي (Antihistamine + Decongestants) :

  • Actifed

  • Clarinase

  • Contac

  • Dimetapp

  • Triaminic ex

إن بعض المرضى ممكن أن يجدوا راحة من هذه الأدوية يفيدهم لعدة أشهر أو سنين ولكن بحاجة إلى تغيير عندما الدواء الأول لم يعد يفيدهم. ولأن لا يوجد اثنان متشابهان مائة بالمائة بالنسبة للعوامل الجانبية للأدوية , فإن المريض يحاول أن يجرب نفسه على الآثار المريحة للأدوية ويستعمل طرقه الخاصة باستعمالها. يمكن لأي مريض مثلا أن يأخذ Antihistamine قبل النوم ويأخذ حبة Decongestants بالنهار أو ممكن أن يأخذها مساء.

أدوية البرد:
إن أدوية ال Antihistamine المضاد للهيستامين وال Decongestants والمضاد للاحتقان هي أهم الأدوية للبرد وكذلك الأسبرين ومشتقاتها وكذلك ادوية الكحة. يرجى من المريض أن يأخذ الدواء المناسب ويجرب الأدوية التي تناسبه بواسطة قراءته للمناشير الموجودة مع كل دواء وإذا لم يستطع ذلك فعليه أن يسأل الصيدلي لإرشاده.

بخاخات الأنف:
إن أنواع بخاخات الأنف التي ممكن شراؤها من غير وصفة طبية تحتوي عادة على Decongestants أدوية المانعة للاحتقان لاستعمالها مباشرة على الأنسجة المخاطية، فهي بإمكانها أن تعطي راحة فورية من الاحتقان بواسطة انقباض الأوعية الدموية، ولكن الاستعمال المباشر على الأغشية المخاطية يؤدي إلى تأثير أقوى من الأدوية المانعة للاحتقان التي تؤخذ بواسطة الفم.

وكذلك فهي تعيق الدورة الدموية بالأنف التي بعد بضعة ساعات تؤدي إلى هيجان الأوعية الدموية فتنتفخ لتحسين مجرى الدم في الأوعية. وهذا يؤدي إلى نتائج معاكسة وغير مرضية وتسبب إعادة الاحتقان، وهكذا فإن المريض يعاود الكرة ويستعمل البخاخ مما يؤدي إلى إعادة الكرة واحتقان أكثر ويدخل المريض بحلقة مفرغة Vicious Circle عند الأطفال وحديثي الولادة استعمال هذه البخاخات لمدة يومين أو أكثر ممكن أن تؤدي إلى ولكن ممكن أن يعود إلى طبيعته بعد التوقف عن استعمالها يومين , أما عند الكبار فهي مشكلة إذ إنها تحصل عندما يستعمل البخاخ أكثر من خمسة أيام وبعض الأحيان أشهر أو سنين مما يؤدي إلى الانتفاخ بالأنسجة المخاطية.

صعوبة العودة بالأنف إلى طبيعته ويدمن على هذه البخاخات وعادة ما يؤدي لاقتراح عمليات جراحية للأنف لتحسين النفس، مثلاً استئصال لحميات القرنية الأنفية السفلى من كل جانب من الأنف أن الإرشادات والملاحظات المدرجة في هذا المقال لا تعني عدم استعمال هذه الأدوية أو أن الأطباء لا يصفونها بل بالعكس نشجع على استعمالها ونطلب من المرضى أن يتصلوا بأطبائهم إذا لزم الأمر ومعرفة إي إرشادات أخرى .

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


نقص عدد الصفائح الدموية Low Platelet Count - Thrombocytopenia

نقص عدد الصفائح الدموية
Low Platelet Count - Thrombocytopenia

الصفائح الدموية هي إحدى خلايا الدم التي يقوم النخاع العظمى Bone Marrow بتصنيعها. و تلعب الصفائح الدموية دور هام في إيقاف اى نزيف يحدث نتيجة جرح في اى جزء من جسم الإنسان. فعند حدوث اى جرح تسرع الصفائح الدموية إلى مكان الجرح و تعمل بمساعدة عوامل أخرى بالدم على تكوين جلطة دموية مكان الجرح تساعد في إيقاف النزيف.

لذلك فان نقص عدد الصفائح الدموية عن معدلها الطبيعي يؤدى إلى سهولة حدوث نزيف للمريض. و يعتبر نقص عدد الصفائح الدموية من الأعراض الجانبية الشائعة لبعض أنواع العلاج الكيميائي المستخدم في علاج السرطان. فيحدث نقص في عدد الصفائح الدموية خلال 6 – 10 أيام من بداية العلاج الكيميائي. و قد يتعرض أيضا مريض السرطان لنقص عدد الصفائح الدموية لأسباب أخرى غير العلاج الكيميائي مثل بعض الأدوية أو كنتيجة للورم السرطاني نفسه. و يتراوح المعدل الطبيعي للصفائح الدموية 150.000 – 400.000 ( 150 - 400 × 109 / Liter )

ما سبب حدوث نقص عدد الصفائح الدموية مع العلاج الكيميائي؟
الدواء الكيميائي لا يستطيع التفرقة بين الخلايا السرطانية سريعة النمو و بين باقي خلايا الجسم السليمة سريعة النمو. فيبدأ بتدمير بعض خلايا الجسم السليمة، و من تلك الخلايا خلايا النخاع العظمى Bone Marrow . فيقوم بتدمير النخاع العظمى المسئول عن إنتاج خلايا الدم المختلفة و منها الصفائح الدموية مما يؤدى إلى عرقلة إنتاج الصفائح الدموية و بالتالي نقص عددها عن المعدل الطبيعي.

ما هي أعراض نقص عدد الصفائح الدموية؟
إن نقص عدد الصفائح الدموية يؤدى إلى عدم القدرة على تصنيع جلطة دموية عند حدوث أي جرح و بالتالي لا يحدث توقف للنزيف. حتى و إن كان الجرح بسيط فيمكن إن يؤدى إلى نزيف لفترة طويلة و فقد كمية كبيرة من الدم تجعل المريض في خطر. و إذا كان هناك نقص شديد في عدد الصفائح الدموية فقد يحتاج المريض إن يمكث في المستشفى و يتم نقل صفائح دموية له حتى يصل معدل الصفائح الدموية إلى مستوى كافي لمنع حدوث نزيف.
و تتمثل أعراض نقص الصفائح الدموية في الآتي:

  • ظهور كدمات في اى جزء من الجسم بدون أي سبب واضح.

  • ظهور بقع أو حبيبات صغيرة حمراء تحت الجلد.

    نقص عدد الصفائح الدموية Low Platelet Count - Thrombocytopenia نقص عدد الصفائح الدموية Low Platelet Count - Thrombocytopenia نقص عدد الصفائح الدموية Low Platelet Count - Thrombocytopenia نقص عدد الصفائح الدموية Low Platelet Count - Thrombocytopenia

  • تغير لون البول فيصبح احمر أو وردى.

  • ظهور دم في البراز أو يصبح لون البراز اسود.

  • نزيف من اللثة أو الأنف.

  • زيادة كمية الدم إثناء الدورة الشهرية ( أكثر من الطبيعي المعتاد ) أو زيادة عدد أيام الدورة الشهرية عن المعتاد.

  • نزيف مهبلي في غير توقيت الدورة الشهرية.

متى يجب الاتصال بالطبيب فورا؟

نقص عدد الصفائح الدموية Low Platelet Count - Thrombocytopenia
يجب الاتصال بالطبيب و إبلاغه عند حدوث اى من الأعراض السابقة، أو في إحدى الحالات الآتية:

  • صداع مستمر.

    نقص عدد الصفائح الدموية Low Platelet Count - Thrombocytopenia

  • تغير في النظر.

    نقص عدد الصفائح الدموية Low Platelet Count - Thrombocytopenia

  • إحساس بحرارة و سخونة في الذراع أو الساق.

  • شعور بالنعاس الشديد و عدم التركيز.

كيف يتم التشخيص؟
يتم تشخيص نقص الصفائح الدموية عن طريق تحليل صورة دم كاملة Complete Blood Count - CBC حيث يظهر النقص في عدد الصفائح الدموية عن المعدل الطبيعي.
نقص عدد الصفائح الدموية Low Platelet Count - Thrombocytopenia
لذلك يقوم الطبيب بعمل تحليل صورة دم كاملة قبل بدء العلاج الكيميائي و كذلك إثناء العلاج. و قد يضطر الطبيب في بعض الأحيان إلى تأجيل مواعيد جلسات العلاج الكيميائي أو إلى خفض جرعة العلاج الكيميائي حتى ينتهي من علاج نقص الصفائح الدموية ليزداد عددها إلى المعدل الطبيعي.

ما هي طرق التعامل مع نقص الصفائح الدموية؟
في حالة إصابة المريض بنقص في عدد الصفائح الدموية، يجب تجنب أي عوامل قد تؤدى إلى حدوث جرح و نزيف.

  • غسيل الأسنان بفرشاة ناعمة. و يتم تليين أسنان الفرشاة بوضعها تحت الماء الساخن قبل استخدامها. و ممنوع استعمال خيط أسنان أو مسواك لتنظيف الأسنان.
    نقص عدد الصفائح الدموية Low Platelet Count - Thrombocytopenia

  • تنظيف الأنف برفق.

  • الحذر عند استخدام مقص، سكاكين، أو أي أدوات حادة.

  • استخدام ماكينة حلاقة كهربائية بدلا من الشفرات.
    نقص عدد الصفائح الدموية Low Platelet Count - Thrombocytopenia

  • القيام بضغط قوي و لكن برفق على اى جرح حتى يتوقف النزف.
    نقص عدد الصفائح الدموية Low Platelet Count - Thrombocytopenia

  • استعمال الأحذية طوال الوقت حتى داخل المنزل.
    نقص عدد الصفائح الدموية Low Platelet Count - Thrombocytopenia

  • ارتداء الملابس الواسعة الفضفاضة.

  • تجنب الإمساك لمنع حدوث نزيف شرجي. و ذلك بالمواظبة على تناول أطعمة غنية بالألياف و الملينات الطبيعية و الإكثار من شرب السوائل. و عند الإصابة بالإمساك يجب إبلاغ الطبيب لوصف العلاج المناسب.

    نقص عدد الصفائح الدموية Low Platelet Count - Thrombocytopenia

  • تجنب أي رياضة أو نشاط يمكن إن يحدث خلاله كدمات أو إصابات.

  • تجنب استعمال اللبوس الشرجي، الحقن الشرجية، أو الترمومترات الشرجية.

  • استشارة الطبيب قبل تناول الأسبرين. كذلك قبل تناول اى أعشاب، فيتامينات، أو مكملات غذائية.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


نقص عدد كرات الدم البيضاء والعدوى Neutropenia and infection

تعتبر كرات الدم البيضاء White Blood Cells - WBCs جزء من الجهاز المناعي للجسم حيث تساعد الجسم في مواجهة اى عدوى Infection سواء بكتيرية، فيروسية، أو فطريات. ولذلك فان نقص عدد كرات الدم البيضاء يعنى أن جهاز مناعة الجسم ليس بالقوة الكافية لمواجهة اى عدوى و بذلك ترتفع نسبة الإصابة بالعدوى و مضاعفاتها.

و يعتبر نقص عدد كرات الدم البيضاء عن معدلها الطبيعي من الأعراض الجانبية الشائعة لبعض أنواع العلاج الكيميائي. أن نسبة 50% تقريبا ممن يتلقون العلاج الكيميائي يعانون من نقص في عدد كرات الدم البيضاء إلى حد يجعلهم عرضة للإصابة بالعدوى. و يتراوح المعدل الطبيعي لكرات الدم البيضاء 4.300 – 10.800 (4.3 – 10.8 × 109 cells per liter) .

ما سبب حدوث نقص عدد كرات الدم البيضاء مع العلاج الكيميائي؟
الدواء الكيميائي لا يستطيع التفرقة بين الخلايا السرطانية سريعة النمو و بين باقي خلايا الجسم السليمة سريعة النمو. فيبدأ بتدمير بعض خلايا الجسم السليمة، و من تلك الخلايا خلايا النخاع العظمى Bone Marrow . فيقوم بتدمير النخاع العظمى المسئول عن إنتاج خلايا الدم المختلفة و منها كرات الدم البيضاء مما يؤدى إلى عرقلة إنتاج كرات الدم البيضاء و بالتالي نقص عددها عن المعدل الطبيعي.

ما هي الأعراض ؟

  • ارتفاع درجة الحرارة: تعتبر ارتفاع درجة الحرارة من أهم علامات الإصابة بعدوى. و أحيانا تكون هي العلامة أو العرض الوحيد. فيجب على المريض بالسرطان إبلاغ الطبيب فورا في حالة ارتفاع درجة الحرارة أكثر من 38º سيليزية، و يجب التأكيد على عدم اخذ اى خافض للحرارة ( اسبرين، بروفين،.... ) إلا بعد استشارة الطبيب. فحدوث عدوى مع وجود نقص في عدد كرات الدم البيضاء يهدد حياة المريض.

    نقص عدد كرات الدم البيضاء والعدوى Neutropenia and infection
    لذلك إذا كان مريض السرطان يتلقى علاج كيميائي و هناك نقص في عدد كرات الدم البيضاء فان عليه أن يقوم بقياس درجة حرارته يوميا.

  • أعراض أخرى: بجانب ارتفاع درجة الحرارة، هناك أعراض معينة للعدوى يعتمد ظهورها على مكان الإصابة بالعدوى. مثال ذلك:

    • عدوى جلدية: ألم، احمرار، تورم في جزء من الجلد بجانب جرح ما.

    • عدوى بالمثانة: ألم أثناء التبول.

    • عدوى في الجهاز الهضمي: إسهال، تقلصات.

    • عدوى في الجهاز التنفسي: كحة، بلغم.

    • عدوى بالأذن: ألم بالأذن.

    • عدوى في المستقيم: ألم أثناء التبرز، نزيف من المستقيم.

    و تساعد هذه الأعراض في تشخيص مكان الإصابة بالعدوى لتحديد العلاج المناسب.

كيف يتم التشخيص؟

نقص عدد كرات الدم البيضاء والعدوى Neutropenia and infection
يتم تشخيص نقص عدد كرات الدم البيضاء عن طريق تحليل صورة دم كاملة Complete Blood Count - CBC حيث يظهر النقص في عدد كرات الدم البيضاء عن المعدل الطبيعي.
نقص عدد كرات الدم البيضاء والعدوى Neutropenia and infection
لذلك يقوم الطبيب بعمل تحليل صورة دم كاملة قبل بدء العلاج الكيميائي و كذلك أثناء العلاج. و قد يضطر الطبيب في بعض الأحيان إلى تأجيل مواعيد جلسات العلاج الكيميائي أو إلى خفض جرعة العلاج الكيميائي حتى ينتهي من علاج نقص عدد كرات الدم البيضاء ليزداد عددها إلى المعدل الطبيعي و تقليل احتمال الإصابة بالعدوى، حيث أن المريض قد يصاب بعدوى تهدد حياته. و في بعض الأحيان قد يحتاج المريض أن يمكث في المستشفى لفترة حتى يتم العلاج من اى عدوى و حتى يرتفع عدد كرات الدم البيضاء إلى قدر كافي لمواجهة اى عدوى فيما بعد.

ما هي طرق تجنب الإصابة بالعدوى؟
كما يقال دائما أن الوقاية خير من العلاج، خاصة في تلك الحالات حيث أن مريض السرطان إذا أصيب بأي عدوى في حالة نقص عدد كرات الدم البيضاء فان الأمور ستتفاقم لأنه هناك صعوبة في مواجهة اى عدوى حتى و لو بسيطة.
لذلك يجب على المريض إتباع تعليمات معينة للوقاية من الإصابة قبل حدوثها.

  • المحافظة على الأيدي نظيفة دائما: على المريض المواظبة على غسيل الأيدي بالماء و الصابون باستمرار ( قبل الأكل و بعده، بعد الخروج من المرحاض، إذا كح أو عطس، إذا لمس حيوان،... ). فأغلب العدوى تنتقل من خلال الأيدي و الأدوات التي يستخدمها أو يلمسها المريض.
    نقص عدد كرات الدم البيضاء والعدوى Neutropenia and infection

  • تجنب الاقتراب من المصابين بنزلات البرد و الانفلونزا، الحصبة. و كذلك الابتعاد عن الأطفال فور إعطائهم تطعيم الجديري المائي و شلل الأطفال.
    نقص عدد كرات الدم البيضاء والعدوى Neutropenia and infection

  • تجنب الأماكن المزدحمة لتجنب انتقال العدوى من شخص مصاب.

  • الاستحمام اليومي و التجفيف الجيد للجسم.
    نقص عدد كرات الدم البيضاء والعدوى Neutropenia and infection

  • تجنب اى جرح أو خدش بالجلد. فيجب استخدام ماكينة حلاقة كهربائية بدلا من الشفرات.
    نقص عدد كرات الدم البيضاء والعدوى Neutropenia and infection

  • تجنب اى تشققات بالجلد عن طريق استخدام الكريمات المرطبة.

  • إذا أصيب المريض بجرح أو خدش يجب المحافظة عليه نظيفا و مغطى حتى يتم الشفاء.
    نقص عدد كرات الدم البيضاء والعدوى Neutropenia and infection

  • الإعداد الجيد للطعام لقتل اى ميكروبات به ( الغسيل الجيد و التسوية الجيدة ).
    نقص عدد كرات الدم البيضاء والعدوى Neutropenia and infection

  • الاهتمام بنظافة الفم و الأسنان.
    نقص عدد كرات الدم البيضاء والعدوى Neutropenia and infection

  • عدم أخذ أي تطعيمات إلا بعد استشارة الطبيب.
    نقص عدد كرات الدم البيضاء والعدوى Neutropenia and infection

متى يجب الاتصال بالطبيب فورا؟

نقص عدد كرات الدم البيضاء والعدوى Neutropenia and infection

  • ارتفاع درجة الحرارة أكثر من 38º سيليزية.

  • رجفة بالجسم.

  • قئ مستمر لمدة 48 ساعة بعد العلاج.

  • نزيف أو كدمات.

  • صعوبة في التنفس، ألم بالصدر.

  • إسهال أو إمساك شديد.

  • ألم أثناء التبول أو زيادة عدد مرات التبول.

  • دم بالبول أو البراز.

  • ضربات القلب سريعة أو غير منتظمة.

  • صداع مستمر بعد تناول العلاج.

  • فقدان وزن مستمر.

  • قرح بالفم.

  • احتقان بالأنف، كحة شديدة.

  • تنميل أو وخز بالأيدي أو القدم.

  • تكرار الإسهال أو الترجيع المصاحب لهما إحدى علامات الجفاف، و هي:

    • جفاف الشفاه و الفم.

    • العطش المستمر.

    • قلة عدد مرات التبول.

    • زيادة معدل النبض.

    • الدوخة.

ما هو علاج نقص عدد كرات الدم البيضاء؟
علاج نقص عدد كرات الدم البيضاء هو عقار النيوبوجين Neupogen ( الاسم العلمي: فيلجراستيم Filgrastim ). و هو عبارة عن بروتين مصنع يقوم بتحفيز النخاع العظمى لزيادة إنتاج كرات الدم البيضاء.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


نقص عدد كرات الدم الحمراء - الأنيميا Low Red Blood Cells Count - Anemia

نقص عدد كرات الدم الحمراء - الأنيميا
Low Red Blood Cells Count - Anemia

الأنيميا عبارة عن نقص في عدد كرات الدم الحمراء. و وظيفة كرات الدم الحمراء هي نقل الأكسجين إلى جميع أجزاء الجسم.

ما سبب حدوث الأنيميا مع العلاج الكيميائي؟
الدواء الكيميائي لا يستطيع التفرقة بين الخلايا السرطانية سريعة النمو و بين باقي خلايا الجسم السليمة سريعة النمو. فيبدأ بتدمير بعض خلايا الجسم السليمة، و من تلك الخلايا خلايا النخاع العظمى Bone Marrow . فيقوم بتدمير النخاع العظمى المسئول عن إنتاج خلايا الدم المختلفة و منها كرات الدم الحمراء مما يؤدى إلى عرقلة إنتاج كرات الدم الحمراء و بالتالي الإصابة بالأنيميا.

ما هي أعراض الأنيميا؟

  • زيادة في سرعة ضربات القلب: و يرجع ذلك إلى انه عند حدوث نقص في عدد كرات الدم الحمراء فان القلب يزيد من ضخه للدم حتى يستطيع تعويض النقص في كرات الدم الحمراء و توصيل الأكسجين إلى كل أجزاء الجسم.

  • الشعور بالضعف العام.

  • الدوخة.

  • تعب من اى مجهود.

  • صعوبة في التنفس.

كيف يتم تشخيص الأنيميا؟
يتم تشخيص الأنيميا عن طريق تحليل صورة دم كاملة Complete Blood Count - CBC حيث يظهر النقص في عدد كرات الدم الحمراء عن المعدل الطبيعي.

نقص عدد كرات الدم الحمراء - الأنيميا Low Red Blood Cells Count - Anemia

لذلك يقوم الطبيب بعمل تحليل صورة دم كاملة قبل بدء العلاج الكيميائي و كذلك أثناء العلاج فقد يحتاج المريض إلى نقل دم إذا حدث نقص شديد في كرات الدم الحمراء.

ما هي طرق التعامل مع الأنيميا؟

  • الحصول على قدر كافي من النوم: يجب النوم ليلا لمدة 8 ساعات على الأقل بالإضافة إلى 1 – 2 ساعة نوم أثناء النهار.

  • الابتعاد عن المجهود الزائد: على المريض ممارسة حياته الطبيعية، لكن مع الأخذ في الاعتبار ألا يقوم بعمل شاق أو مجهود زائد.

  • تناول طعام متوازن: يجب اختيار الطعام المناسب الذي يحتوى على السعرات الحرارية و البروتينات التي يحتاجها الجسم. فالسعرات الحرارية تساعد على الاحتفاظ بوزن مناسب و تحمى من فقدان الوزن، و البروتينات تساعد على إعادة إصلاح الخلايا و الأنسجة المتأثرة بالعلاج الكيميائي.

  • النهوض ببطء: إذا نهض المريض سريعا مرة واحدة سوف يشعر بالدوار. لذلك عليه القيام ببطء. و عند القيام من النوم أو من وضع الاستلقاء على الظهر، يجب أن يجلس لمدة دقيقة قبل النهوض ثم ينهض ببطء.

متى يتم الاتصال بالطبيب؟

  • زيادة الشعور بالتعب وأصبح المريض لا يستطيع القيام بالنشاط اليومي المعتاد عليه.

  • الشعور بالدوار الشديد و الدوخة و كأن المريض سيفقد وعيه.

  • صعوبة في التنفس.

  • سرعة ضربات القلب.

ما هو العلاج الدوائي للأنيميا؟
يساعد العلاج الدوائي في علاج نقص عدد كرات الدم الحمراء حتى لا يتم اللجوء إلى نقل الدم Blood Transfusion أو نقل كرات الدم الحمراء Red Blood Cells Transfusion لتجنب مخاطر حدوث عدوى فيروسية أو بكتيرية من نقل الدم.

و العلاج الدوائي للأنيميا هو عقار الريكورمون Recormon ( الاسم العلمى: ايبويتين ألفا Epoetin alfa )
و يقوم بتحفيز إنتاج خلايا الدم الحمراء و بالتالي زيادة عدد كرات الدم الحمراء و علاج الأنيميا.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


نماذج لبعض المعلنين ورعاة الموقع

Updated: 29-11-2007

صفحة البداية

البداية

اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


نمو وتطور الطفل Infant growth & development

تقديم د. مروان مهيار

السنة الأولى
الشهر الأول يبتسم | الشهر الثاني يصدر أصواتا | الشهر الثالث يرفع رأسه | الشهر الرابع يتحكم بيديه | الشهر الخامس يتقلب | الشهر السادس يجلس
الشهر السابع يحبو | الشهر اثامن يمسك | الشهر التاسع يقف بمساعدة | الشهر العاشر يمشي بمساعدة | الشهر الحادي عشر يقف بنفسه | الشهر الثاني عشر يمشي بنفسه
السنة الثانية

البداية

البداية

Updated: 18/10/2008


نوبة الصرع Epilepsy

مرض الصرع من الأمراض التي حيرت الباحثين ، لكن معرفتهم به تتطور باستمرار ، حيث ظهرت أدوية أكثر نجاعة وتحسنت تقنيات الكشف عنه بكثير ، كما توصل الأطباء إلى طرق جديدة في الجراحة ، وفتح باب الأمل في الأبحاث الخاصة بعلاقة هذا المرض بالوراثة.

ومضات على مرض الصرع
الصرع مشكل صحي عصبي يتجلى بواسطة النوبات والأزمات الصرعية الناتجة عن تفريغ تلقائي للخلايا العصبية التي تكون في حالة تهيج مفرطة يمكن تشبيهها بعاصفة كهربائية ، وينتج عن هذه النوبة حركات وحالة خارجة عن إرادة المصاب.

و يمكن أن يستمر هذا المرض لشهور أو يبقى مدى الحياة مع انقطاع لمدة عشرة سنين في المعدل ، و يشفى 50% من الأطفال المصابين بهذا المرض عند بلوغهم مرحلة المراهقة ، بينما يضطر الباقون لملازمة الأدوية التي غالبا ما تكون ناجعة وتمكنهم من حياة عادية.

فهذا المرض لا ينقص من العمر ولا من الذكاء ولا يخرب الدماغ ، خلافا لما يمكن أن يتبادر إلى أذهاننا خصوصا عندما نلاحظ حالة المريض أثناء النوبة ، مثلا عندما يسقط لا إراديا على رأسه أو عندما يهتز اهتزازا . و ينتج مرض الصرع في 5 إلى 10 بالمائة من الحالات نتيجة عوامل وراثية و في 40 بالمائة من الحالات نتيجة خلل في الدماغ (تشوه أو رضح في الجمجمة أو ورم...) ، و تنشط الأزمات الصرعية بمساعدة عوامل كالتعب وتناول الكحول ، ويبقى مصدر هذا المرض غير معروف عند نصف الحالات المصابة. إن الحالة التي يكون عليها مريض الصرع توجب عليه عدم القيام ببعض المهام أو اتخاذ مهن معينة كسياقة الشاحنات أو سيارات النقل العمومي أو العمل في مكان مرتفع عن سطح الأرض أو التكلف بآلات خطيرة ، و تبقى الصلاحية للطبيب المختص و طبيب العمل لتحديد إمكانية قيام المريض بعمل ما.

أنواع الصرع وأعراضه:
هناك نوعان من هذا المرض: الصرع العام (30% من الحالات ) والصرع الجزئي ( 70% من الحالات ).
فالصرع الجزئي يتجلى في منطقة معينة من الدماغ ومن تم فإن الأعراض تتغير حسب المنطقة المصابة وأحيانا يصعب معرفة أنها نوبة صرعية ، وتكون نوبات الصرع الجزئي بسيطة أو معقدة حسب المصاب إذا ما حافظ على اتصاله بمحيطه أو لا . ويمكن أحيانا أن تتحول إلى نوبة الصرع العامة حيث تبدأ العاصفة الكهربائية في منطقة معينة من الدماغ لتنتشر بعد ذلك في باقي الدماغ ، وفيما يلي جرد لبعض الأعراض حسب نوع الصرع :

  • أعراض النوبة الجزئية البسيطة:

    • يحافظ المصاب على اتصاله بالواقع

    • يعاني من مشاكل متفرقة ( صعوبة في الكلام بطريقة سليمة ، تقلصات و ارتعاشات الأعضاء ، تحرف صوتي وبصري...)

    • مشاكل في الحواس ( شم وذوق مختلف...)

    • مشاكل في المعدة

    • إحساس بالغم والخوف

    • مدة النوبة من ثواني إلى ثلاث دقائق

  • أعراض النوبة الجزئية المعقدة:

    • فقدان ظرفي للاتصال مع الواقع

    • آلية وتلقائية المصاب حيث يقوم مثلا بحركات بغير هدف و يتمتم و يظهر حركات المضغ

    • لا يحتفظ المصاب بأي ذكرى من النوبة

    • مدة النوبة من ثواني إلى ثلاث دقائق

  • أعراض النوبة العامة:

    • فقدان الوعي والسقوط

    • تصلب عضلي عام

    • تشنج واختلاج إيقاعي

    • كثرة الإفرازات اللعابية

    • غيبوبة واسترخاء عضلي وقد يحدث معه تبول أو خروج براز

    • غالبا ما يكون هناك تقيئ

    • ارتباك عند اليقظة

    • لا يحتفظ المصاب بأي ذكرى من النوبة

    • مدة النوبة 3 أو 4 دقائق لكن أحيانا يمكن انتظار 20 دقيقة قبل الرجوع إلى الحالة الأصلية

تطور الأبحاث العلمية في الكشف عن المرض وتتبعه:
يركز تشخيص الطبيب على وصف حالة المريض أثناء أزمة الصرع ، أو على نتائج النشاط الكهربائي للدماغ. ويقول البروفيسور ميشيل بولاك أخصائي الدماغ والأعصاب ورئيس قسم بمستشفى باريس: ً يمكن التصوير بالرنين المغناطيسي من فهم سبب المرض لأنه يكشف عن أجزاء الدماغ المصابة . وإن أدوية الصرع لا تؤثر بنفس الطريقة ، فقد يجب تجريب عدة أدوية قبل التوصل إلى الدواء المناسب ، وأحيانا يجب على المريض تناول نوعين أو ثلاثة من الأدوية ، في نفس الوقت ً.

وفي السنين الأخيرة ظهرت أدوية جديدة مكنت من تحسين حياة المرضى ويمكن التوقف عن تناولها بعد بضع سنين ، لكن 30 في المائة من أمراض الصرع لا زالت تقاوم هذه الأدوية ، و إذا كانت المنطقة المصابة في الدماغ سهلة المنال فإنه يمكن إجراء تدخل جراحي ، خصوصا و أن التقدم في التصوير الطبي مكن من تحديد البؤر المسؤولة عن هذا الداء. ففي السابق كانوا يصورون الدماغ في لحظة معينة أما اليوم فإنه بفضل التصوير بالرنين المغناطيسي الوظيفي تمكن الخبراء من تصوير نشاط الدماغ أثناء حصول أزمات الصرع أو قبلها. و إذا لم تنفع هذه الطريقة فإنه يمكن إدخال أقطاب كهربائية صغيرة جدا في المناطق العميقة من الدماغ ، يوجهها الخبراء بواسطة آلة خاصة في اتجاه أماكن محددة مسبقا حيث تبقى هناك بضعة أيام لتسجيل النوبات. فبفضل هذه التقنيات أصبحت العمليات الجراحية أكثر دقة لأنها تمكن من تفادي المس بالمناطق الدماغية السليمة الخاصة بالكلام والبصر و التذكر...

و يقوم الباحثون حاليا بدراسة جزيئات يمكنها أن تؤثر على الدماغ لمنع حصول مرض الصرع عند الأشخاص المؤهلين بالإصابة بهذا المرض مثل أولئك الذين لهم استعداد وراثي أو أصيبوا بأورام أو برضح في الجمجمة ، بحيث تتدخل هذه الجزيئات لمقاومة توليد العمليات العصبية غير الطبيعية و الشحنات الكهربائية التي تؤدي إلى حصول النوبات.

البداية

البداية

Updated: 09/11/2007


نيوبوجين Neupogen
نيوبوجين Neupogen نيوبوجين Neupogen

عقار نيوبوجين Neupogen (الاسم العلمي: فيلجراستيم Filgrastim) عبارة عن بروتين تم إنتاجه في المختبرات يشبه البروتين الذي يقوم الجسم بتصنيعه. يستخدم في علاج نقص عدد كرات الدم البيضاء الناتجة عن العلاج الكيميائي المستخدم لعلاج السرطان.

و عقار نيوبوجين يقوم بتحفيز النخاع العظمى لزيادة إنتاج كرات الدم البيضاء المسئولة عن الدفاع عن الجسم ضد اى عدوى سواء بكتيرية، فيروسية، طفيلية أو أي ميكروب أو جسم غريب يدخل جسم الإنسان. و بذلك يؤدى إلى رفع عدد كرات الدم البيضاء إلى معدلها الطبيعي و بالتالي يستطيع المريض استكمال العلاج الكيميائي بالجرعات المناسبة له و التي يحددها الطبيب دون أي مخاوف من حدوث أي عدوى تهدد حياة المريض. فلا يضطر الطبيب إلى إلغاء بعض جلسات العلاج الكيميائي أو عدم استكمالها أو تقليل جرعة العلاج الكيميائي.

بعض الدراسات التي أجريت على عدد من المرضى المصابين بالسرطان، لوحظ ارتفاع عدد كرات الدم البيضاء بعد استخدام نيوبوجين سواء تم أخذه كحقن تحت الجلد أو حقن في الوريد. و عند وقف أخذ نيوبوجين فان عدد كرات الدم البيضاء يعود إلى ما كان عليه خلال 4 أيام.

كيفية تناول النيوبوجين
يتم أخذ النيوبوجين كحقن تحت الجلد أو حقن في الوريد. و يؤخذ بعد 24 ساعة من انتهاء كل دورة للعلاج الكيميائي، حيث يتم أخذه يوميا في نفس الميعاد لمدة 7 – 14 يوم حتى يرتفع عدد كرات الدم البيضاء إلى المعدل الطبيعي. و يصف بعض الأطباء النيوبوجين مع بداية العلاج الكيميائي كوسيلة لتجنب و منع حدوث نقص في عدد كرات الدم البيضاء. و البعض الآخر من الأطباء يفضل أن يقوم بعمل تحليل صورة دم كاملة بصورة دورية حتى يظهر بالتحليل بداية نقص في عدد كرات الدم البيضاء فيبدأ في استخدام عقار النيوبوجين.

مكان حقن النيوبوجين
هناك 4 أماكن بالجسم يتم حقن النيوبوجين بأحدهم:

  • الجزء الخارجي من أعلى الذراع.

  • البطن ماعدا المنطقة حول السرة ﺒ 2 بوصة.

  • الجزء الأمامي من منتصف الفخذ.

  • الجزء العلوي الخارجي من منطقة الأرداف.

و يجب التأكيد على تغيير مكان الحقن و اختيار مكان جديد في كل مرة لتجنب حدوث قرح مكان الحقن. و يجب عدم حقن النيوبوجين في منطقة من الجسم بها احمرار، ألم، كدمات، ملتهبة، أو بها علامة ندبة.

طريقة حقن النيوبوجين

  • يتم تنظيف مكان الحقن جيدا بقطعة من القطن و الكحول.
    نيوبوجين Neupogen

  • يتم الإمساك بالحقنة بإحدى اليدين، و باليد الأخرى يتم الإمساك بجزء من الجلد في المكان المراد الحقن فيه.
    نيوبوجين Neupogen

  • يتم الإمساك بالحقنة باليد مثل القلم حيث يتم إدخال سن الحقنة في الجلد إلى أسفل مباشرة بزاوية 90º أو بميل بسيط بزاوية 45 º.
    نيوبوجين Neupogen

  • بعد إدخال سن الحقنة إلى الجلد، يتم سحب مكبس الحقنة إلى الخارج قليلا. إذا لم يدخل دم إلى داخل الحقنة حيث يظهر مختلطا بمحلول نيوبوجين، فهذا يعنى أن مكان الحقن آمن و سن الحقنة ليس داخل وعاء دموي. فيتم الضغط على المكبس إلى الداخل لحقن نيوبوجين.

    نيوبوجين Neupogen
    أما إذا دخل دم إلى داخل الحقنة حيث يظهر مختلطا بمحلول النيوبوجين، فهذا يعنى أن سن الحقنة موجود داخل وعاء دموي، فلا يجب حقن النيوبوجين نهائيا ( ممنوع نهائيا ). فيتم سحب سن الحقنة و إخراجه من الجلد دون حقن النيوبوجين. ثم يتم اختيار مكان اخر للحقن بنفس الطريقة السابقة مع التأكد مرة أخرى أن سن الحقنة ليس داخل وعاء دموي.

  • بعد إفراغ محتوى حقنة النيوبوجين و حقنه، يتم سحب سن الحقنة من الجلد و وضع قطعة من القطن مكان الحقن لعدة ثواني.
    نيوبوجين Neupogen

الأعراض الجانبية

  • قد يحدث احمرار، تورم، أو حكة جلدية مكان الحقن ( حساسية موضعية من الحقن ).

  • بعض الحساسية من مادة العقار مثل طفح جلدي، حكة جلدية، تورم الوجه، الشفاه، اللسان، أو صعوبة في التنفس. و يجب عندئذ إيقاف اخذ النيوبوجين و الاتصال بالطبيب فورا.

  • في بعض الحالات قد يحدث ألم بالعظام و العضلات . و يتم السيطرة على ذلك الألم باستخدام بعض المسكنات التي يصفها الطبيب.

  • في حالات نادرة قد يحدث زيادة في حجم الطحال مما يؤدى إلى ألم عند منطقة المعدة العليا في الجزء الأيسر أو منطقة الكتف اليسرى ( عند أعلى الكتف ).

  • و بالنسبة لتأثير النيوبوجين على الحمل أو الرضاعة الطبيعية، فحتى الآن لم يتم دراسة تأثيره على الحمل أو الرضاعة الطبيعية.

متى يجب الاتصال بالطبيب فورا

نيوبوجين Neupogen
أن عقار النيوبوجين لا يزيل خطر حدوث العدوى كليا و لكنه يقلل من فرصة حدوثها. لذلك على المريض أن يكون على وعى بأعراض حدوث اى عدوى للاتصال بالطبيب، مثل:

  • ارتفاع درجة الحرارة أكثر من 38º سيليزية.

  • رجفة بالجسم.

  • التهاب الحنجرة.

  • طفح جلدي.

  • إسهال.

  • احمرار، ألم، أو تورم حول جرح أو خدش بالجلد.

الحفظ

  • يتم حفظ النيوبوجين في الثلاجة في درجة حرارة تتراوح بين 2 – 8 º سيليزية.

  • يمكن أن يترك النيوبوجين في درجة حرارة الغرفة لمدة 24 ساعة على الأقصى قبل أن يتم حقنه. أما إذا ترك لمدة أكثر من 24 ساعة فيجب التخلص منه و عدم استخدامه.

  • يجب عدم ترك النيوبوجين معرضا لأشعة الشمس.

ملاحظات هامة

  • يجب قبل استخدام النيوبوجين التأكد من ميعاد انتهاء الصلاحية.

  • النيوبوجين سائل شفاف، نقى، عديم اللون. يجب فحصه جيدا قبل الحقن. و لا يحقن أو يستخدم إذا كان له اى لون، به اى شوائب أو حبيبات، أو ليس نقيا.

  • يجب عدم رج امبول النيوبوجين قبل الحقن. فإذا تم رجها بقوة يلاحظ أن سائل النيوبوجين يصبح رغوي و عندئذ لا يجب استخدامه.

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


هروب النوم Insomnia

هروب النوم (الأرق) Insomnia

أريد أن أنام لكني لا أستطيع ، تمر الساعات الطوال و أنا أتقلب في الفراش و أغير الأمكنة بدون جدوى ، لم تغمض لي عين و لا أحس بالراحة ، لماذا هرب مني النوم وكيف أخرج من هذا الجحيم؟ هذا نموذج من الارتسامات و الأسئلة التي يطرحها المصاب بالأرق و تشغل باله و يحاول الإجابة عنها لكي يخرج من ورطته.

الأرق عبارة عن استعصاء النوم أو تقطعه أو انخفاض جودته ، مما يعود سلبا على صحة المريض النفسية والجسدية ، و تختلف أسبابه و علاجاته من شخص لآخر حسب حالته و ظروفه.

فكلنا جربنا الأرق ليلة ما ، لكن هناك من يعاني من هذه المشكلة باستمرار ، حيث يصعب عليه جلب النوم أو يعاني من الاستيقاظ الليلي عدة مرات أو يستيقظ في ساعة مبكرة من الليل ثم لا يعود إلى النوم مجددا أو يحس بنوم مضطرب ، و تتسبب هذه الأعراض في مشاكل بالنهار نذكر منها:

  • التعب و الإعياء

  • قلة التركيز و صعوبة التفكير

  • ألم في الرأس و العضلات

  • القلق و سرعة الانفعال

  • الإغفاء و النعاس بالنهار و الذي يؤثر على الشخص في عمله و يتسبب أحيانا في حوادث السير.

تختلف جذور الأرق من شخص لآخر:
فمن غير المعقول أن يأتي الأرق لوحده ، بل لابد له من مسببات ، و جذور هذا المرض كثيرة و مختلفة حسب الشخص و نشاطاته و البيئة المحيطة به ، لكنها تتولد أثناء النهار لأن المواد التي تمكن من النوم تتكون أثناء النهار، كما أن جودة النوم بالليل تتحكم في حالة الشخص بالنهار.

فقد يصاب المرء بالأرق نتيجة خبر سيئ استقر في نفسه و أدى إلى حزنه ورافقه إلى فراشه ، و إن الجلوس بكثرة أمام الحاسوب أو رعاية مريض بالليل أو إرضاع طفل من الأمور التي تؤثر على جودة النوم ، علاوة على حرارة الغرفة أو صداع أو ألم في الأضراس أو المفاصل أو بطن المصاب ، و قد يتسبب هو نفسه في هروب النوم عندما يقوم بأعمال في الوقت الذي اعتاد فيه على النوم مما يهيج إشارات اليقظة لديه مثلما يحدث للذي تعود على العمل الليلي.

و يعتبر التوتر و الاكتئاب من أهم العوامل المسببة في الأرق لأن أعراضهما تلازم المريض و تدخل معه إلى سريره ليدخل في دوامة الأفكار السلبية التي تحرمه من النوم ، فالأرق هو أول أعراض الاكتئاب ، ورغم أن المكتئب ينام بسرعة و في وقت مبكر فإنه يستيقظ أثناء الليل و لا يعود إلى النوم أو يتذمر من نوم متقطع و غير هادئ.

و يؤثر تقدم السن خصوصا بعد الخمسينات ، على جودة النوم الذي يصبح خفيفا وتتخلله فترات من اليقظة قد تتجاوز الساعة أو الساعتين بسبب الحالة الصحية والتخوفات ، أما ما بين العشرين سنة و الثلاثين فإن الأرق يكثر في هذه المرحلة التي يجد فيها المرء نفسه أمام مشاكل العمل و البعد عنه و أمام فترات الامتحانات أو الدخول في عالم الحياة الزوجية و الأولاد. و تتدخل بعض الأدوية في حصول الأرق نظرا للمواد التي تحتوي عليها و التي تتفاعل مع الهرمونات و الإشارات المسئولة عن جلب النوم ، ومن بين هذه الأدوية نذكر الكورتيكويدات و مشتقات الدوبامين وبعض الأدوية التي تستعمل لعلاج الربو و مضادات الاكتئاب و ارتفاع الضغط.

و هناك حالتان للأرق ترتبطان بكيفية النوم:

  1. الحالة الأولى: يعاني المريض من تحريك الساق و الرجل أثناء النوم ، إنها حركات و تقلصات سريعة قد تكون قوية لتضرب من ينام بالجانب أو تزعجه ، و تبدأ هذه الحالة مباشرة بعد استلقائه على السرير وتختفي إذا قام للمشي أو جلس على كرسي ، و يحس الشخص بالانزعاج و نفاذ الصبر و أحيانا بحرارة زائدة و يعاني من نوم متقطع لا يحس به لكن آثاره تظهر في اليوم التالي عندما يحس بالإعياء و الرغبة في النوم ، و تتكرر هذه الحركات بطريقة إيقاعية كل 10 إلى 30 دقيقة و تستمر من 20 إلى 40 ثانية.

  2. الحالة الثانية: يتنفس النائم بطريقة غير منتظمة تتخللها توقفات للتنفس و العودة إليه بصعوبة تفزع من ينام بالجانب لأن هذه الحالة تشبه الاختناق ، و لا يشعر المريض بما يقع له حتى و إن أيقظه الآخرون، و يعاني من هذه المشكلة أشخاص تجاوزوا الخمسين سنة و لهم وزن زائد ، ورغم أنهم يشعرون بنوم جيد فهم يشكون من التعب و الإغفاء أثناء النهار.

و تساهم بعض أنواع الرهاب في استقرار الأرق ، كالخوف من الظلام و النوم وحيدا في منزل مهجور و كالخوف من الموت أو الاعتداء أثناء النوم ، كما أن الاضطرابات النفسية تحول دون حصول المريض على نوم جيد و مريح ، و نذكر منها ازدواجية الشخصية و الأفكار السلبية التي تعتري المريض قبل النوم و منها قوله: ً سأعاني كثيرا قبل أن أنام و سأتعذب في الغد من جراء هذا الأرق ً.

يوصف العلاج بحسب نوع الأرق:
إذا كان الأرق ظرفيا فإنه يختفي باختفاء مسببه كألم في ضرس أو إفراط في منبه ، لكن إذا كان حالة مرضية تتكرر عند الشخص لليالي متتابعة فإنه يحتاج إلى علاج بحسب نوعه و مسبباته ، و فيما يلي جرد لبعض طرق العلاج و النصائح العلمية:

  • علاج الآلام التي تحرم الشخص من النوم مثل آلام المفاصل أو الرأس أو البطن

  • الاسترخاء و سبق النوم بأنشطة هادئة و مريحة تسمح باستقراره

  • العلاج النفسي بالنسبة للمصابين بالاكتئاب و الأفكار المشوشة

  • يمكن استعمال المنومات لكن ترافقها أعراض جانبية مثل الإدمان و النوم القهري في النهار

  • تهيئ غرفة النوم بإعداد سرير جيد و إقصاء المثيرات مثل الإنارة و التلفزة

  • ممارسة الرياضة بانتظام و مرونة مع تجنب العنف و الإجهاد

  • اجتناب المنبهات مثل الشاي و القهوة و التدخين

  • احترام أوقات النوم

و هناك من يقترح على المصاب بالأرق العد بدون توقف أو حل مسائل رياضية صعبة أو النهوض من السرير و القيام بتمارين رياضية ثم العودة إليه و غير ذلك من الطرق.

و قد أثبتت بعض الأنواع الطبية نجاحها في علاج الأرق ، مثل طب الأعشاب والوخز بالإبر و الطب الأميوباتي ، و تدخل هذه الأنواع فيما يسمى بالطب البديل ، لكن يجب استشارة أهل الاختصاص.

فهناك من يعتبر النوم ضياعا للوقت ، و حتى يدرك خطأ ما يقول نطلب منه أن يحرم منه لليال قليلة ثم ينظر إلى النتيجة ، فالأرق مشكلة صعبة و له عدة جذور و يصعب التعامل معه ، لكن تحليل حالة المصاب و تتبع أعراضه يمكن من إيجاد الحل ، ويملك المريض نصيبا مهما في الخروج من ورطته و ذلك بتغيير عاداته و تحسين سلوكياته ، وعدم نسيان أذكار النوم التي يمكن أن تحل هذا المشكل لوحدها في أغلب الحالات .

البداية

البداية

Revised: 09/11/2007


هشاشة (ترقق) العظام - مقدمة

هشاشة أو ترقق العظام يجعل العظام أكثر هشاشة بحيث أنها تكون قابلة للكسر بسهولة. وهو أكثر شيوعا في النساء عنه في الرجال ، وقد يتسبب في مضاعفات خطيرة. هشاشة العظام تصيب النساء في منتصف الأربعينات بل وأيضا في الثلاثينات من العمر كما تصيب المتقدمات في السن . مخاطرة حدوث كسر في الورك بسبب هشاشة العظام عند النساء تفوق إجمالي مخاطرات حدوث سرطان الثدي وعنق الرحم والرحم والمبايض مجتمعة ، وأن واحدا من بين خمسة أشخاص من الذين يتعرضون لكسر في الورك يموتون خلال سنة واحدة. نعم ، إن هشاشة العظام قد تمثل خطرا كبيرا على صحتك ، بل وأيضا على حياتك. ولكن لا تيأسي ، توجد بعض الخطوات البسيطة يمكنك اتخاذها لمساعدتك على تقليل هذه المخاطرة.

سنحاول أن نساعدك على فهم ما هي هشاشة العظام وكيف تنشأ. وتسلحا بهذه المعلومات نأمل أن تتكون لديك فكرة أوضح عما إذا كنت معرضة للإصابة بهذا المرض وما هي الخطوات التي يمكنك اتخاذها أنت وطبيبك لتقليل أثره على صحتك.

وتذكري أنك لا تكوني أبدا أصغر من أن تبدئي في التفكير في الوقاية من هشاشة العظام . فكلما بدأت مبكرا في التصرف كلما كان أفضل. فإذا كنت تقتربين من سن اليأس - أو إذا كنت قد تخطيته بالفعل - فليس لديك وقت لتضيعينه. ابدئي في التفكير بشأن هشاشة العظام. ابدئي في اتخاذ الخطوات لحماية عظامك.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


هشاشة (ترقق) العظام Osteoporosis - جدول المحتويات

هشاشة (ترقق) العظام Osteoporosis

مقدمة | ما هي هشاشة العظام؟ | ما هو حجم مشكلة هشاشة العظام؟ | كيف تحدث هشاشة العظام؟
ما هي عوامل المخاطرة لحدوث هشاشة العظام؟ | هل يوجد عوامل مخاطرة أخرى في الرجال والنساء؟ | كيف يتم تشخيص هشاشة العظام؟ | هل تحتاجين إلى قياس كثافة عظامك؟
كيف تقللين مخاطرة إصابتك بهشاشة العظام؟ | ما الذي يمكنك أن تفعلينه إذا كنت تعانين بالفعل من هشاشة العظام؟ | كيف يتم العلاج الدوائي؟ | خاتمة

إن الأمر متروك لك

أوقفي هشاشة العظام قبل أن توقفك

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

المراجع:

  1. كتيب: عظام سليمة من أحل حياة سليمة - مادة ثقافية من قبل شركة ميرك شارب ودوم MSD للأدوية

  2. نشرة عن هشاشة العظام - د. فريد الرشق ، استشاري في الطب النووي - الأردن ، عمان ، قرب مستشفى الخالدي

  3. نشرة الجمعية الأردنية للوقاية من ترقق العظم الخيرية

  4. Rocaltrol News: Higlights on calcitriol from the 1996 congress on Osteoporosis , Amsterdam ، Pubilished by F. Hoffmann-La Roche Limited , Basel , Switzerland

Updated: 09/11/2007


هشاشة العظام - خاتمة

خاتمة

عظام سليمة من أجل حياة سليمة

لقد رأينا كيف أن أشخاصا عديدين يصابون بهشاشة العظام ، وكيف أن الكسور قد يكون لها آثار مدمره على الحياة العادية. ورأينا أيضا مدى أهمية هرمون الإستروجين الأنثوي لعظامك وكيف أن نقص كمية الإستروجين هو أحد عوامل المخاطرة الرئيسية لحدوث هشاشة العظام .

فإن هشاشة العظام قد تمثل مخاطرة شديدة على صحتك ، بل وأيضا على حياتك. ولا تظني أبدا أن الوقت لا زال مبكرا للبدء في حماية عظامك. وحتى إذا كنت قد تخطيت سن الإياس ، توجد خطوات يمكنك اتخاذها لحماية عظامك ، وإذا كنت قد تم تشخيصك أنك مصابة بهشاشة العظام أو إذا كنت بالفعل قد تعرضت لكسر إحدى عظامك، فمن المهم أن تعملي فورا على منع تدهور المرض. تذكري أنه إذا كانت عظامك سليمة فإنه توجد خطوات يمكنك اتخاذها للحفاظ عليها كذلك.

إن الأمر متروك لك
أوقفي هشاشة العظام قبل أن توقفك

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


هضم الطعام Food digestion

هضم الطعام

المواد الكربوهيدراتية

المواد الدهنية

البروتينات

أملاح المعادن

بوتاسيوم

حديد

صوديوم

فسفور

فلور

كالسيوم

مغنيسيوم

يود

الفيتامينات

 الطعام عبارة عن مواد تدخل إلى الجسم عن طريق القناة الهضمية التي تبدأ من الفم وتنتهي بفتحة الشرج. ومن المعروف بأن الغاية من الغذاء هو تزويد الجسم بالمواد اللازمة لإمداده بالطاقة الكافية حتى يتمكن من أداء وظائفه بالشكل المطلوب، اما وظائف الجهاز الهضمي فهي إحداث تغيرات كيماوية في الأغذية كي يصبح الطعام معدا للإمتصاص.

إن الهضم يبدأ من الفم فيعجن الطعام باللعاب الذي يحول المواد النشوية إلى مواد سكرية ثم يندفع الطعام إلى المعدة مارا بالمريء حيث تستمر عملية هضم المواد النشوية بفعل اللعاب وفي نفس الوقت يبدأ هضم طبقات الطعام الملامسة للمعدة بفعل إفرازاتها حتى يأتي على كمية الطعام كلها فتندفع كتلة الطعام المهضومة جزئيا نحو الأمعاء مارة بالقسم المسمى الاثنى عشر كي تتم أهم العمليات الهضمية في الأمعاء الدقيقة بفعل الإفرازات المتعددة حيث يمتص الجسم الجانب الأكبر من نواتج المواد المهضومة وبعدها يصل الطعام الى الأمعاء الغليظة ثم المستقيم (خزان الفضلات) الذي ينتهي بالإست (فتحة الشرج).

والمعتاد أن يظل الطعام الصلب في المعدة مدة تتراوح من ساعتين إلى أربع ساعات أو أكثر (حسب نوعية الطعام وكميته) بعكس السوائل التي تمر بسهولة وسرعة أكثر علما بأن العوامل النفسية لها تأثير فعال بتحسين عملية الهضم وعدمه. هنا يكمن السر في الاستفادة من الطعام على الوجه الأكمل فالانشراح والقابلية للطعام والابتعاد عن المؤثرات المزعجة هما الأساس للاستفادة من الطعام وسرعة هضمه على الوجه الصحيح.

Updated: 01/02/2007


هل أنا مصاب بالربو؟

إذا أجبت بنعم لأي من الأسئلة التالية، يجب أن تناقش طبيبك بخصوص احتمال وجود الربو.

  1. خلال السنة الماضية
    • هل أصبت بنوبة أو نوبات مفاجئة وشديدة من السعال، الأزيز، أو ضيق في التنفس؟
    • هل أصبت بالزكام/الرشح وتطور باتجاه الصدر أو استمر أكثر من 10 أيام؟
    • هل أصبت بنوبة أو نوبات من السعال، الأزيز، أو ضيق في التنفس في وقت أو فصل معين خلال السنة؟
    • هل أصبت بنوبة أو نوبات من السعال، الأزيز، أو ضيق في التنفس عند تواجدك في أماكن معينة أو عند تعرضك لأشياء معينة (مثل رائحة العطور، دخان التبغ، أو حيوانات)؟
    • هل استخدمت أي دواء ساعدك على التنفس بصورة أفضل؟
    • هل تحسنت الأعراض عند استخدام الأدوية؟
  2. خلال الأربعة أسابيع السابقة، هل أصبت بنوبة أو نوبات من السعال، الأزيز، أو ضيق في التنفس
    • ليلا أثناء النوم واستيقظت بسببها؟
    • في الصباح الباكر؟
    • بعد الجري (الركض)، تمارين رياضية، أو أي نشاط جسماني آخر؟

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


هل التدخين حرام...؟؟

بقلم : محمد بشير الوظائفي ( كاتب وإذاعي )

  • تنتشر في بعض المقاهي بمختلف المدن أعداد من الشباب والشابات وهم يدخنون الشيشة ( النرجيلة ) بشكل مؤلم حيث آن تلك العادة تفشت بين صفوف أبنائنا وبناتنا صغار السن وهم لا يعرفون / أو يتغاضون عن أضرارها التي تفوق كثيرا أضرار السيجارة .

    هل التدخين حرام...؟؟

  • وقد كانت الشيشة مقصورة على كبار السن وبشكل محدود جدا ، ثم أصبح استعمالها في المقاهي والمتنزهات والبيوت بين شبان وشابات في أعمار الزهور ، وتفنن صانعوها ، ومنتجو التبغ في تجميل أشكالها وألوانها وزخارفها ، وفي تصنيع التبغ بروائح وطعم مختلف أنواع الفواكه والزهور .. لكي تجذب أكبر عدد من أبنائنا وبناتنا ، قتلا للشباب وأجسامهم وأوقاتهم دونما رأفة أو رحمة أو حساب للتدمير الذي تسببه هذه الآفة الخطيرة .

  • إن نظرة سريعة إلى الدراسات والإحصائيات التي قامت وتقوم بها هيئات صحية عالمية وإقليمية عن أخطار التدخين عموما – والشيشة بشكل خاص – توضح بشكل لا يقبل النقاش أو الشك أضرار هذا السلاح الفتاك ، نظرا لاحتفاظ مدخن الشيشة بكمية كبيرة من أول أكسيد الكربون السام أثناء عملية الاحتراق مع الفحم ، والذي ينتج عنه الدوران ( الدوخة ) و الصداع والخفقان والغثيان والسعال وغير ذلك لمدخن الشيشة .

  • إننا نتطلع إلى تعاون كبير من أولياء الأمور والمدارس والجهات المختلفة الحريصة على بناء الشباب وتنشئتهم تنشئة سليمة صحيحة بحيث يركزون اهتمامهم على توجيه الشباب ونصحهم وبيان الأخطار الناجمة عن التدخين وغيره من العادات الضارة والخطيرة . إلا أن ما يجري من انتشار المقاهي بين المساكن وفي مختلف الشوارع الهامة ، ودفعها الشباب إلى تدخين الشيشة والسجائر ، كل ذلك يضاعف من الأخطار المحدقة بالشباب ، فمختلف الأمم والهيئات ما زالت تعاني من صرف بلايين الأموال من شركات تصنيع التبغ لأغراء وإغواء الشباب على التدخين ، بينما تبذل الجمعيات والجهات الصحية والتوعوية الجهود المضنية من خلال الندوات والملصقات والتوعية بواسطة وسائل الإعلام المختلفة لتحذير شبابنا من أخطار التدخين بأنواعه وأشكاله على صحة المدخنين وغير المدخنين وعلى البيئة !

  • وقد جاء في أحدث التقارير الصادرة مؤخرا في جنيف عن بعض العلماء والمهتمين أن مدخنا يموت كل عشر ثوان في العالم نتيجة التدخين !؟ وأنه خلال الفترة ما بين عام 1950 وعام 2000 قضى التبغ على نحو (60) مليون شخص في الدول النامية فقط !! نصفهم في سن الشباب ! أما غير المدخنين الذين يتضررون جراء تدخين الآخرين ( التدخين السلبي ) فأليكم هذه الإحصائية :

    • 24% من النساء البالغات اللواتي يتعرضن لدخان أقاربهن في المنزل ،

    • 39% من النساء اللواتي يتعرضن لدخان زملاء العمل ،

    • 50% من النساء اللواتي يتعرضن للدخان في الأماكن العامة ...
      كل أولئك معرضات لخطر الإصابة بسرطان الرئة

  • أما أطرف ما كتب حول الحرب الدائرة ما بين شركات تصنيع السجائر ، والجهات الحكومية في الولايات المتحدة الأمريكية ، فقد رفعت ولاية فرجينيا الغربية دعاوى ضد شركات التبغ لاستعادة أموال صرفت على الرعاية الصحية للمرضى المدخنين ، وهي ثالث ولاية تقوم بذلك بعد ولايتي فلوريدا ومسيسيبي .

  • أما من جدة ، فقد أعلن عن فتوى صدرت عن فضيلة المرحوم الشيخ عبدالعزيز بن باز بتحريم التبغ حيث قال : ( أن التبغ بكل أنواعه محرم كالخمر لكونه خبيثا ويشتمل على أضرار كثيرة ولا يجوز بيعه ولا تدخينه ولا التجارة فيه) . وأضاف : ( إن الله سبحانه وتعالى قد أباح لعباده الطيبات من المطاعم والمشارب وحرم عليهم الخبائث ، أما التبغ فليس من الطيبات بل هو من الخبائث ).

  • وأكد فضيلة المرحوم بن باز رحمه الله ( بأن كل من يدخن أو يتاجر بالتبغ عليه أن يبادر إلى التوبة والإنابة إلى الله سبحانه وتعالى والندم على ما مضى والعزم على أن لا يعود إلى ذلك). وقد نقلت هذه الفتوى جريدة القبس الكويتية بتاريخ 2/6 /1994 عن وكالة الأنباء الإسلامية التابعة لمنظمة المؤتمر الإسلامي في جده .

  • هذا ، ونرفق هنا نشرة صادرة عن مكتب منظمة الصحة العالمية لإقليم شرق البحر الأبيض المتوسط في القاهرة تتضمن الحكم الشرعي في التدخين ، على لسان بعض العلماء المسلمين أثابهم الله .

  • ولا يسعنا في هذا المقام إلا أن نشد على أيدي كافة العاملين في مجال مكافحة التدخين من جمعيات أهلية ولجان رسمية محلية وإقليمية وعالمية ، مقدرين لهم جهودهم ، في الوقت الذي نأمل فيه من الجهات المختصة إعطاء موضوع السماح بانتشار الشيشة وأماكن تشجيع الشباب على التدخين وإضاعة النفس والوقت والمال فيما يضرهم ، أن يعطوا هذا الموضوع جل اهتمامهم الذي يستحقه حفاظا على أبنائنا وبناتنا من معاول الهدم التي ترفعها وتشجعها شركات تصنيع التبغ بأنواعه سالكة في سبيل ذلك شتى الطرق متجاهلة بجشعها صحة الأفراد والبيئة ، وتصب غايتها فقط في الربح جراء تجارتها بأسلحة دمار الإنسان .

( الحكم الشرعي في التدخين )
(من الهدي الصحي)
*نشرة لمكتب منظمة الصحة العالمية لإقليم شرق البحر المتوسط *

  • أصبح واضحا جليا أن شرب الدخان وان اختلفت أنواعه وطرق استعماله ، تلحق بالإنسان ضررا بالغا ، أن آجلا أو عاجلا في نفسه وماله ، ويصيبه بأمراض كثيرة متنوعة ، وبالتالي يكون تعاطيه ممنوعا بمقتضى هذه النصوص ومن ثم فلا يجوز للمسلم استعماله بأي وجه من الوجوه ، وآيا كان نوعه حفاظا على الأنفس والأموال ، وحرصا على اجتناب الأضرار التي أوضح الطب حدوثها ، وإبقاء على كيان الأسر والمجتمعات بأنفاق الأموال فيما يعود بالفائدة على الإنسان في جسده ويعينه على الحياة سليما معافى ، يؤدي واجباته نحو الله ونحو أسرته . فالمؤمن القوي خير وأحب إلى الله من المؤمن الضعيف . والله سبحانه وتعالى أعلم . ( الإمام الأكبر جاد الحق علي جاد الحق – شيخ الأزهر )

  • الحكم الشرعي الذي تطمئن إليه النفس أن التدخين حرام . الدخان من الخبائث لمذاقه المر ، ورائحته الكريهة ، وأضراره البالغة ، وعواقبه الوخيمة ، ويكون حراما . والله سبحانه وتعالى أعلم . ( د. حامد جامع – امين الجامع الأزهر سابقا ).

  • الآن وقد حسم أهل الذكر والاختصاص الطبي الأمر ، فأن حكم شرب الدخان بصفة عامة ، يدور بين الحرمة والكراهة التحريمية وينبني عليه حكم الاتجار فيه الذي يدور أيضا بين الحرمة والكراهة التحريمية بالنسبة لمن يريد البدء في هذا الاتجار لأنه حينئذ يتاجر في حرام ضار ، أو في مكروه كراهة تحريمية تقف على حدود الحرام . ( د. زكريا البري – أستاذ ورئيس قسم الشريعة الإسلامية بكلية الحقوق – جامعة القاهرة – عضو مجمع البحوث الإسلامية ولجنة الفتوى بالأزهر ).

  • إن مكافحة أو مقاومة التدخين سواء أكان حراما أو مكروها أمر يقره الإسلام لأنه يجب للمسلم أن يكون قويا كاملا في كل نواحيه الصحية والفكرية والروحية والاقتصادية والسلوكية بوجه عام .( الشيخ عطية صقر – عضو لجنة الفتوى ومجمع البحوث الإسلامية بالأزهر ) .

  • وحيث ثبت أن شرب الدخان وتعاطي السموم المخدرة بإجماع العقلاء ، والمختصين من الأطباء ، ضار بالنفس والعقل والمال ، ويؤدي إلى إتلافها أو الاعتداء عليها بتعطيلها وضعف إنتاجها كما وكيفا ، وجب الحكم بتحريم تناولها وتحديد عقوبة رادعة للجالبين لها والمتجرين فيها والمتعاطين لها ، كثر ما تعاطوه أو قل . ( الشيخ عبدالله المشد – عضو مجمع البحوث الإسلامية ورئيس لجنة الفتوى بالأزهر ) .

  • شرب الدخان حرام ، وزرعه حرام ، والاتجار به حرام ، لما فيه من الضرر . وقد روي في الحديث : ( لا ضرر ولا ضرار) ، ولأنه من الخبائث. وقد قال الله تعالى في صفة النبي صلى الله عليه وسلم : ( ويحل لهم الطيبات ويحرم عليهم الخبائث ) . وبالله التوفيق .ٍ (اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية )

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


هل الكوليسترول نوع واحد؟

يتم نقل الكوليسترول في الدم على هيئة مركبات عضوية تدعى البروتينات الدهنية lipoproteins . والسبب في هذه الطريقة للنقل هو أن الكوليسترول مركب دهني والدم وسط مائي ولهذا فهما لا يمتزجان (كالزيت والماء) . ولكي يسمح للكوليسترول بالانتقال في تيار الدم فإنه يتم دمج الكوليسترول المصنع في الكبد مع بروتين لينتج من ذلك البروتينات الدهنية. وبهذا تنقل هذه البروتينات الدهنية الكوليسترول عبر تيار الدم. ويوجد أنواع معينة من البروتينات الدهنية التي تحتوي على الكوليسترول في الدم ، وكل منها يؤثر على مخاطر أمراض القلب بطرق مختلفة.

  • البروتينات الدهنية منخفضة الكثافة Low-density lipoproteins أو LDLs : وهي الكوليسترول الرديء أو السيئ أو الضار. الجزء الأكبر من الكوليسترول في الدم يكون محمولا بواسطة البروتينات الدهنية منخفضة الكثافة . وهذا النوع من الكوليسترول يعتبر المصدر الأساسي لترسب الكوليسترول في الشرايين وضيقها وانسدادها . وبهذا ، فكلما ارتفع تركيز كوليسترول البروتينات الدهنية منخفضة الكثافة LDL-cholesterol في الدم كلما ارتفعت مخاطر الإصابة بأمراض القلب التاجية coronary heart disease أو CHD .

  • البروتينات الدهنية عالية الكثافة High-density lipoproteins أو HDLs : الكوليسترول الجيد أو المفيد . البروتينات الدهنية عالية الكثافة تحمل الكولسترول في الدم وتنقله من أجزاء الجسم المختلفة إلى الكبد ليتم التخلص منه إلى خارج الجسم . وبهذا فإن البروتينات الدهنية عالية الكثافة HDLs تساعد الجسم في التخلص من الكوليسترول وتمنع ترسبه في جدران الشرايين . وإن كان تركيز كوليسترول البروتينات الدهنية عالية الكثافة HDL-cholesterol أقل من 35 ملغ / ديسيلتر mg/dL ، فإنك تكون معرضا لمخاطر الإصابة بأمراض القلب التاجية . فكلما ارتفع تركيز كوليسترول البروتينات الدهنية عالية الكثافة كلما كان ذلك أفضل . ومتوسط تركيزه في الرجال 45 ملغ / ديسيلتر ، وفي النساء 55 ملغ / ديسيلتر.

  • الدهنيات الثلاثية Triglycerides: عبارة عن نوع من الدهون المحمولة في تيار الدم. فمعظم الدهون الموجودة في أجسامنا تكون على هيئة دهنيات ثلاثية وتخزن في الأنسجة الدهنية ، وتكون نسبة قليلة منها في تيار الدم. ويجدر الإشارة هنا إلى أن ارتفاع تركيز الدهنيات الثلاثية في الدم لوحدها لا يؤدي إلى تصلب الشرايين . ولكن البروتينات الدهنية الغنية بالدهنيات الثلاثية تحتوي أيضا على الكوليسترول ، والذي يسبب تصلب الشرايين عند بعض الأشخاص المصابين بارتفاع تركيز الدهنيات الثلاثية. إذا ، ارتفاع تركيز الدهنيات الثلاثية ربما يكون علامة لوجود مشكلة في البروتينات الدهنية من الممكن أن تساهم في أمراض القلب التاجية.

إذا ليست كل أنواع الكوليسترول ضارة . ويستطيع الطبيب معرفة المستوى الكلي للكوليسترول بواسطة اختبار دم بسيط . والمستوى الكلي للكوليسترول يتضمن وبشكل كبير على مستوى البروتينات الدهنية منخفضة الكثافة LDL والبروتينات الدهنية عالية الكثافة HDL

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


هل تحتاجين إلى قياس كثافة عظامك؟

إن مقياس كثافة العظام يتيح لطبيبك ليس فقط أن يعرف ما إذا كنت مصابة بمرض هشاشة العظام بل أيضا أن يحدد ما إذا كنت عرضة للإصابة به في المستقبل. وعلى الرغم من أن جميع النساء بعد سن الإياس يستفدن من معرفة كثافة عظامهن ، فإن الخبراء يقترحون بأن قياس الكثافة العظمية يفيد بصفة خاصة في النساء الأكثر عرضة لمخاطرة الإصابة بهشاشة العظام. وكدليل إرشادي ، إذا أجبت بنعم على أي من الأسئلة التالية ، فيجب عليك أن تطلبي من طبيبك إجراء قياس كثافة العظام .

  • هل حدث لديك الإياس قبل سن 45؟

  • هل أجريت لك عملية استئصال الرحم أو استئصال المبيضين؟

  • هل كانت الدورة الشهرية غير منتظمة أو غير متكررة ، وبصفة خاصة هل انقطعت الدورة لستة شهور أو أكثر؟

  • هل تلقيت علاجا بالأدوية الستيرويدية لفترات طويلة من الزمن؟

  • هل سبق أن انكسرت إحدى عظامك كنتيجة لسقطة أو إصابة بسيطة؟

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


هل تدخين الأرجيلة (النرجيلة ، الشيشة) أقل خطرا ؟!!

بقلم: محمد بشير الوظائفي ( كاتب وإذاعي )

يعتقد بعض الشباب – خاصة أولئك الذين يدخنون الأرجيلة (النرجيلة ، الشيشة) – بأنها أقل خطرا أو بشكل أدق حسب تعبيرهم – ليست ذات خطر طالما يمر الدخان عبر ماء الأرجيلة (النرجيلة ، الشيشة)!!

هل التدخين حرام...؟؟

  • لكن إحدى الدراسات الحديثة ، حذرت من خطورة الأرجيلة التي تبين بأن التبغ المستعمل يحتوي على نسبة كبيرة من المبيد الكيماوي ( دي تي تي) بنسبة مرتفعة . وليس ذلك فقط ، بل هنالك أكثر من 140 مليغرام من المعادن الثقيلة وكمية كبيرة من السموم في كل كيلو غرام من التبغ .

    وعليه فإن الأرجيلة تتسبب في سرطان الشفاه لأن الاحتراق يؤدي إلى تقرحات شديدة تصيب النسيج الحرشفي للشفة السفلية فيتغير لونها وتتورم ! وهذه الحالة لا يتم علاجها نظرا لصعوبة إعادة بناء الأنسجة بعد استئصال الورم ، علاوة على تواجد مواد هيدروكربونية ومواد مشعة بنسبة ضئيلة لكنها تتراكم لتصبح تأثيراتها كبيرة جدا ... خاصة في ( المعسل !! ) الذي يحوي مكسبات صناعية للطعم والرائحة شديدة الخطورة على الجهاز المناعي مع مضاعفات الاحتكاك الدائم بالشفاه . ويؤدي تدخين الأرجيلة (النرجيلة ، الشيشة) أعزاءنا القراء إلى انتشار بعض الأمراض المعدية نتيجة قيام أكثر من مدخن بالتناوب على نفس الأرجيلة .

  • ويكتسب تدخين الأرجيلة شعبية تتزايد يوما بعد يوم بين الشباب من الجنسين في بلادنا الأمر الذي يتطلب أن ننبههم مرارا وعبر مختلف وسائل الإعلام إلى خطورة ذلك على حياتهم التي تهمنا وتهمهم بدون شك .

  • وقد نبهت منظمة الصحة العالمية بأن الأشخاص الذين يدخنون التبغ المزود بالنكهات باستخدام الأرجيلة ، والتي كانت سائدة فيما مضى في الشرق الأوسط فقط وبدأت تنتشر الآن في مقاهي أوروبا وأمريكا .. نبهت المنظمة بأن مدخني الأرجيلة يستنشقون كميات خطيرة من أول أكسيد الكربون والنيكوتين والقطران .. وكلها سموم !! وقد أفاد مسئول في منظمة الصحة العالمية : إن الاعتقاد بأن فلترة الدخان عبر مروره في مياة الأرجيلة تقلل نسبة المواد السامة ، وهو اعتقاد خاطىء ! فالتبغ قاتل في أي شكل وتحت أي قناع !! وأن عدم وجود التحذيرات الصحية المثبتة على علب السجائر .. على الأرجيلة ربما يعزز الافتراض بأنها آمنة نسبيا . وهناك أدلة متزايدة بأن تدخين الأرجيلة يسبب أمراض الرئة والأمراض القلبية والسرطان .

  • ويكفي أن تعلم عزيزنا مدخن الأرجيلة الأنيقة ذات الرائحة المحببة ، بأن تدخين رأس واحد للأرجيلة يعادل تدخين عشرة سجائر على الأقل !

    • وأن الاحتراق الجزئي للمعسل ( بكل مكوناته ) يزيد من المواد السامة في الأرجيلة ....!

    • وأن استعمال الأرجيلة من قبل أشخاص متعددين يزيد من انتقال الأمراض المعدية بينهم ...!

    • وأن الماء لا يفلتر المواد السامة والمسرطنة التي يحتويها تبغ الأرجيلة .

    • وأن التبغ يحتوي على أكثر من 400 أربعمائة مادة كيميائية مسرطنة أخطرها : سيانيد الهيدروجين – والأسيتون – وغاز التولين – والبنزوبايرين – والأمونيا – والنفتالين – والزرنيخ – والنيكوتين – والدي دي تي – والكادميوم – وكلوريد الفينايل – وغاز أول أكسيد الكربون ، وغيرها !!!

إنها صرخة جادة ، نوجهها إلى أبنائنا وبناتنا الشباب الذين تعودوا على تدخين الأرجيلة في جلساتهم في الأماكن العامة والمقاهي والمتنزهات ، بأن يفكروا فيما أوجزنا ويتخيروا : أما الصحة والسلامة ...... وأما الوقوع تحت وطأة الأمراض الخطيرة القاتلة وهم في ريعان الصبا والشباب ؟!

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


هل يمكن إبطاء عملية الشيخوخة؟ Can aging process be delayed

لقد فشل التقدم العلمي في إطالة عمر الإنسان ، فما أن يتجاوز الأربعين حتى تبدأ علامات التقدم بالعمر من شعر رمادي، وجلد متعب تملؤه التجاعيد بالظهور... ليتبعها فيما بعد العديد من العلامات الأخرى. وإذا أمعنا النظر بالسبب فهو يرجع إلى بطء عملية نمو وانقسام الخلايا، وبالتالي ضعف أداء مختلف الأعضاء في الجسم. الوقت، هو العامل الوحيد الذي يمكنه إظهار التغيرات الجذرية في البشرة، تلك البشرة التي كانت يوماً ما ناعمة ومتألقة كبشرة الأطفال، ما تلبث أن تصبح خشنة وتغطيها التجاعيد.
تناول الإفطار في بلكونة كلينيك لا بيرير Breakfast on the balcony at CLP
وهناك سبب لكل هذا، تعد البشرة أكبر عضو في جسم الإنسان، وتصل مساحتها تقريباً إلى 21 قدم مربع، فهي تتأثر بأدنى تغير قد يصيب الأعضاء الأخرى. فنوعية الطعام وأسلوب حياتك يؤديان إلى بشرة صحية وأكثر نعومة. ولا تنسى أن الأفضل لبشرتك سيكون بلا أدنى شك الأفضل لصحتك بشكل عام: الطعام قليل الدسم والغني بالألياف، الخضروات والحبوب وتناول كمية كافية من الماء والنوم الليلي المناسب... وليس في عطلة نهاية الأسبوع فقط!!!

التمارين الرياضية ضرورية أيضاً فهي تنشط القلب وتفتح المسامات، وتزيد من فعالية عملية التمثيل الغذائي كما أن التعرق يسمح لبدنك بتنظيف نفسه.

ويؤثر التوتر بشكل سلبي على بشرتنا، وغالباً ما تؤدي التغيرات الداخلية في جسمنا إلى آثار خارجية، وهناك صلة قوية بين العقل والمشاعر من جهة وصحة بشرتنا من جهة أخرى. والعلاقة نابعة على ما يبدو من جهاز المناعة وطريقته في الدفاع عن الجسم في حالة التوتر المزمن.

لذا من الضروري أن يتمكن الشخص من السيطرة على مصادر التوتر في حياته اليومية والإلمام بكيفية تجنبها. و التمرن على تقنيات الاسترخاء، رد الفعل الحيوي وتدريبات التنفس التي يمكنها جميعاً أن تقلل من عوامل التوتر والآثار السلبية على بشرتنا.

لا تعد الشيخوخة مرضاً بل هي ظاهرة معقدة تعرف على أنها ضعف القدرة على التكيف مع البيئة المحيطة. مع التقدم بالعمر تبدأ العلامات الحيوية مثل الهرمونات بالانخفاض التدريجي بالإضافة إلى قصور المستقبلات. ولهذه الأسباب يبدأ جهاز المناعة بفقدان توازنه ما يؤدي إلى ظهور الأمراض المرتبطة بالسن. ولهذا تتوجه جميع الجهود البحثية نحو محاربة انخفاض الهرمونات في الأنظمة والمستقبلات الخلوية، بالإضافة إلى معالجة الخلل في النظام الحيوي للجسم.

تؤثر عوامل كثيرة أخرى سلبا على الجلد مثل التدخين الذي يسرع من عملية التقدم بالعمر قبل الأوان بسبب زيادة عملية الأكسدة، مما يبطئ عملية التجديد الطبيعي للجلد. وقال د.ناي: "لقد تبين أن الأشعة الشمسية تؤثر سلباً على الجلد، وخاصة في حالة التعرض لساعات طويلة الشمس ويمكن أن يكون الاستلقاء لساعات طويلة على الشاطئ أكثر ضرراً مما تعتقدون."

وأشار الدكتور ناي في حديثه إلى العرب، وخاصة النساء يحاولون بجدية حماية بشرتهم على مدار العام، وقال: "من خلال خبرتي مع المرضى العرب الذين أعالجهم لاحظت أن بشرتهم تقاوم أكثر عوامل الطقس، والتقدم بالعمر، كما أن بشرتهم أقل عرضة للأمراض الجلدية مثل الأكزيما. ولكن بشرتهم حساسة نوعاً ما وخاصة للتعرض للشمس لذا عليهم استخدام المزيد من الزيوت الواقية."

في دولة الإمارات العربية المتحدة، ومنطقة الخليج بشكل عام، تؤثر الطبيعة القاسية مثل الشمس، الرياح والغبار على البشرة بشكل سلبي، وهذا ما يفسر العناية الإضافية التي تتطلبها البشرة وخاصة بشرة النساء في هذه المنطقة. كما تتطلب بالإضافة إلى استخدام الزيوت الواقية تجنب التعرض لأشعة الشمس في ساعات الظهيرة.

وبسبب نسبة الميلانين العالية في بشرتهم، تتجنب النساء التعرض للشمس وتغيير لونهن، ويستخدمن بدل ذلك عناصر طبيعية كاللبن والخيار، هذه الطريقة التقليدية الفعالة التي اعتادتها النساء قديماً في تلك المنطقة للحفاظ على بشرتهن ناعمة وطرية.

"ومع تقدمنا في السن" يقول د.ناي: "ينمو الجلد معنا، وتبدأ التجاعيد بالظهور، وتبدأ الإشارات الحيوية مثل الهرمونات - وهي العناصر البيولوجية المنظمة للعديد من العمليات الهامة في الجسم - بالانخفاض تدريجياً.

الرجال كما النساء، يهتمون ببشرتهم بشكل يومي ويحاولون تطهيرها وترطيبها للمحافظة على البشرة والمظهر الخارجي السليم. تشكل البشرة خط الدفاع الأول ضد المرض والجراثيم، لذا يجب العناية بها بشكل إضافي وينبغي التأكد من عدم تقدم البشرة بالعمر قبل الأوان. البشرة، وخاصة لدى الذكور، تكون غنية بالإيلاستين والكولاجين. مع تقدمنا بالعمر تطرأ تغيرات بيوكيميائية على نسب الإيلاستين والكولاجين، وهذه العناصر تمنح البشرة التألق والمرونة. ورغم أن عملية شيخوخة الجلد هي نفسها لدى الرجل والمرأة، لكن الأدمة لدى الرجل عادة ما تكون أسمك وأغنى بالكولاجين وغالبا ما تكون دهنية أكثر من المرأة. ولكن رغم هذا يبقى التضرر من العوامل البيئية واحداً، ربما كان الرجل أكثر قدرة على مقاومه الأمراض الجلدية. لكن لا يعني هذا إهمال العناية المطلوبة للبشرة.

ويكمل د. ناي: "عندما نبلغ سن 40-50، يأخذ مستوى الكولاجين في الأدمة بالنقصان، ما يسبب بالتالي التجاعيد، وفي هذه الحالة لا تفلح الرعاية الإضافية للبشرة بمنع ظهور علامات الشيخوخة."

قبل بضعة عقود اعتبر الجميع وجود دواء يؤخر ظهور علامات الشيخوخة ضرباً من الخيال. لكن الآن بعد كل هذه السنين وبعد إجراء العديد من الدراسات والبحوث الطبية البحوث بات الحلم حقيقة علمية.

ويعد الطب المتخصص بتأخير علامات الشيخوخة علماً قائماً بحد ذاته، تهتم به العديد من المؤسسات العلمية الكبرى، بحيث تهتم بالكشف، الوقاية وعلاج الأمراض المرتبطة بالتقدم في السن.

تشتهر كلينيك لا بيرير في مونترو بسويسرا، عالمياً بتقنية الCLP وهي إعادة إحياء نسيج البشرة، الطريقة التي تتعامل بفعالية مع الخلل في الجهاز المناعي، وتبطئ عملية الشيخوخة. وقد أدت العديد من الأبحاث التي قامت بها كلينيك لا بيرير - سويسرا في مجال "عملية الشيخوخة" على مدى عقود، عن اكتشافات وعلاجات جديدة في الجهاز المناعي.
كلينيك لا بيرير Clinique La Prairie
ويقول الدكتور ثيري والي رئيس الأطباء في كلينيك لا بيرير: "أقام الخبراء في مركزنا سلسلة من التجارب على إعادة إحياء الخلايا، واكتشفوا أن الخلايا تحتوي محتوى مقاوم لعلامات التقدم بالسن أو حتى يمكنه عكس العملية، عبر إعادة النظام المناعي إلى توازنه، الذي عادة ما يفقده عند التقدم في السن مؤدياً إلى الإصابة بالعديد من الأمراض. وكانت ثمرة هذه الأبحاث حقنة إعادة إحياء الخلايا CLPعام 1988.

إعادة إحياء الخلايا CLP:
تستخلص الحقنة من كبد أجنة الأغنام قبل 14 يوماً من ولادتها بحيث يتم معالجتها فوراً من قبل الأخصائيين في شروط صارمة من التعقيم. تعطى حقنة في العضل للمريض قبل تعقدها من قبل الممرضات المتخصصات مرتين على التوالي حقنة واحدة في اليوم ، يومي الأربعاء والخميس. يجرى فحص لداخل الجلد لاختبار فعاليتها، وللتأكد من عدم وجود حساسية أو تفاعلات فرط الحساسية. بالإضافة إلى مراقبة المريض لمدة ساعتين بعد الحقن لتجنب أي آثار جانبية غير مرغوبة، بعدها يعود المريض لاستئناف حياته الطبيعية داخل المستشفى. بعيداً عن أي قيود إضافية، قد ينصح الطبيب بالانتباه إلى عدة نقاط:

  • يمنع ممارسة أي نشاط رياضي حتى اليوم التالي، وتحديد الأنشطة بالسير، الاسترخاء والحركات البسيطة.

  • يجب أن يمتنع المريض عن التدخين وشرب الكحول لبضعة أيام.

  • لا يسمح بحمام البخار أو الحمامات التركية في نفس اليوم.

  • ينبغي تجنب التعرض للشمس لمدة يومين بعد الحقن.

تنشط الحقنة عمل الخلايا المسنة، والأنشطة الحيوية، كما تعيد التوازن إلى الجهاز المناعي عبر تفعيل الخلايا المناعية. كما أظهرت الدراسات في كلينيك لا بيرير أن خلايا الأورام تتأثر أيضاً بالحقنة وذلك بسبب تحفيز الجهاز المناعي. بسبب احتوائها على مادة مضادة للأورام، كما تقاوم الحقنة العديد من الأمراض مثل:

  • أعراض سن اليأس

  • هشاشة العظام

  • العجز الهرموني

  • عجز الذاكرة وقلة التركيز

  • نقص الشهية

  • انخفاض الطاقة والقدرة على الشفاء من المرض

  • اضطرابات النوم

  • تأخير شفاء الإصابات

  • حساسية التنفس

  • داء الشقيقة

  • الأمراض المرتبطة بتقدم السن.

ولا تعد كلينيك لابيرير في سويسرا رائدة في هذا المجال عالمياً فحسب، بل تعد من بين المراجع العالمية للطب الوقائي وفي تأخير ظهور علامات التقدم بالسن. وقد أنشئ كلينيك لابيرير عام 1931 وبات حالياً من المراكز الرائدة في إجراء الأبحاث والأول في مجال إعادة إحياء الخلايا.
نصائح أخرى من قسم التشخيص بكلينيك لا بيرير:

يحذر الدكتور رولاند ناي من مخاطر أشعة الشمس، ويقول: نعم ضوء الشمس مهم لأجسادنا وخاصة في إنتاج فيتامين د الذي يلعب دورا هاما في صحة الجلد. لكن من المهم أن نؤكد على علم بأن الكثير من أشعه الشمس فوق البنفسجيه يحفز (الميلانوسيتس ميلانين) ومؤدياً بالتالي إلى دمار اليلاستين كولاجين، بحيث تصبح الشيخوخة المبكرة واقعاً."

وحتى في الحجرات المغلقة وصالونات التجميل يمكن أن تتسبب الأشعة فوق البنفسجية في الشيء نفسه وان كان بدرجه اقل. ولا يمكن للزيوت الحماية بشكل كامل من الشمس. يبقى الوعي هو الأساس ويجب على الجميع البدء بتحمل مسؤولية صحتهم. نحن الأطباء، نجدد تحذير المرضى من مخاطر أشعة الشمس، سواء كانت في الخارج أو الداخل. عليهم ألا يتعرضون لأشعة الشمس لفترات طويلة وتجنب ساعات الذروة كما يفضل استخدام مرطبات الجلد بشكل دائم للتخفيف من الضرر.

أخصائية التغذية كريستين غوغنيات تضم صوتها لصوت الدكتور ناي وتتحدث عن كيفية الحد من ظهور علامات الشيخوخة. وتؤكد على أهمية الحبوب والألياف (الفاكهة والخضار) على الأقل كل ثلاثة مرات يومياً. والسبب يعود في رأيها إلى الدور الذي يلعبه ارتفاع مستوى الألياف والفيتامينات المضادة للأكسدة في الحماية من أمراض القلب والسرطان والسكري والسمنة، وتعزيز الصحة العامة.

وتضيف كريستين: "اللياقة البدنية والنشاطات اليومية يجب أن ترافق أي نظام صحي"، بينما يقول مدير اللياقة الشخصية والمدرب فيكتور فرانسوا "تشير الدراسات إلى أن الأشخاص الذين يمارسون الرياضة بانتظام تظهر لديهم العديد من المظاهر الصحية مثل زيادة الطاقة، النوم الجيد والتعامل مع الإجهاد بشكل أفضل. لذا نلاحظ أن الرياضيين نادراً ما يعانون من الأمراض المرتبطة بالتقدم في السن. لدينا فريق من المدربين والمعدات المتطورة في كلينيك لا بيرير لمساعدة المرضى في الاعتياد على التمارين المفيدة لهم."

وتضيف أخصائية التجميل ستيفاني كارنال رأيها أيضاً وتقول: "إن استرخاء جميع أعضاء الجسم عبر العديد من الطرق والتمارين، يعطيك المزيد من الحيوية ويقضي على التوتر من خلال إزالة السموم من الجسم والسماح للمزيد من الأوكسجين بالدخول إلى الخلايا. إن علاجاتنا الخاصة تمنح مظهراً أكثر صحة وليس خارجياً فقط وإنما داخلياً أيضاً، وتعطي جميع أنحاء الجسم بما في ذلك الوجه، مظهراً أكثر شبابا وتألقا."

البداية

البداية

Updated: 09/11/2007


هل يوجد عوامل مخاطرة أخرى في الرجال والنساء؟

بالإضافة إلى ظروف نقص إفراز الإستروجين ، توجد عدة عوامل تزيد من مخاطرة إصابتك بهشاشة العظام . بعض هذه العوامل أهم من غيرها ، ويمكن أيضا أن تكون آثارها تراكمية بحيث أن الأشخاص الذين لديهم عدة عوامل مختلفة يكونون أكثر عرضة للإصابة بهشاشة العظام.

  1. عوامل متعلقة بالمريض

    • وجود تاريخ لمرض ترقق العظم في العائلة

    • تقدم العمر

    • أن يكون الحنس أنثى

    • انقطاع الطمث (الدورة الشهرية) في سن مبكرة قبل الخامسة والأربعين

    • الحمل أكثر من 3 مرات على التوالي

    • عدم الإرضاع مطلقا أو الإرضاع لمدة تزيد عن ستة شهور

    • النساء اللواتي لم يحملن أو لم ينجبن أطفالا

    • النحافة أو البنية الرقيقة

  2. عوامل تتعلق بنمط الحياة

    • قلة تناول الكالسيوم (أقل من جرام واحد يوميا)

    • عدم ممارسة الرياضة

    • التدخين

    • تناول المشروبات الكحولية

    • تناول القهوة بكميات كبيرة

    • تناول الأطعمة الغنية بالألياف بكميات كبيرة

    • انعدام أو قلة التعرض لأشعة الشمس

  3. عوامل مرضية أو تناول بعض الأدوية

    • أمراض الجهاز الهضمي وسوء الامتصاص

    • الفشل الكلوي المزمن

    • زيادة نشاط الغدة الدرقية

    • زيادة نشاط الغدد جارات الدرقية

    • تناول مركبات الكورتيزون (الأدوية الستيرويدية)

    • تناول الأدوية المستعملة في علاج الصرع

    • استعمال مميعات الدم (الهيبارين)

    • الأمراض النفسية التي تؤدي إلى اضطراب الشهية وعدم انتظام تناول الطعام

لتصفح العوامل انقر على المربعات في الصورة

  • نقص التمرين
    وإن كان التمرين لن يعيد الكتلة العظمية المفقودة ، إلا أنه قد يبطئ فقدان المادة العظمية. وبالإضافة إلى ذلك ، فإن التمرين يساعد على الحفاظ على الصحة البدنية بوجه عام ، وقوة العضلات ، والقدرة الحركية ، والمرونة. والتمرين في حد ذاته قد يقلل من مخاطرة حدوث كسور الورك والرسغ بعد السقوط.

    عودة للأعلى

  • التدخين
    بالإضافة إلى جميع المشاكل الأخرى التي يسببها التدخين ، فأنه أيضا يتعارض مع صحة عظامك. فالتدخين يزيد من سرعة فقدان العظم لديك ، وهذا يجعلك أكثر عرضة للإصابة بهشاشة العظام .

    عودة للأعلى

  • الإفراط في تناول الكحوليات
    إن تناول كميات كبيرة من الكحوليات يعيق أيضا قدرة جسمك على الحفاظ على عظامك صحيحة وسليمة.

    عودة للأعلى

  • تقص الكالسيوم في الطعام
    إن الكالسيوم مادة خام هامة جدا يحتاجها الجسم للحفاظ على عظامك قوية وصحيحة. فإذا كنت لا تتناولين قدرا كافيا من الكالسيوم في طعامك ، من خلال منتجات الألبان والخضروات الطازجة ، فإنك تكونين أكثر عرضة للإصابة بهشاشة العظام. إن كمية الكالسيوم التي تحتاجها أجسامنا تختلف مع تقدمنا في العمر. ويوصى بالإكثار من تناول الكالسيوم في الأطفال والمراهقين والنساء المرضعات والنساء بعد سن الإياس.

    عودة للأعلى

  • إصابة الأقارب بهشاشة العظام
    على الرغم من أن هشاشة العظام ليست مرضا وراثيا ، فإذا كانت والدتك أو شقيقتك أو جدتك تعاني من هشاشة العظام ، فإنك أكثر عرضة للإصابة بهذا المرض أيضا. وقد تكون لك قريبة أخبرها طبيبها أنها مصابة بهشاشة العظام ، أو ربما سقطت وانكسرت إحدى عظامها. فإذا كانت والدتك قد أصيبت من قبل بكسر في الورك ، فإن مخاطرة تعرضك أنت أيضا لكسر في الورك تبلغ ضعف مخاطرة امرأة لم تصب والدتها بكسر في الورك.

    عودة للأعلى

  • نقص الوزن أو البنية الرقيقة
    إذا كنت نحيفة على غير المعتاد ، فإنك أكثر عرضة لمخاطرة الإصابة بهشاشة العظام. وذلك لان هيكلك العظمي صغير في أساسه. فبمجرد أن تبدأ عظامك ترق وتضعف بعد سن الإياس ، فإنها قد تصل إلى الدرجة التي عندها تنكسر بسهولة أكثر من عظام النساء اللواتي بنيتهن أكبر.

    عودة للأعلى

  • العلاج طويل الأمد بالأدوية الستيرويدية
    إن الأدوية الستيرويدية steroids تكون عادة أساسية وأحيانا منقذة للحياة في علاج بعض الأمراض مثل الربو والالتهاب المفصلي الروماتويدي. ولكن للأسف فإن الأدوية الستيرويدية قد يكون لها أثر ضار على هيكلك العظمي فهي تجعل عظامك ترق خاصة عند أخذها لفترة طويلة من الزمن. وقد يقوم طبيبك بإجراء بعض التعديلات لتقليل آثار هذه الأدوية على عظامك.

    عودة للأعلى

  • قلة التعرض لضوء الشمس
    إن ضوء الشمس يساعد جسمك على تصنيع فيتامين د ، وهو فيتامين ضروري لحفظ عظامك قوية وصحيحة. ومع التقدم في السن ، فإن الناس يمتصون كميات أقل من فيتامين د من الطعام. ومن هنا تزداد أهمية التعرض لقدر كاف من ضوء الشمس بهدف مساعدة الجسم على استخدام فيتامين د الذي يتم امتصاصه.

    عودة للأعلى

  • أمراض أخرى
    بعض المشاكل الطبية قد تؤثر على صحة عظامك. من بينها:
    - زيادة نشاط الغدة الدرقية
    - مرض الكبد
    - فقدان الشهية العصبي
    - متلازمة كوشنج

    عودة للأعلى

    فإذا كنت تعانين من أي من هذه الحالات فإن مخاطرة تعرضك للإصابة بهشاشة العظام قد تزداد.

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


همسة إلى الأم.. لا تلعبي دور الطبيب Mother.. Do not play the doctor role

همسة إلى الأم.. لا تلعبي دور الطبيب

Mother.. Do not play the doctor role

هناك احتمالية قائمة أن تصل الأدوية التي تتناولها المرأة الحامل إلى الجنين، والكمية الآمنة على الأم قد تكون كبيرة جدا بالنسبة للجنين . ولهذا السبب يجب أن تتحدث المرأة الحامل إلى الطبيب سواء عندما تريد أن تتناول أدوية وصفية، أو أدوية تصرف من غير وصفة. وبالرغم من أن الأدوية تنتقل إلى حليب الأم بكميات قليلة جدا ، لكن على الأمهات المرضعات أن يحذرن خلال فترة الإرضاع. وعليها دوما أن تتأكد من استشارة الطبيب أو الصيدلي لتحديد الجرعة ووقتها حتى لا يتأذى الطفل ، ومن الممكن في حالات معينة أن ينصح الأطباء بعدم تناول الأدوية مطلقا.

الأطفال والأدوية
نادرا ما تأتي الأدوية التي تصرف دون وصفة طبية بحجم واحد يناسب الجميع. هنا نضع بعض الخطوات التي تشرح كيفية إعطاء الأدوية للأطفال التي يجب على الأمهات الانتباه لها:

  • الأطفال ليسوا بالغين، هم صغار لذا لا تفترضي الجرعة على حسب أحجامهم.

  • اقرئي النشرة واتبعي الإرشادات.

  • اتبعي الحدود العمرية على النشرة.

  • بعض الأدوية التي تصرف دون وصفة طبية يختلف تركيزها فانتبهي لذلك.

  • اعرفي الفرق بين ملعقة الطعام وملعقة الشاي، فهي تعتبر جرعات مختلفة تماما.

  • كوني حذرة من تغيير الجرعة المذكورة في التعليمات . إذا كانت النشرة تقول ملعقتا شاي فإنه من الأفضل استخدام ملعقة ذات قياسات أو كوب للجرعات ومقسم حسب ملعقة الشاي وليس فقط أي ملعقة من المطبخ.

  • لا تلعبي دور الطبيب. لا تضاعفي الجرعة فقط لأن طفلك يبدو مريضا أكثر من المرة السابقة.

  • لا تدعي الأطفال يتناولون الأدوية بمفردهم.

  • لا تطلقي اسم الحلوى على الدواء لتجعلي أطفالك يتناولونه . لأنهم لو وجدوا الدواء وهم بمفردهم سيتذكرون أنك أسميته حلوى.

العبوات وعبث الأطفال
هناك عبوات مصممة للاستخدام المتكرر وفي نفس الوقت يصعب على الأطفال فتحها. تذكري أن عدم إقفالها بإحكام يجعلها لا تؤدي وظيفتها الأساسية وهي عدم تعرض الأطفال لها. من الأفضل أن تحفظ الأدوية والفيتامينات بعيدا عن نظر الأطفال . فعلبة الأدوية لا تحفظ في المطبخ لأنه لو فعلت ذلك سيذكرها الأطفال. المحافظ المالية وحقيبة العمل يعتبران من أسوأ الأماكن لإخفاء الدواء عن الأطفال الفضوليين. وبما أنهم مقلدون بطبيعتهم فمن الأفضل عدم تناول الأدوية أمامهم، لأنهم قد يلعبون الدور مع دوائك لاحقا. علما أن العبوات المقاومة لعبث الأطفال تعرف على أنها تأخذ أكثر من 5 دقائق ليتمكن 80% من الأطفال ذوي الخمس سنوات من فتحها ، وهذا يعني أن 20% من الأطفال يستطيعون فتحها في وقت أقل.

Updated: 29-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


وجبة الدماغ Brain food

بقلم علي نجم

الدماغ هو المسير للجسم والمتحكم في مختلف التفاعلات التي تطرأ داخله ، ولكي يعمل بطريقة جيدة يجب أن يتغذى بكيفية سليمة. ورغم أهمية الدماغ فإنه ومع الأسف يعاني من سوء التغذية عند معظم الناس. ويزن الدماغ حوالي 1.3 كلغ حيث يمثل زهاء 2% من الكتلة الإجمالية لجسم الإنسان لكنه يستهلك 20% من إجمالي الطاقة ، وكأنه يستولي على عشر مرات نصيبه من الطاقة مقارنة مع كتلته ، ومن هنا يتبين لنا أهمية تغذية الدماغ وضرورة الاهتمام بها . فما هي أهم المواد التي يحتاجها ؟ وهل تتميز تغذيته عن باقي أعضاء الجسم؟ وإلى أي مدى يؤثر نقص تغذيته عليه وعلى باقي الجسم؟

نجوع من أدمغتنا لا من معدتنا !
يتوفر الدماغ على ملايين الخلايا الدماغية يفقد الآلاف منها كل يوم بسبب السموم التي يتعرض لها جسم الإنسان وبسبب سوء التغذية والضغط النفسي والأدوية ، وتزود الدورة الدموية الدماغ بالمواد التي يحتاجها كالأوكسجين والسكر والأحماض الدهنية والأمينية والمعادن ، و أي نقص في المواد الضرورية كالبروتينات والفيتامينات يسبب في انخفاض القدرات الدماغية ، كما أن حرمانه من الأكسجين لدقائق قليلة يؤدي إلى موته ، لأن الأكسجين ضروري لإنتاج الطاقة ولأن كل خلية دماغية تعتمد على نفسها لإنتاج الطاقة الخاصة بها.

وقد جاء في تقرير كيلوغ لسنة 1989 أن مكونات الدماغ وسلوكه يتغيران بكيفية سريعة بعد كل وجبة طعام، وأكد الدكتور فاينغولد أن ما نأكله يؤثر في دماغنا ومن تم في سلوكنا ، في حين أن بعض الباحثين يعترض على الدراسات التي تتبنى حقيقة تأثير الأغذية على الدماغ بدعوى أن هذه التجارب أجريت على الحيوان وليس على الإنسان.

إننا نجوع من أدمغتنا وليس من معدتنا ودليل ذلك أن الأشخاص الذين أزيلت لهم المعدة لا يزالون يحسون بالجوع ، فالدماغ هو الذي يجعلنا نحس به ويتحكم في نوع الأغذية التي نحب أن نأكلها ، لأن رؤية الأغذية ترسم صورة في دماغنا الذي يصدر قرار أكلها أو رفضها . وهناك أغذية مهمة لا تصل إلى الدماغ لأنها لا تمر إلى الدم كما أن هناك مواد غير مرغوب فيها تتسلل إلى الدماغ عبر الدم رغم وجود حاجز بين الدماغ والدم يفرز المواد التي يجب أن تمر إلى الدماغ .

وعموما فإن الباحثين توصلوا إلى أن الأغذية الغنية بالبروتينات تؤثر على القدرات العقلية إذ أن تناولها يرفع من كمية الأدرنالين ويمكن من التفكير والتركيز بطريقة جيدة ، بينما تؤثر الأغذية الغنية بالسكريات في سلوكنا العاطفي .

وأثبتت التجارب أن حاجة الدماغ إلى الطعام تختلف حسب الفترة التي أخذ فيها ، حيث ترتفع حاجته إلى السكريات في الصباح مثلا لكن يجب تحاشي الإكثار منها لأنه يجلب النعاس ، كما أن المرأة أثناء الحمل تحتاج إلى الدهون ولذلك يتدخل الدماغ في إنتاج الكالانين وهي مادة تعمل إلى جانب الأستروجين على الزيادة في تشهي الأطعمة الدهنية.

الدماغ والعناصر الغذائية
يدخل الدماغ في تفاعلات كيميائية وحوارات بيولوجية مع العناصر والوحدات الغذائية كالسكريات والبروتينات والذهنيات والفيتامينات ، ليضمن استقراره واستمراريته وليوفر للجسم ما يحتاج إليه عن طريق رسائل تبلغها إليه الوسائط الكيميائية(1) والهرمونات .

ويقول الدكتور ميشيل لوغجوغيل: " تشكل الدهنيات %60 من كتلة الدماغ ، و %70 منها عبارة عن أحماض دهنية من نوع أوميغا 3 " وهي عبارة عن جزيئات ذات سلسلة طويلة ترفع من مقاومة الرَهَق العامّ (2) بكبح المواد التي تسبب الالتهاب ، ولازال يتناقش الخبراء حول مقاومتها للاكتئاب ، فقد قام الدكتور أندري ستول بتجربة في 2001 أعطى خلالها زيت سمك غني بهذه المادة لمرضاه ولاحظ أنها خففت عنهم أعراض الاكتئاب ،ويبدو أن قلتها تؤدي إلى انخفاض مستقبلات السيروطونين على مستوى الخلايا العصبية ، ومعلوم أن السيروطونين مسؤولة عن الراحة النفسية. وتوجد هذه المادة في الأسماك الدهنية مثل السردين والسلمون والقشريات ، والتي يستحسن استهلاكها مرتين أو ثلاثة في الأسبوع .

وفيما يلي تأثير لبعض المواد الغذائية على عمل بعض الوسائط الكيميائية التي يحتاجها الدماغ لأداء مهمته : تعتبر مادة الكولين(3) هي سابق الأستلكولين وهو وسيط كيميائي ضروري في عملية التذكر ، حيث يشير الدكتور ستيفان زيزل أننا نحتاج يوميا إلى 550 ملغرام من مادة الكولين ، كما أن مادة البيطايين تساهم في تكوين وسائط كيميائية ضرورية لعمل الدماغ ، إضافة إلى الفيتامينات والحديد وبعض الأحماض الأمينية كالتيروزين والفنيلاألانين. ويقول الدكتور دافيد بنطون : " إن خصاصا في الفيتامين B1 ينقص من تركيب وسائط كيميائية مهمة لعمل الدماغ كالأسبارطاط والكابا ، كما أن قلة فيتامين C تؤثر على تركيب النورادرلانين انطلاقا من الدوبامين ، وإن نقصا في الفيتامين B9 يساعد على ظهور مرض الرعاش " وقد استنتج ذلك انطلاقا من تجاربه على فئران عرضها لنقص في الفيتامين B9 ثم لاحظ أن الخلايا العصبية التي تركب الدوبامين قد ضعفت بشكل كبير ، ومعلوم أن نقصان هذه المادة هو المسؤول عن ظهور مرض الرعاش. ولذا فإن هذا الدكتور أكد أنه قلق على سكان بلده الولايات المتحدة الأمريكية على غرار معظم البلدان المتقدمة لأن نصفهم لا يهتمون بهذه المادة في تغذيتهم ، وينصحهم من أجل ذلك بالاعتناء بالخضر والفواكه والحبوب الكاملة.

ويساعد الحمض الأميني التريبطوفان على إنتاج السيروطونين ، وتمكن السكريات من رفع معدل الأنسولين الذي يطرد معظم الأحماض الأمينية من الدم و يمكن التريبطوفان بذلك من الولوج إلى الدماغ لأنه لا يستطيع ذلك في حضور الأحماض الأمينية الأخرى.

وتنقص مستويات مضادات الأكسدة(4) بشكل ملحوظ مع تقدم السن في معظم خلايا الجسم وخصوصا في الدماغ ، مما يؤدي إلى تراكم الأكاسيد الخطرة(4) التي تتسبب في موت الخلايا الدماغية أو تشويهها ، لذلك يجب التركيز على الأغذية المقاومة للأكسدة مثل الخضر والفواكه والأسماك التي تحتوي على الفيتامينات وخصوصا A و E، وعلى المعادن كالسيلينيوم والزنك .

ويؤدي نقص الفيتامين B1 إلى اضطراب الشخصية و نقص الفيتامين B3 إلى الهذيان والخرف وفقدان الذاكرة أما نقص الفيتامين B12 فيسبب في مرض الزهايمر ، وينتج عن نقص حامض الفوليك فقدان الذاكرة والزهايمر، وكل هذه أمراض لها علاقة بالدماغ . أما زيوت السمك فإنها تنفع الدماغ بما يلي:

  • تمنح أغشية الخلايا الدماغية المرونة التي تمكنها من الاتصال فيما بينها وتساعد بذلك على التركيز والتذكر ، ولذلك يتمتع غالب الذين يأكلون السمك بكثرة بذاكرة قوية وتركيز جيد.

  • تقلل من خطر السكتات الدماغية لأنها تقاوم تختر الدم في الخلايا.

  • أثبتت دراسات أن هناك علاقة بين تناول السمك والتقليل من نسبة حالات الاكتئاب.

وقد برهن طب الأعشاب عن نجاعة بعض الأنواع في تقوية الذاكرة والتركيز ونذكر من بينها إكليل الجبل والافسنتين. وتساهم عوامل أخرى في العمل الجيد للدماغ منها:

  • تقوية الاتصالات والترابطات بين الخلايا الدماغية بواسطة الدراسة وطلب العلم

  • توفر الشخص على أهمية داخل مجتمعه أو وسطه.

  • الأنشطة والتمارين الرياضية التي تزود الدماغ بمزيد من الأوكسجين.

وإذا كان دماغنا يحتاج إلى تغذية خاصة واهتمام مميز ، فهل تمكننا جيوبنا من تغطية متطلباته؟ وهل يتوفر عالمنا العربي - فضلا عن فقره - على القدر الثقافي الكافي لفهم هذه المعلومات العلمية ؟ وكيف استطاع أسلافنا الإبداع في ميادين الحياة بتغذية متواضعة ؟ أسئلة تحتاج إلى أجوبة.

(1) الوسائط أو الرسل الكيميائية هي المواد التي تتصل بواسطتها خلايا الدماغ بباقي أعضاء الجسم
(2) الرَهَق العامّ هو مجموع الاضطرابات الجسميّة والنفسية المتولّدة عن بواعث مُتنوّعة كالبرد أو المرض أو الانفعال أو الصَّدمة الجراحيّة وبعبارة أخرى هو عمل البواعث أو الظّروف المؤدية إلى هذه الاضطرابات.
(3) الكولين من عائلة الفيتامين B وتوجد في صفار البيض، الكبد، فول، الصويا
(4) مضادات الأكسدة يحصل عليها الجسم من الأغذية وهي عبارة عن فيتامينات أو مواد معدنية تهب إلكتروناتها الخاصة للجزيئات السليمة لتحول دون تحولها إلى أكاسيد ، والتي تنتج عن تحول ذرات الأكسجين إلى حالة زيادة النشاط أو ما يسمى بالأيونات في علم الكيمياء ، وتخلق العديد من المشاكل الناتجة عن سوء التغذية وتلوث البيئة

البداية

البداية

Revised: 01/02/2007


وسائل منع الحمل Contraceptive Methods

  • الوسائل الهرمونية Hormonal Methods

    • أقراص منع الحمل المركبة Combined Oral Contraceptives - COC

    • أقراص منع الحمل أحادية الهرمون Progestin Only Pills - POP

    • حقن منع الحمل Contraceptive Injections

    • الوسائل الهرمونية بالزرع Contraceptive Implants

      • كبسولة الإمبلانون Implanon

  • الوسائل الرحمية ( اللولب ) IntraUterine Device - IUD

  • الوسائل الموضعية Local Methods

    • الوسائل الكيميائية ( القاتلة للحيوانات المنوية ) Chemical Contraceptives - Spermicides

  • الوسائل العازلة Barrier Methods

    • الواقي الذكرى Male Condoms

    • الواقي الأنثوي Female Condom

    • الحاجز المهبلي Diaphragm

    • غطاء عنق الرحم Cervical Cap

    • الاسفنجة المهبلية Vaginal Sponge

  • الوسائل الطبيعية Natural Methods

    • الرضاعة الطبيعية Lactational Amenorrhea Method - LAM

    • القذف خارج المهبل Coitus Interruptus

    • الوعي بالخصوبة ( فترة الأمان ) Fertility Awareness Method - Safe Period

  • الوسائل الطارئة Emergency Contraception

  • الوسائل الجراحية ( التعقيم ) Surgical Methods - Sterilization

    • ربط قناة فالوب للسيدات Female Tubal Ligation

    • قطع الحبل المنوي ( تعقيم الرجل ) Vasectomy - Male Sterilization

Updated: 09-11-2007

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


وظائف الكلى الطبيعية

يوجد لدى معظم الناس كليتين في الجزء الأسفل من الظهر أسفل الفقرات العجزية. وظائف الكلى الرئيسية هي:
الحفاظ على توازن نسبة السوائل داخل الجسم واستخلاص السموم من الدم مما ينتج عنه تكوين البول

تساهم الكلى أيضا في الكثير من العمليات الحيوية الهامة بالجسم مثل: إنتاج مجموعة متكاملة من الهرمونات المختلفة أو (الكيماويات) والتي بدورها تساعد في:

  • إنتاج كرات الدم الحمراء والتي تنقل الأكسجين إلى أنسجة وخلايا الجسم المختلفة.

  • إنتاج فيتامين (د) في صورته الأولية (غير نشطة) والذي بدوره يحافظ على قوة وسلامة العظام.

  • الحفاظ على ضغط الدم في معدل طبيعي.

ولذلك عند توقف عمل الكلى يمكنك ملاحظة اختلال وظائف الجسم بصور شتى وتظهر هذه الأعراض قبل العلاج في صورة:

  • غثيان وقيئ

  • فقدان الشهية

  • حكة (هرش) بالجلد

  • إرهاق شديد وخمول

  • تورم باليدين والركب

  • اضطرابات في النوم

الصفحة التالية | البداية | الصفحة السابقة
تالي | البداية | سابق

Updated: 09/11/2007


وقفات طبية Medical stop-points

وقفة طبية يعدها الدكتور شعبان بروال يحاول من خلالها طرح بعض القضايا المرتبطة بصحة الفرد والمجتمع من زاوية حضارية معالجا
لبعض الجوانب ومنبها إلى الأخطار التي تنجم عن التهاون وعدم الاعتناء بصحة الفرد الذي هو قوام كل جهد تنموي .

  • الطبيب الذي نريد...

  • الرياضة في حياتي ... شيء أساسي

  • Sports in my life
  • رمضان مصحة الأمراض المستعصية

  • المريض الذي نريد

  • The patient we want

البداية

البداية

Updated: 08-09-2008


يود Iodine

 | اليود Iodine
هضم الطعام المواد الكربوهيدراتية المواد الدهنية البروتينات أملاح المعادن بوتاسيوم حديد صوديوم فسفور فلور كالسيوم مغنيسيوم يود الفيتامينات | يوجد اليود في بعض الأجزاء من الجسم إلا أنه يوجد بكثرة في الغدة الدرقية وإذا قل هذا العنصر فيها سبب تضخمها. إن عنصر اليود منشط للقوى والقلب ويساعد الجسم على طرح النفايات السامة التي تتولد من المواد البروتينية التي تمتصها جدران الأمعاء وتسير مع الدم وتؤدي إلى تصلب الشرايين. كما ان له دورا هاما في مساعدة الجسم على المقاومة ضد الأمراض، فهو يجلو الفكر ويبعث على الراحة ويكافح التوتر العصبي والأرق. ما هي مصادره؟ بصفة عامة يوجد في الأغذية البحرية، كما يوجد في الملح البحري ويوجد بكميات جزئية جدا في الفجل الأسود، الهليون، الجزر، البنادورة، السبانخ.

Updated: 01/02/2007


يوم الصحة العالمي 2002

عودة


‏تشخيص سرطان الثدي Diagnosis of breast cancer

عند الإحساس بأي تكتل بالثدي أو ‏عندما يتم إجراء الأشعة الخاصة بالثدي (الماموجرام) ويلاحظ وجود كتلة أو تغيرات أخرى فيه، ينبغي زيارة الطبيب المتخصص بأمراض الثدي أو الأورام ويتم المبادرة بالفحص الجسماني، يبدأ الطبيب بإجراء بعض الفحوصات لمساعدته في التشخيص:

  • الفحص بالجس Palpation: يستطيع الطبيب معرفة حجم الكتلة و تركيبها وسهولة حركتها بواسطة الجس، فالكتل الحميدة غالبا ما تختلف في الملمس عن الكتل السرطانية.

  • الفحص بالأشعة السينية للثدي Mammography. إن لم يكن قد تم عمل هذه الأشعة ‏يعطي الطبيب معلومات عن وجود كتلة في الثدي ويتم عمل أشعة سينية (الماموجرام) تشخيصية.

  • التصور بواسطة الأشعة فوق الصوتية Ultrasonography. ‏يطلب الطبيب أحيانا أخذ صورة بواسطة الأشعة فوق الصوتية لرؤية ما إذا كانت الكتلة صلبة أم تحتوى على سائل، ويتم هذا الفحص باستعمال موجات صوتية ذات ذبذبات عالية تدخل في الثدي ثم ترتد فينتج عن صداها صورة sonogram تظهر على شاشة تلفزيونية، وهذا الفحص يلجأ إليه الطبيب بالإضافة إلى التصوير بالأشعة السينية.

  • عمل تصوير بالرنين المغناطيسي Magnetic Resonance Imaging أو ما يعرف اختصارا بـ MRI للثدي إذا لزم الأمر.

  • أخذ عينة من الورم لمعرفة ما إذا كان الورم حميد أو خبيث. ويمكن الحصول على عينة من الورم بأحد الطرق التالية:

    • الرشفة أو استئصال الأنسجة بالإبرة Fine-Needle Aspiration or needle biopsy: يستعمل الطبيب الإبرة لإزالة السائل أو قليلا من نسيج الكتلة التي في الثدي. سحب السائل من الحويصلة سيساعدها أن تلتئم إن لم يكن هناك خلايا خبيثة وسيتم فحص العينة في المختبر لإثبات أو نفي وجود الخلايا السرطانية.

      ‏تشخيص سرطان الثدي

    • أخذ عينة من الأنسجة بالإبرة Core-needle biopsy: ويتم ذلك تحت تخدير موضعي. يستعمل الطبيب الإبرة لإزالة جزء من نسيج الكتلة التي في الثدي ليتم فحصها في المختبر لإثبات أو نفي وجود الخلايا السرطانية.

      ‏تشخيص سرطان الثدي

    • الخزعة الجراحية Surgical biopsy: يقوم الطبيب باستئصال جزء من الكتلة أو أي موضع مشكوك فيه تحت التخدير الموضعي أو التخدير العام.

    • استئصال الكتلة تحت التخدير الموضعي أو التخدير العام.

  • إجراء فحوصات نسيجية مخبرية متعددة على العينة:

    • لإثبات ما إذا كانت خبيثة أم حميدة. فإذا ثبت أنها سرطانية فإن هذه الفحوصات النسيجية يمكن أن تحدد درجة شراسة المرض staging وقد حددت هذه الدرجات من 1 ‏إلى 3 اعتمادا على شكل الخلية السرطانية‏ مقارنة بالخلية الطبيعية (درجة 1 - تشبه الخلايا الطبيعية ، درجة 2 - تشبها نوعا ما ، درجة 3 - لا تشبه الخلية الطبيعية) . فالدرجة الأدنى تعني سرطان ‏ينمو ببطء أما الدرجة الأعلى فتعني سرطان شرس سريع النمو، بالتالي فإن هذه الدرجات تستطيع أن تعطي فكرة عن مدى استجابة المريضة للعلاج والشفاء.

    • وضع المستقبلات البيولوجية على خلايا الورم (مولد الورم المناعي على سطح الخلايا)

      الأبحاث أثبتت أنه يوجد على الورم مستقبلات تفيد الأطباء في معرفة نوع الورم مدى شراسته واستجابته لأنواع معينة من العلاجات. وتم تحديد نوعين من هذه المستقبلات في سرطان الثدي وهي:

      1. المستقلات الهرمونية: معرفة ما إذا كان يوجد في الورم السرطاني عدد كبير من مستقبلات هرموني الإستروجين estrogen receptors - ERs والبروجيستيرون progesterone receptors - PgRs وبالتالي يستجيب هذا النوع من السرطان للعلاج الهرموني. ثلاثي النساء لديهن ورم إيجابي مستقبلات الهرمون.

        ‏تشخيص سرطان الثدي- المستقلات الهرمونية

      2. مولد الورم المناعي على سطح الخلايا أو مستقبلات الهير2 ‏/ HER2: لمعرفة ما إذا كان يوجد في الورم السرطاني أعداد كبيرة من جين الهير2 ‏/ HER2 بشكل أكثر من الطبيعي. وهذا النوع من أورام الثدي يدعى ورم الثدي إيجابي الهير2. ‏إن الورم الذي يكون إيجابي الهير2 ‏يزداد بسرعة أكبر من الأنواع الأخرى من الأورام واستجابته للعلاج. من المهم لطبيبك معرفة إذا كنت إيجابية ‏‏أو سالبة الهير2 لأن معرفة ذلك سوف ‏يساعد طبيبك على تحديد الخيارات العلاجية المناسبة لك وبسرعة. يقدر أن 30% من النساء المصابات بسرطان الثدي يكون الورم لديهن إيجابي الهير2 ‏.

      يقدر أن نصف النساء المصابات بسرطان الثدي الإيجابي الهير2 يكون الورم إيجابي لمستقبلات الهرمون ويلزمهن استخدام الأدوية الخاصة بالهير2 بالإضافة إلى العلاج المضاد للهرمونات.

      يتم إجراء نوعين من الاختبارات لتحديد سلبية أو إيجابية مستقبلات الهير2. في حالة إيجابية المستقبلات من خلال أي من الطريقتين فهذا يحدد نوع العلاج الذي سيستخدم . وفي حالة أن النتيجة كانت غير حاسمة من خلال الطريقة الأولى فيجب إجراء الاختبار الآخر FISH لحسم سلبية أو إيجابية المستقبلات.

      ‏تشخيص سرطان الثدي - مستقبلات الهير2

      Immunohistochemistry (IHC)

      ‏تشخيص سرطان الثدي - مستقبلات الهير2

      fluorescence in situ hypridisation (FISH)

‏أسئلة تطرحها المريضة بخصوص عينة الورم/الخزعة

  • ما هي نتائج الفحص الإشعاعي؟

    • هل الكتلة صغيرة أم كبيرة؟

    • هل النتائج تحتم أخذ عينة من الورم/خزعة؟

  • ما هو نوع الإجراء الذي سيتبع لأخذ عينة الورم/الخزعة؟

    • وهل هي أفضل طريقة لي؟

    • ولماذا؟

  • هل بالإمكان استخدام أبسط وأسهل طريقة بأقل تهتك للأنسجة لأخذ العينة؟

    • إن كان ذلك غير ممكن ، فما هو السبب؟

  • هل ستترك طريقة أخذ العينة أي ندبات (أثر للجرح) scar؟

  • ما هي الأعراض الجانبية المتوقعة للطريقة التي سوف تستخدم؟

  • متى ستظهر النتائج ومن سيناقشني بخصوص النتائج؟

  • ما هي السرعة التي يجب على اتخاذ قرار بخصوص الخيارات العلاجية المتاحة لي؟

  • هل أستطيع الحصول على نسخة من النتائج للاحتفاظ بها شخصيا؟

‏أسئلة تطرحها المريضة بخصوص المستقلات الهرمونية

  • ما هي اختبارات المستقبلات ستجرى على النسيج المستخرج من الخزعة؟ ER/PgR?

  • ما هي نتيجة اختبار المستقبلات الهرمونية في الخلايا؟

  • هل الورم لدي سيستجيب للعلاج المضاد للهرمونات؟

‏أسئلة تطرحها المريضة بخصوص مستقبلات الهير2

  • ما هو أقرب وقت لمعرفة حالة مستقبلات الهير2 ‏/ HER2؟

  • ما هي حالة مستقبلات الهير2 ‏/ HER2 لدي؟

  • كيف ستؤثر حالة مستقبلات الهير2 ‏/ HER2 على طريقة علاجي؟

ما هي الفحوصات التي تعمل لتبين إذا أنتشر المرض في الجسم ومدى هذا الانتشار؟

  1. أشعة للصدر لتبين إذا كان هناك انتشار للرئة.

  2. مسح نووي للهيكل العظمي للكشف عن ثانويات في العظم.

  3. أشعة مقطعية للبطن للكشف عن وجود ثانويات في الكبد أو أعضاء أخرى.

  4. الرنين المغناطيسي للدماغ والحبل الشوكي للكشف عن وجود ثانويات.

  5. المسح النووي باستخدام تقنية متقدمة (بت - س - كان) وهو دقيق وحساس جدا في الكشف عن ثانويات في مختلف أجزاء الجسم.

تشخيص سرطان الثدي تشخيص سرطان الثدي

الخلاصة

التشخيص الدقيق لسرطان الثدي مهم جدا ، ليس فقط لتحديد وجود ورم سرطاني ، ولكن أيضا لأخذ قرارات علاجية سليمة صحيحة.

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


‏طرق الكشف المبكر لسرطان الثدي

سيدتي إن 90% من الكتل والأورام الموجودة بالثدي يثبت أنها أورام حميدة أو غير سرطانية ولكن هناك حوالي 10% من هذه الكتل أو الأورام يثبت أنها أورام سرطانية، لذلك ونظرا لأهمية الموضوع وجديته ينصح الأطباء كل المريضات بالحصول على عينات من هذه التكتلات سواء بالإبرة أو جراحيا حتى يمكن فحص الخلايا والأنسجة مجهريا والتأكد من نوعيتها . والنصيحة هنا أن مواجهة المشاكل هي الوسيلة الوحيدة لحلها، أما تجنب المشاكل فسيؤدي - لا قدر الله - إلى تفاقمها وصعوبة التعامل معها مستقبلا.

سيدتي ، مراقبتك لحالتك الصحية ليست علامة قلق زائد أو مفرط ، بل خطوة ذكية . ومثل زيارة طبيب الأسنان ، وضع واقي الشمس ، الأكل الصحي ، الرياضة ، إتباع الخطوات السليمة لصحة الثدي هي الخطوة التي لا بد من العمل بها . فإذا تم اكتشاف سرطان الثدي مبكرا فسيكون للمرأة خيارات عديدة لعلاجها وأمل أكبر في شفائها ، لذا يتوجب عليك ما يلي:

  • المواظبة على الفحص الذاتي على الثدي شهريا بعد تخطي سن العشرين بين اليوم السابع والعاشر من الدورة الشهرية وذلك عندما يكون الثدي أقل احتقانا أو في نفس اليوم من كل شهر في حال انقطاع الطمث. بذلك تكون الفتاة أو السيدة على علم بطبيعة ثديها وبالتالي يسهل عليها معرفة أي تغيرات تطرأ على ثديها عند فحصها له واستشارة الطبيب بناءا على ذلك. ‏

  • زيارة الطبيب لفحص الثدي الإكلينيكي: السيدات في سن العشرينات والثلاثينات يجب أن يجرين هذا الفحص على ‏يد مختص كل ثلاث سنوات. أما من سن الأربعين وما فوق يجب إجراء هذا الفحص سنويا ويفضل أن يكون ذلك قبل عمل الماموجرام.

  • إجراء فحص بانتظام بالأشعة (الماموجرام) في سن الأربعين كل سنة أو سنتين، وسنويا من سن الخمسين فأكثر. وفي حال وجود إصابة لدى أحد أفراد العائلة عليك أن تبدئي قبل 10 سنوات من عمر المصابة في عائلتك.

طريقة الفحص | الحجم المتوقع للورم المكتشف
الفحص الذاتي على الثدي . يكشف 25% من الحالات. |
أشعة الثدي (الماموجرام) في سن الأربعين. يكشف 90% من الحالات. |
فحص دوري للثديين عند طبيبة أخصائية . يكشف 40% من الحالات. |

‏الأشعة السينية (الماموجرافي) Mammograms

‏الأشعة السينية - الماموجرافي Mammograms

  • هي أشعة للثدي لها القدرة على اكتشاف التكلسات والتكتلات الصغيرة في حال وجود شكوى في الثدي (ماموجرام تشخيصي) أو عدم وجود شكوى في الثدي (ماموجرام مسحي) قبل أن تحس بالفحص الذاتي.

  • كل ثدي يصور بالأشعة على حدة ‏من زاويتين مختلفتين.

    ‏الأشعة السينية - الماموجرام Mammograms
    ‏الأشعة السينية - الماموجرام Mammograms

  • قد تشعر المريضة ببعض الألم خلال الفحص، وهذا ينتج عن عملية ضغط الثدي أثناء الفحص.

  • عملية التصوير تتم خلال 15 ‏إلى 30 ‏دقيقة.

  • كمية الأشعة المستعملة أثناء الفحص قليلة جدا وليس لها أي مضار تذكر. وهي أقل ضررا من صور الأشعة التي تؤخذ عند طبيب الأسنان . وتقدر كمية هذه الأشعة بكمية الأشعة الكونية التي يحصل عليها الجسم عند الطيران من نيويورك إلى كاليفورنيا بواسطة ‏طائرة نفاثة أو مساوية لكمية الأشعة الصادرة عن التلفزيون لمدة شهر.

  • ‏لعمل الماموجرام يجب نزع الملابس إلى منطقة الوسط.

إنه قرارك سيدتي في أن يكتشف الورم بين
هذا الحجم | أو هذا الحجم
‏الأشعة السينية - الماموجرافي Mammograms | ‏الأشعة السينية - الماموجرافي Mammograms
تذكري أن الفحص الشعاعي الدوري للثدي (الماموجرام) هو الفحص الأهم والوحيد لاكتشاف سرطان الثدي المبكر قبل أن تتمكني أنت أو طبيبتك من اكتشافه

سيدتي يجب عدم تجاهل أي ورم حتى لو تبين أنه حميد وعلى المرأة دائما أن تتنبه لأي تغييرات بالثدي قبل وأثناء وبعد الدورة الشهرية لأن البعض يتصور أن الاحتقان الذي يصاحب الدورة الشهرية يعتبر ورما. لذا يجب على المرأة أن تتعرف على الثدي أكثر وتعرف أنه غدة مشتقه من الجلد مثل الغدد العرقية غير أن خلاياه حورت لتصبح قادرة على صنع الحليب وإفرازه عند اكتمال نموها عند الحمل وأثناء الرضاعة.

وأمراض الثدي بصورة عامه نادرا ما تبدأ قبل مرحلة البلوغ ونادرا ما تستمر بعد مرحلة اليأس أي أن أغلب أمراض الثدي تتمركز في الفترة ما بين 12 إلى 50 عاما.

ولا تقتصر أمراض الثدي على النساء فقط بل هناك نسبة ضئيلة من الرجال يصابون بأنواع مختلفة من أمراض الثدي الحميدة أو الخبيثة. وتشمل أمراض الثدي الحميدة عدة أنواع منها: التهاب الثدي والحلمة، والأكياس المائية والدهنية، والأورام الليفية. ومن أهم الأعراض التي تصاحب هذه الأمراض هي آلام في الثدي وإفرازات الحلمة ووجود كتل محسوسة، كما أن الآلام من الأعراض السائدة وربما تكون في جزء معين من الثدي أو في الثدي كاملا أو في الثديين معا. وآلام الثدي نادرا ما تصحب أمراض الثدي المستعصية. ومن أسباب الآم الثدي زيادة حساسية الثدي للهرمونات التي يفرزها المبيض وعادة ما تحدث قبل الدورة الشهرية وأحيانا قد تحدث بعد الدورة الشهرية وقد تكون هذه الآلام بسبب تجمع الحليب واحتقانه عند المرأة المرضعة. ويمكن التغلب على ذلك بإخراج الحليب من الثدي بواسطة الرضاعة أو بتدليك الثدي بالماء الدافئ ليساعد على إخراج الحليب المتبقي.

وتعتبر إفرازات الحلمة من أهم أعراض أمراض الثدي وهناك أهمية للون السائل خاصة عند المرأة غير المرضعة فالسائل المائل إلى الاخضرار قد يعني وجود بعض الالتهابات أو الارتخاءات في قنوات الثدي أما الإفرازات الدموية فقد تعني في بعض الحالات وجود مرض خبيث لا قدر الله. ويجب أن لا نتجاهل هذه الإفرازات أيا كان لونها ومراجعة الطبيب لأن الاكتشاف المبكر للمرض هو أهم خطوة في القضاء عل المرض في مهده ولذلك يتعين على المرأة الاهتمام بالفحص الدوري للثدي لاكتشاف أي تغييرات جديدة تحدث بالثدي لا سمح الله.

وبالنسبة للفحص الطبي فيعتمد على عمر المريضة فالمريضة دون الثلاثين ينصح الطبيب بالفحص عن طريق الموجات الصوتية والمريضة فوق الثلاثين فتتم عملية الفحص عن طريق الأشعة السينية (الماموجرام) على الثدي وعلى ضوء النتائج يقترح العلاج المناسب. سيدتي لا تنسي التالي:

  • اكتشاف سرطان الثدي مبكرا وعلاجه مبكرا يؤدي في أغلب الأحيان للشفاء التام.

  • اكتشاف سرطان الثدي متأخرا يعني تفشي المرض في الجسم بنسبة كبيرة ويصبح علاجه صعبا.

  • الفحص الشعاعي الدوري للثدي (الماموجرام) هو الفحص الأهم والوحيد لاكتشاف سرطان الثدي المبكر وكذلك الفحص بالموجات فوق الصوتية يبين الورم قبل أن تتمكنين أنت أو الطبيب من اكتشافه ، وهذا لا يمنع بأن يكون الفحص السريري الدوري مهم أيضا لاكتشاف أورام أو كتل بالثدي لم تنتبهي إليها.

  • اكتشاف كتلة بالثدي ليس بالضرورة يعني وجود سرطان ، والحمد لله فمعظم الكتل المحسوسة بالثدي حميدة.

  • آلام الثدي شكوى عادية عند النساء في مختلف الأعمار والأسباب لهذه الآلام كثيرة والقليل من سرطان الثدي يكتشف عن طريقها. إذا كان عمرك أقل من 35 سنة ، من الممكن فحص الثدي أولا بالموجات فوق الصوتية ومن ثم الماموجرام إذا كانت هنالك ضرورة.

‏أسئلة تطرحها المريضة

  • هل سأحصل على نسخ من نتائج جميع الفحوصات التي تجرى لي؟

  • هل من السهل الحصول على نتائج جميع الفحوصات التي تجرى لي وصور الأشعة في حالة اكتشاف مرض آخر أو تم اختيار مركز علاجي آخر؟

الصفحة التالية | صفحة البداية | الصفحة السابقة
تالي | البداية | سابق
اجعلنا صفحة البداية لك Make Us Your Start Page

جميع الحقوق محفوظة لموقع صحة

All rights reserved Sehha.com

اضفني للمفضلة Add to Favorites


Easy CHM - Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM

This CHM was compiled by an UNREGISTERED version of Easy CHM.
Registered version doesn't compile this page into CHM!

Easy CHM Written by: GuohuaSoft |  | Screen Shot
 | File Size: 2989k - 2.84MB | Type: Shareware
Keywords: make chm, create chm, chm converter, html2chm, htm2chm, txt2chm, generate chm, chm maker, convert chm, create Microsoft Htmlhelp, generate Html help, help file generator, chm creation tool, create compressed html-help

Description:
Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM.

Key features:

  • Make CHM (Html Help) file by importing folders and all sub folders in a fast speed.
  • Automatically generate TOC and Index Items by parsing from Html title/file name/text of a specific line.
  • Easy to use TOC editor and support 'Search and replace in TOC items', etc.
  • Fully Multi-Selection support, it's very convenient when Moving/Replacing/Deleting/Drag-Dropping Topics and Batch change icons, etc.
  • Easy CHM can drag-drop or move multiple topics at a time, and there're many handy options like 'Move UP/Down', 'Move Top/Bottom' and 'Move Sibling UP/Down' for you to choose.
  • Fully Keyboard support.
  • With the internal fast Virtual Tree, it's very fast and stable when editing a very large TOC tree.
  • Convert HTM, HTML, MHT, Picture and other files to CHM.
  • Automatically create a Context-Sensitive Html Help.
  • Automatically output Alias and Map files for developers to use.
  • EasyCHM can save/load project file, it's easy for the content developers for documentation to manage or edit their documents.
  • Convert any CHM files to html freely.
  • Plenty of customized options.
  • Multilanguage support, the interface of the program can be changed to Arabic, English, French, German, Korean, Polish, Portuguese, Russian, Simplified Chinese, Spanish, Swedish, Traditional Chinese, Turkish, Ukrainian.
  • Built-in CHM files decompiler.
  • Easy-to-use interface.
Contact Info:

Via Web:

Zipghost website: http://www.zipghost.com

eTextWizard website: http://www.etextwizard.com

Via E-mail:

webmaster@etextwizard.com
Order Online:

http://www.zipghost.com/order_easychm.html

http://www.etextwizard.com/order_easychm.html

Download URLs:

Supported Operating Systems: Win98,WinME,WinXP,Windows2000,WinVista
System Requirements:
Install Support: Install and Uninstall