هل شرب أحد الصحابة دم النبي صلى الله عليه وسلم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
سجل الزوار
القائمة البريدية
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > إزالة النجاسة >
سؤال رقم 81692: هل شرب أحد الصحابة دم النبي صلى الله عليه وسلم ؟
السؤال:

هل صَحَّ أنه لما احتجم النبي صلى الله عليه وسلم .. أنَّ أحد الصحابة شرب الدم ، فقال له الرسول صلى الله عليه وسلم : ( سَرَت فِيكَ النُّبُوَّة ) ؟
ذكرته إحدى الطالبات في حديثنا عن نجاسة الدم وحرمة شربه .

الجواب:

الحمد لله

أولا :

الدم المسفوح من المحرمات النجسة ، وقد جاء الدليل من الكتاب والسنة والإجماع على ذلك .

يقول الله تعالى : ( قُل لاَّ أَجِدُ فِي مَا أُوْحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَن يَكُونَ مَيْتَةً أَوْ دَماً مَّسْفُوحاً أَوْ لَحْمَ خِنزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَّحِيمٌ ) الأنعام/145

قال الطبري رحمه الله "جامع البيان" (8/53) :

" الرجس : النجس والنتن " انتهى .

أما السنة : فعن أسماء بنت أبي بكر رضي الله عنها قالت :

( جَاءَت امرَأَةٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيهِ وَسَلَّمَ فَقَالَت : إِحدَانَا يُصِيبُ ثَوبَهَا مِن دَمِ الحَيضَةِ كَيفَ تَصنَعُ بِهِ ؟ قَالَ : تَحُتُّهُ ثُمَّ تَقرُصُهُ بِالمَاءِ ثُمَّ تَنضَحُهُ ثُمَّ تُصَلِّي فِيهِ )

رواه البخاري (227) ومسلم (291)

وقد بوب عليه البخاري ( باب غسل الدم ) ، كما بوب عليه النووي ( باب نجاسة الدم وكيفية غسله )

وأما الإجماع :

فقال النووي رحمه الله : " الدم نجس ، وهو بإجماع المسلمين " انتهى .

ونقله أيضا القرطبي في تفسيره (2/210) وابن رشد في بداية المجتهد (1/79)

ثانيا :

جاء في بعض الأحاديث أن بعض الصحابة رضي الله عنهم شربوا دم النبي صلى الله عليه وسلم ، وفي بعض الروايات أنه أقرهم على ذلك ، وفي بعضها أنه أنكر عليهم ، ولم أجد في شيء من الروايات اللفظ المذكور في السؤال : ( سرت فيك النبوة ) ، ونذكر هنا هذه الأحاديث وحكم العلماء عليها :

1- عن عبد الله بن الزبير رضي الله عنه :

( أَنَّهُ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيهِ وَسَلَّمَ وَهُوَ يَحتَجِمُ ، فَلَمَّا فَرَغَ قَالَ : يَا عَبدَ اللَّهِ اذهَب بِهَذَا الدَّمِ فَأَهرِقهُ حَتَّى لا يَرَاهُ أَحَدٌ .

فَلَمَّا بَرَزَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيهِ وَسَلَّمَ عَمَدَ إِلَى الدَّمِ فَشَرِبَهُ .

فَقَالَ : يَا عَبدَ اللَّهِ مَا صَنَعتَ ؟

قَالَ : جَعَلتُهُ فِي أَخفَى مَكَانٍ ظَنَنتُ أَنَّهُ يَخفَى عَلَى النَّاسِ .

قَالَ : لَعَلَّكَ شَرِبتَهُ .

قَالَ : نَعَم .

قَالَ : وَلِمَ شَرِبتَ الدَّمَ ؟! وَيلٌ لِلنَّاسِ مِنكَ وَوَيلٌ لَكَ مِنَ النَّاسِ )

رواه ابن أبي عاصم في الآحاد والمثاني (1/414) ، والبزار في مسنده (6/169) ، والحاكم في المستدرك (3/638) ، والبيهقي في السنن الكبرى (7/67) ، ولكن بلفظ : ( ما تلقى أمتك منك ! ) ، وابن عساكر في تاريخ دمشق (28/163)

جميعهم من طريق هنيد بن القاسم عن عامر بن عبد الله بن الزبير عن أبيه به .

وهنيد بن القاسم : ترجمته في "التاريخ الكبير" (8/249) وفي "الجرح والتعديل" (9/121) ولم يذكروا فيه جرحا ولا تعديلا ، وذكره ابن حبان في "الثقات" (5/515) ولم يعرف روى عنه إلا موسى بن إسماعيل .

ومثل هذا الراوي يعتبر في عداد المجاهيل ، ولكن يحسن حديثه إن تابعه أو شهد له ما يقويه ، وقد جاء عن بعض أهل العلم ما يدل على توثيقه وقبول حديثه :

قال الحافظ ابن حجر في "التلخيص الحبير" (1/30) :

" وفي إسناده الهنيد بن القاسم ، ولا بأس به ، لكنه ليس بالمشهور بالعلم " انتهى .

وقال الذهبي في "سير أعلام النبلاء" (3/366) :

" ما علمت في هنيد بن القاسم جرحة " انتهى .

وللحديث طريق أخرى رواها الدارقطني (1/228) ، وابن عساكر في تاريخ دمشق (28/162) من طريق :

محمد بن حميد ثنا علي بن مجاهد ثنا رباح النوبي أبو محمد مولى آل الزبير عن أسماء بنت أبي بكر رضي الله عنها : أنها ذكرت قصة شرب عبد الله بن الزبير ابنها دم النبي صلى الله عليه وسلم أمام الحجاج ، وفيه قول النبي صلى الله عليه وسلم له : لا تمسك النار .

قال الحافظ ابن حجر في "تلخيص الحبير" (1/31) :

" وفيه علي بن مجاهد وهو ضعيف " انتهى .

وعلي بن مجاهد هذا هو الكابلي ، كذبه يحي بن الضريس ، ويحي بن معين ، كما في الميزان ، وقال فيه الحافظ في التقريب : " متروك ، من التاسعة ، وليس في شيوخ أحمد أضعف منه "

وفيه أيضا رباح النوبي ، قال الحافظ : " لينه بعضهم ، ولا يُدْرَى من هو " [ لسان الميزان 2/443] .

وبهما أعله العظيم آبادي في التعليق المغني ، قال (1/425) : ( قوله : " علي بن مجاهد ، حدثنا رباح النوبي " ، هما ضعيفان لا يحتج بهما ) .

وفيه أيضا : محمد بن حميد الرازي ، وهو ضعيف ، كما في التقريب وغيره .

كما رواه في جزء الغطريف ـ كما قال ابن حجر في الإصابة (4/93) والتلخيص الحبير (1/32) ) ـ ومن طريقه ابن عساكر في تاريخ دمشق (28/162) :

عن أبي خليفة الفضل بن الحباب نا عبد الرحمن بن المبارك نا سعد أبو عاصم مولى سليمان بن علي عن كيسان مولى عبد الله بن الزبير قال أخبرني سلمان الفارسي... وذكر القصة ، وفيها قول النبي صلى الله عليه وسلم لعبد الله بن الزبير : لا تمسك النار إلا قسم اليمين .

فيظهر من مجموع هذه الروايات أن قصة شرب عبد الله بن الزبير دم النبي صلى الله عليه وسلم لها أصل ، والله أعلم .

2- سفينة مولى رسول الله صلى الله عليه وسلم .

عن بُرَيه بن عمر بن سفينة عن أبيه عن جده قال :

( احتجم النبي صلى الله عليه و سلم ثم قال لي : خذ هذا الدم فادفنه من الدواب والطير ، أو قال : الناس والدواب . قال : فتغيبت به فشربته . قال : ثم سألني فأخبرته أني شربته ، فضحك )

رواه البخاري في التاريخ الكبير (4/209) ، وابن عدي في الكامل (2/64) ، والبيهقي في "السنن الكبرى" (7/67) ، والطبراني في "المعجم الكبير" (7/81)

كلهم من طريق ابن أبي فديك عن بُرَيه بن عمر بن سفينة عن أبيه عن جده .

قال ابن كثير في "الفصول في السيرة" (300) :

" فإنه حديث ضعيف لحال بُريه هذا ، واسمه إبراهيم ؛ فإنه ضعيف جدا " انتهى .

وقال الشيخ الألباني رحمه الله "السلسلة الضعيفة" (1074) :

" وهذا سند ضعيف ، وله علتان :

الأولى : عمر بن سفينة ، قال الذهبي في "الميزان" : لا يعرف ، وقال أبو زرعة : صدوق ، وقال البخاري : إسناده مجهول .

وأورده العقيلي في الضعفاء (282) وقال : " حديث غير محفوظ ولا يعرف إلا به "

والأخرى : ابنه بُرَيه – مصغرا - ، واسمه إبراهيم ، أورده العقيلي أيضا (61) وقال : لا يتابع على حديثه . وقال ابن عدي في "الكامل" (2/64) : له أحاديث يسيرة غير ما ذكرت ، ولم أجد للمتلكمين في الرجال لأحد منهم فيه كلاما ، وأحاديثه لا يتابعه عليها الثقات ، وأرجو أنه لا بأس به "

وقال الذهبي في الميزان : ضعفه الدارقطني ، وقال ابن حبان : لا يحل الاحتجاج به . وقال أيضا : وتفرد بُرَيه عن أبيه بمناكير "

والحديث ضعفه عبد الحق الإشبيلي في "الأحكام" ، وسكت عليه الحافظ ابن حجر في "التلخيص" فلم يُجِد " انتهى كلام الألباني .

3- سالم أبو هند الحجام رضي الله عنه .

قال الحافظ ابن حجر في "التلخيص الحبير" (1/30) :

" رواه أبو نعيم في معرفة الصحابة من حديث سالم أبي هند الحجام قال :

حجمت رسول الله صلى الله عليه وسلم ، فلما فرغت شربته ، فقلت : يا رسول الله شربته . فقال : ويحك يا سالم ، أما علمت أن الدم حرام ! لا تَعُد )

وفي إسناده أبو الحجاف ، وفيه مقال " انتهى .

4- غلام لبعض قريش .

عن نافع أبي هرمز عن عطاء عن ابن عباس رضي الله عنهما قال :

( حجم النبيَّ صلى الله عليه وسلم غلامٌ لبعض قريش ، فلما فرغ من حجامته أخذ الدم ، فذهب به من وراء الحائط ، فنظر يمينا وشمالا ، فلما لم ير أحدا تحسى دمه حتى فرغ ، ثم أقبل ، فنظر النبي صلى الله عليه وسلم في وجهه ، فقال : ويحك ما صنعت بالدم ؟ قلت : غيبته من وراء الحائط . قال : أين غيبته ؟ قلت : يا رسول الله ! نفست على دمك أن أهريقه في الأرض ، فهو في بطني . قال : اذهب فقد أحرزت نفسك من النار )

ذكره ابن حبان في المجروحين (3/59) في ترجمة نافع أبي هرمز وقال : روى عن عطاء نسخة موضوعة ، وذكر منها هذا الحديث .

5- مالك بن سنان والد أبي سعيد الخدري رضي الله عنهما .

قال الحافظ ابن حجر في "التلخيص الحبير" (1/31) :

" وفي الباب حديث مرسل أخرجه سعيد بن منصور (2/221) من طريق عمر بن السائب أنه بلغه أن مالكا والد أبي سعيد الخدري لما جرح النبي صلى الله عليه وسلم مص جرحه حتى أنقاه ولاح أبيض ، فقيل له : مُجَّهُ . فقال : لا والله لا أمُجُّهُ أبدا . ثم أدبر فقاتل ، فقال النبي صلى الله عليه وسلم : من أراد أن ينظر إلى رجل من أهل الجنة فلينظر إلى هذا . فاستشهد " انتهى .

الخلاصة أن أصح ما ورد في شرب الصحابة بعض دم النبي صلى الله عليه وسلم ، هو ما جاء من شرب عبد الله بن الزبير رضي الله عنه ، على ما مر من الكلام في سنده ، ولم يصح عن أحد غيره .

ثالثا :

فكيف يوفق العلماء بين ما تقرر من نجاسة الدم ، وبين شرب عبد الله بن الزبير دم النبي صلى الله عليه وسلم الشريف ؟

قالوا : ذلك من خصوصيات النبي صلى الله عليه وسلم التي انفرد بها في الحكم عن سائر الأمة ، وهي خصوصيات كثيرة جمعها أهل العلم في مجلدات ، مثل الإمام السيوطي في كتابه "الخصائص الكبرى" ، فقد نص بعض أهل العلم على طهارة دمه الشريف صلى الله عليه وسلم اعتمادا على قصة عبد الله بن الزبير .

انظر الشفا (1/55) ومغني المحتاج (1/233) وتبين الحقائق (4/51) وإن كان نقل في المجموع (1/288) عن جمهور الشافعية القول بنجاسة دم النبي صلى الله عليه وسلم كسائر الدماء .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)
©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


إذا أجنب مرتين كفاه غسل واحد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 81772: إذا أجنب مرتين كفاه غسل واحد
السؤال:

ما هو حكم الاغتسال عندما يقوم الشخص بإنزال المني مرتين متتاليتين في أوقات مختلفة علما أنه لم يغتسل في المرة الأولى هل يقوم بالغسل مرتين أم تكفي مرة واحدة عنها كلها ؟.

الجواب:

الحمد لله

إذا أنزل الرجل المني مرتين أو أكثر في أوقات مختلفة ، ثم اغتسل غسلا واحدا كفاه ، وقد كان النبي صلى الله عليه وسلم يطوف على نسائه ، ثم يغتسل غسلا واحدا ، كما روى مسلم (309) عَنْ أَنَس رضي الله عنه أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَطُوفُ عَلَى نِسَائِهِ بِغُسْلٍ وَاحِدٍ .

وقد قرر الفقهاء أنه لو اجتمعت أسباب توجب الغسل كالجماع مرات ، أو التقاء الختانين مع الإنزال ، أو الجنابة مع الحيض ، فإنه يكفيه غسل واحد بالإجماع .

قال النووي رحمه الله : " إذا أحدث أحداثا متفقة أو مختلفة ، كفاه وضوء واحد بالإجماع ، وكذا لو أجنب مرات ، بجماع امرأة واحدة ، أو نسوة ، أو احتلام ، أو بالمجموع ، كفاه غسل بالإجماع . وممن نقل الإجماع فيه أبو محمد بن حزم والله أعلم " انتهى من "المجموع" (1/487) .

والله أعلم .


ما يترتب على نزول المذي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > إزالة النجاسة >
سؤال رقم 81774: ما يترتب على نزول المذي
السؤال:

كل ما قال لي زوجي احبك أو همس لي بذلك اشعر ببلل فلست أدري هل هذا هو المني ؟ وهل يستوجب الغسل ؟ وهل هذا هو البلل الذي يأتي مع الشهوة...على الرغم أن إحساسي بالفرح والنشوة عندما يقولها لي يختلف عن شعوري باللذة عند ذروة الجماع... أفتوني يرحمكم الله لأن زوجي دائما يناديني احبك..وفى كل مرة اشعر بالبلل ..فهل يتوجب على في كل مرة الغسل ؟ أنا حائرة من أمري...إذا يتوجب على الغسل في كل صلاة !!!.

الجواب:

الحمد لله

أولاً : الظاهر أن هذا البلل الذي تشعرين به هو المذي وليس المني الذي يوجب خروجه الاغتسال .

وعلى هذا ، فلا يجب عليك الاغتسال لخروجه ، ولكن فقط عليك الوضوء ، لأن خروج المذي ناقض للوضوء ، لقول النبي صلى الله عليه وسلم لما سئل عن المذي : ( فيه الوضوء ) رواه البخاري ومسلم .

وقد نقل ابن قدامة رحمه الله في " المغني " (1/168) إجماع العلماء على أن خروج المذي ناقض للوضوء .

ثانياً : يجب التنبه إلى أن المذي نجس ، فيجب غسل الموضع الذي أصابه المذي من البدن ، وأما الثياب فقد خفف الشرع في تطهيرها دفعاً للمشقة ، فيكفي أن تأخذي كفاً وترشيه على الموضع الذي أصابه المذي ، لقول الرسول صلى الله عليه وسلم لما سئل عن كيفية تطهير الثوب من المذي : ( يكفيك أن تأخذ كفاً من ماء فتنضح ( أي : ترش ) بها ثوبك حيث تُرى ( أي : تظن ) أنه أصابه ) رواه الترمذي (115) وحسنه الألباني في صحيح الترمذي .

وقد سبق بيان الفرق بين المذي والمني والأحكام المترتبة عليهما في جواب السؤال (2458) فارجعي إليه إن أردت الاستزادة .

والله أعلم .


كيف يتصرف في المال الحرام بعد التوبة مع حاجته له ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 81915: كيف يتصرف في المال الحرام بعد التوبة مع حاجته له ؟
السؤال:

أعمل محاسبا بدولة عربية منذ سنوات وعلمت خلالها أن عملي هذا حرام وأني من كتبة الربا ، حيث إنني أقوم بإثبات الفوائد البنكية المطلوبة من شركتي للبنك نظير اقتراض الشركة من البنك وهذا العمل دائما ينغص علي حياتي . والآن أريد أن أعود لبلدي وكل ما أملكه لأبدأ حياتي من جديد مع أسرتي من المتوفر من هذا الراتب !! فماذا أفعل ؟ والبعض قال لي بأنه ينبغي أن أتوب وأتصرف في كل هذا المال ولا أستفيد منه !! .. وآخر قال لي لابد من التوبة مع الاستفادة من المال مع كثرة الصدقة مع العلم بأنه ليس لي أي مصدر رزق ولا رأس مال أبدأ به حياتي غير هذا المال ولا يمكن بأن أتوظف بوظيفة حكومية لصعوبة ذلك .. أفدني وجزيت خيراً ماذا أفعل لأبدأ حياتي ؟.

الجواب:

الحمد لله

أولا :

العمل في مجال تسجيل الربا أو حسابه ، أو كتابة خطاباته ، أو نحو ذلك مما فيه إعانة عليه ، لا يجوز ؛ لما فيه من التعاون على الإثم والعدوان ، قال الله تعالى: ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ ) المائدة/2 ، وقد لعن النبي صلى الله عليه وسلم آكل الربا ، وموكله ، وكاتبه ، وشاهديه ، وقال : هم سواء . رواه مسلم (1598) من حديث جابر رضي الله عنه .

فالواجب ترك العمل في هذا المجال والاقتصار على الأعمال المباحة ، ومن ترك شيئا لله عوضه الله خيرا منه ، وانظر جواب السؤال رقم (21113)

ثانيا :

من اكتسب مالاً بطريق محرم ، كأجرة الغناء والرشوة والكهانة وشهادة الزور ، والأجرة على كتابة الربا ، ونحو ذلك من الأعمال المحرمة ، ثم تاب إلى الله تعالى وندم على ما فعل ،

فإن كان قد أنفق المال ، فلا شيء عليه ، وإن كان المال في يده ، فيلزمه التخلص منه بإنفاقه في وجه الخير ، وإذا كان محتاجا فإنه يأخذ منه قدر الحاجة ، ويتخلص من الباقي .

قال ابن القيم رحمه الله : " إذا عاوض غيره معاوضة محرمة وقبض العوض ، كالزانية والمغني وبائع الخمر وشاهد الزور ونحوهم ثم تاب والعوض بيده . فقالت طائفة : يرده إلى مالكه ؛ إذ هو عين ماله ولم يقبضه بإذن الشارع ولا حصل لربه في مقابلته نفع مباح .

وقالت طائفة : بل توبته بالتصدق به ولا يدفعه إلى من أخذه منه ، وهو اختيار شيخ الإسلام ابن تيمية وهو أصوب القولين ... ". انتهى من "مدارج السالكين" (1/389).

وقد بسط ابن القيم الكلام على هذه المسألة في "زاد المعاد" (5/778) وقرر أن طريق التخلص من هذا المال وتمام التوبة إنما يكون : " بالتصدق به ، فإن كان محتاجا إليه فله أن يأخذ قدر حاجته ، ويتصدق بالباقي " انتهى .

وقال شيخ الإسلام : " فإن تابت هذه البغي وهذا الخَمَّار ، وكانوا فقراء جاز أن يصرف إليهم من هذا المال قدر حاجتهم ، فإن كان يقدر يتجر أو يعمل صنعة كالنسج والغزل ، أعطي ما يكون له رأس مال " انتهى من "مجموع الفتاوى" (29/308).

وينظر تفصيل هذه المسألة في : "الربا في المعاملات المصرفية المعاصرة" ، للدكتور عبد الله بن محمد السعيدي (2/779- 874).

ثالثا :

يستفاد من الكلام السابق لشيخ الإسلام وتلميذه ابن القيم أن التائب إن كان محتاجا فإنه يأخذ من المال قدر حاجته ، وله أن يستثمر شيئا منه يجعله رأس مال في تجارة أو صناعة .

رابعا :

حيث إن عملك منه ما هو مباح ، ومنه ما هو محرم ، فاجتهد في تقدير نسبة الحرام ، وتخلص مما يقابلها من المال الذي في يدك ؛ فإن شق عليك التقدير ، فتخلص من نصفه ، قال شيخ الإسلام رحمه الله : " ... وإن اختلط الحلال بالحرام وجهل قدر كل منهما ، جعل ذلك نصفين " انتهى من "مجموع الفتاوى" (29/307) .

نسأل الله لك التوفيق والسداد والعون على ما فيه صلاحك وسعادتك في الدنيا والآخرة ، وكن موقنا بأن الله هو الرزاق الرحيم الكريم الذي لا يتخلى عن عبده التائب المنيب إليه ، بل يفتح عليه ، ويوسع في رزقه ، ويبارك في ماله ، ويفيض عليه من رحماته ، لأنه يحب توبته ، ويفرح بندمه ، ويقابل الإحسان بعظيم الإحسان ، قال جل شأنه : ( أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ ) التوبة/104 . وقال سبحانه : ( مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ ) النحل/97 .

وقال تعالى : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً. وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً ) الطلاق/2 ،3 .

والله أعلم .


يحرم على الخاطب أن يخلو بمخطوبته أو يقبلها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 81931: يحرم على الخاطب أن يخلو بمخطوبته أو يقبلها
السؤال:

أرجو توضيح ما يلي : هل القبلة من الخد بين المخطوبين توجب الطهارة الكبرى ؟ وكيف الحال إذا كانت من الفم ؟
وهل هذه الأخيرة تنقض الوضوء عند المتزوجين ؟.

الجواب:

الحمد لله

أولا :

الرجل مع مخطوبته ليسا زوجين ، بل هي أجنبية عنه حتى يتم العقد ، وعلى هذا فلا يحل له أن يخلو بها أو يسافر بها ، أو يلمسها أو يقبلها ، ولا ينبغي لأحد أن يتساهل في هذا الأمر ؛ فإن النبي صلى الله عليه وسلم يقول : ( لأن يطعن في رأس أحدكم بمخيط من حديد خير له من أن يمس امرأة لا تحل له ) رواه الطبراني من حديث معقل بن يسار رضي الله عنه ، وصححه الألباني في صحيح الجامع (5045) .

وعن حكم مس المخطوبة والخلوة بها قال الزيلعي رحمه الله : " ولا يجوز له أن يمس وجهها ولا كفيها - وإن أَمِن الشهوة - لوجود الحرمة ، وانعدام الضرورة " انتهى من "رد المحتار على الدر المختار " (5/237) .

وقال ابن قدامة : " ولا يجوز له الخلوة بها لأنها مُحرّمة ، ولم يَرد الشرع بغير النظر فبقيت على التحريم ، ولأنه لا يؤمن مع الخلوة مواقعة المحظور ، فإن النبي صلى الله عليه وسلم قال : ( لا يخلون رجل بامراة فإن ثالثهما الشيطان ) ولا ينظر إليها نظر تلذذ وشهوة ، ولا ريبة " انتهى .

وقد حذرنا الرسول صلى الله عليه وسلم من الخلوة بالمرأة الأجنبية ، فقال : ( ما خلا رجل بامرأة إلا وكان ثالثهما الشيطان ) أخرجه أحمد والترمذي والحاكم ، وصححه الألباني في "صحيح الجامع" (2546) .

ثانيا :

وأما وجوب الطهارة الكبرى ( الاغتسال ) بمجرد القبلة فلا تجب ، وإنما تجب الطهارة الكبرى إذا حصل إذا حصل إنزال المني أو جماع ، وقد سبق بيان ذلك في جواب السؤال (7529) .

ثالثا :

أما نقض الوضوء بمس المرأة ، فقد سبق في جواب السؤال (2178) .

والله أعلم .


هل يتخلص من الفائدة الربوية بإعطائها لأخيه المدين ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 81952: هل يتخلص من الفائدة الربوية بإعطائها لأخيه المدين ؟
السؤال:

أودعت مبلغا من المال في البنك بفائدة وأريد التطهر من هذه الفائدة بإعطائها لشقيقي الذي يعول نفسه وأسرته علما بأنه مدين لبعض أصدقائه بمبلغ من المال والذي اقترضه لشراء قطعة أرض لبناء مسكن لأسرته علما بأن مسكنه الحالي لا يسعه هو وأسرته فمسكنه يتكون من غرفتين فقط , وعدد أسرته سبعة أفراد ، فهل يجوز لي ذلك ؟.

الجواب:

الحمد لله

أولا :

إيداع الأموال في البنك بفائدة عمل محرم تحريما شديدا ، وهو من كبائر الذنوب ، قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ ) البقرة/278-279 .

ولا يجوز الإيداع في البنك الربوي إلا عند الخوف على المال من السرقة ونحوها ، إذا لم توجد وسيلة لحفظه إلا بوضعه في البنك ، ويكتفى حينئذ بوضعه في الحساب الجاري بلا فائدة ، لأن الضرورات تبيح المحظورات ، والضرورة تقدر بقدرها .

ثانيا :

من ابتلي بالوقوع في الربا فالواجب عليه أن يتوب إلى الله تعالى ، بالإقلاع عن الذنب ، والندم على ما فات ، والعزم على عدم العود إليه ، والتخلص من الفائدة المحرمة ، بصرفها في أوجه الخير ، وليس له أن ينتفع بها لنفسه أو لمن تجب نفقته عليه .

قال الشيخ عبد العزيز بن باز رحمه الله : " أما ما أعطاك البنك من الربح : فلا ترده على البنك ولا تأكله ، بل اصرفه في وجوه البر كالصدقة على الفقراء ، وإصلاح دورات المياه ، ومساعدة الغرماء العاجزين عن قضاء ديونهم " انتهى من " فتاوى إسلامية " (2 / 407) .

ثالثا :

يجوز لك أن تتخلص من الفائدة الربوية بدفعها لأخيك المحتاج ، بشرط أن تكون نفقة غير واجبة عليك ، حتى لا يكون ذلك تحايلاً على انتفاعك بها وصيانة لمالك الذي تبذله في النفقة .

وتجب نفقة الأخ على أخيه بثلاثة شروط :

الاول : أن يكون المُنفِق وارثاً للمنفق عليه في حال موته .

أما إذا كان الأخ لا يرث أخاه ؛ لوجود الأب أو ولدٍ ذكرٍ له ، فلا تجب نفقته عليه .

الثاني : أن يكون الأخ المنفَق عليه محتاجا عاجزا عن كسب ما يغنيه .

الثالث : أن يكون لدى المنفق فاضل عن حاجته وحاجة زوجته وأولاده . فإذا توفرت هذه الشروط وجب نفقة الأخ على أخيه .

وانظر جواب السؤال ( 6026 ) .

رابعاً : لا حرج أن تتخلص من هذه الفائدة بإعطائها لأخيك لقضاء دينه ، ولو كانت نفقته

واجبة عليك ، لأنه لا يجب على الإنسان أن يسد دين قريبه مطلقا ، أبا أو أخا أو غيرهما ، ولهذا كان القول الراجح في مسألة الزكاة أنه يجوز صرفها للوالدين والإخوة لقضاء ديونهم ، كما اختاره شيخ الإسلام وغيره .

ينظر : "الاختيارات الفقهية" ص 104

وانظر للفائدة جواب السؤال رقم ( 39175 )

والحاصل : أنه يجوز لك إعطاء الفائدة الربوية لأخيك ليسد بها دينه ، سواء كانت نفقته واجبة عليك أو غير واجبة .

وأما إعطاؤه الفائدة لينفق منها على نفسه وأهله لا ليسدد الدَّين ، فيجوز بشرط أن تكون نفقته غير واجبة عليك .

والله أعلم .


مسبوق نسي وسلَّم مع الإمام ، فهل يسجد للسهو بعد أن يأتي بما عليه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > السهو >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 81966: مسبوق نسي وسلَّم مع الإمام ، فهل يسجد للسهو بعد أن يأتي بما عليه ؟
السؤال:

فاتتني الركعة الأولى من العصر ، وعندما سلم الإمام سلمت معه بالغلط ، فهل يجب سجود السهو بعد أن آتي بهذه الركعة ؟.

الجواب:

الحمد لله

نعم ، عليك أن تسجد للسهو بعد أن تتم صلاتك ، وذلك لأن المأموم إذا سها لا سجود عليه إلا إذا كان مسبوقاً .

قال النووي رحمه الله تعالى في "المجموع" (4/63) :

" إذا سها خلف الإمام تحمل الإمام سهوه ، ولا يسجد واحد منهما بلا خلاف ، قال الشيخ أبو حامد : وبهذا قال جميع العلماء إلا مكحولا ، فإنه قال : يسجد المأموم لسهو نفسه " انتهى .

والدليل على ذلك قوله صلى الله عليه وسلم : ( إنما جُعِل الإمام ليؤتمّ به ، فلا تختلفوا عليه ) رواه البخاري (722) ومسلم (414)

وسجود المأموم للسهو فيه مخالفة للإمام .

أما إذا كان مسبوقاً فإنه يسجد للسهو إذا أتمّ صلاته ، لأنه سيتمها منفرداً ، فلا يكون في سجوده مخالفة للإمام .

ثانيا :

قال النووي رحمه الله "المجموع" (4/64) :

" ولو كان مسبوقا فسها بعد سلام الإمام ، لم يتحمل عنه الإمام ؛ لانقطاع القدوة " انتهى .

وجاء في الموسوعة الفقهية (8/206) :

" إذا سلم المسبوق بعد سلام الإمام سهوا ، بنى على صلاته ويسجد للسهو " انتهى .

وقال الشيخ السعدي رحمه الله " :

" إذا كان مسبوقا وسها بما يقضيه فإن عليه السجود للسهو " انتهى .

" فتاوى السعدي" (157)

وقال الشيخ ابن عثيمين رحمه الله في "مجموع الفتاوى" (14/رقم698) :

" إذا سها المأموم في صلاته وكان مسبوقا وجب عليه أن يسجد للسهو إذا كان سهوه مما يوجب السجود " انتهى .

ومن ذلك ما إذا سلم المسبوق بعد سلام إمامه سهوا ، فإن الواجب عليه أن يقوم فيأتي بما عليه ، ثم يسجد للسهو .

والله أعلم .


لا يجوز تهنئة الكفار بأعيادهم بأي صيغة كانت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 81977: لا يجوز تهنئة الكفار بأعيادهم بأي صيغة كانت
السؤال:

ما هو حكم تناول الطعام ( رز أو لحم أو دجاج أو كيك ) الذي يهدى إلينا من صديق نصراني والذي صنعه من أجل عيد ميلاده الشخصي أو عيد الميلاد ( كريسماس ) أو عيد رأس السنة الميلادية؟ وما رأي فضيلتكم في تهنئته بكلام مثل إن شاء الله تستمر في النجاح في هذه السنة لتفادي قول كل عام وأنت بخير أو عام سعيد .

الجواب:

الحمد لله

لا يجوز للمسلم أن يأكل ما يصنعه اليهود والنصارى في أعيادهم ، أو ما يهدونه إليه من أجل عيدهم ، لأن ذلك من التعاون والمشاركة معهم في هذا المنكر كما هو مبين في السؤال رقم (12666)

كما لا يجوز له أن يهنئهم بعيدهم ، بأي صيغة من صيغ التهنئة ؛ لما في ذلك من الإقرار بعيدهم وعدم الإنكار عليهم ، ومعاونتهم في إظهار شعائرهم وترويج بدعهم ومشاركتهم السرور في أعيادهم ، وهي أعياد مبتدعة ، تتصل بعقائد فاسدة لا يقرها الإسلام ، وانظر السؤال رقم (47322)

والله أعلم .


من قبل امرأة أجنبية هل يعتبر زانيا ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 81995: من قبل امرأة أجنبية هل يعتبر زانيا ؟
السؤال:

قبلتني امرأة فاستجبت لها ، وأخذنا في اللمس والتقبيل ، وما إن طلبت مني أن ألج فيها رفضت خوفا من عقوبة الزاني عند الله . فهل أنا بذلك أكون زانيا ؟ لقد أدخلت أصبعي فقط .

الجواب:

الحمد لله

أولا :

ما قمت به من تقبيل هذه المرأة ولمسها عمل محرم قبيح ، يلزمك التوبة منه بالندم على فعله ، والعزم على عدم العود إليه ، كما يلزمك البعد عن أسباب الفتنة ، من الاختلاط والخلوة والنظر المحرم ، وأن تحمد الله تعالى أن عصمك من الوقوع في كبيرة الزنا التي رتب الله عليها الوعيد الشديد في الدنيا والآخرة ، ومن ذلك : أن أوجب الحد على الزاني برجمه حتى الموت إن كان محصنا ، وبجلده مائة جلدة إن كان غير محصن .

وقد أخبرنا الرسول صلى الله عليه وسلم أن الزنا من الأسباب التي يعذب بها العصاة في قبورهم ، وأخبرنا عن هول هذا العذاب ، فانظره في جواب السؤال (8829) .

وما أجرأ هذه المرأة على حدود الله ، تدعو للحرام ، وتطلب المنكر ، وتخوض في الإثم ، دون خوف أو وجل ، فما أعظم نعمة الله عليك أن وقفت عند هذا الحد ، وكان في قلبك بقية إيمان منعتك من المنكر الأعظم .

ثانيا :

لا شك أن الزنا الذي يعاقب صاحبه بما ذكرنا هو الإيلاج ، إدخال الفرج في الفرج ، وأما مقدمات الزنى من اللمس والتقبيل وإدخال الإصبع في الفرج ، فإنها مع تحريمها وشناعتها وكون المجترئ عليها قد يعاقب بالوقوع فيما وراءها ، إلا أن صاحبها لا يحد حد الزاني ولا يعاقب عقوبته ، بل يعزر ويؤدب . وأما التسمية ، فإن الشرع سمى هذه الأعمال زنى ، كما في الحديث الذي رواه البخاري (6243) ومسلم (2657) عن أبي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : ( إِنَّ اللَّهَ كَتَبَ عَلَى ابْنِ آدَمَ حَظَّهُ مِنْ الزِّنَا أَدْرَكَ ذَلِكَ لا مَحَالَةَ ، فَزِنَا الْعَيْنِ النَّظَرُ ، وَزِنَا اللِّسَانِ الْمَنْطِقُ ، وَالنَّفْسُ تَمَنَّى وَتَشْتَهِي ، وَالْفَرْجُ يُصَدِّقُ ذَلِكَ كُلَّهُ وَيُكَذِّبُهُ ) .

وفي رواية لمسلم : ( فَالْعَيْنَانِ زِنَاهُمَا النَّظَرُ ، وَالأُذُنَانِ زِنَاهُمَا الاسْتِمَاعُ ، وَاللِّسَانُ زِنَاهُ الْكَلامُ ، وَالْيَدُ زِنَاهَا الْبَطْشُ ، وَالرِّجْلُ زِنَاهَا الْخُطَا ، وَالْقَلْبُ يَهْوَى وَيَتَمَنَّى ، وَيُصَدِّقُ ذَلِكَ الْفَرْجُ وَيُكَذِّبُهُ ).

قَالَ اِبْن بَطَّال رحمه الله : " سُمِّيَ النَّظَر وَالنُّطْق زِنًا لأَنَّهُ يَدْعُو إِلَى الزِّنَا الْحَقِيقِيّ , وَلِذَلِكَ قَالَ ( وَالْفَرْج يُصَدِّق ذَلِكَ وَيُكَذِّبهُ ) " انتهى نقلا عن "فتح الباري".

فبادر بالتوبة إلى الله تعالى ، واقطع الصلة بهذه المرأة التي قد تسلبك إيمانك وعفتك ، وتجعلك في عداد الفاسقين الفاجرين ، نسأل الله السلامة والعافية ، واحذر خطوات الشيطان ، فإن الأمر يبدأ بالنظرة ، وقد ينتهي بالفاحشة ، عافانا الله وإياك .

والله أعلم .


أعلن ردّته فراراً من الكفارة ثم تاب وندم !! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
الصفحة الرئيسية > الفقه > عبادات > الردة >
سؤال رقم 82033: أعلن ردّته فراراً من الكفارة ثم تاب وندم !!
السؤال:

سأبدأ بطرح سؤالي مباشرة , والذي يؤرقني منذ مدة. عندما كنت في الخامسة عشر من عمري وفي إحدى ساعات نهار شهر رمضان المبارك استمنيت . وبعدها تداركت نفسي وصرت أبحث عن حكم الذنب الذي اقترفته , اعتقدت أن علي كفارة جماع , ولأني لا أستطيع لها جهدا فقلت لنفسي سأصبح كافرا, والعياذ بالله, ثم اسلم من جديد وبهذا سيغفر الله لي وتسقط عني الكفارة . وفعلا وكالمخبول قلت أنا الآن كافر وسأسلم غدا . والآن عمري ثلاثين سنة ولازلت أفكر في تلك الحادثة , وكلما أتذكرها أستغفر الله وأشهد أن لا إله إلا هو وأن محمدا عبده ورسوله. طوال عمري أصوم وصلي وإلى الآن والحمد لله. ولكن هل يجب إقامة الحد علي , وهو القتل, حتى يقبل الله توبتي ؟.

الجواب:

الحمد لله

أولاً :

لم يزل الشيطان يزيِّن للإنسان الباطل ويستدرجه من حيث لا يشعر حتى يوقعه في أقبح القبائح وأكبر الكبائر ( الشرك بالله ) وهو يظن أنه بذلك يحسن إلى نفسه ، وكيف يفر إنسان من صيام شهرين متتابعين إلى الكفر بالله العظيم الذي حرم الله تعالى الجنة على من لقيه به!!

إن مثل من يفعل ذلك كمثل المستجير من الرمضاء بالنار ، فَرَّ من شيء فوقع فيما هو أقبح منه وأشد .

هذا ، مع أن هذه الحيلة لا تنفعه في إسقاط ما وجب عليه ، لأنه حيلة محرمة ، بل هي أعظم المحرمات على الإطلاق ، والقاعدة عند العلماء : ( أن الحيلة لا تسقط واجباً ولا تبيح محرّماً)

وهل يضمن الإنسان أنه إذا أقدم على هذا الذنب العظيم أن الله سيهمله حتى يتوب ويرجع ، أفلا يمكن أن تكون آخر لحظات حياته هي تلك التي أعلن فيها كفره والعياذ بالله . فيكون ممن حبطت أعماله في الدنيا والآخرة ، وأولئك أصحاب النار هم فيها خالدون .

أفلا يخشى أن يعاقبه الله تعالى على هذه الفعلة الشنيعة فيحول بينه وبين التوبة والرجوع إلى الإسلام ( فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ ) الصف/5 .

والحاصل " أن الذي أقدمت عليه أمر عظيم تقشعرّ منه جلود الذين آمنوا ، والحمد لله الذي وفقك للتوبة ، ونرجو أن يكون الله تعالى قد قبِل توبتك وغفر لك ذنبك .

ومن تمام توبتك الإكثار من الأعمال الصالحة من ذكر الله تعالى وقراءة القرآن والاستغفار وتعلُّم العلم وتعليمه والصدقة . والدعوة إلى الله .. إلخ وأبواب الطاعات كثيرة ، فاجتهد فيها يغفر الله لك . قال الله تعالى : ( وَإِنِّي لَغَفَّارٌ لِّمَن تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى ) طـه/82.

ثانياً :

عقوبة المرتد عن الإسلام هي القتل ، لقول النبي صلى الله عليه وسلم : (مَنْ بَدَّلَ دِينَهُ فَاقْتُلُوهُ) رواه البخاري (3017)

وجمهور العلماء ( منهم الحنفية والشافعية والحنابلة ) على أن هذه العقوبة تسقط عمن تاب ورجع إلى الإسلام ، وهو الموافق لحالتك .

وانظر : " المغني" (9/18) ، و "شرح مسلم للنووي" (12/208)

ثالثاً :

وأما حكم الاستمناء في نهار رمضان فهو مفسد للصيام والواجب عليك هو قضاء هذا اليوم فقط ، وليس كفارة الجماع ، وقد سبق في جواب السؤال (50632) أن الكفارة في إفساد الصيام لا تجب إلا بالجماع .


اشترط أهل زوجته أن يصبح غنيا حتى يرجعوا إليه زوجته وبنته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 82073: اشترط أهل زوجته أن يصبح غنيا حتى يرجعوا إليه زوجته وبنته
السؤال:

أعاني من مشاكل كثيرة مع أهل زوجتي ، تزوجت ابنتهم ظانا بهم أنهم متشبثون بدينهم ، فتبين لي تشبثهم بالعادات والتقاليد . وكانوا يأخذون مني زوجتي بالقوة وأنا مستضعف في هذه الدنيا ولا حول ولا قوة إلا بالله . ولدت عندهم وهم الآن لا يريدون أن يرجعوا لي ابنتي ولا زوجتي إلا بشروط أن يكون لي غنى فاحش . مع العلم أنهم خيروا زوجتي أن تذهب معي ويسخطوا عليها . أو أن تبقى معهم إلى أن أصبح غنيا . زوجتي تعرف أنني على حق وهم على باطل ولكنها اتبعت سبيلهم . ماذا علي أن أفعل شرعا ؟.

الجواب:

الحمد لله

أولا :

ليس للزوجة أن تخرج من بيت زوجها دون إذنه ، وليس لأهلها أن يعينوها أو يحرضوها على ذلك ؛ لما في خروجها وعدم عودتها من عصيان زوجها ، والتمرد عليه ، مما يجعلها ناشزاً .

وأخذهم لابنتك ظلم آخر ، واشتراطهم أن يكون لك غنى فاحش ، حتى يعيدوا لك زوجتك ، ظلم فوق ظلم ، ولا حق لهم في شيء من ذلك ، فمتى ما قبلوا بالزواج وتم العقد وبذل الزوج المهر ، وجب تسليم الزوجة إلى زوجها ، فكيف وقد كانت معه وأنجبت منه !

وأنت لم تذكر شيئا عن حالتك المادية ، وهل تجد ما تنفقه على أهلك أم لا ؟ وهل أنت معسر بالنفقة ، أم لديك ما يكفيك وأهلك ؟

فإن جمهور الفقهاء على إن إعسار الزوج بنفقة زوجته ، مسوغ للفرقة بينهما إذا طلبت الزوجة ذلك ، وأما إذا رضيت به ولم تطالب بالفرقة ، فليس لأحد أن يفرق بينهما .

وينظر : "الموسوعة الفقهية" (5/254 ، 29/58).

ثانيا :

ينبغي لك فعل ما يلي من الخطوات في سبيل إرجاع أهلك :

1- إصلاح ما بينك وبين الله تعالى ، ليصلح ما بينك وبين الناس .

2- سؤال الله تعالى أن يكف عنك الظلم ، وأن يكفيك شر كل ذي شر .

3- التفاهم والتناصح فيما بينك وبين أهل زوجتك ، والتعرف على حقيقة موقفهم ، فقد يكون لهم أسباب أخرى غير مسألة الغنى .

4- توسيط أهل الدين والصلاح والرأي ، لنصحهم ، وبيان خطر الظلم والتسلط الذي يمارسونه عليك .

5- رفع الأمر إلى القضاء ، ليتولى إرجاع أهلك وبنتك إليك .

نسأل الله تعالى أن ييسر أمرك ، وأن يوفقك إلى ما يحب ويرضى .

والله أعلم .


القدر المجزئ في الحلق والتقصير في النسك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 82077: القدر المجزئ في الحلق والتقصير في النسك
السؤال:

أنهيت نسك العمرة في رمضان .. وقمت بقص شعري .. مرة من الأمام ومرة من الخلف ومن اليمين والشمال ...هل تكون العمرة صحيحة أم ماذا ؟؟.

الجواب:

الحمد لله

أولا :

لا خلاف بين الفقهاء في أفضلية حلق جميع الرأس على التقصير ، لما ثبت أن رسول الله صلى الله عليه وسلم حلق جميع رأسه ، ودعا للمحلقين ثلاثا ، وللمقصرين مرة واحدة .

انظر : الموسوعة الفقهية (18/98).

واختلفوا في أقل ما يجزئ من الحلق أو التقصير: فذهب المالكية والحنابلة إلى أنه لا يجزئ حلق بعض الرأس , لأن النبي صلى الله عليه وسلم حلق جميع رأسه ، فكان تفسيرا لمطلق الأمر بالحلق . فوجب الرجوع إليه .

وذهب الحنفية إلى أن المجزئ حلق ربع الرأس , فإن حلق أقل من ربع الرأس لم يجزئه .

وقال الشافعية : أقل ما يجزئ ثلاث شعرات حلقا أو تقصيرا من شعر الرأس .

قال ابن قدامة رحمه الله في "المغني" (3/196) : " يلزم التقصير أو الحلق من جميع شعره ، وكذلك المرأة . نص عليه [ أي الإمام أحمد ] ، وبه قال مالك . وعن أحمد , يجزئه البعض ... وقال الشافعي : يجزئه التقصير من ثلاث شعرات . واختار ابن المنذر أنه يجزئه ما يقع عليه اسم التقصير ; لتناول اللفظ له . ولنا قول الله تعالى : ( مُحَلِّقِينَ رُؤُوسَكُمْ ) وهذا عام في جميعه ، ولأن النبي صلى الله عليه وسلم حلق جميع رأسه ، تفسيرا لمطلق الأمر به ، فيجب الرجوع إليه " انتهى .

وقال في "التاج والإكليل" (مالكي) (4/181) : " ومن حلق رأسه أو قصره فليعم بذلك رأسه كله ، ولا يجزيه الاقتصار على بعضه " انتهى .

ولاشك أن هذا القول هو الأحوط وأنه لا ينبغي الاقتصار على أخذ شعر من الأمام ومن الخلف واليمين والشمال كما فعلت .

ثانيا :

من أخذ من بعض شعره فقط ، يُنظر في حاله :

فإن كان فعل ذلك اتباعا لمن أفتاه من أهل العلم بذلك ، فلا شيء عليه .

وإن كان فعل ذلك من نفسه ، ففعله غير مجزئ ، وهو باقٍ على إحرامه لم يتحلل منه ، فيلزمه الآن أن ينزع ثيابه ( المخيطة ) ، وأن يحلق أو يقصر من جميع رأسه ، وبهذا يكون قد تحلل ، ولا شيء عليه في المحظورات التي ارتكبها في تلك المدة ؛ لجهله .

وقد سئل الشيخ ابن عثيمين رحمه الله عن رجل قصر شعره من جانب واحد بعد العمرة ، ثم رجع إلى أهله وتبين له أن فعله غير صحيح ، فماذا عليه ؟ أجاب: " إن فعل هذا الأمر جاهلاً فالواجب عليه أن يخلع ملابسه الآن ( ويلبس إحرامه ) ويحلق حلقاً كاملاً أو يقصر ، ويكون ما فعله في محل العفو ؛ لأنه كان جاهلاً ، والحلق أو التقصير لا يشترط أن يكون في مكة ، بل يكون في مكة وفي غيرها . أما إن كان ما فعله بناءً على فتوى من أحد العلماء ، فليس عليه شئ ؛ لأن الله يقول : ( فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ ) النحل/43 ، وبعض العلماء يرى : أن التقصير من بعض الرأس كالتقصير من كل الرأس " انتهى من "اللقاء الشهري" رقم 10 .

والله أعلم .


يحادث النساء ويشاهد الصفحات الماجنة على الإنترنت وزوجته تنكر عليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 82089: يحادث النساء ويشاهد الصفحات الماجنة على الإنترنت وزوجته تنكر عليه
السؤال:

أنا رجل متزوج من امرأة محافظة ولله الحمد ، ومؤذن بأحد المساجد ، ولكن أضيع وقتي على الإنترنت بما لا فائدة فيه ، وأحيانا يغويني الشيطان وأنظر في برامج ماجنة ، وأيضاً أحادث بعض النساء محادثة صوتية ، وأحيانا يغلبني النوم وأنام عن الصلوات المكتوبة ، وعندما تنصحني زوجتي أتضايق منها وتصير بيننا مشاكل ، وأتوب إلى الله من كل ما فعلت ثم أرجع مرة أخرى ، وتنصحني زوجتي ثم تصير المشاكل مرة أخرى .
فبماذا تنصحونني ؟ وماذا تفعل زوجتي تجاهي ؟ وجزاكم الله خيرا .

الجواب:

الحمد لله

أولا :

إذا كان الأمر كما ذكرت من أن وقتك يضيع مع الإنترنت فيما لا فائدة فيه ، مع ما يجرك إليه من الإثم والمعصية ، بمشاهدة البرامج الماجنة ، ومحادثة النساء الأجنبيات ، والنوم عن الصلاة المكتوبة ، والإهمال في عملك ، فلا خير لك في دخول الإنترنت ، بل يحرم عليك دخوله والحال ما ذكرت ، فإن من قواعد الشريعة المعتبرة : سد الذرائع المفضية إلى الفساد ، فكل وسيلة تفضي إلى الحرام فهي محرمة .

وما ذكرته عن حالك مع الإنترت فيه عبرة وعظة لغيرك ، ممن يتهاون في هذه المسألة ، فيترك العنان لنفسه أو لأهله وأولاده ، فلا يفيق إلا بعد فوات الأوان .

ونحمد الله تعالى أن رزقك زوجة صالحة تذكّرك وتعينك على الخير ، وأن بصّرك بخطورة ما أنت واقع فيه . وسؤالك هذا يدل على الخير الذي في قلبك ، فإن القلب الحي هو الذي تؤلمه جراحات المعصية ، وكما قيل : فما لجرحٍ بميتٍ إيلامُ

ثانيا :

الواجب عليك أن تبادر بالتوبة إلى الله تعالى ، والندم على ما فات ، ومقاطعة الإنترنت مقاطعة التامة ، فإن الوقت أنفس ما يملك الإنسان ، والوسائل التي تفضي إلى الحرام يتعين تركها والانكفاف عنها . واشغل نفسك بقراءة القرآن وحضور مجالس العلم ، وصحبة الصالحين ، وستجد ما تقر به عينك من السعادة والفرح والرضى وانشراح الصدر ، فإنه ما أصلح عبدٌ ما بينه وبين خالقه إلا أصلح له كل شيء .

وراجع السؤال رقم (26985) و(49670)

ثالثا :

ينبغي أن تشكر زوجتك ، وتحسن صحبتها ، وتزيد في إكرامها ، فنصحها لك ، وإنكارها عليك ، دليل على صدق محبتها ، وكونها صالحة تقية تخاف الله تعالى .

وعليها أن تستمر في نصحك ، وأن تعينك على التخلص من هذا الإثم والبعد عنه لتسلم حياتكما .

نسأل الله تعالى لكما التوفيق والسداد والرشاد .

والله أعلم .


هل يجوز تغيير اسم الزوجة ونسبتها لزوجها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 82138: هل يجوز تغيير اسم الزوجة ونسبتها لزوجها ؟
السؤال:

بحكم أن مناهج التوحيد التي تدرَّس في المملكة العربية السعودية تتبع الشيخ محمد بن عبد الوهاب ، بعد حصولي على الشهادة الثانوية توجهت لإتمام دراستي في مدينة غربية ، وعندما دخلت في مناقشة دينية مع مسلمات عن تحريم نسبة الزوجة إلى زوجها وفوجئت بالرد الذي يقول : أنتم وهابيون ( تتبعون الشيخ محمد بن عبد الوهاب ) وهو منهج غير صحيح ، ما حكم هذا الرد ؟ وما هو الدليل في السنة الذي يخص ذكر الزوجة بالتحديد في مسألة نسب الزوجة إلى زوجها - إن وجد - ؟ مع العلم أنني اطلعت على الأسئلة التي تخص النسب وجميع الأدلة المرافقة للأجوبة ، لكنني آمل الحصول على حديث يخص الزوجة .

الجواب:

الحمد لله

أولاً :

مناهج التوحيد التي تدرَّس في مدارس المملكة العربية السعودية لا تتبع الشيخ محمد بن عبد الوهاب ، بل هي تتبع القرآن والسنة وإجماع سلف هذه الأمة ، والشيخ محمد بن عبد الوهاب تابع لهذا أيضاً ، وهو من المجددين المصلحين الذين دعوا الأمة إلى الرجوع إلى الكتاب والسنة والاقتداء بالسلف الصالح رضي الله عنهم ، ولم يأت رحمه الله بشيء جديد من عند نفسه ، وإنما دعا إلى الكتاب والسنة ، شأنه في ذلك شأن كل مجدد من مجدد هذه الأمة .

وأما الوصف بـ " وهابي " فهو وصف أطلقه أعداء دعوة الحق ، ومنهج أهل السنة على كل

من دعا إلى التوحيد الصافي ونبذ البدع والخرافات يريدون بذلك تنفير الناس عن دعوته .

ولعلكم تجدون تفصيل أوفى في جواب السؤال رقم ( 36616 ) .

ثانياً :

لا يجوز للمسلم – فضلا عن المسلمة – الدراسة في بلاد الكفر ؛ لما في ذلك من الوقوع في النهي عن الإقامة بين أظهر المشركين ؛ ولما في ذلك من تعريض النفس للشبهات والشهوات ، وبخاصة إن كانوا صغار السن ، وليس عندهم علم شرعي ، فهم عرضة لفتن القلوب والعقول .

وقد بيَّنا هذا في أكثر من جواب ، فانظروا – مثلاً - جواب السؤال رقم ( 13342 ) و ( 70256 ) و ( 27211 ) .

ثالثاً :

لا يوجد في السنة النبوية ما يدل على أن الزوجة تُنسب لزوجها ، بل هذا أمر حادث لا تقره الشريعة ، وهؤلاء زوجات النبي صلى الله عليه وسلم أمهات المؤمنين ، تزوجهن النبي صلى الله عليه وسلم وهو أشرف الناس نسباً ، ولم تُنسب إحداهنَّ لاسمه صلى الله عليه وسلم ، بل كلُّ واحدة منهن نسبت لأبيها ولو كان كافراً ، وهؤلاء زوجات الصحابة – رضي الله عنهن –ومن بعدهن لم يغيرن نسبهن

وقد بيَّنا في جواب السؤال رقم ( 1942 ) حكم الانتساب إلى غير الأب .

وبيَّنا في جواب السؤال رقم ( 6241 ) السبب في أنّ الزوجة لا تُضاف إلى نسَب زوجها ، وهو جواب مفصل يحسن الرجوع إليه .

والله أعلم .


كم كانت عدد الركعات في صلاة التراويح على عهد عمر بن الخطاب رضي الله عنه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 82152: كم كانت عدد الركعات في صلاة التراويح على عهد عمر بن الخطاب رضي الله عنه
السؤال:

ما يُروى عن عمر رضي الله عنه أنه أمر بصلاة التراويح عشرين ركعة . هل هذا صحيح أم ضعيف ؟ أو لا أصل له ؟.

الجواب:

الحمد لله

أولا :

جاء الأمر عن عمر بن الخطاب رضي الله عنه بصلاة العشرين ركعة عن أربعة من التابعين ، وهذه رواياتهم :

1- عن السائب بن يزيد أنه قال : ( أَنَّ عُمَرَ بنَ الخَطَّابِ رَضِيَ اللَّهُ عَنهُ جَمَعَ النَّاسَ فِي رَمَضَانَ عَلَى أُبَيِّ بنِ كَعبٍ وَعَلَى تَمِيمٍ الدَّارِيِّ عَلَى إِحدَى وَعِشرِينَ رَكعَةً ، يَقرَؤُونَ بِالمِئِينَ ، وَيَنصَرِفُونَ عِندَ فُرُوعِ الفَجرِ )

رواه عن السائب جماعة من الرواة : ومنهم من يذكر ( العشرين ) أو ( إحدى وعشرين ) أو ( ثلاث وعشرين ) وهم :

محمد بن يوسف ابن أخت السائب عن السائب : كما عند عبد الرزاق في "المصنف" (4/260) من رواية داود بن قيس وغيره عنه .

ويزيد بن خصيفة : أخرجه ابن الجعد في "المسند" (1/413) ، ومن طريقه البيهقي في السنن (2/496)

والحارث بن عبد الرحمن بن أبي ذباب : أخرجه عبد الرزاق في "المصنف" (4/261)

فهذه روايات صحيحة من رواة ثقات عن السائب بن يزيد ، وفيها ذكر العشرين ركعة في زمن عمر بن الخطاب رضي الله عنه ، والزيادة في رواية ( إحدى وعشرين ) أو ( ثلاث وعشرين ) إنما هو باعتبار القيام مع الوتر .

2- عن يزيد بن رومان قال : ( كَانَ النَّاسُ يَقُومُونَ فِي زَمَانِ عُمَرَ بنِ الخَطَّابِ فِي رَمَضَانَ بِثَلاثٍ وَعِشرِينَ رَكعةً )

رواه عنه مالك في "الموطأ" (1/115) ، وقال النووي في "المجموع" (4/33) : " مرسل ، فإن يزيد بن رومان لم يدرك عمر " انتهى .

3- عن يحيى بن سعيد القطان : ( أَنَّ عُمَرَ بنَ الخَطَّابِ أَمَرَ رَجُلا يُصَلِّي بِهِم عِشرِينَ رَكعَةً )

أخرجه ابن أبي شيبة في "المصنف" (2/163) عن وكيع عن مالك به ، ولكن يحيى بن سعيد لم يدرك عمر .

4- عن عبد العزيز بن رفيع قال : ( كَانَ أُبَيُّ بنُ كَعبٍ يُصَلِّي بِالنَّاسِ فِي رَمَضَانَ بِالمَدِينَةِ عِشرِينَ رَكعَةً ، وَيُوتِرُ بِثَلاثٍ )

أخرجه ابن أبي شيبة في "المصنف" (2/163) .

وبمجموع هذه الروايات يتبين أن العشرين ركعة كانت هي السنة الغالبة على التراويح في زمن عمر بن الخطاب رضي الله عنه ، ومثل صلاة التراويح أمر مشهور يتناقله الجيل وعامة الناس ، ورواية يزيد بن رومان ويحيى القطان يعتبر بهما وإن كانا لم يدركا عمر ، فإنهما ولا شك تلقياه عن مجموع الناس الذين أدركوهم ، وذلك أمر لا يحتاج إلى رجل يسنده ، فإن المدينة كلها تسنده .

قال الإمام الترمذي رحمه الله في سننه (3/169) :

" وَأَكْثَرُ أَهْلِ الْعِلْمِ عَلَى مَا رُوِيَ عَنْ عُمَرَ وَعَلِيٍّ وَغَيْرِهِمَا مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِشْرِينَ رَكْعَةً وَهُوَ قَوْلُ الثَّوْرِيِّ وَابْنِ الْمُبَارَكِ وَالشَّافِعِيِّ .

وقَالَ الشَّافِعِيُّ وَهَكَذَا أَدْرَكْتُ بِبَلَدِنَا بِمَكَّةَ يُصَلُّونَ عِشْرِينَ رَكْعَةً .

وقال ابن عبد البر في "الاستذكار" (2/69) :

" وروي عشرون ركعة عن علي ، وشتير بن شكل ، وابن أبي مليكة ، والحارث الهمداني ، وأبي البختري ، وهو قول جمهور العلماء ، وبه قال الكوفيون والشافعي وأكثر الفقهاء ، وهو الصحيح عن أبي بن كعب ، من غير خلاف من الصحابة ، وقال عطاء : أدركت الناس وهم يصلون ثلاثا وعشرين ركعة بالوتر " انتهى .

وانظر ذلك مسندا في "مصنف ابن أبي شيبة" (2/163)

يقول ابن تيمية رحمه الله تعالى "مجموع الفتاوى" (23/112) :

" ثبت أن أُبَىَّ بن كعب كان يقوم بالناس عشرين ركعة فى قيام رمضان ، ويوتر بثلاث ، فرأى كثير من العلماء أن ذلك هو السنة ؛ لأنه أقامه بين المهاجرين والانصار ولم ينكره منكر ، واستحب آخرون تسعة وثلاثين ركعة ، بناء على أنه عمل أهل المدينة القديم " انتهى .

أما ما جاء من رواية الإمام مالك ويحيى القطان وغيرهما عن محمد بن يوسف عن السائب بن يزيد في "الموطأ" (1/115) وفي "مصنف ابن أبي شيبة" (2/162) بلفظ : ( إحدى عشرة ركعة ) فهو محمول على أنه كان في بداية الأمر ، ثم خُفِّفَ بعدُ على الناس ، فزاد عمر الركعات إلى عشرين ليخفف على الناس القراءة في القيام .

قال ابن عبد البر في "الاستذكار" (2/68) :

" إلا أنه يحتمل أن يكون القيام في أول ما عمل به عمر بإحدى عشرة ركعة ، ثم خفف عليهم طول القيام ، ونقلهم إلى إحدى وعشرين ركعة ، يخففون فيها القراءة ويزيدون في الركوع والسجود ، إلا أن الأغلب عندي في إحدى عشرة ركعة الوهم ، والله أعلم " انتهى .

ويقول ابن تيمية رحمه الله "مجموع الفتاوى" (23/113) :

" وأُبَىٌّ بن كعب لما قام بهم وهم جماعة واحدة لم يمكن أن يطيل بهم القيام ، فكثر الركعات ليكون ذلك عوضا عن طول القيام ، وجعلوا ذلك ضعف عدد ركعاته ، فإنه كان يقوم بالليل إحدى عشرة ركعة أو ثلاث عشرة ، ثم بعد ذلك كأن الناس بالمدينة ضعفوا عن طول القيام ، فكثروا الركعات ، حتى بلغت تسعا وثلاثين " انتهى .

ثانيا :

صلاة الليل الباب فيها واسع ، وهي غير محصورة بعدد ، فمن شاء قامها بإحدى عشرة ركعة ، ومن شاء زاد أو نقص ، وكذلك صلاة التراويح في رمضان .

يقول ابن تيمية رحمه الله "مجموع الفتاوى" (23/113) :

" وقال طائفة : قد ثبت فى الصحيح عن عائشة ( أن النبى لم يكن يزيد فى رمضان ولا غيره على ثلاث عشرة ركعة ) واضطرب قوم فى هذا الأصل ؛ لما ظنوه من معارضة الحديث الصحيح لما ثبت من سنة الخلفاء الراشدين وعمل المسلمين .

والصواب أن ذلك جميعه حسن ، كما قد نص على ذلك الامام أحمد رضى الله عنه ، وأنه لا يتوقت فى قيام رمضان عدد ، فان النبى لم يوقت فيها عددا " انتهى .

ويقول الشيخ ابن باز رحمه الله تعالى "مجموع الفتاوى" (11/322) :

" وثبت عن عمر رضي لله عنه أنه أمر من عين من الصحابة أن يصلي إحدى عشرة ، وثبت عنهم أنهم صلوا بأمره ثلاثا وعشرين ، وهذا يدل على التوسعة في ذلك ، وأن الأمر عند الصحابة واسع ، كما دل عليه قوله عليه الصلاة والسلام : ( صلاة الليل مثنى مثنى ) " انتهى

وانظر جواب السؤال رقم (9036) (38021)

والله أعلم .


هل يجوز أن تشتري أرضًا كي تدفن فيها حين تموت ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 82184: هل يجوز أن تشتري أرضًا كي تدفن فيها حين تموت ؟
السؤال:

هل يجوز أن يشتري الإنسان مساحة أرض ، حتى إذا مات يدفن فيها ؟.

الجواب:

الحمد لله

الحكم في ذلك تابع للمقصد الدافع لشراء الأرض وتخصيصها للدفن فيها :

فإن كانت إنما تريد تهيئة مدفن كريم لها ، لما تراه من امتهان المقبرة التي في بلدتها ، أو لما تراه من دفن جماعي في مكان واحد – كما يحصل في بعض الدول الإسلامية - ، أو كانت تريد وقف الأرض للدفن فيها ، لها ولغيرها من الناس ، ونحو ذلك من الأعذار والمقاصد الشرعية ، فحينئذ لا حرج عليها في شراء قطعة الأرض هذه ، والوصية بالدفن فيها ، فإن مقصدها معتبر شرعا ، والقاعدة الفقهية تقول : ( الأمور بمقاصدها ) .

قال الإمام أحمد رحمه الله : " لا بأس أن يشتري الرجل موضع قبره ، ويوصي أن يدفن فيه ، فعل ذلك عثمان بن عفان ، وعائشة ، وعمر بن عبد العزيز ، رضي الله عنهم " .

[ المغني 3/443 ] ، وانظر : أحكام المقابر في الشريعة ، د عبد الله السحيباني (23-28).

فإن لم يكن لها أي مقصد من الأمور السابقة ، وإنما أرادت أن تتميز بقبرها ، وتختص بمكانها دون الناس ، فهذا مقصد غير معتبر شرعا ، وليس في الكتاب والسنة ما يدل على شرعية مثل هذا الفعل ، بل جاء في مقاصد الشريعة وكلام أهل العلم ما يدل على كراهته ، ومن ذلك:

1- أن الفقهاء نصوا على استحباب الدفن في المقابر العامة ، كي يصيب الميت من دعاء زوارها من المؤمنين ، وتأسيا بالنبي صلى الله عليه وسلم ، حيث كان يدفن من مات من أصحابه في مقبرة البقيع .

جاء في الموسوعة الفقهية (21/9) :

" المقبرة أفضل مكان للدفن ، وذلك للاتباع ، ولنيل دعاء الطارقين ، وفي أفضل مقبرة بالبلد أولى ، ويكره الدفن في الدار ولو كان الميت صغيرا ، وقال ابن عابدين : وكذلك الدفن في مدفن خاص كما يفعله من يبني مدرسة ونحوها ، ويبني له بقربه مدفنا " انتهى .

انظر "رد المحتار" (2/235) ، "المجموع" (5/245) ، "مغني المحتاج" (2/52)

2- ثم إن الدفن في أرض يملكها المتوفى يضر الورثة ، حيث سيمنعهم ذلك من التصرف فيها ، وقد كان له في مقابر المسلمين كفاية .

جاء في كتاب "الفروع" لابن مفلح الحنبلي (2/278) :

" ولو وصى بدفنه في ملكه دُفِنَ مع المسلمين ؛ لأنه يضر الورثة " انتهى .

3- كما أن الوصية بالدفن في أرض خاصة قد تكون ذريعة فيما يستقبل من الزمان إلى العبث بهذا القبر ، فإن المقبرة العامة متميزة عند جميع الناس ، لا يمكن أن يعتدي عليها أحد بالبناء عليها أو الحفر ونحو ذلك ، فسيمنعه الناس كلهم من إيذاء أمواتهم ، أما الأرض الخاصة فإنها عرضة للتعدي ، وعرضة لأطماع الناس لأخذ الأرض ونبش القبر وغير ذلك .

4- الدفن في الأرض الخاصة قد يؤدي إلى تعظيم القبر وتقديسه ، فيظن الناس له خصوصية عن دون القبور ، أو أنه قبر أحد الأولياء ونحو ذلك ، فيرتكبون عنده أنواع الشرك أو التبرك المحرم ، وذلك بسبب التميز عن الناس بالمدفن .

5- وأخيرا يخشى أن يكون الباعث على الوصية بالمدفن الخاص هو الكبر والأنفة عن مساواة الناس في مدافنهم ، كما يظهر في قبور بعض الملوك والأمراء ، حيث يجعلون لأنفسهم مدافن خاصة ، ومعلوم أن الكبر من أعظم الذنوب ، والعادة أن الموت يكسر كل متكبر ومتجبر ، فلا ينبغي للمسلم أن يتشبه بالمتكبرين وعاداتهم .

يتبين مما سبق أن شراء أرض والوصية بالدفن فيها لغير مقصد شرعي خلاف الأولى ، وأن الأولى هو الدفن مع جماعة المسلمين ، والتعرض لبركة دعاء الصالحين من المسلمين .

يقول الشيخ ابن عثيمين رحمه الله في "لقاء الباب المفتوح" (1/559) :

" لا يلزم تنفيذ الوصية إذا أوصى الميت أن لا يدفن إلا في مكان معين ، بل يدفن مع المسلمين ، إذ إن الأرض كلها سواء ، وكان الصحابة رضي الله عنهم إذا مات منهم ميت في أي مكان دفنوه ، فهذه الوصية لا يلزم تنفيذها ، لأنه ليس فيها مقصود شرعي " انتهى .

والله أعلم .


ادعت أنها طلقت من زوجها هل يجوز تزويجها بدون بينة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 82199: ادعت أنها طلقت من زوجها هل يجوز تزويجها بدون بينة
السؤال:

رجل في السبعين من عمره متزوج بمقيمة على غير كفالته في مدينة ما وتقول إنها مطلقة من زوجها السابق الذي في مدينة أخرى ولها منه ابنان . الرجل نصحه أبناؤه بالابتعاد عنها أو التأكد من طلاقها السابق ولا يدري عن مدى صحة عقد الزواج ولكنه يرفض وبشدة ولا يريد التدخل بأمره بتاتا. هل يلحق أبناءه إثم من تلك القضية وماذا يجب عليهم تجاه أبيهم ؟ (علما أنها تذهب بحجة أبنائها كل إجازة عيد وصيف إلى تلك المدينة وإجازة الأسبوع في نفس المدينة بحجة جماعتها رغما عن زوجها).

الجواب:

الحمد لله

أولا :

إذا ادعت المرأة أنها كانت متزوجة ثم طلقت وانتهت عدتها ، فهل يقبل قولها أم لابد من بينة تثبت طلاقها ؟ في ذلك خلاف للفقهاء .

فمنهم من قال : يقبل قولها ، وتصدّق في ذلك ؛ لأنها مؤتمنة على نفسها .

ومنهم من قال : إذا غلب على الظن صدقها جاز تصديقها .

ومنهم من فرق بين الغريبة عن البلد والتي في البلد ، فيقبل قول الأولى ، وأما التي في البلد فلا تزوج حتى تثبت الطلاق ببينة .

ومنهم من فرق بين إخبارها عن الطلاق من زوج معين ، كأن تقول : تزوجت فلانا ثم طلقني ، وبين إخبارها عن الزواج من غير معين ، ففي الصورة الأولى لابد أن تأتي ببينة على أنها طلقت منه .

وهذا طرف من كلام الفقهاء :

قال في "المبسوط" (5/151) : " وإذا قالت : طلقني زوجي أو مات عنى وانقضت عدتي حل لخاطبها أن يتزوجها ويصدقها ; لأن الحل والحرمة من حق الشرع ، وكل مسلم أمين مقبول القول فيما هو من حق الشرع , إنما لا يقبل قوله في حق الغير إذا أكذبه من له الحق , ولا حق لأحد هنا فيما أخبرت به , فلهذا جاز قبول خبرها في ذلك , والله تعالى أعلم بالصواب " انتهى.

وقال في "البحر الرائق" (4/64) : " و[أشار] بقبول قول المطلقة إلى أن منكوحة رجل قالت لآخر : طلقني زوجي , وانقضت عدتي ، جاز تصديقها إذا وقع في الظن صدقها " انتهى .

وسئل عليش المالكي رحمه الله ، كما في " فتح العلي المالك في الفتوى على مذهب الإمام مالك" (2/78) : " ( ما قولكم ) في امرأة حضرت من الفيوم إلى القليوبية وقالت كنت متزوجة في الفيوم , وطلقني زوجي منذ شهرين , ومعها وثيقة متضمنة طلاقها وتاريخه بختم نائب القاضي في البلد الذي كانت فيه , وأرادت التزوج بعد وفاء العدة من تاريخ الوثيقة فهل تمكن من ذلك ؟ أفيدوا الجواب .

فأجبت بما نصه : الحمد لله والصلاة والسلام على سيدنا محمد رسول الله ، نعم تُمكّن من ذلك لأنها مصدقة في دعواها الطلاق , وانقضاء العدة في الصورة المذكورة ، خصوصا وقد ترجحت دعواها بوثيقة القاضي ، هذا مفاد النصوص ، لكن ينبغي زيادة التثبت في هذا الأمر الآن ، لما شوهد كثيرا من تخليط النساء وتزويجهن أزواجا معا ، نسأل الله السلامة والعافية " انتهى .

وقال الزركشي في "المنثور في القواعد" (1/171) : " ولو قالت : طلقني زوجي فلان وانقضت عدتي وطلبت من الحاكم تزويجها ، ففي أدب القضاء للدبيلي : إن كانت غريبة والزوج غائب ، فالقول قولها بلا بينة ولا يمين ، وإن كان الزوج في البلد وليست غريبة ، فلا يعقد الحاكم عليها حتى تثبت ما ادعته .

وأطلق الرافعي في فصل التحليل قبول قولها عند الاحتمال ... ونقل ( قبل ) دعوى النسب عن فتاوى البغوي : أنه إذا حضر عند القاضي رجل وامرأة ، واستدعت تزويجها من الرجل ، وذكرت أنها كانت زوجة فلان وطلقها أو مات عنها، : لم يزوجها القاضي ما لم تقم حجة على الطلاق أو الموت لأنها أقرت بالنكاح لفلان " انتهى .

وسئل الرملي الشافعي : " عن امرأة قالت : إن زوجها (فلانا) طلقها أو مات عنها وانقضت عدتها ، هل للحاكم أن يزوجها بلا بينة ؟ ( فأجاب ) بأنه ليس للحاكم أن يزوجها حتى تقيم بينة بما قالته ، لأنها أقرت له بالنكاح والأصل بقاؤه ، وهذا بخلاف ما إذا أقرت به لغير معيّن ، وعليه يحمل ما حكاه الدبيلي في أدب القضاء [ وذكر ما نقله الزركشي سابقا ] ، وما ذكره القاضي في فتاويه أن المرأة لو ادعت على الولي وفاة الزوج أو طلاقه فأنكر ، فإنها تحلف ويأمره الحاكم بتزويجها ، أو يزوجها الحاكم " (3/161).

وقال أيضا (3/153) : " والحاصل أن المعتمد أن المرأة إذا ادعت طلاقا من نكاح معيّن لا يزوجها الحاكم حتى تثبت ، أو غير معين فله اعتماد قولها ، وقد قيل غير ذلك " انتهى .

والذي يظهر أن التحري مطلوب في هذه المسألة ، لاسيما مع فساد الزمان ، وكثرة الحوادث التي يتبين فيها أن العقد تم على امرأة متزوجة مخادعة ، ويبقى أن القاضي له الفصل في هذه المسألة ، فإن رأى قبول قولها زوّجها ، وإن رأى مطالبتها بالبينة ، أو لم يحصل له ظن بصدقها ، فإنه لا يزوجها حتى تثبت الطلاق .

والمعمول به الآن أن القاضي أو مأذون الأنكحة لا يزوج من ثبت زواجها سابقا وادعت الطلاق ، حتى تأتي بوثيقة الطلاق ، فلا ندري كيف تم العقد للرجل المذكور .

ثانيا :

إذا حصلت الريبة في كون المرأة مطلقة ، أو لا زالت على زواجها الأول ، فلأولاد المسئول عنه أن يتحروا الأمر بالسؤال عنها وعن زوجها الأول ، فإن تبين أنها لم تطلق من زوجها ، وجب إعلام أبيهم بذلك ، والتفريق بينه وبينها حتى تنقضي عدتها منهما ، ويرفع الأمر إلى القاضي ليفصل في المسألة ، ولا يجوز لهم السكوت إن علموا بذلك ؛ لأن الزواج من المرأة المنكوحة للغير قبل طلاقها وانقضاء عدتها ، زواج باطل ، والمقدم عليه مقدم على الزنا إن كان يعلم حقيقة الأمر .

لكن ننبه هنا إلى أمرين :

الأول : أن يراعي الأبناء حق أبيهم ومنزلته ومكانته ، فلا يؤذونه بالحديث في هذه المسألة . ولو فرض أنهم اطلعوا على ما ينكر ، فإنهم يبحثون عن الوسيلة الملائمة لنصح أبيهم ، ولو وسطوا غيرهم كان أولى ، مراعاة لخاطره ، وحفظا على ما بينهم من المودة .

الثاني : ألا يكون الحامل لهم على الشك والريبة والاتهام كراهيتهم لزوجة أبيهم ، لكونها أجنبية أو لكون أبيهم تزوجها مع كبر سنه ، أو غير ذلك من الأمور الخاصة التي لا تخفى على علام الغيوب سبحانه ، فليتقوا الله تعالى ، وليقولوا قولا سديدا ، وليحذروا من اتهام البريء ، وليقدموا حسن الظن ، وليمسكوا ألسنتهم عن قول ما يسيء إليهم وإلى أبيهم ، ما لم يظهر لهم أمر لا يمكن السكوت عليه .

وقد قال صلى الله عليه وسلم ( مَنْ حَالَتْ شَفَاعَتُهُ دُونَ حَدٍّ مِنْ حُدُودِ اللَّهِ عَزَّ وَجَلَّ فَقَدْ ضَادَّ اللَّهَ فِي أَمْرِهِ ، وَمَنْ مَاتَ وَعَلَيْهِ دَيْنٌ فَلَيْسَ بِالدِّينَارِ وَلا بِالدِّرْهَمِ ، وَلَكِنَّهَا الْحَسَنَاتُ وَالسَّيِّئَاتُ ، وَمَنْ خَاصَمَ فِي بَاطِلٍ وَهُوَ يَعْلَمُهُ لَمْ يَزَلْ فِي سَخَطِ اللَّهِ حَتَّى يَنْزِعَ ، وَمَنْ قَالَ فِي مُؤْمِنٍ مَا لَيْسَ فِيهِ أَسْكَنَهُ اللَّهُ رَدْغَةَ الْخَبَالِ حَتَّى يَخْرُجَ مِمَّا قَالَ ) رواه أبو داود (5129) من حديث ابن عمر رضي الله عنهما ، وصححه الألباني في صحيح أبي داود .

والردغة : الطين والوحل وما يسيل من عصارة أهل النار .

وفقنا الله وإياكم لما يحب ويرضى .

والله أعلم .


هل يجوز له قتل السحرة دون إذن ولي الأمر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
الصفحة الرئيسية > الفقه > عبادات > الردة >
سؤال رقم 82201: هل يجوز له قتل السحرة دون إذن ولي الأمر ؟
السؤال:

ينتشر في بلادنا السحرة ، ويؤذون الناس ويضرونهم ، فهل يجوز قتلهم حتى نريح الناس من شرهم ؟
مع العلم أن حكومتنا ترخص لهم في العمل وتأخذ منهم الضرائب .

الجواب:

الحمد لله

أولاً :

إذا ثبت أن هذا الشخص يعمل بالسحر فالواجب قتله ؛ دفعاً لضرره وشره عن الناس ، وقد سبق بيان ذلك في جواب السؤال (13941) .

والواجب على من ولاه الله أمر العباد أن يحكم فيهم بما أنزل الله ، قال تعالى : ( وَأَنِ احْكُم بَيْنَهُم بِمَآ أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ ) المائدة /49 ، وقال : ( وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ ) المائدة/44 ، وفي آية أخرى قال : ( وَمَن لَّمْ يَحْكُم بِمَا أنزَلَ اللّهُ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ ) المائدة /45 ، وفي آية ثالثة : ( وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَئِكَ هُمُ الْفَاسِقُونَ ) المائدة /47 .

ولا يجوز أبدا إسقاط العقوبة الشرعية وإلغاؤها ، وأقبح من ذلك وأشنع إقرار هذا العمل المحرم والترخيص للساحر أن يعمل بسحره مقابل دفعه الضرائب !! .

فهذا تضييع وخيانة للأمانة التي سيسأل عنها الحاكم يوم القيامة ، يوم يعض على يديه ندماً ، ولكن بعد فوات الأوان ، قال تعالى : ( وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً يَا وَيْلَتِي لَيْتَنِي لَمْ أَتَّخِذْ فُلاناً خَلِيلاً لَقَدْ أَضَلَّنِي عَنْ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلإِنسَانِ خَذُولاً ) الفرقان /27-29

ثانياً :

إذا كان الحاكم لا يفعل ما وجب عليه من إقامة العقوبات الشرعية ، فليس لأحد من عامة المسلمين أن يفعل ذلك ؛ لأن العقوبة تحتاج أولاً إلى إثبات أن هذا الشخص يستحق هذه العقوبة ، ثم تحتاج ثانياً إلى قوة لتنفيذها .

ولو فتح الباب للناس في إقامة العقوبات الشرعية لعَمَّت الفوضى في المجتمع ، ولم يأمن أحد على نفسه وماله .

قال علماء اللجنة الدائمة :

والذي يتولى إثبات السحر وتلك العقوبة : هو الحاكم المتولي شؤون المسلمين ؛ درءاً للمفسدة ؛ وسداً لباب الفوضى .

" فتاوى اللجنة الدائمة " ( 1 / 552 ) .

وقد نقلنا في جواب السؤال رقم (13941) عن الشيخ سليمان العلوان قوله :

وحين يثبت وصف السحر على شخص ما : فإنه يقتل وجوباً ، فقد ثبت ذلك عن جماعة من الصحابة ، ولكن ليس لآحاد الناس إقامة الحدود دون أمر السلطان أو من يقوم مقامه ؛ لأنه يترتب على إقامة الحدود دون ولاة الأمور فساد وزعزعة للأمن وذهاب هيبة السلطان . انتهى .

وقد ذكرنا مسألة اشتراط السلطان في إقامة الحدود في جواب السؤال رقم ( 8980 ) ونقلنا هناك اتفاق العلماء على ذلك .

وعليك تحذير الناس من هذا الساحر ، ومن الذهاب إليه ، وبيان أن هذا الفعل قد يصل بصاحبه إلى الكفر والخروج من الإسلام .

والله أعلم .


يكافئ صديقه ويشجعه على حفظ القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > فضائل القرآن >
سؤال رقم 82219: يكافئ صديقه ويشجعه على حفظ القرآن
السؤال:

لدي صديق أكافئه لتشجيعه على حفظ القرآن سؤالي هو: هل لي ثواب في ذلك ؟ .

الجواب:

الحمد لله

حفظ القرآن قربة من أعظم القربات ، لما فيها من قراءة كلام الله ، وترديده ، والانشغال به ، ومعلوم أن قراءة حرف من كتاب الله بعشر حسنات ، كما روى الترمذي (2910) عن عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رضي الله عنه قال : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ قَرَأَ حَرْفًا مِنْ كِتَابِ اللَّهِ فَلَهُ بِهِ حَسَنَةٌ ، وَالْحَسَنَةُ بِعَشْرِ أَمْثَالِهَا ، لا أَقُولُ الم حَرْفٌ ، وَلَكِنْ أَلِفٌ حَرْفٌ ، وَلامٌ حَرْفٌ ، وَمِيمٌ حَرْفٌ ) . وصححه الألباني في صحيح الترمذي .

وروى مسلم (804) عن أَبي أُمَامَةَ الْبَاهِلِيِّ رضي الله عنه قَالَ : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( اقْرَءُوا الْقُرْآنَ ، فَإِنَّهُ يَأْتِي يَوْمَ الْقِيَامَةِ شَفِيعًا لأَصْحَابِهِ اقْرَءُوا الزَّهْرَاوَيْنِ الْبَقَرَةَ وَسُورَةَ آلِ عِمْرَانَ فَإِنَّهُمَا تَأْتِيَانِ يَوْمَ الْقِيَامَةِ كَأَنَّهُمَا غَمَامَتَانِ أَوْ كَأَنَّهُمَا غَيَايَتَانِ أَوْ كَأَنَّهُمَا فِرْقَانِ مِنْ طَيْرٍ صَوَافَّ ، تُحَاجَّانِ عَنْ أَصْحَابِهِمَا ، اقْرَءُوا سُورَةَ الْبَقَرَةِ ، فَإِنَّ أَخْذَهَا بَرَكَةٌ ، وَتَرْكَهَا حَسْرَةٌ ، وَلا تَسْتَطِيعُهَا الْبَطَلَةُ ) قَالَ مُعَاوِيَةُ بَلَغَنِي أَنَّ الْبَطَلَةَ السَّحَرَةُ .

وروى الترمذي (2914) وأبو داود (1464) عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رضي الله عنه عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( يُقَالُ لِصَاحِبِ الْقُرْآنِ : اقْرَأْ وَارْتَقِ وَرَتِّلْ كَمَا كُنْتَ تُرَتِّلُ فِي الدُّنْيَا ، فَإِنَّ مَنْزِلَتَكَ عِنْدَ آخِرِ آيَةٍ تَقْرَأُ بِهَا ) صححه الألباني في السلسلة الصحيحة (5/281) برقم 2240 ، وقال بعده :

" واعلم أن المراد بقوله : ( صاحب القرآن ) حافظه عن ظهر قلب ، على حد قوله صلى الله عليه وسلم : ( يؤم القوم أقرؤهم لكتاب الله ) . أي : أحفظهم ، فالتفاضل في درجات الجنة إنما هو على حسب الحفظ في الدنيا ، وليس على حسب قراءته يومئذ واستكثاره منها كما توهم بعضهم ، ففيه فضيلة ظاهرة لحافظ القرآن ، لكن بشرط أن يكون حفظه لوجه الله تبارك وتعالى ، وليس للدنيا والدرهم والدينار ، وإلا فقد قال صلى الله عليه وسلم : ( أكثر منافقي أمتي قراؤها ) " انتهى .

ثانيا :

من أعان على حفظ القرآن ، وشجع عليه بالمكافأة وغيرها ، فهو على خير عظيم ، ويرجى له ثواب مثل ثواب الحافظ والقارئ ؛ لقول النبي صلى الله عليه وسلم : ( مَنْ دَعَا إِلَى هُدًى كَانَ لَهُ مِنْ الأَجْرِ مِثْلُ أُجُورِ مَنْ تَبِعَهُ ، لا يَنْقُصُ ذَلِكَ مِنْ أُجُورِهِمْ شَيْئًا ) رواه مسلم (2674)

وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ دَلَّ عَلَى خَيْرٍ فَلَهُ مِثْلُ أَجْرِ فَاعِلِهِ ) رواه مسلم (1893).

وعند الترمذي (2670) : ( إِنَّ الدَّالَّ عَلَى الْخَيْرِ كَفَاعِلِهِ ) وصححه الألباني في صحيح الترمذي .

فنسأل الله تعالى أن يثيبك ويوفقك ، ويوفقك صاحبك إلى حفظ كتابه الكريم .

والله أعلم .


هل يصح عقد النكاح مع عدم حضورها؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 82266: هل يصح عقد النكاح مع عدم حضورها؟
السؤال:

تقدم إلي شخص قبل سنوات ، وأعطيته إذنا مكتوبا بالنكاح ، وقد جرى النكاح بالوكالة ، ولم أكن حاضرة ، لكنه كان متواجدا ، مع شاهدين وإمام محلي .. الخ. وأهلي لا يعارضون هذا الزواج لكنهم لا يعلمون أنه جرى إتمام العقد . هل هذا النكاح جائز وصحيح ؟ .

الجواب:

الحمد لله

أولا :

لا يلزم حضورك عقد النكاح ، والمهم أن يثبت رضاك به ، ويكفي في ذلك الإذن المكتوب .

ثانيا :

المهم هو حضور وليك ، أو حضور وكيله ؛ لأن النكاح بدون ولي المرأة لا يصح ؛ لقوله صلى الله عليه وسلم : ( لا نكاح إلا بولي ) رواه أبو داود ( 2085 ) والترمذي (1101 ) وابن ماجه (1881) من حديث أبي موسى الأشعري ، وصححه الألباني في صحيح الترمذي.

وقوله صلى الله عليه وسلم : ( أيما امرأة نكحت بغير إذن وليها فنكاحها باطل ، فنكاحها باطل ، فنكاحها باطل ) رواه أحمد ( 24417) وأبو داود (2083) والترمذي (1102) وصححه الألباني في صحيح الجامع برقم 2709 .

وقولك : " وأهلي لا يعارضون هذا الزواج لكنهم لا يعلمون أنه جرى إتمام العقد " يفهم منه أن وليك لم يشهد عقد النكاح ، ولا حضره وكيل عنه ، فإن كان الأمر كذلك فإن العقد لا يصح ، وعليكما إعادة العقد في حضور الولي وشاهدين .

وهذا إذا كان لك ولي مسلم ، الأب أو الأخ أو غيره من الأولياء ، فإن لم يوجد ولي مسلم ، فوليك القاضي المسلم ، فإن لم يوجد فمدير المركز الإسلامي أو إمام المسجد .

وأنت لم تذكري شيئا عن ديانة أهلك .

وعلى هذا ، إن لم يكن أحد من أوليائك مسلماً فالصورة التي تم بها العقد صحيحة ، وإذا كان أحد من أوليائك مسلماً وجب إعادة العقد مرة أخرى في حضوره ، أو يوكل من يقوم بالعقد نيابة عنه .

والله أعلم .


رسم خرائط إنشائية لمن يبني بالقروض الربوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 82277: رسم خرائط إنشائية لمن يبني بالقروض الربوية
السؤال:

أنا مهندس مدني أعمل في مكتب هندسي وعملي هو رسم الخرائط الإنشائية مع الإشراف عليها سواء الناتجة من القروض الربوية أو غير ذلك فهل عملي هذا يدخل فيه الربا أم لا ؟ لأن الدولة التي نحن فيها فتحت القروض الربوية بشكل مفاجئ لذلك فهذه القروض كثيرة جدا فهل عملي هذا ربوي على أساس أنني مساهم بالرسم ، وهل كل من يبيع الإسمنت ومن يبيع الرمل ومن يبيع الحصى والحديد وكل العمال المساهمين يدخلون في الربا ؟ الرجاء الإجابة فأنا خائف جدا فهذا العمل يؤرقني .

الجواب:

الحمد لله

إذا كان عملك هو رسم الخرائط والإشراف عليها ، فهو عمل جائز بشرط ألا ترسم خرائط لأبنية معدة للمنكر ، كبنوك الربا ، وصالات الخمر والقمار ونحو ذلك من أماكن المعاصي والفسق ؛ لما في رسم الخرائط حينئذ من الإعانة على المعصية والتكثير لأبنية الفساد . وانظر السؤال رقم (82551) .

وأما رسم الخرائط لبناءٍ مباح ، كبيت للسكنى مثلا ، فلا حرج فيه ، ولو كان صاحبه سيبنيه من مال اقترضه بالربا ، لأنك لم تعنه على المعصية – وهي الاقتراض بالربا – وإنما قمت له بعمل مباح وأخذت أجرة عملك .

وقد كان من أصحاب النبي صلى الله عليه وسلم من يعمل بالأجرة عند بعض اليهود في أعمال مباحة كسقي الزرع ونحوه ، ومعلوم أن اليهود يغلب عليهم التعامل بالربا وأكل أموال الناس بالباطل ، كما قال الله : ( فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيراً وَأَخْذِهِمُ الرِّبا وَقَدْ نُهُوا عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَأَعْتَدْنَا لِلْكَافِرِينَ مِنْهُمْ عَذَاباً أَلِيماً ) النساء/160، 161. بل كان الرسول صلى الله عليه وسلم يتعامل مع اليهود بالبيع والشراء ، وتوفي رسول الله صلى الله عليه وسلم ودرعه مرهونة عند يهودي في طعام كان اشتراه منه . رواه البخاري (2916) .

وبهذا يعلم أيضا أن بيع الإسمنت والرمل والحصى جائز لمن يبني به بناء مباحا ، ولو كان المالك ممن يتعامل بالربا .

ونشكر لك حرصك وتحريك للحلال .

ونسأل الله أن يكفينا بحلاله عن حرامه ، ويغنينا بفضله عمن سواه .

والله أعلم .


يترك صلاة الجماعة خشية تأخر شفاء قدمه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار >
سؤال رقم 82278: يترك صلاة الجماعة خشية تأخر شفاء قدمه
السؤال:

أنا شاب والحمد لله أحافظ على صلاة الجماعة ، لكن أحيانا عندما أصاب في قدمي وأضع على قدمي ضمادا ، لا أذهب إلى الصلاة ؛ خوفا من تفاقم الإصابة من خلال السير على الأقدام ذهابا ًوعودة ، فأصلي في المنزل ؛ لأنه إذا تفاقمت ستزيد فترة الراحة وعدم الذهاب للمسجد .. فما حكم ذلك ؟.

الجواب:

الحمد لله

نبارك لك حرصك على صلاة الجماعة ، ونسأل الله تعالى أن يثبتنا وإياك على طاعته ، وأن يتقبل منا ومنك .

نعم ، المرض من أعذار التخلف عن صلاة الجماعة .

جاء في "الموسوعة الفقهية" (27/187) :

" وهو المرض الذي يشق معه الإتيان إلى المسجد لصلاة الجماعة .

قال ابن المنذر : لا أعلم خلافا بين أهل العلم أن للمريض أن يتخلف عن الجماعات من أجل المرض ، ولأن النبي صلى الله عليه وسلم لمّا مرض تخلف عن المسجد ، وقال : مُرُوا أبا بكر فليصل بالناس " انتهى .

وقد نص الفقهاء رحمهم الله على أن المريض إذا خشي أن يتأخر شفاؤه فإنه يُعذر ويُخَفَّفُ عليه في العبادة ، سواء كانت صلاة أو صياما أو طهارة ونحو ذلك .

انظر: "الإنصاف" (2/305) و "الموسوعة الفقهية" (14/258) .

والمعتبر في ذلك كلام الطبيب الثقة ، أو معرفة ذلك بالتجربة والخبرة .

فإذا كان كثرة المشي يؤخر الشفاء فلا حرج عليك في ترك صلاة الجماعة في المسجد ، وبما أنك محافظ عليها فسيكون لك ثواب الجماعة إن شاء الله تعالى ، لحديث أبي موسى الأشعري رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( إذا مرض العبد أو سافر كتب له مثل ما كان يعمل صحيحاً مقيماً ) رواه البخاري ( 2834) .

والله أعلم .


معنى قول الله ( فاعفوا واصفحوا حتى يأتي الله بأمره ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 82281: معنى قول الله ( فاعفوا واصفحوا حتى يأتي الله بأمره )
السؤال:

ما معنى كلمة ( يأتي ) في الآية : ( فاعفوا واصفحوا حتى يأتي الله بأمره )؟.

الجواب:

الحمد لله

قال الله تعالى : ( وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ ) البقرة/109.

بين الله تعالى في هذه الآية الكريمة أن كثيرا من أهل الكتاب يودون الكفر والردة لأهل الإسلام ، كراهية وبغضا وحسدا ، مع أنهم يعلمون الحق ويوقنون به ، ومع ذلك فقد أمر الله تعالى المؤمنين بالعفو والصفح عنهم ، وذلك لحكم كثيرة منها : الرغبة في هدايتهم وإيضاح الحق لهم ، ومنها انشغال المسلمين بالحرب مع كفار قريش ، فاقتضت الحكمة أن يقتصروا على مواجهة عدو واحد . وبين الله تعالى أن هذا العفو والصفح ممتد إلى غاية وأمد ، وهي أن يأتي أمر من الله للمسلمين يبيح لهم القتال .

فيأتي هنا بمعنى : يجيء ويصدر وينزل ، أي ينزل عليهم أمر الله تعالى .

وقد جاء الأمر من الله تعالى بعد ذلك بقتالهم ، كما قال ابن عباس وقتادة والربيع وغيرهم .

قال الطبري رحمه الله في تفسيره : (1/534) : " ( فاعفوا ) فتجاوزوا عما كان منهم من إساءة وخطأ في رأي أشاروا به عليكم في دينكم ، إرادة صدكم عنه ، ومحاولة ارتدادكم بعد إيمانكم ، وعما سلف منهم من قولهم لنبيكم صلى الله عليه وسلم : اسمع غير مسمع وراعنا لَيَّاً بألسنتهم وطعنا في الدين ، واصفحوا عما كان منهم من جهل في ذلك حتى يأتي الله بأمره ، فيحدث لكم من أمره فيكم ما يشاء ، ويقضي فيهم ما يريد . فقضى فيهم تعالى ذكره ، وأتى بأمره ، فقال لنبيه صلى الله عليه وسلم وللمؤمنين به : ( قاتلوا الذين لا يؤمنون بالله ولا باليوم الآخر ولا يحرمون ما حرم الله ورسوله ولا يدينون دين الحق من الذين أوتوا الكتاب حتى يعطوا الجزية عن يد وهم صاغرون ) التوبة/29.

ثم روى عن الربيع في قوله : ( فاعفوا واصفحوا حتى يأتي الله بأمره ) ، قال : اعفوا عن أهل الكتاب حتى يحدث الله أمرًا . فأحدث الله بعد فقال : ( قاتلوا الذين لا يؤمنون بالله ولا باليوم الآخر إلى وهم صاغرون ) " انتهى .

وقال ابن الجوزي رحمه الله في "زاد المسير" (1/132) : " قوله تعالى : ( حتى يأتي الله بأمره ) قال ابن عباس : فجاء الله بأمره في النضير بالجلاء والنفي ، وفي قريظة بالقتل والسبي " انتهى .

والله أعلم .


له صديق رافضي هل يبقى على صحبته ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
الصفحة الرئيسية > الدعوة > أحكام الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 82287: له صديق رافضي هل يبقى على صحبته ؟
السؤال:

عندي صديق من أهل السنة والجماعة ، لديه صديق شيعي ، أريد أن أستفسر عن حكم مصاحبة أهل المذاهب المخالفة ، مع العلم أنه نصحه - كما قال لي - باعتناق مذهب الفرقة الناجية ، ولكن دون فائدة ، فما حكم مصاحبتهم ؟.

الجواب:

الحمد لله

يجب عليك أن تنصح صاحبك بالابتعاد عن مصاحبة أهل البدع ، وخاصة البدع المغلظة كالشيعة الروافض لما في مصاحبتهم من خطر على دين المسلم ودنياه ، أما الخطر على دينه فهو بما يلقيه هذا الرافضي من شبهات تشكك المسلم في دينه ، وأما الخطر الدنيوي فهو ما يكنه الرافضي من عداء وبغض لأهل السنة والسعي في إيذائه بكل ما يستطيع .

وقد جاءت الأحاديث عن النبي صلى الله عليه وسلم تحث على حسن اختيار الصاحب ، وذلك لما له من تأثير على خلق ودين صاحبه ، ومن هذه الأحاديث :

1. عَنْ أَبِي سَعِيدٍ الخُدْرِي رضي الله عنه عنَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : ( لا تُصَاحِبْ إِلا مُؤْمِنًا وَلا يَأْكُلْ طَعَامَكَ إِلا تَقِيٌّ ) .

رواه الترمذي ( 2395 ) وأبو داود ( 4832 ) وصححه الألباني في " صحيح الترمذي " .

2. وعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( الرَّجُلُ عَلَى دِينِ خَلِيلِهِ فَلْيَنْظُرْ أَحَدُكُمْ مَنْ يُخَالِلُ ) .

رواه الترمذي ( 2378 ) وأبو داود ( 4833 ) وصححه الألباني في " صحيح الترمذي " .

قال الخطابي رحمه الله :

" لا تخالل إلا من رضيت دينه وأمانته ؛ فإنك إذا خاللته قادك إلى دينه ومذهبه ، فلا تغرر بدينك ولا تخاطر بنفسك فتخالل من ليس مرضيّاً في دينه ومذهبه " انتهى .

" العزلة " ( ص 141 ) .

وقال ابن عبد البر رحمه الله :

" وهذا معناه – والله أعلم – أن المرء يعتاد ما يراه من أفعال من صحبه ، والدين العادة ، فلهذا أمر ألا يصحب إلا من يرى منه ما يحل ويجمل فإن الخير عادة ... .

والمعنى في ذلك : ألا يخالط الإنسان من يحمله على غير ما يحمد من الأفعال والمذاهب ، وأما من يؤمن منه ذلك فلا حرج في صحبته " انتهى .

" بهجة المجالس " ( 2 / 751 ) .

وأما كلام السلف في التحذير من صحبة أهل البدع فكثير ، ومنه :

1. ما نقله شيخ الإسلام ابن تيمية عن أبي يوسف تلميذ أبي حنيفة : قال :

لا ينبغي لأحد من أهل السنة والجماعة أن يخالط أحداً من أهل الأهواء حتى يصاحبه ويكون خاصته ؛ مخافة أن يستزله أو يستزل غيره بصحبه هذا .

" مجموع الفتاوى " ( 16 / 475 ) .

2. قال أبو داود السجستاني رحمه الله :

قلت لأبي عبد الله - أحمد بن حنبل - : أرى رجلاً من أهل السنة مع رجل من أهل البدعة أترك كلامه ؟ قال : لا ، أو تعلمه أن الرجل الذي رأيته معه صاحب بدعة ، فإن ترك كلامه فكلِّمه ، وإلا فألحقه به .

" طبقات الحنابلة " ( 1 / 160 ) .

والله أعلم .


العمل في بناء وتشطيب الفنادق والقرى السياحية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 82292: العمل في بناء وتشطيب الفنادق والقرى السياحية
السؤال:

أنا مهندس معماري أعمل في مجال تشطيب الفنادق الفاخرة والقرى السياحية ( من الداخل مثل الأبواب –السيراميك-الرخام- الفرش-الحوائط-الحمامات ) مثلا تحتوى القرية السياحية على 48 فيلا غير المبنى الرئيسي ومبنيين ملحقين والحدائق إلخ.. ولكن لا أشطب الأماكن الحرام مثل الخمارات أو الديسكو وما إلى ذلك فهل هذا العمل حلال أم حرام ؟ وإذا ذهبت بنية التعلم -مع العلم أنا حديث التخرج وهذا العمل يحتاج إلي فترة تدريب وخبرة - وأنا لا أمتلك التدريب أو الخبرة ) وأخذ راتب في هذه الحالة حلال أم حرام ؟ وهل هناك فرق إذا كان الفندق في المدينة ، أو في مكان سياحي ، كشرم الشيخ وما إلى ذلك ؟ مثال : إذا كان هناك شقة يوجد بها غرفة للخمر فهل أشطب الشقة بدون الغرفة أم لا أشطب الشقة أصلا ؟.

الجواب:

الحمد لله

سبق أن بينا حكم المشاركة في بناء القرى السياحية ، التي تشتمل على الاختلاط والتبرج والفساد والخمور ، وأن ذلك لا يجوز لما فيه من الإعانة على الإثم والعدوان ، انظر جواب السؤال رقم (47513)

وهذا هو الأصل الذي تنبني عليه هذه المسائل ، أنَّ كل ما كان فيه إعانة على الإثم والمعصية ، فهو محرم ، فلا يجوز العمل في تشطيب أو بناء صالة ديسكو أو مكان لشرب الخمر ، أو صالة قمار ، أو مرقص ، والمشارك في ذلك مشارك في الإثم والمعصية ، وكذلك لا يجوز بيع أو تأجير ما يستعمل في المعصية .

والذي يظهر أن هناك فرقا بين الفنادق المقامة في المدينة ، وتلك التي تقام في القرى السياحية ، فإن فنادق المدينة تتخذ عادة للسكنى والنزول بها للراحة ، ولا يقصد بها المعصية في الغالب ، بخلاف الفنادق المنشأة في القرى السياحية ، فإن الظاهر من حال المسافرين إليها أنهم سافروا إليها من أجل ما يوجد في هذا المكان من فساد وانحلال .

وكذلك إذا كانت الشقة مشتملة على غرفة أعدت للاستعمال في الحرام ، كشرب الخمر ، فلا يجوز الإعانة على بناء أو تشطيب هذه الغرفة ، ويجوز في الباقي ؛ لأن الإجارة إذا كانت على منفعة مباحة ، فهي جائزة ، وإذا كانت على منفعة محرمة فهي محرمة .

وينبغي أن تعلم أيها الأخ الكريم أن أبواب الرزق الحلال كثيرة ، وأن من ترك شيئا لله عوضه الله خيرا منه ، فأيقن بذلك ، وابحث عن مرضاة الله تعالى في كل عمل ، واتق الشبهات يسلم لك دينك وعرضك .

والله أعلم .


الحج على نفقة إحدى الدوائر الحكومية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > الاستطاعة >
سؤال رقم 82293: الحج على نفقة إحدى الدوائر الحكومية
السؤال:

أنا شاب أملك من المال ما يكفيني والحمد لله وقد وجدت فرصة للعمل أثناء الحج مع أداء هذه الفريضة العظيمة على حساب إحدى الدوائر الحكومية . هل تجوز حجتي أم لا ؟ مع العلم أن هذه أول مرة لي في الحج .

الجواب:

الحمد لله

يجوز للإنسان أن يحج على نفقة غيره ، سواء كان حج فريضة أو نافلةً ، كما يجوز له أن يعمل ويتجر ويتكسّب أثناء الحج . وقد أخرج الطبري في تفسيره بسنده عن ابن عباس رضي الله عنهما في قوله تعالى : ( لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ ) البقرة/198

قال : ( لا حرج عليكم في الشراء والبيع قبل الإحرام وبعده ) .

وقد سئل علماء اللجنة الدائمة ما الحكم فيمن يحج من نفقات الحاكم ؟

بمعنى : إذا أراد حاكم من الحكام بأن يعطي رعاياه مبلغاً من المال وقال لهم : حجوا بهذا المال ، فهل يجوز لهم بأن يحجوا به أم لا ؟ وإذا حجوا به فهل تسقط عنهم حجة الإسلام ؟ مع ذكر الدليل لما تقولون .

فأجابوا : " يجوز لهم ذلك ، وحجهم صحيح ؛ لعموم الأدلة " انتهى .

" فتاوى اللجنة الدائمة " (11/36) .

انظر جواب السؤال رقم (36841)

ونسأل الله أن يتقبل منا ومنك .

والله أعلم .


لم يُذكر في عقد النكاح اسم الزوجة ولا صفتها فهل يجدد العقد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 82316: لم يُذكر في عقد النكاح اسم الزوجة ولا صفتها فهل يجدد العقد
السؤال:

أثناء عقد زواجي لم يتم ذكر اسم زوجتي ولا أي مواصفات . وهذا الأمر يشغلني ولا أتوقف في التفكير فيه ؛ أخشى أن تكون علاقتي الحالية بزوجتي غير شرعية .
وسؤالي : هل يوجد ما يسمح بإعادة العقد في الإسلام حتى يطمئن قلبي من باب الاحتياط ؟ بمعنى آخر: هل يكفي تجديد العقد مع والدها عبر الهاتف فقط (لأن والد زوجتي موجود في بلد آخر مختلف عن بلد إقامتنا أنا وزوجتي) وذلك للتخلص من أي شبهات وشكوك لأني دائم الفكر في هذه المسألة. رجاء إبلاغي جميع الخيارات المتاحة لتجديد عقد زواجنا، وماذا عن الشهود؟ هل يجب تواجدهم عندي أنا أم عند أبيها ؟.

الجواب:

الحمد لله

أولا :

يشترط لصحة النكاح تعيين الزوجين ، والمرأة تتعين بذكر اسمها أو صفتها كالصغرى أو الكبرى أو بالإشارة إليها ، إذا كانت حاضرة للعقد ، فإذا قال وليها : زوجتك هذه ، وأشار إليها ، صح العقد .

قال ابن قدامة رحمه الله في "المغني" (7/96) : " مِن شرط صحة النكاح تعيين الزوجين ; لأن كل عاقد ومعقود عليه يجب تعيينهما ، كالمشتري والمبيع , ثم ينظر ، فإن كانت المرأة حاضرة ، فقال : زوجتك هذه صح ، فإن الإشارة تكفي في التعيين ، فإن زاد على ذلك ، فقال : بنتي هذه ، أو هذه فلانة كان تأكيدا .

وإن كانت غائبة فقال : زوجتك بنتي وليس له سواها جاز ، فإن سماها باسمها مع ذلك ، كان تأكيدا .

فإن كان له ابنتان أو أكثر ، فقال : زوجتك ابنتي لم يصح حتى يضم إلى ذلك ما تتميز به ، من اسم أو صفة ، فيقول : زوجتك ابنتي الكبرى أو الوسطى أو الصغرى فإن سماها مع ذلك كان تأكيدا " انتهى .

وأنت لم تبين لنا هل كانت حاضرة للعقد أم لا ؟ وما هي الصيغة التي تم بها العقد ؟

وبكل حال ، فإذا لم تحضر الزوجة العقد ، ولم يذكرها بما يميزها عن بقية بناته ، فلا يصح العقد ويلزمكما إعادته ، كما يلزمها الاحتجاب منك حتى يتم العقد ؛ لأنك حينئذ أجنبي عنها .

ثانيا :

يصح أن تجري العقد مع أبيها عن طريق الهاتف ، ما دمت تتحقق صوته ، ويتحقق صوتك ، مع تمكين الشهود من سماعكما ، ولا حرج في كون الشاهدين عندك أو عنده .

وفقنا الله وإياك لما يحب ويرضى .

والله أعلم .


قضت ما فاتها من الصلوات في صغرها وتريد أن تستمر في القضاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > قضاء الفوائت >
سؤال رقم 82326: قضت ما فاتها من الصلوات في صغرها وتريد أن تستمر في القضاء
السؤال:

أمي لم تصل بعض السنين في الصغر ، وعندما سمعت من أحد المشايخ أنه يجب قضاء الصلاة الفائتة ، ندمت وتابت وعاهدت الله أن تقضي الصلوات الفائتة ما دامت على قيد الحياة . وفعلا أوفت بعهدها وقضت كل السنوات التي لم تصل فيها وأنهتها لكنها تقول لنا يجب أن أبقى أصلي لأنني قلت حين عاهدت ربي ( ما دمت على قيد الحياة ) وأنا ما زلت على قيد الحياة حيث إنها تصلى الفرائض وليس النوافل مع أنها تعلم أنها أدت جميع ما فاتها . فهل فعلها هذا صحيح ؟ وهل هذا يعتبر نذرا ؟.

الجواب:

الحمد لله

ذهب جمهور الفقهاء إلى أن من ترك الصلاة زمنا بعد البلوغ ، لزمه قضاء ما ترك ، فإن لم يعلم عدد الصلوات فإنه يصلي ما يغلب على ظنه أنه القدر الذي تركه .

وينبغي أن يُعلم أن ما تركته من الصلوات في حال صغرها قبل البلوغ لا يلزمها قضاؤه ، لأنها لم تكن مكلَّفة في ذلك الوقت .

وذهب بعض أهل العلم إلى أن من ترك الصلاة عامدا ، فلا يلزمه قضاؤها ، وإنما تلزمه التوبة وإحسان العمل في المستقبل .

وانظر جواب السؤال رقم (7969) و (72216)

وعلى كل فإن والدتك يشرع في حقها أن تكثر من الاستغفار والتوبة وأداء النوافل ، رجاء أن يتقبل الله منها توبتها ، وقد قال الله تعالى : ( وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى ) طـه/82 .

وأما قولها : إنها عاهدت الله أن تقضي الصلوات الفائتة ما دامت على قيد الحياة ، فهذا نذر أن تقضي ما فاتها من الصلاة ، وقد قامت بذلك ، ووفَّت بذلك النذر ، فلا يلزمها أن تستمر في قضاء صلوات قد قضتها بالفعل ، لأن الصلاة إنما تقضى مرة واحدة فقط .

وأما قولها : ما دمت على قيد الحياة ، فالذي يظهر أن معنى هذه العبارة أنها ستفي بنذرها ما دامت حيّة ، ولن تترك قضاء الصلاة بسبب مرض أو شغل أو غير ذلك من الأسباب التي قد تشغلها عن الصلاة .

وإذا أرادات أن تستمر في الصلاة ، فهو عمل طيب رغَّب فيه الرسول صلى الله عليه وسلم بقوله : ( الصلاة خير موضوع ، فمن استطاع أن يستكثر فليسكثر ) رواه الطبراني في صحيح الجامع (3870) ، على أن يكون ذلك بنيّة النافلة لا نية القضاء .

والله أعلم .


عقد عليها ولم يوفر لها سكنا ويريد الاستمتاع بها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
الصفحة الرئيسية > الفقه > معاملات > النكاح > الصداق >
سؤال رقم 82331: عقد عليها ولم يوفر لها سكنا ويريد الاستمتاع بها
السؤال:

لقد تمت خطوبتي على شاب منذ عامين وبعد عام من الخطوبة عقد قراني عليه لحين تجهيز منزل الزوجية . ومشكلتي معه :
أنه يريد أن يحصل بينا معاشرة زوجية كاملة ولكن دون الدخول وإن رفضت يهددني بأنه سيخونني إن لم استجب له .
أنه كثير الشك فيَّ لدرجة أنة منعني من الخروج والتحدث مع أصدقائي وجعلني أترك العمل بحجة أن في ذلك حفاظاً عليَّ من الوقوع في الحرام ، مع العلم أني لم أفكر يوماً بما يفكر فيه.
وهو كذلك لا يحترم أهلي ودائماً يشتمهم ويسبهم ، ويتهمهم بعدم تربيتهم لي تربية جيدة ، وفي المقابل يريدني أن أذهب إلى أمه وأرضيها وإذا حصل منها خطأ علي فلا بد من الاعتذار لها حتى ترضى .
مع العلم أنه حتى الآن لم يقم بتجهيز أي شيء في المنزل ودائماً يتعذر بأوضاعه المادية السيئة . ولما كنت في عملي كان نصف راتبي تقريباً أصرفه عليه ويلزمني بشراء هدايا لأهله فهل له الحق في هذا ، وهل علي شيء في حال عدم استجابتي لما يأمرني به . مع العلم أن أهلي وجميع من حولي يرون أنه غير مناسب لي .

الجواب:

الحمد لله

أولا :

إذا تم العقد أو ما يسمى بكتب الكتاب ، فقد صرت زوجة له ، ويباح للزوج أن يستمتع بزوجته كيفما شاء ، لكن لها أن تمتنع من تسليم نفسها له حتى يدفع لها المهر المعجل ، ويجهز لها منزل الزوجية المناسب .

وقد نقل ابن المنذر رحمه الله إجماع العلماء على أن للمرأة أن تمتنع من دخول الزوج عليها , حتى يعطيها مهرها . "المغني" (7/200) .

وذكر الكاساني في "بدائع الصنائع" (4/19) أن المرأة لها أن تمتنع من تسليم نفسها لزوجها حتى يوفر لها سكنا .

هذا هو الحكم الشرعي في المسألة .

والذي نخشاه أن يكون هذا الزوج غير جاد في توفير السكن والسعي إلى الاستقرار فيه وبناء الأسرة ، وأنه يكتفي بتحصيل متعته من اللقاء بك . ولذلك ننصحك أن لا تلبي طلبه وألا تمكنيه من الاستمتاع ، حتى يوفر لك السكن ، وفي هذا حث له على الاهتمام والتعجيل بالدخول ، وحفظ لك ، فإنه قد يقع الجماع ، بإلحاح منه ، وضعف منك ، ويحصل الحمل ، ويترتب على ذلك آثار سيئة في حالة الطلاق أو تأخر الدخول المعلن أمام الناس .

ثانيا :

إذا كان عملك مباحا سالما من المحرمات ، فلا ننصحك بتركه ، وليس للزوج أن يمنعك منه ما دام قد عقد عليك وأنت تمارسين هذا العمل ولم يشترط عليك تركه . وعلى أقل الأحوال فإنه ينبغي أن تحتفظي بعملك وإن انقطعتِ عنه مؤقتا ، بأخذ أجازة ، إلى أن يتبين لك حال زوجك

ثالثا :

ينبغي الاهتمام والنظر في دين الزوج وخلقه ومحافظته على الصلاة وبعده عن المحرمات ، والذي ظهر لنا من سؤالك أنه ليس بالرجل المرضي من هذا الجانب ، ولهذا سهل عليه أن يسب والديك ، بل وسهل عليه أن يهددك بأنه سيخونك !! ولا ندري كيف يصدر مثل هذا الكلام من رجل عاقل يقدر الأمور ، فهل يصح أن يكون هذا وسيلة للضغط على الزوجة ؟ يهددها أن يرتكب الزنا عقوبةً لها ! إن هذا ليدل على نقصان كبير في الدين والعقل .

ولو أنا استُشرنا في أمر الزواج منه قبل أن يتم العقد لأشرنا عليك بعدم الزواج ، لكن ما دام الأمر قد حصل ، فإننا نقول : إن كان متهاونا بالصلاة ، فينبغي أن تنصحي له المرة بعد المرة ، فإن لم ينصلح حاله ، فاسعي للفراق منه ، فإنه لا خير لك في زوج متهاون بالصلاة .

رابعا :

إذا تبين لك أنه زوج متلاعب غير جاد في تجهيز المسكن ونحوه ، وأنه قد يسيء إليك وإلى أهلك ، - حتى لو كان من أهل الصلاة - فإنا ننصحك بمفارقته ، ولو أن تخالعيه بالتنازل عن بعض حقك .

وقد ذكرت أن أهلك وجميع من حولك يرون أنه غير مناسب لك ، ونظرة الأهل في هذه الأمور – غالباً – تكون أقرب إلى الصواب ، لأنهم ينظرون إلى الأمر بنوع من التعقل ، بعيداً عن العاطفة التي قد تعمي صاحبها عن الحق أحياناً ، مع علمهم وخبرتهم بمثل هذه الأمور ، ولذلك نرى أن تناقشي الأمر مع أهلك ، وتعملي بما يشيرون عليك ، مع استخارة الله تعالى ، فإنه ما خاب من استخار ، ولا ندم من استشار .

نسأل الله تعالى أن ييسر أمرك ، ويذهب همك ، ويقضي لك الخير حيث كان .

والله أعلم .


فتاة تسأل عن حكم العمل في صالة قمار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 82356: فتاة تسأل عن حكم العمل في صالة قمار
السؤال:

أنا فتاة أبلغ من العمر 23 سنة ، ووجدت عملاً في كازينو فما حكم العمل في الكازينو ومعنى كازينو هي صالة قمار ، وهى منتشرة جدا ببلدنا ، حيث يوجد بكل فندق كبير صالة يعمل فيها مجموعة من الموظفين برواتب كثيرة جداً .
والعمل بالصالة متنوع :
1- الرسبشن : وهو الذي يقوم بأخذ صورة من الهوية الخاصة بالمقامر وعمل بعض الحجوزات وتقفيل الشهر بالحسابات فقط
2- ثم هناك آخرون يتعلمون القمار ويلعبون مع الزبائن لحساب الشركة ، وهناك المشرفون على هؤلاء ، وهناك العاملون في البار الذين يقدمون الطعام والشراب والخمور للزبائن ، وهناك الأمن وعمال النظافة والعلاقات العامة المختصون بإحضار الزبائن .
أريد أن أعرف ما حكم عمل هؤلاء؟ مع مراعاة الظروف الاقتصادية التي نعيش فيها ومراعاة العدد الهائل المشتغل بها من شباب وشابات وارتفاع المرتبات .

الجواب:

الحمد لله

أولا :

لا يشك مسلم في أن الله قد حرم الخمر والميسر ، وجعل ذلك من كبائر الذنوب قال تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ * إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ ) المائدة/90 - 91.

ثانياً :

إذا حرم الله تعالى شيئاً حرم التعاون عليه ، والمساعدة على فعله بأي طريقة كان هذا التعاون أو تلك المساعدة . قال الله تعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ ) المائدة/2 .

والقاعدة عند علماء الشرع " الوسائل لها أحكام المقاصد " فكل ما أدى إلى وجود الحرام وأوصل إليه فهو حرام.

ثالثاً :

لا يجوز للمسلم أن يوجد في مكان يُعصى الله تعالى فيه إلا مضطراً أو مكرهاً على ذلك ، والواجب عليه أن ينكر ذلك المنكر ويغيره ويزيله، فإن لم يستطع وجب عليه مغادرة المكان ، فالأصل في المسلم أن يهجر أماكن المعصية ويبتعد عنها ، لا أن يساعد أهلها على معصية الله ، فالبقاء في مثل هذه الأماكن يتنافى مع الأمر للمسلم بتغيير المنكر حين يراه ، ويتنافى مع الأمر بهجر أماكن السوء والمعصية .

قال الله تعالى : ( وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُمْ ) النساء/140 .

قال القرطبي رحمه الله : ( قوله تعالى: " فلا تقعدوا معهم حتى يخوضوا في حديث غيره" أي غير الكفر. " إنكم إذا مثلهم " فدل بهذا على وجوب اجتناب أصحاب المعاصي إذا ظهر منهم منكر؛ لأن من لم يجتنبهم فقد رضي فعلهم ، والرضا بالكفر كفر. قال الله عز وجل "إنكم إذا مثلهم" فكل من جلس في مجلس معصية ، ولم ينكر عليهم يكون معهم في الوزر سواء.

وينبغي أن ينكر عليهم إذا تكلموا بالمعصية وعملوا بها فإن لم يقدر على النكير عليهم فينبغي أن يقوم عنهم حتى لا يكون من أهل هذه الآية .

وقد روي عن عمر بن عبد العزيز رضي الله عنه أنه أخذ قوماً يشربون الخمر ، فقيل له عن أحد الحاضرين : إنه صائم فحمل عليه الأدب ( أي : ضربه تأديباً له ) وقرأ هذه الآية : ( إنكم إذا مثلهم ) أي إن الرضا بالمعصية معصية " انتهى من تفسير القرطبي " ( 5 / 418).

وقال الشيخ ابن باز رحمه الله :

" الإنكار بالقلب فرض على كل واحد ، وهو بغض المنكر وكراهيته ، ومفارقة أهله عند العجز عن إنكاره باليد واللسان "

" الدرر السنية في الأجوبة النجدية " ( 16 / 142) .

ثم إنه يخشى على من عمل في هذه الأماكن أن يضعف إيمانه ، وأن تذهب الغيرة من قلبه ، وربما دعاه الشيطان إلى مقارفة المعصية ، وقد قال الله تعالى :( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ ) النور/21 .

رابعاً :

بناءً على ما سبق ، لا يجوز لمسلم أن يعمل في هذه الصالة ؛ لأنه بذلك يكون معينا على معصية الله وراضياً بها أو في حكم الراضي عنها ، وذلك يشمل كل من يعمل في تلك الصالة، فيشمل من يلعب مع الزبائن أو يعلمهم أو يقوم بحراستهم أو خدمتهم أو يستقبلهم وغير ذلك من الوظائف ، ولا يغتر المسلم بما يأخذه من مال فإنه مسئول يوم القيامة عن ماله من أين اكتسبه ( أخذه ) وفيما أنفقه .

وأغلى شئ عند المسلم دينه فيجب المحافظة عليه ولا يكون ممن باع دينه بمتاع حقير من الدينا سيزول عما قريب .

وهذا الحكم وهو تحريم العمل في تلك الصالات ، في حقك أنت أيتها السائلة أشدّ تحريماً ، هل تعرفين لماذا ؟

لأنك امرأة !!! وقدرتك على التحمل والمقاومة أقل من الرجل ، وطمع الفاسدين فيك أكثر . وكيف تأمن فتاة في عمرك على نفسها إذا وجدت بين هؤلاء المنحرفين في تلك الصالات بما يشوبها من خمر وسُكْر وشهوات ؟!

فنوجو منك أيتها السائلة أن تخضعي لداعي الشرع والعقل ، فلا تقربي تلك الأماكن ، حفاظاً عليك وعلى أغلى ما تملكين .

وتذكري قول الله تعالى : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً ) الطلاق/2- 3 وقوله صلَّى الله عليه وسلَّم : ( من ترك شيئا لله عوضه الله خيرا منه ) صححه الألباني ، ولا تنسي أنه لن تموت نفس حتى تستوفي رزقها عاجلاً أم آجلاً .

نسأل الله تعالى أن يعينك على ترك هذه الوظيفة طيبة بذلك نفسك وأن يخلف لك خيرا منها وأن يفتح عليك من خزائن جوده ، وجزيل عطائه وأن يغنينا وإياك بحلاله عن حرامه وبفضله سبحانه عمن سواه .

والله أعلم .


حكم العمل في مجال معالجة الصور بالتجميل وتغيير الخلقة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 82366: حكم العمل في مجال معالجة الصور بالتجميل وتغيير الخلقة
السؤال:

من المعروف أن التصوير الفوتوغرافي عليه الكثير من الشبهات ، أريد معرفة ما حكم معالجة الصور عن طريق برنامج الفوتوشوب ، يقوم هذا البرنامج بتجميل صورة الشخص وتغير بعضاً من ملامحه ، ووصلت الفتنة بأن تأتي بعض الفتيات ويقمن بطلب تغيير لون العيون أو حتى ترقيق الحاجبين ، وكذالك محو أي عيب في الوجه وتغير تسريحة الشعر ! .
أريد من حضرتكم توضيح حكم الشرع في هذه الأعمال ، وأود تفصيل كامل عن مصدر الإفتاء حتى أوضح للبعض من الناس كل البراهين والدلائل .

الجواب:

الحمد لله

أولاً :

اختلف العلماء المعاصرون في حكم التصوير الفوتوغرافي ، وسبق في جواب السؤال رقم (10668) ، (12786) أن الراجح تحريمه .

ثانياً : بعض العلماء الذين ذهبوا إلى إباحته وعدم تحريمه اشترطوا لذلك عدة شروط :

1- أن يكون الغرض من الصورة مباحاً ، كجواز السفر ، والرخصة وما أشبه ذلك .

2- ألا يتدخل المصِّور في الصورة بتعديل أو تجميل .

3- ألا تكون صورة محرمة كصورة امرأة متبرجة ونحو ذلك .

وواضح أن هذه الشروط لا تنطبق على ما هو موجود بالسؤال ، وبهذا يبّين أن هذا الفعل المسئول عنه حرام .

قال الشيخ ابن عثيمين رحمه الله :

" الصور الفوتوغرافية الذي نرى فيها ؛ أن هذه الآلة التي تخرج الصورة فوراً ، وليس للإنسان في الصورة أي عمل ، نرى أن هذا ليس من باب التصوير ، وإنما هو من باب نقل صورة صورها الله – عز وجل – بواسطة هذه الآلة ، فهي انطباع لا فعل للعبد فيه من حيث التصوير ، والأحاديث الواردة إنما هي في التصوير الذي يكون بفعل العبد ويضاهي به خلق الله ، ويتبين لك ذلك جيداً بما لو كتب لك شخص رسالة فصورتها في الآلة الفوتوغرافية ، فإن هذه الصورة التي تخرج ليست هي من فعل الذي أدار الآلة وحركها ، فإن هذا الذي حرك الآلة ربما يكون لا يعرف الكتابة أصلاً ، والناس يعرفون أن هذا كتابة الأول، والثاني ليس له أي فعل فيها ، ولكن إذا صور هذا التصوير الفوتوغرافي لغرض محرم ، فإنه يكون حراماً تحريم الوسائل " انتهى .

" مجموع فتاوى الشيخ العثيمين " ( 2 / السؤال رقم 318 ) .

والله أعلم .


إعطاء الهدية لمعلم القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 82386: إعطاء الهدية لمعلم القرآن
السؤال:

هل يعد ما أقدمه إلى معلمة القرآن في المسجد من هدية يعد من الرشوة علما بأنه للتعيلم فقط لا من أجل الشهادة والعلامات لكن من باب الاحترام والتقدير فقط لا غير. وهي تقول : أخشى على نفسي من هذا الباب ولا تقبل من الدارسات شيئا . فما حكم الشرع في الموضوع ؟.

الجواب:

الحمد لله

الهدية لمعلم القرآن فيها تفصيل حاصله ما يلي :

أولا : إن كان المعلم يدرس جماعة من الطلاب ، ويمنحهم الشهادات والعلامات ( الدرجات ) ، فلا يجوز له قبول الهدية من أحدهم ، لما يفضي إليه ذلك غالبا من ميل القلب إليه ، وتفضيله على غيره ، وإفساد قلوب الآخرين عليه .

وقد سئل الشيخ ابن عثيمين رحمه الله : بعض الطالبات تهدي لمعلمتها هدية في المناسبات ، فمنهن من تدرّسها الآن ، ومنهن من لا تدرّسها ولكن من المحتمل أن تدرسها في الأعوام المقبلة ، ومنهن لا احتمال أن تدرسها كالتي تخرجت . فما الحكم في هذه الحالات ؟

فأجاب :

الحالة الثالثة لا بأس بها ، أما الحالات الأخرى فلا يجوز . حتى ولو كانت هدية لولادة أو غيرها ، لأن هذه الهدية تؤدي إلى استمالة قلب المعلمة .

وسئل الشيخ ابن جبرين حفظه الله عن معلمة في مدارس تحفيظ القرآن التابعة للجماعة الخيرية لتحفيظ القرآن الكريم لا تأخذ مقابل تدريسها أجرة ، في نهاية العام الدراسي وبعد توزيعها الشهادات على الطالبات قد يقدمن لها هدية عبارة عن ذهب أو غيره ما حكم قبولها لهذه الهدية ؟ ورفضها للهدية يكسر نفس الطالبات ويحز في نفوسهن خاصة وأنها قد قدمت لهن الهدايا.

فأجاب : إن كانت الطالبة قد أنهت الدراسة وسوف تغادر هذه المدرسة فتنتفي الرشوة هنا ، أما إذا كانت العلاقة المدرسية ستبقى بينهما فيخشى أن هذه الهدية تسبب ميل المعلمة إلى هذه الطالبة والتغاضي عن أخطائها وعدم العدل بينها وبين غيرها .

ثانيا :

إذا لم يكن هناك عدد من الطلاب تجري بينهم المنافسة ، ويتطلب تحقيق العدل بينهم ، كأن يكون المعلم يدرّس طالبا بمفرده ، فقد اختلف أهل العلم في إهداء الطالب إليه حينئذ ، فمنهم من منعه استدلالا بحديث القوس ، وهو ما رواه أبو داود (3416) عَنْ عُبَادَةَ بْنِ الصَّامِتِ قَالَ : عَلَّمْتُ نَاسًا مِنْ أَهْلِ الصُّفَّةِ الْكِتَابَ وَالْقُرْآنَ ، فَأَهْدَى إِلَيَّ رَجُلٌ مِنْهُمْ قَوْسًا ، فَقُلْتُ : لَيْسَتْ بِمَالٍ ، وَأَرْمِي عَنْهَا فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ ، لآتِيَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلأَسْأَلَنَّهُ ، فَأَتَيْتُهُ فَقُلْتُ يَا رَسُولَ اللَّهِ ، رَجُلٌ أَهْدَى إِلَيَّ قَوْسًا مِمَّنْ كُنْتُ أُعَلِّمُهُ الْكِتَابَ وَالْقُرْآنَ ، وَلَيْسَتْ بِمَالٍ وَأَرْمِي عَنْهَا فِي سَبِيلِ اللَّهِ ، قَالَ : إِنْ كُنْتَ تُحِبُّ أَنْ تُطَوَّقَ طَوْقًا مِنْ نَارٍ فَاقْبَلْهَا ). وصححه الألباني في صحيح أبي داود .

ومنهم من أجازها إذا كانت عن طيب نفس من الطالب ، واستدلوا بما يفيد جواز أخذ الأجرة على تعليم القرآن ، كقوله صلى الله عليه وسلم في قصة اللديغ : ( إِنَّ أَحَقَّ مَا أَخَذْتُمْ عَلَيْهِ أَجْرًا كِتَابُ اللَّهِ ) رواه البخاري (5737) ، وإذا جازت الأجرة فالهدية من باب أولى .

وحملوا حديث عبادة المتقدم ( حديث القوس ) على أنه كان في وقت حاجة الناس إلى من يعلمهم القرآن ، حتى لا تتم المتاجرة بتعليم القرآن ، فيُحْرم منه فقراء المسلمين ، وقد يؤيد ذلك أن الحديث وارد في تعليم أناس من أهل الصفة ، وأهل الصفة قوم فقراء كانوا يعيشون بصدقة الناس ، فهم يستحقّون أن يعطوا المال لا أن يؤخذ منهم .

قال ابن مفلح رحمه الله في "الآداب الشرعية" (1/298) : " قال أصحابنا في المعلم : إن أُعطي شيئا بلا شرط جاز , وإنه ظاهر كلام أحمد , وكرهه بعض العلماء لحديث القوسين".

وفي "حاشية قليوبي وعميرة" (4/304) : " الإهداء للمفتي والمعلمِ ولو لقرآنٍ والواعظِ يندب قبوله إن كان لمحض وجه الله تعالى , وإلا فالأولى عدمه ، بل يحرم إن لم يعلم أنه عن طيب نفس " انتهى .

وانظري في جواز أخذ الأجرة على تعليم القرآن جواب السؤال رقم (20100)

وبناء على ما سبق ، فإن هذه المعلمة قد أخذت بالأفضل ، وأحسنت في عدم قبول الهدية من الطالبات ، فجزاها الله خيرا ، وحقَّ لها أن تخشى على نفسها من قبول الهدية ، فإن النفس مجبولة على التعلق بمن أحسن إليها ، وهذا قد يدعو إلى الإيثار والتفضيل ، شعر الإنسان أو لم يشعر .

نسأل الله لك التوفيق والسداد والعون على حفظ كتابه والعمل بما فيه .

والله أعلم .


سفر المرأة لطلب العلم بلا محرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > آداب طلب العلم >
سؤال رقم 82392: سفر المرأة لطلب العلم بلا محرم
السؤال:

ما حكم الإسلام في سفر المرأة لطلب العلم بغير محرم ؟.

الجواب:

الحمد لله

أولا :

دلت الأدلة الصحيحة الصريحة على أن المرأة ليس لها أن تسافر إلا مع محرم ، وهذا من كمال الشريعة وعظمتها ، ومحافظتها على الأعراض ، وتكريمها للمرأة ، واهتمامها بها ، والحرص على صيانتها وحفظها ووقايتها من أسباب الفتنة والانحراف ، سواء كانت الفتنة لها أو بها .

ومن هذه الأدلة : ما رواه البخاري (1729) ومسلم (2391) عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا تُسَافِرْ الْمَرْأَةُ إِلا مَعَ ذِي مَحْرَمٍ ، وَلا يَدْخُلُ عَلَيْهَا رَجُلٌ إِلا وَمَعَهَا مَحْرَمٌ . فَقَالَ رَجُلٌ : يَا رَسُولَ اللَّهِ ، إِنِّي أُرِيدُ أَنْ أَخْرُجَ فِي جَيْشِ كَذَا وَكَذَا وَامْرَأَتِي تُرِيدُ الْحَجَّ . فَقَالَ : اخْرُجْ مَعَهَا ) .

وبناء على ذلك فلا يجوز للمرأة أن تسافر لطلب العلم بغير محرم ، وعليها أن تحصّل العلم الواجب عليها بالطرق الكثيرة المتاحة ، كالاستماع للأشرطة ، وسؤال أهل العلم عن طريق الهاتف ، ونحو ذلك مما يسره الله تعالى في هذه الأزمنة .

وقد سئلت اللجنة الدائمة : هل خروج المرأة لتعلم الطب إذا كان واجبا أو جائزا ، إذا كانت سترتكب في سبيله هذه الأشياء مهما حاولت تلافيها :

أ‌ - الاختلاط مع الرجال : في الكلام مع المريض - معلم الطب - في المواصلات العامة.

ب‌- السفر من بلد مثل السودان إلى مصر ، ولو كانت تسافر بطائرة ، أي لمدة ساعات وليست لمدة ثلاثة أيام.

ج- هل يجوز لها الإقامة بمفردها بدون محرم من أجل تعلم الطب ، وإذا كانت إقامة في وسط جماعة من النساء مع الظروف السابقة.

فأجابت :

أولا : " إذا كان خروجها لتعلم الطب ينشأ عنه اختلاطها بالرجال في التعليم أو في ركوب المواصلات اختلاطا تحدث منه فتنة فلا يجوز لها ذلك ؛ لأن حفظها لعرضها فرض عين ، وتعلمها الطب فرض كفاية ، وفرض العين مقدم على فرض الكفاية . وأما مجرد الكلام مع المريض أو معلم الطب فليس بمحرم ، وإنما المحرم أن تخضع بالقول لمن تخاطبه وتلين له الكلام ، فيطمع فيها من في قلبه مرض الفسوق والنفاق ، وليس هذا خاصا بتعلم الطب .

ثانيا : إذا كان معها محرم في سفرها لتعلم الطب ، أو لتعليمه ، أو لعلاج مريض جاز. وإذا لم يكن معها في سفرها لذلك زوج أو محرم كان حراما ، ولو كان السفر بالطائرة ؛ لقول النبي صلى الله عليه وسلم : ( لا تسافر المرأة إلا مع ذي محرم ) متفق على صحته ، ولما تقدم من إيثار مصلحة المحافظة على الأعراض على مصلحة تعلم الطب أو تعليمه ... إلخ .

ثالثا : إذا كانت إقامتها بدون محرم مع جماعة مأمونة من النساء من أجل تعلم الطب أو تعليمه ، أو مباشرة علاج النساء جاز ، وإن خشيت الفتنة من عدم وجود زوج أو محرم معها في غربتها لم يجز. وإن كانت تباشر علاج رجال لم يجز إلا لضرورة مع عدم الخلوة " انتهى من "فتاوى الجنة الدائمة" (12/178) .

والله أعلم .


حاضت أثناء صومها شهرين متتابعين فهل ينقطع التتابع ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الكفارة >
سؤال رقم 82394: حاضت أثناء صومها شهرين متتابعين فهل ينقطع التتابع ؟
السؤال:

أريد أن أعرف كيف يمكن لامرأة أفطرت متعمدة أن تصوم شهرين متتابعين دون أي انقطاع ؟ فما قولكم وهي تحيض كل شهر 7 أيام هل ستفطر هذه الأيام ثم تكمل بعدها مباشرة أم ماذا ؟ .

الجواب:

الحمد لله

أولا :

صيام رمضان فريضة عظيمة فرضها الله على عباده المؤمنين بقوله : ( يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ) البقرة/183 ، فيجب على كل مسلم بالغ عاقل أن يصومه ، إلا من له عذر شرعي ، كالمريض والمسافر ، فإنه يرخص لهما في الفطر ، ويقضيان ، وإلا الحائض والنفساء فإنه يجب عليهما الفطر ، ويقضيان أيضا .

ومن أفطر في رمضان بغير عذر فقد أتى كبيرة من الكبائر ، ولزمته التوبة إلى الله تعالى ، وهل يلزمه قضاء اليوم الذي أفطر فيه ؟

في ذلك تفصيل : فإن نوى الصوم ثم أفطر خلال اليوم من غير عذر ، فإنه يلزمه القضاء . وإن لم ينو الصوم من الأصل ، فالراجح أنه لا يلزمه القضاء .

قال الشيخ ابن عثيمين رحمه الله : " الفطر في نهار رمضان بدون عذر من أكبر الكبائر ، ويكون به الإنسان فاسقاً ، ويجب عليه أن يتوب إلى الله ، وأن يقضي ذلك اليوم الذي أفطره ، يعني لو أنه صام وفي أثناء اليوم أفطر بدون عذر فعليه الإثم ، وأن يقضي ذلك اليوم الذي أفطره ؛ لأنه لما شرع فيه التزم به ودخل فيه على أنه فرض فيلزمه قضاؤه كالنذر ، أما لو ترك الصوم من الأصل متعمداً بلا عذر : فالراجح : أنه لا يلزمه القضاء ؛ لأنه لا يستفيد به شيئاً ، إذ إنه لن يقبل منه ، فإن القاعدة " أن كل عبادة مؤقتة بوقت معين فإنها إذا أُخِّرَت عن ذلك الوقت المعين بلا عذر لم تقبل من صاحبها " ؛ لقول النبي صلى الله عليه وسلم : ( من عمل عملاً ليس عليه أمرنا فهو رد ) ؛ ولأنه مِن تعدي حدود الله عز وجل ، وتعدي حدود الله تعالى ظلم ، والظالم لا يقبل منه ، قال الله تعالى : ( وَمَن يَتَعَدَّ حُدُودَ ٱللَّهِ فَأُوْلَئِكَ هُمُ ٱلظَّلِمُونَ ) ؛ ولأنه لو قدم هذه العبادة على وقتها - أي : فعلها قبل دخول الوقت - لم تُقبل منه ، فكذلك إذا فعلها بعده لم تُقبل منه إلا أن يكون معذوراً " انتهى من "مجموع فتاوى الشيخ ابن عثيمين" ( 19 / السؤال رقم 45).

ثانيا :

من أفطر في رمضان بغير عذر ، إن كان فطره بالجماع فإنه يلزمه مع القضاء الكفارة ، وهي عتق رقبة فإن لم يجد فصيام شهرين متتابعين فإن لم يستطع فإطعام ستين مسكينا ، ولا فرق في ذلك بين الرجل والمرأة إذا كانت مطاوعة في الجماع ، وأما المكرهة فلا تلزمها الكفارة .

وإن كان الفطر بغير الجماع ، بل بالأكل والشرب ونحوه ، فقد اختلف الفقهاء في لزوم الكفارة حينئذ ، والراجح أنها لا تلزمه .

لأنه لم يدل دليل على إيجاب الكفارة على من أفطر بها ، ولا يصح قياسها على الجماع .

قال ابن قدامة رحمه الله : " ولأنه لا نص في إيجاب الكفارة بهذا ولا إجماع , ولا يصح قياسه على الجماع " انتهى من "المغني" (3/22).

ثالثا :

إذا وجب على المرأة صيام شهرين متتابعين ، فشرعت في الصوم ثم جاءها الحيض ، فإنه لا ينقطع تتابع صومها ، فتفطر ، ثم تقضي أيام الحيض ، ثم تكمل الشهرين ؛ لأن الحيض أمر كتبه الله على بنات آدم ، ولا عمل لها فيه ، وهذا مجمع عليه بين أهل العلم .

قال ابن قدامة رحمه الله : " وأجمع أهل العلم على أن الصائمة متتابعاً ، إذا حاضت قبل إتمامه , تقضي إذا طهرت , وتبني ( يعني : تكمل على ما مضى ) ، وذلك لأن الحيض لا يمكن التحرز منه في الشهرين إلا بتأخيره إلى الإياس , وفيه تغرير بالصوم ". انتهى من "المغني" (8/21).

وعليه فلو كان صومها للكفارة في شهري المحرم وصفر مثلا ، وكان حيضها سبعة أيام في كل منهما ، فإنها تفطر أيام الحيض ، وتصوم بعدها مباشرة ، وتواصل صيام أربعة عشر يوما من شهر جمادى الأولى ، عوضا عن أيام الحيض .

والله أعلم .


الطلاق المعلق والطلاق في حال الغضب الشديد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 82400: الطلاق المعلق والطلاق في حال الغضب الشديد
السؤال:

ما حكم من يحلف على زوجته بالطلاق إن هي فعلت أمرا ما كقطع للرحم ، وكان الزوج حينذاك في حالة غضب شديد لم يتمالك نفسه إلى درجة عدم مقدرته تذكر ما يقول ؟.

الجواب:

الحمد لله

أولا :

ينبغي للرجل ألا يستعمل الطلاق كلّما حدث بينه وبين أهله نزاع ، وذلك لما يترتب على الطلاق من عواقب وخيمة . وكثير من الرجال يتهاونون بشأن الطلاق فكلما حصل نزاع بينه وبين أهله حلف بالطلاق ، وكلما اختلف مع أصحابه حلف بالطلاق . . . وهكذا . وهذا نوع تلاعب بكتاب الله ، وإذا كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اعتبر من يطلق امرأته ثلاثاً جميعاً متلاعباً بكتاب الله ، فكيف بمن اتخذ الطلاق ديدنه ، فكلما أراد منع زوجته من شيء أو حثها على فعل شيء حلف بالطلاق ؟! روى النسائي (3401) عن مَحْمُود بْن لَبِيدٍ قَالَ أُخْبِرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ رَجُلٍ طَلَّقَ امْرَأَتَهُ ثَلاثَ تَطْلِيقَاتٍ جَمِيعًا ؟ فَقَامَ غَضْبَان ثُمَّ قَالَ : أَيُلْعَبُ بِكِتَابِ اللَّهِ وَأَنَا بَيْنَ أَظْهُرِكُمْ ؟! حَتَّى قَامَ رَجُلٌ وَقَالَ : يَا رَسُولَ اللَّهِ ، أَلا أَقْتُلُهُ ؟

قال الحافظ : رجاله ثقات اهـ وصححه الألباني في غاية المرام (261).

قال الشيخ ابن عثيمين رحمه الله: " هؤلاء السفهاء الذين يطلقون ألسنتهم بالطلاق في كل هين وعظيم ، هؤلاء مخالفون لما أرشد إليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قوله : ( مَنْ كَانَ حَالِفًا فَلْيَحْلِفْ بِاللَّهِ أَوْ لِيَصْمُتْ ) رواه البخاري (2679) ، فإذا أرد المؤمن أن يحلف فليحلف بالله عز وجل ، ولا ينبغي أيضاً أن يكثر من الحلف لقوله تعالى : ( وَاحْفَظُوا أَيْمَانَكُمْ ) المائدة/ 89 . ومن جملة ما فسرت به الآية أن المعنى : لا تكثروا الحلف بالله .

أمّا أن يحلفوا بالطلاق مثل : عليّ الطلاق أن تفعل كذا ، أو عليّ الطلاق ألا تفعل ، أو إن فعلت فامرأتي طالق ، أو إن لم تفعل فامرأتي طالق وما أشبه ذلك من الصيغ ، فإن هذا خلاف ما أرشد إليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " انتهى من "فتاوى المرأة المسلمة" (2/753).

ثانيا :

قول الرجل لزوجته : إن فعلت كذا فأنت طالق ، أو إن لم تفعلي فأنت طالق ، هو من الطلاق المعلق على شرط ، وقد ذهب جمهور الفقهاء إلى وقوع هذا الطلاق عند حصول الشرط .

وذهب بعض أهل العلم - وهو اختيار شيخ الإسلام ابن تيمية وغيره - إلى أن هذا التعليق فيه تفصيل ، يرجع إلى نية القائل ، فإن قصد ما يقصد باليمين وهو الحث على فعل شيء ، أو المنع من فعل شيء ، أو التصديق أو التكذيب ، فإن هذا حكمه حكم اليمين ولا يقع به طلاق ويلزمه كفارة يمين عند الحنث .

وإن قصد بذلك وقوع الطلاق طلقت زوجته عند حصول الشرط . وأمر نيته لا يعلمه إلا الله الذي لا تخفى عليه خافية ، فليحذر المسلم من التحايل على ربه ، ومن خداع نفسه .

وقد سئلت اللجنة الدائمة عمن قال لزوجته : عليّ الطلاق تقومين معي ، ولم تقم معه . فهل يقع بذلك طلاق ؟

فأجابت : " إذا كنت لم تقصد إيقاع الطلاق وإنما أردت حثها على الذهاب معك ، فإنه لا يقع به طلاق ، ويلزمك كفارة يمين في أصح قولي العلماء ، وإن كنت أردت به إيقاع الطلاق إذا هي لم تستجب لك وقع به عليها طلقة واحدة " انتهى من "فتاوى اللجنة الدائمة" (20/86).

ثالثا :

ينبغي أن يُعلم أن أكثر حالات الطلاق إنما تصدر مع الغضب والضيق والانفعال ، لا مع الفرح والانشراح ، فكون الزوج طلق زوجته حال غضبه لا يعني عدم وقوع الطلاق ، كما يظنه كثير من الناس ، إلا أن يكون الغضب قد بلغ به مبلغا ، فقد معه الشعور والإدراك ، بحيث صار لا يعي ما يقول ، فهذا لا يقع طلاقه باتفاق العلماء .

أما إذا اشتد الغضب ولكنه لم يبلغ إلى حد أن يفقده الشعور والإدراك ، ولكنه كان شديداً بحيث لا يملك الرجل نفسه ، ويشعر وكأنه يدفع إلى الطلاق دفعاً فقد ذهب جمهور العلماء إلى أن هذا الغضب لا يمنع وقوع الطلاق .

وذهب بعضهم إلى أنه يمنع وقوع الطلاق ، وبه كان يفتي شيخ الإسلام ابن تيمية رحمه الله وتلميذه ابن القيم ، وهو الراجح إن شاء الله ، وانظر بيان ذلك في جواب السؤال (45174)

وإنما أشرنا إلى مذهب الجمهور حتى يدرك السائل والقارئ خطورة التكلم بالطلاق ، في حال الغضب وغيره ، وأنه قد يهدم بيته ويضر نفسه وأهله بسبب عجلته وانفلات لسانه ، نسأل الله العفو والعافية .

فإن كان هذا الذي حلف على زوجته قد بلغ به الغضب إلى هذا الحد لم يقع طلاقه إن شاء الله تعالى .

والله أعلم .


حكم العمل في مجال السياحة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 82402: حكم العمل في مجال السياحة ؟
السؤال:

هل العمل بالسياحة حلال أم حرام ؟.

الجواب:

الحمد لله

السياحة الآن تعني التبرج والاختلاط والخمور والحفلات الماجنة ولعب القمار والشواطئ التي تُكشف فيها العورات ، وفي بعض البلدان يضاف إلى ما سبق زيارة مساكن الكفار الذين نهينا عن الذهاب إليها وزيارتها إلا أن نكون باكين ، وهذا كله مخالف للشرع داخل في التعاون على الإثم والعدوان ، ومسبب للكسب الحرام .

قال الله تعالى : ( وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ ) المائدة/2 .

وعَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( لا تَدْخُلُوا عَلَى هَؤُلاءِ الْقَوْمِ الْمُعَذَّبِينَ إِلا أَنْ تَكُونُوا بَاكِينَ ، فَإِنْ لَمْ تَكُونُوا بَاكِينَ فَلا تَدْخُلُوا عَلَيْهِمْ ، أَنْ يُصِيبَكُمْ مِثْلُ مَا أَصَابَهُمْ ) رواه البخاري ( 423 ) ، (3380) ومسلم ( 2980 ) .

قال الحافظ ابن حجر رحمه الله :

" أن يصيبكم " أي : خشية أن يصيبكم , ووجه هذه الخشية : أن البكاء يبعثه على التفكر والاعتبار , فكأنه أمرهم بالتفكر في أحوال توجب البكاء من تقدير الله تعالى على أولئك بالكفر مع تمكينه لهم في الأرض وإمهالهم مدة طويلة ثم إيقاع نقمته بهم وشدة عذابه , وهو سبحانه مقلب القلوب فلا يأمن المؤمن أن تكون عاقبته إلى مثل ذلك ، والتفكر أيضا في مقابلة أولئك نعمة الله بالكفر وإهمالهم إعمال عقولهم فيما يوجب الإيمان به والطاعة له , فمن مر عليهم ولم يتفكر فيما يوجب البكاء اعتبارا بأحوالهم فقد شابههم في الإهمال , ودل على قساوة قلبه وعدم خشوعه , فلا يأمن أن يجره ذلك إلى العمل بمثل أعمالهم فيصيبه ما أصابهم .

" فتح الباري " ( 1 / 531 ) .

ولو فرض أن السياحة في بلدك أو مؤسستك لا تدل السياح على أماكن الحرام ولا تعينهم عليه : فإنه يجوز لك العمل معهم .

فالذي يجب عليك فعله إن كنت تعمل في مؤسسات سياحية تقوم على نشر المنكرات والدلالة عليها : أن تبادر إلى الخروج من العمل بعد نصح القائمين عليه بتقوى الله واجتناب الحرام ، وإن كنتَ لم تعمل بعدُ فلا تعمل معهم ، واعلم أن ما عند الله خير وأبقى ، ولا تُنبت جسدك وجسد أبنائك بالحرام ، قال تعالى : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ . وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً ) الطلاق/2- 3 ، وقد صح عن نبينا صلى الله عليه وسلم أنه قال : ( مَنْ تَرَكَ شَيْئاً لله عوَّضَه الله خَيْراً مِنْه ) صححه الشيخ الألباني رحمه الله في " حجاب المرأة المسلمة " ( ص 49 ) .

والله أعلم .


يعيش في دولة أجنبية ولا يتيسر ذبح شرعي فهل له رخصة في الذبح غير الشرعي ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة > ذبائح أهل الكتاب >
سؤال رقم 82444: يعيش في دولة أجنبية ولا يتيسر ذبح شرعي فهل له رخصة في الذبح غير الشرعي ؟
السؤال:

أنا في دولة أجنبية لغرض الدراسة لمدة سنة ونصف ، ولا يوجد لديهم ذبح حلال ، فهل يصح لي الأكل أم لا ؟ مع ملاحظة أن الذبح ممنوع.

الجواب:

الحمد لله

أولاً :

إذا كانت الدراسة متوفرة في بلاد المسلمين فلا يجوز لك السفر إلى بلاد الكفر من أجلها ، ويحرم عليك الإقامة بين الكفار إلا لضرورة علاج أو تجارة أو دعوة أو دراسة لا تتوفر في بلاد المسلمين ولا يُستغنى عنها ، مع ضرورة الانتباه إلى أن تكون ظروف الدراسة شرعية من حيث عدم الاختلاط ، ولعل هذا أن يكون نادراً بل معدوماً في تلك البلاد التي تدعو إلى نزع الحياء عن المرأة وتساهم في تدمير الأخلاق ونشر الأمراض الفتاكة .

وانظر جواب السؤال رقم ( 13342 ) و ( 27211 ) .

ثانياً :

لا يجوز لك إن ذهبت إلى هناك أن تأكل من ذبيحة لم تذبح وفق الشريعة الإسلامية ، ولستَ معذوراً في كونك لا تجد ذبحاً شرعيّاً ؛ لأنه يمكنك الأكل من المأكولات البحرية ، كما يمكنك تناول غير اللحوم من المعلبات والبقوليات ، ويمكنك البحث بجدية عن مراكز إسلامية توفر للمسلمين اللحوم الحلال .

وانظر جواب السؤال رقم (10339) .

والله أعلم .


أحبت شابا في الشات ويرغب بالزواج منها وترغب بالمشورة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 82460: أحبت شابا في الشات ويرغب بالزواج منها وترغب بالمشورة
السؤال:

أنا فتاة أبلغ من العمر 20 عاماً ، أحببت شاباً على الشات ، والآن طلب مني أن يأتي ليخطبني من أهلي ، فهل حرام أني كلمته من الأول ؟ وماذا أفعل ؟ أوافق على طلبه أم لا ؟ مع العلم أنه شاب محترم جدّا جدّا جدّا ، وأنا متأكدة من هذا .

الجواب:

الحمد لله

نعم ، لقد وقعتِ أنت والشاب فيما حرَّم الله ، ولم يكن يباح لكِ التعرف عليه ، ولا محادثته ، ولا مراسلته ، وقد بيَّنا حكم هذا الفعل في فتاوى متعددة ، فانظري أجوبة الأسئلة :

(78375) و (34841) و (23349) .

ومن جهة أخرى لا ننصحكِ بالتزوج منه ، فالزواج الذي مبدؤه الإنترنت ثبت فشله ؛ وذلك لسببين رئيسين :

الأول : أنه ابتدأ بمعصية الله تعالى ؛ وذلك من خلال المراسلة والمحادثة وتبادل الصور ، وما مكان مبدؤه المعصية فلن يكون مؤسَّساًِ على طاعة الله ولن يبارك فيه .

والثاني : أنه مسبِّب لفقدان ثقة كل طرف بالآخر ، فكيف للزوج أن يثق بزوجته التي تعرَّف عليها بالإنترنت وكان أجنبيّاً فحادثتْه وراسلتْه ، كيف له أن يضمن عدم وقوعها في الأمر نفسه مع غيره ؟! وهي كذلك كيف لها أن تثق به وقد تعرَّف عليها من خلال الإنترنت وفعل ما لا يحل له ، فكيف ستضمن أنه لن يعيد الكرة مع غيرها ؟! .

قال الشيخ عبد الله المنيع حفظه الله :

" هذه العلاقة علاقة آثمة ، ولو كانت عن طريق المراسلة ، والزواج شيء يقدِّره الله تعالى ويهيِّئه ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا . وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ ) الطلاق/3،4 ، فيجب على هذه الأخت أن تتقي الله تعالى في عفافها وحشمتها وكرامتها ، وأن تطلب الخير من مصادره الشرعية ، وأن تدرك أن الرجل الذي سمح لنفسه بمراسلة فتاة أجنبية منه يبث لها الوجد والحب : سيسمح لنفسه مرة أخرى وثالثة ورابعة بمراسلة فتيات أخريات يلعب عليهن ، وفضلاً عن ذلك سيحتقر هذه الفتاة التي تجاوزت الحدَّ في كرامتها وحشمتها ، وعرَّضت عفافها للخطر ، ولن يسمح لنفسه أن تكون أمّاً لأولاده ، إلا أن تكون رجولته ناقصة ، والله المستعان " انتهى

" مجموع فتاوى وبحوث " ( 4 / 286 ، 287 ) .

والحياة الزوجية إن كانت خالية من الثقة بين الطرفين فهي محكوم عليها بالفشل ، ولا يزال الشيطان يعيد تلك الذكريات الحميمة المحرمة في مخيلة كل واحد منهما ، ولا يزال الشيطان يدفعهما لإعادة الكرة ، وما المانع وقد فَعلاها من قبل ؟!

لذا : فالواجب عليكِ الآن قطع هذه العلاقة بالكلية ، والتوبة إلى الله من هذا الفعل المحرم ، وعدم العودة إلى إقامة علاقات مع رجال أجانب عنك .

والواجب عليكِ أيضاً ترك التفكير بخطبة هذا الشاب والزواج منه ، ومثل هذه العلاقات محكوم عليها بالفشل لما بيناه سابقاً ، وهو غير مرضي الدين والخلق فكيف لكِ ولأهلك الموافقة عليه زوجاً وهو لا يتصف بهما حتى يكون زوجاً صالحاً يقيم بيته على طاعة الله تعالى ، ويربي أبناءه وبناته على الحشمة والحياء والعفاف ؟!

هذا الذي نراه ، ومن التجارب الكثيرة التي وقفنا عليها فإننا قد قدمنا لك خير ما نعلم ، ونصحناكِ بما هو خير لدينك ودنياك .

فعليك بالتوبة الصادقة ، وقطع العلاقات المحرمة ، وداومي على الأعمال الصالحة ، وأشغلي وقتك بالنافع والمفيد ، ونسأل الله تعالى أن يرزقك زوجاً صالحاً وذرية طيبة .

وانظري جواب السؤال رقم ( 21933 ) .

والله الموفق .


حكم دفع الإكرامية والبقشيش للسباك والنجار وموظف الهاتف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 82497: حكم دفع الإكرامية والبقشيش للسباك والنجار وموظف الهاتف
السؤال:

ما حكم إعطاء إكرامية لسباك أو نجار أو موظف في مصلحة التليفونات بعد قضاء مهمته سواء طلب هو أو أعطيته من نفسي دون أن يطلب مع العلم بأنه يأخذ مرتبا شهريا من المصلحة التي يعمل بها والتي ترسله لي ؟ .

الجواب:

الحمد لله

هذه المسألة من المسائل المهمة التي عمت بها البلوى في هذه الأزمنة ، حتى أصبح كثير من العمال لا يتورع عن سؤال ما يسمونه بالإكرامية ، ومنهم من يراها حقا واجبا له ، ومنهم من ينازع في قدرها إذا أعطيت له ، مع ما يصحب ذلك من التهاون في أداء العمل عند الشعور بفقدان الإكرامية أو ضعفها ، والنشاط في العمل عند من يبذل أكثر .

ومن تأمل ذلك وجد أن هناك مفاسد عدة تترتب على دفع هذه الإكراميات ، ويمكن تلخيصها فيما يلي :

1- أن العامل إذا كان يتقاضى أجرا من الجهة التي أرسلته ، فلا وجه لإعطاء الهدية له ، بل ظاهر السنة تحريمه ، فقد روى البخاري (7174) ومسلم (1832) عن أبي حُمَيْدٍ السَّاعِدِيِّ رضي الله عنه قَالَ : اسْتَعْمَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلا مِنْ بَنِي أَسْدٍ يُقَالُ لَهُ ابن اللُّتْبِيَّة عَلَى صَدَقَةٍ فَلَمَّا قَدِمَ قَالَ : هَذَا لَكُمْ وَهَذَا أُهْدِيَ لِي ، فَقَامَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْمِنْبَرِ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ثُمَّ قَالَ : ( مَا بَالُ الْعَامِلِ نَبْعَثُهُ فَيَأْتِي يَقُولُ : هَذَا لَكَ وَهَذَا لِي ، فَهَلا جَلَسَ فِي بَيْتِ أَبِيهِ وَأُمِّهِ فَيَنْظُرُ أَيُهْدَى لَهُ أَمْ لا ؟ وَالَّذِي نَفْسِي بِيَدِهِ لا يَأْتِي بِشَيْءٍ إِلا جَاءَ بِهِ يَوْمَ الْقِيَامَةِ يَحْمِلُهُ عَلَى رَقَبَتِهِ إِنْ كَانَ بَعِيرًا لَهُ رُغَاءٌ أَوْ بَقَرَةً لَهَا خُوَارٌ أَوْ شَاةً تَيْعَرُ ثُمَّ رَفَعَ يَدَيْهِ حَتَّى رَأَيْنَا عُفْرَتَيْ إِبْطَيْهِ أَلا هَلْ بَلَّغْتُ ثَلاثًا ) .

والرغاء : صوت البعير ، والخُوار : صوت البقرة ، واليُعار : صوت الشاة .

فالفارق بين الهدية المحرمة ، والهدية الجائزة : أن ما كان لأجل عمل الإنسان ووظيفته ، فهو محرم ، وضابطه أن ينظر الإنسان في حاله ، لو لم يكن في هذا العمل ، هل كان سيُهدى إليه ؟ وهذا ما بينه النبي صلى الله عليه وسلم بقوله : ( فَهَلا جَلَسَ فِي بَيْتِ أَبِيهِ وَأُمِّهِ فَيَنْظُرُ أَيُهْدَى لَهُ أَمْ لا ).

2- أن هذه الإكرامية تدعو العامل إلى محاباة الدافع ، حتى قد يعطيه ما ليس من حقه ، مما يعود بالضرر على صاحب العمل .

3- أنها تفسد قلب العامل على الآخرين الذين لا يدفعون له شيئاً ، فلا يحسن العمل لهم ، ويقصر في إكماله .

4- أنها تجرئ العامل على السؤال والطلب ، وتعوده على انتظار الإكرامية واستشراف نفسه لها ، فهي عادة سيئة ، ينبغي القضاء عليها ومحاربتها ، لأن الإسلام يدعو إلى عزة النفس وسموها وارتفاعها عن التطلع إلى ما في يد الآخرين ، بل يحرّم المسألة إلا عند الضرورة ، ولا يرضى أن تتحول هذه الشريحة الكبيرة من الأمة إلى متسولين ، ولو كان تسولا مغلفا باسم الإكرامية أو العمولة .

وهذه المفاسد تعارضها مصلحة الإحسان إلى العامل والتصدق عليه إذا كان فقيراً ، أو إجابة سؤاله كراهة رد السائل .

والقاعدة المقررة عند أهل العلم أن درء المفاسد مقدم على جلب المصالح ، وعليه فلا يجوز دفع ما يسمى بالإكرامية ، إلا في صورة ضيقة تخلو من هذه المفاسد ، كأن يكون العامل قد فرغ من عمله ، ولا يُتوقع أن يقوم بعمل آخر للدافع ، فتنتفي شبهة الرشوة والمحاباة ، فيجوز إعطاء شيء له من باب الإكرام أو المساعدة ، على ما أفتى به بعض أهل العلم كما سيأتي ، والأولى عدم ذلك ؛ لأن مفسدة تعويده على الطلب والتطلع موجودة ، وكذلك مفسدة إفساد قلبه على من لا يدفع .

ومن كلام أهل العلم في هذه المسألة :

1- ما جاء في فتاوى اللجنة الدائمة (23/548) : ما حكم الشرع فيمن أُعطي له مال وهو في عمله بدون طلب منه أو احتيال لأخذ ذلك المال ، مثال ذلك : العمدة أو شيخ الحارة ( الحي ) يأتيه الناس ليعطيهم شهادات ؛ لأنهم من سكان حارته ، ويعطونه فلوسا على ذلك ... فهل يجوز أخذ هذا ، وهل يعتبر هذا المال حلالا ؟ وهل يُستدل على جواز ذلك بحديث سالم بن عبد الله بن عمر عن أبيه عبد الله بن عمر ، عن عمر رضي الله عنهم قال : كان رسول الله صلى الله عليه وسلم يعطيني العطاء فأقول : أعطه من هو أفقر إليه مني ، فقال : ( خذه ، إذا جاءك من هذا المال شيء وأنت غير مُشْرفٍ ولا سائل فخذه فتموله ، فإن شئت تصدق به ، وما لا فلا تتبعه نفسك ) قال سالم : فكان عبد الله لا يسأل أحدا شيئا ولا يرد شيئا أعطيه متفق عليه .

الجواب : إذا كان الواقع ما ذكر فما يدفع لهذا العمدة حرام ؛ لأنه رشوة . ولا صلة لحديث ابن عمر رضي الله عنهما بهذا الموضوع ؛ لأنه في حق من أُعطي شيئا من بيت مال المسلمين من والي المسلمين دون سؤال أو استشراف نفس " انتهى .

2- وسئل الشيخ صالح الفوزان حفظه الله : لدينا قصر أفراح ، وفيه طباخون ، وبعض الطباخين يطلب إكرامية بالإضافة إلى راتبه ؛ فهل يجوز إعطاء العامل مبلغًا من المال إكرامية؛ حيث إنه تعود أخذه من الناس‏؟‏

فأجاب : " إذا كان هناك عامل من العمال له راتب وله أجر مقطوع من صاحب العمل ؛ فلا يجوز لأحد أن يعطيه ؛ لأن هذا يفسده على الآخرين ؛ لأن بعض الناس فقراء لا يستطيعون إعطاءهم ؛ فهذا العمل سنة سيئة‏ " انتهى من "المنتقى في فتاوى الشيخ الفوزان" ج 3 سؤال رقم (233).

3- وسئل الشيخ عبد الرحمن البراك حفظه الله : ما حكم إعطاء عامل المطعم زيادة علماً أن بعض الفواتير بها بقشيش ؟

فأجاب : " لا يجوز إعطاء العامل هذه الزيادة لأنها تعتبر رشوة منك للعامل حتى يعطيك من الخدمة أو الطعام أكثر مما يعطي غيرك ممن لا يدفع له هذه الزيادة ، وليس للعامل أن يخص أحداً بمزيد خدمة ، وعليه أن يعامل الناس معاملة واحدة . لكن .. إذا انتفت من هذه الزيادة شبهة الرشوة أو المحاباة فإنه لا حرج فيها حينئذ .

كما لو قصدت بها الإحسان إلى هذا العامل الضعيف المحتاج وأنت لن تتردد على هذا المطعم ". انتهى من السؤال رقم ( 21605 )

والله أعلم .


أجرت عملية لربط الأنابيب قبل إسلامها فهل يلزمها الآن حلها؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
سؤال رقم 82511: أجرت عملية لربط الأنابيب قبل إسلامها فهل يلزمها الآن حلها؟
السؤال:

أسلمت منذ سنتين وقبل أن أصبح مسلمة أجريت عملية ربط أنابيب المبيضين منذ ثلاث سنوات. وأنا الآن متزوجة وأود أنا وزوجي أن نعرف هل ينبغي أن أحل أنابيب المبيضين لكي يحصل الإنجاب؟ ونحن على استعداد للقيام بذلك إذا كان لدينا دليل قوي .

الجواب:

الحمد لله

جاءت الشريعة بالترغيب في الإنجاب وتكثير الذرية ، فقد جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : إِنِّي أَصَبْتُ امْرَأَةً ذَاتَ حَسَبٍ وَمَنْصِبٍ إِلا أَنَّهَا لا تَلِدُ ، أَفَأَتَزَوَّجُهَا ؟ فَنَهَاهُ ، ثُمَّ أَتَاهُ الثَّانِيَةَ فَنَهَاهُ ، ثُمَّ أَتَاهُ الثَّالِثَةَ فَنَهَاهُ ، فَقَالَ : ( تَزَوَّجُوا الْوَلُودَ الْوَدُودَ ، فَإِنِّي مُكَاثِرٌ بِكُمْ ) رواه أبو داود (2050) والنسائي (3227) وصححه الألباني في صحيح أبي داود .

وهذا أحد مقاصد النكاح ، أن يوجد النشء المسلم ، الذي يتربى تربية صالحة ، فينفع أهله وأمته ، وهو إحدى النعم التي لا يعرف قدرها إلا من حرمها ، فقد جعل الله الأولاد زينة للحياة ، كما قال تعالى : ( الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ أَمَلا ) الكهف/46 .

ثانيا :

لا يجوز للمرأة منع النسل إلا لضرورة محققة ، كأن يكون الحمل خطرا على حياتها .

وقد جاء في قرار مجمع الفقه الإسلامي المنعقد في دورة مؤتمره الخامس عام 1409هـ الموافق 1988م .

" أولاً : لا يجوز إصدار قانون عام يحد من حرية الزوجين في الإنجاب .

ثانياً : يحرم استئصال القدرة على الإنجاب في الرجل أو المرأة ، وهو ما يعرف بالإعقام أو التعقيم ، ما لم تدعُ إلى ذلك الضرورة بمعاييرها الشرعية .

ثالثاً : يجوز التحكم المؤقت في الإنجاب بقصد المباعدة بين فترات الحمل ، أو إيقافه لمدة معينة من الزمان ، إذا دعت إليه حاجة معتبرة شرعاً ، بحسب تقدير الزوجين عن تشاور بينهما وتراضٍ ، بشرط أن لا يترتب على ذلك ضرر ، وأن تكون الوسيلة مشروعة ، وأن لا يكون فيها عدوان على حملٍ قائم . والله أعلم " انتهى من "مجلة المجمع" (5/1/748) .

وبناء على ذلك ، فلا يجوز ربط أنابيب المبيضين لمنع الحمل نهائيا إلا لضرورة ، ويلزمك الآن حلها إن كان لا يترتب على ذلك ضرر .

وانظر السؤال رقم (20168)

والله أعلم .


تريد أن تتزوج من كافر على الأوراق فقط !! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
سؤال رقم 82515: تريد أن تتزوج من كافر على الأوراق فقط !!
السؤال:

أنا آنسة أسكن وحدي ، أعمل في نزل في الاستقبال ، هل عملي حرام مع العلم أنّي لست متحجّبة وأخاف أن أطرد إن تحجّبت ولا أجد مورد رزق آخر مع العلم أنّي أبلغ من العمر 34 سنة. وهل أستطيع الزّواج على الأوراق بغير مسلم لكي أتمكّن من الهجرة والعيش في الخارج لأنّي بتّ أخشى العنوسة والنّاس كلامهم كثير ولم أعد أتحمّل ملاحظاتهم ومراقبتهم لي .

الجواب:

الحمد لله

أولا :

نسأل الله تعالى لك التوفيق والسداد والرشاد ، وأن يغنيك بحلاله عن حرامه ، وبفضله عمن سواه .

ثانيا :

تضمَّن سؤالك أنك الآن لا ترتدين الحجاب ، خوفا من أن تطردي من عملك ، ونحن لن نشير عليك إلا بما نرضاه لزوجاتنا ولأخواتنا وبناتنا ، فمهما كان الأمر كما ذكرت فإن الحجاب شأنه عظيم ، وهو شعار المؤمنة ، ورمز حيائها وعفتها ، ولا يجوز التفريط فيه احتجاجا بالرزق الذي كفله الله تعالى لكل أحد ، ووعد بالمزيد منه أهل طاعته ومرضاته ، قال تعالى : ( وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ ) الذاريات/22، 23. وقال سبحانه : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً . وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً ) الطلاق/2 ،3.

فكوني على يقين وثقة بالله تعالى ، وأن رزقك لن ينقطع لو لبست الحجاب ، بل نرجو أن يعقب ذلك فرج عظيم ورزق كبير كما وعد الله ، وقد صح عن نبينا صلى الله عليه وسلم أنه قال : ( من ترك شيئا لله عوضه الله خيرا منه ) صححه الألباني في حجاب المرأة المسلمة .

فالبسي حجابك ، وابحثي عن عمل مباح لا تختلطين فيه بالرجال ، ويعوضك الله خيرا ، فإن الأمر كله بيده ، وخزائنه ملأى سبحانه وتعالى وتقدس .

وراجعي السؤال رقم (6666) .

ثالثا :

لا يجوز للمسلمة أن تتزوج من غير المسلم ، مهما كانت الأسباب ، ولو كان ذلك على الورق كما قلت ، فإن النكاح جده جد ، وهزله جد ، وليس هناك نكاح صوري كما يظن البعض ، بل هناك نكاح لازم ، إن كان مستوفي الشروط فهو مباح ، وإن كان مختل الشروط فهو نكاح محرم لا يجوز لأحد أن يقدم عليه .

قال تعالى : ( وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُولَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ ) البقرة/221.

وقال : ( فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ ) الممتحنة/10.

قال شيخ الإسلام رحمه الله : " وقد اتفق المسلمون على أن الكافر لا يرث المسلم , ولا يتزوج الكافر المسلمة " (انتهى من "الفتاوى الكبرى" (3/130) ).

ومرة أخرى نعود إلى مسألة الرزق – والزواج من جملة الرزق – فإن أعظم أسباب الرزق : طاعة الله تعالى ، والعجب ممن يسعى للرزق بمعصية الله ، فهذا حري أن تسد في وجه الأبواب ، وإن فتحت له كان ذلك استدراجا له ، نسأل الله العافية .

وإليك هذا الحديث العظيم لتزدادي إيمانا ويقينا بأن الرزق مصاحب لطاعة الله : قال صلى الله عليه وسلم : ( إن روح القدس نفث في رُوعي أن نفسا لن تموت حتى تستكمل أجلها ، وتستوعب رزقها فاتقوا الله وأجملوا في الطلب ولا يحملن أحدكم استبطاء الرزق أن يطلبه بمعصية الله ، فإن الله تعالى لا ينال ما عنده إلا بطاعته ) رواه أبو نعيم في الحلية ، وصححه الألباني في صحيح الجامع برقم: (2085) .

ولا تهتمي بنظر الآخرين وتعليقاتهم ، فإن كلامهم لا يضر ولا ينفع في الحقيقة ، وتأخير الزواج قد يكون لخير أراده الله لك ، ونحن لا نعلم أين يكون الخير ، ففوضي أمرك إلى الله تعالى ، وابذلي وقتك في تحصيل الحسنات وتكفير السيئات ، فإن الموعد غدا ، يوم يفوز الفائزون ، ويخسر الخاسرون ( فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلا مَتَاعُ الْغُرُورِ ) آل عمران/185.

فيا لله كم من امرأة متزوجة ، متعها الله بالذرية والمال ، تساق غدا إلى النار !

وكم من امرأة لم تنل مالا ، ولم تسعد بزوج ، هي في أعلا جنان الخلد !

فالله الله في الإيمان ، والطاعة ، والعفة ، فإن الدنيا عرض زائل ، ومتعة فانية ، ولذة منقضية ( وَإِنَّ الدَّارَ الآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ ) العنكبوت/64.

وفقنا الله وإياك لطاعته ومرضاته .

والله أعلم .


تنظيف حفاظات الطفل لا ينقض الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 82517: تنظيف حفاظات الطفل لا ينقض الوضوء
السؤال:

هل يبطل الوضوء إذا قمت بتنظيف بول الطفل وحفاظاته ؟.

الجواب:

الحمد لله

لا يبطل الوضوء بتنظيف بول الطفل وحفاظته ، وذلك لأن مس النجاسة لا ينقض الوضوء ، لكن يجب غسل النجاسة عند إرادة الصلاة .

جاء في "فتاوى اللجنة الدائمة للإفتاء" :

" لا ينتقض الوضوء بغسل النجاسة على بدن المتوضئ أو غيره " انتهى .

"مجلة البحوث الإسلامية" (22/62) .

وفي "فتاوى الشيخ ابن باز" (10/139) :

" ملامسة الأدوات الصحية وبلاط الحمام حافية كل ذلك لا ينقض الوضوء ، لكن إذا كان في البلاط نجاسة ووطئتها المرأة أو الرجل فهذا لا ينقض الوضوء ، لكن على كل منهما أن يغسل رجله إذا وطئها وهي رطبة ، أو في رجله رطوبة .

وملامسة ملابس الطفل المبتلة بالبول لا تنقض الوضوء ، ولكن على من لمسها وهي رطبة أن يغسل يده ، وهكذا لو كانت يابسة ويده رطبة فإنه يغسل يده " انتهى .

وقال الشيخ ابن باز أيضاً (10/141) :

" أما مس الدم أو البول أو غيرهما من النجاسات فلا ينقض الوضوء ، ولكن يغسل ما أصابه" انتهى .

وسئل الشيخ ابن عثيمين رحمه الله عن المرأة إذا وضأت طفلها وهي طاهرة هل يجب عليها أن تتوضأ ؟

فأجاب :

" إذا وضأت المرأة طفلها أو طفلتها ومست الفرج فإنه لا يجب عليها الوضوء ، وإنما تغسل يديها فقط، لأن مس الفرج لغير شهوة لا يجب الوضوء، ومعلوم أن المرأة التي تغسل أولادها لا يخطر ببالها الشهوة ، فهي إذا وضأت الطفل أو الطفلة فإنما تغسل يديها فقط من النجاسة التي أصابتها ولا يجب عليها أن تتوضأ " انتهى .

"مجموع فتاوى ابن عثيمين" (11/203) .

والله أعلم .


اختلفت مع زوجها وذهبت إلى بيت أهلها لمدة ثلاثة أشهر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 82550: اختلفت مع زوجها وذهبت إلى بيت أهلها لمدة ثلاثة أشهر
السؤال:

حدث خلاف مع زوجتي وخرجت من البيت وسكنت عند ابنتها ولم تتحدث معي رغم محاولاتي الكثيرة ثم حضر والداها وأخذاها معهم بدون الرجوع لي أو التفاهم معي فيما حدث أو محاولة الصلح والآن لها ثلاثة أشهر بدون اتصال أو سؤال عن أولادها فما الحكم هل هي لا تزال زوجتي أو تعتبر طالقا ؟ .

الجواب:

الحمد لله

أولا :

مما ينبغي أن يعلم أن من أهم الأسباب التي ينتج عنها وجود المشكلات بين الزوجين والتي قد تتطور حتى تصل إلى حال سيئة جداً ؛ عدم معرفة حقّ كل واحد من الزوجين على الآخر .

وقد جاء الإسلام بتقرير هذه الحقوق وإلزام كل من الزوجين بها وحثهما عليها كما قال تعالى : ( وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ ) البقرة/228، فنصت الآية على أن كل حق لأحد الزوجين يقابله واجب للآخر يؤديه إليه ، وبهذا يحصل التوازن بينهما مما يدعم استقرار حياة الأسرة ، واستقامة أمورها ، قال ابن عباس رضي الله عنهما في الآية : أي : " لهن من حسن الصحبة والعشرة بالمعروف على أزواجهن مثل الذي عليهن من الطاعة فيما أوجبه عليهن لأزواجهن " ، وذكر القرطبي : أن الآية تعم جميع حقوق الزوجية .

فمن تلك الحقوق : غض الطرف عن الهفوات والأخطاء : وخاصة التي لم يقصد منها السوء في الأقوال والأعمال وفي حديث أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( كل بني آدم خطاء وخير الخطائين التوابون ) رواه الترمذي (2499) وحسنه الألباني في صحيح الترمذي .

فعلى كل من الزوج والزوجة أن يحتمل صاحبه فلكل إنسان زلة ، وأحق الناس بالاحتمال من كان كثير الاحتكاك بمن يعاشر . وعلى كل طرف ألا يقابل انفعال الآخر بمثله ، فإذا رأى أحد الزوجين صاحبه منفعلاً بحدة فعليه أن يكظم غيظه ولا يرد الانفعال مباشرة ، ولذا قال أبو الدرداء رضي الله عنه لزوجته : إذا رأيتني غضبت فرضني وإذا رأيتك غضبى رضيتك وإلا لم نصطحب . وتزوج إمام أهل السنة الإمام أحمد رحمه الله عباسة بنت المفضّل أم ولده صالح ، فكان يقول في حقها : " أقامت أم صالح معي عشرين سنة ، فما اختلفت أنا وهي في كلمة " .

ومن أعظم الحقوق : أن ينصح كل منهما قرينه بطاعة الله عز وجل ، وقد جاء في الحديث الصحيح عَنْ ثَوْبَانَ قَالَ : لَمَّا نَزَلَتْ ( وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ ) قَالَ : كُنَّا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ أَسْفَارِهِ فَقَالَ بَعْضُ أَصْحَابِهِ : أُنْزِلَ فِي الذَّهَبِ وَالْفِضَّةِ مَا أُنْزِلَ لَوْ عَلِمْنَا أَيُّ الْمَالِ خَيْرٌ فَنَتَّخِذَهُ فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أَفْضَلُهُ لِسَانٌ ذَاكِرٌ ، وَقَلْبٌ شَاكِرٌ ، وَزَوْجَةٌ مُؤْمِنَةٌ تُعِينُهُ عَلَى إِيمَانِهِ) رواه أحمد (21358) والترمذي (3094) وهو في صحيح الجامع (5231) .

ثم لا ينبغي للرجل أن يبغض زوجته إذا رأى منها ما يكره ؛ لأنه إن كره منها خلقاً رضي خلقاً آخر ، فيقابل هذا بذاك ، وفي الحديث عن النبي صلى الله عليه وسلم أنه قال : ( لَا يَفْرَكْ – أي : لا يبغض - مُؤْمِنٌ مُؤْمِنَةً ، إِنْ كَرِهَ مِنْهَا خُلُقًا رَضِيَ مِنْهَا آخَرَ ) رواه مسلم (1469) .

ومن أعظم ما يعين على صفاء العيش بين الزوجين حسن الخلق ، ولذا رفع الإسلام من شأنه ، فعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( أكمل المؤمنين إيماناً أحسنهم خلقاً وخياركم خياركم لنسائهم ) رواه الترمذي (1162) وصححه الألباني في صحيح الترمذي .

ومن المعاشرة بالمعروف : التغاضي وعدم تعقب الأمور صغيرها وكبيرها وعدم التوبيخ والتعنيف في كل شيء إلا في حقوق الله عز وجل .

ثانيا :

خروج زوجتك من البيت دون إذنك ، وغيابها هذه المدة ، لا يعني طلاقها ، بل لا تزال زوجة لك ، ولا تطلق إلا بتطليقك لها .

ولكن هذا الخروج يعد نشوزا ، تأثم به ، ويُسقط حقها في النفقة ، ما لم تكن معذورة في خروجها ، بسبب إيذاء أو ظلم منك وقع عليها ، لكن استمرارها في البقاء خارج البيت كل هذه المدة ، وبعدها عن زوجها وأولادها ، خطأ لا تقر عليه ، ولا ينبغي لأهلها إعانتها على ذلك ، وهذا البعد من أكبر ما يستعين به الشيطان على هدم البيوت ، وإيغار الصدور ، وإلقاء العداوة في القلوب ، ولهذا كان الرجل العاقل ، والأسرة المتبصرة بالعواقب ، لا ترضى بهذا البعد ، بل تسعى لجمع الشمل ، والجلوس للتفاهم ، وحل المشاكل في جو من الألفة والمودة وحفظ المعروف والعشرة التي بين الزوجين .

ولهذا فنصيحتنا لك أن تتصل بزوجته ، وأن تعظها وتذكِّرها بالله تعالى ، وبما أوجب عليها من حق تجاه زوجها وأولادها ، فإن لم تُجْدِ هذه النصيحة ، فاستعن في ذلك بأهل الخير والصلاح من أقاربها ومن تعرف .

ونصيحتنا للزوجة أن تتقي الله تعالى ، وأن تحذر من عصيان زوجها وإغضابه وإيثار أهلها على مصلحة بيتها وأولادها .

وينبغي أن يدرك الزوجان أن العناد والتمسك بالرأي لا يحل المشاكل التي بينهما ، بل يزيدها سوءا وتفاقما ، وأن صاحب النفس الكبيرة هو الذي يسعى للصلح ، ويقدر أهمية اجتماع الشمل ، فلتكن أيها الزوج صاحب هذه النفس ، وليحملك ذلك على طلب الصلح والتفاهم لحل المشكلة ، ولن يزيدك ذلك إلا رفعة عند الله تعالى ، وعند خلقه كذلك ، فقد قال النبي صلى الله عليه وسلم : ( َمَا زَادَ اللَّهُ عَبْدًا بِعَفْوٍ إِلا عِزًّا ، وَمَا تَوَاضَعَ أَحَدٌ لِلَّهِ إِلا رَفَعَهُ اللَّهُ ) رواه مسلم (2588) .

فبادر بالاتصال والسؤال وإبداء الرغبة في جمع الشمل وإصلاح البيت ، ولن يضيع أجرك عند الله .

نسأل الله لكما التوفيق والسداد والرشاد .

والله أعلم .


بيع برامج محاسبة لمن يبيع كتبا مخالفة لعقيدة أهل السنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 82551: بيع برامج محاسبة لمن يبيع كتبا مخالفة لعقيدة أهل السنة
السؤال:

نحن شركة نعمل في مجال عمل وبيع البرامج ( محاسبة ومستودعات .. ) أمامنا عرض لبيع برنامج المخزون والمبيعات لمكتبة وقرطاسية لأحد أهل البدع الذين يسبون أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وزوجاته ، وهو سيبيع الكتب الخاصة بمذهبهم وما فيها من مخالفات شرعية فهل يجوز ذلك ؟ وهل علينا أي إثم ؟ وهل إذا بعنا له فهل نحن نساعده على نشر عقيدته الفاسدة ؟ رغم أنها تباع فقط في أوساط أتباعهم ، ونحن مجرد مساعدين على ترتيب وتقارير المبيعات مع العلم أننا سوف نقوم بإخراج صدقة كبيرة من مبلغ المبيعات لهذا السبب .

الجواب:

الحمد لله

لا يجوز لكم بيع هذه البرامج لمن علمتم أنه يستعين بها على المعصية ، كبيعها للبنوك الربوية ، أو لمن يستعملها في بيع الكتب المخالفة لعقيدة أهل السنة والجماعة ؛ لما في ذلك من التعاون على الإثم والعدوان ، وقد قال الله تعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ ) المائدة/2.

وقرر الفقهاء أنه لا يجوز بيع أو تأجير ما عُلم أنه يستعمل في المعصية :

قال ابن قدامة رحمه الله : " وجملة ذلك ; أن بيع العصير لمن يعتقد أنه يتخذه خمرا محرم " ثم قال :" وهكذا الحكم في كل ما يقصد به الحرام , كبيع السلاح لأهل الحرب , أو لقطاع الطريق , أو في الفتنة , وبيع الأمة للغناء , أو إجارتها كذلك , أو إجارة داره لبيع الخمر فيها , أو لتتخذ كنيسة , وأشباه ذلك . فهذا حرام , والعقد باطل " انتهى من "المغني" (4/154).

وقال شيخ الإسلام ابن تيمية رحمه الله : " ولا يصح بيع ما قصده به الحرام كعصير يتخذه خمرا إذا علم ذلك ، كمذهب أحمد وغيره , أو ظن ، وهو أحد القولين ، يؤيده أن الأصحاب قالوا : لو ظن المؤجر أن المستأجر يستأجر الدار لمعصية كبيع الخمر ونحوها لم يجز له أن يؤجره تلك الدار , ولم تصح الإجارة , والبيع والإجارة سواء " انتهى من "الفتاوى الكبرى" (5/388).

قال أيضا - رحمه الله - في "شرح العمدة" ( 4/386) : " وكل لباس يغلب على الظن أنه يستعان به على معصية ، فلا يجوز بيعه وخياطته لمن يستعين به على المعصية والظلم " انتهى .

وجاء في "الموسوعة الفقهية" (9/213) : " ذهب الجمهور إلى أن كل ما يقصد به الحرام , وكل تصرف يفضي إلى معصية فهو محرم , فيمتنع بيع كل شيء عُلم أن المشتري قصد به أمرا لا يجوز "

انتهى من "الموسوعة الفقهية الكويتية".

وليعلم السائل الكريم أن من ترك شيئا لله عوضه الله خيرا منه ، كما صح عن نبينا صلى الله عليه وسلم ، وأن ما عند الله تعالى لا ينال إلا بطاعته ، كما قال النبي صلى الله عليه وسلم : ( إن روح القدس نفث في روعي أن نفسا لن تموت حتى تستكمل أجلها وتستوعب رزقها ، فاتقوا الله وأجملوا في الطلب ، ولا يحملن أحدكم استبطاء الرزق أن يطلبه بمعصية الله ، فإن الله تعالى لا ينال ما عنده إلا بطاعته ) رواه أبو نعيم في الحلية من حديث أبي أمامة ، وصححه الألباني في صحيح الجامع برقم (2085)

وقال الله عز وجل : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً. وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً ) الطلاق/2-3 .

نسأل الله لنا ولكم التوفيق والسداد .

والله أعلم .


المدرس يطلب منهم الصلاة على النبي 300 مرة قبل الدرس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 82559: المدرس يطلب منهم الصلاة على النبي 300 مرة قبل الدرس
السؤال:

أحضر درسا في تعلم أحكام التلاوة .. إلا أن الشيخ يطلب من جميع الحاضرين أن " يصلوا على النبي عليه الصلاة والسلام " 300 مرة ( سرا ) قبل البدء بالدرس .. ويقول إن الصلاة على النبي سبب في القرب منه يوم القيامة وذكر أن الرسول عليه الصلاة والسلام قد قال " أكثركم صلاة علي أقربكم مني يوم القيامة " فهل يجوز المشاركة معهم في مثل ذلك ؟ وإلا فهل يجوز لي أن أسر بذكر آخر كالاستغفار ونحو ذلك ؟.

الجواب:

الحمد لله

التزام الصلاة على النبي صلى الله عليه وسلم بهذا العدد قبل الدرس ، ليس من هدي النبي صلى الله عليه وسلم ولا من هدي أصحابه ولا التابعين لهم بإحسان ، وما كان كذلك فهو من البدع والمحدثات ، التي نهانا عنها ، وحذرنا منها الرسول صلى الله عليه وسلم بقوله صلى الله عليه وسلم : ( إياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة ) رواه الترمذي (2600) و أبو داود (3991 ) وابن ماجة (42) وصححه الألباني في صحيح الجامع (2549) .

وقوله صلى الله عليه وسلم : ( مَنْ عَمِلَ عَمَلا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ ) رواه مسلم (1718).

ووجه كون هذا العمل من البدع والمحدثات : أن العبادة لابد أن تكون مشروعة في ذاتها ، وكيفيتها ، ووقتها ، ومقدارها ؛ إذ لا يُعبد الله تعالى إلا بما شرع في كتابه أو على لسان رسول الله صلى الله عليه وسلم .

والذكر قد يكون مشروعا في أصله ، لكن تصحبه كيفية ، أو تقييدٌ بمكانٍ ، أو زمانٍ ، أو عدد يُدخله في عداد المحدثات .

ويدل على ذلك ما رواه الدارمي (204) عن عمرو بن سلمة قَالَ : كُنَّا نَجْلِسُ عَلَى بَابِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَبْلَ صَلاةِ الْغَدَاةِ ، فَإِذَا خَرَجَ مَشَيْنَا مَعَهُ إِلَى الْمَسْجِد ،ِ فَجَاءَنَا أَبُو مُوسَى الْأَشْعَرِيُّ فَقَال : أَخَرَجَ إِلَيْكُمْ أَبُو عَبْدِ الرَّحْمَنِ بَعْدُ ؟ قُلْنَا : لا . فَجَلَسَ مَعَنَا حَتَّى خَرَج ،َ فَلَمَّا خَرَجَ قُمْنَا إِلَيْهِ جَمِيعًا ، فَقَالَ لَهُ أَبُو مُوسَى : يَا أَبَا عَبْدِ الرَّحْمَن ،ِ إِنِّي رَأَيْتُ فِي الْمَسْجِدِ آنِفًا أَمْرًا أَنْكَرْتُهُ وَلَمْ أَرَ وَالْحَمْدُ لِلَّهِ إِلا خَيْرًا ، قَال :َ فَمَا هُوَ ؟ فَقَالَ إِنْ عِشْتَ فَسَتَرَاه .ُ قَال :َ رَأَيْتُ فِي الْمَسْجِدِ قَوْمًا حِلَقًا جُلُوسًا يَنْتَظِرُونَ الصَّلاةَ ، فِي كُلِّ حَلْقَةٍ رَجُل ،ٌ وَفِي أَيْدِيهِمْ حَصًى ، فَيَقُول :ُ كَبِّرُوا مِائَة ،ً فَيُكَبِّرُونَ مِائَة ،ً فَيَقُول :ُ هَلِّلُوا مِائَةً ، فَيُهَلِّلُونَ مِائَة ،ً وَيَقُول :ُ سَبِّحُوا مِائَة ،ً فَيُسَبِّحُونَ مِائَةً . قَال :َ فَمَاذَا قُلْتَ لَهُمْ ؟ قَال :َ مَا قُلْتُ لَهُمْ شَيْئًا انْتِظَارَ رَأْيِك ،َ وَانْتِظَارَ أَمْرِك .َ قَال :َ أَفَلا أَمَرْتَهُمْ أَنْ يَعُدُّوا سَيِّئَاتِهِمْ ، وَضَمِنْتَ لَهُمْ أَنْ لا يَضِيعَ مِنْ حَسَنَاتِهِمْ ، ثُمَّ مَضَى وَمَضَيْنَا مَعَهُ حَتَّى أَتَى حَلْقَةً مِنْ تِلْكَ الْحِلَقِ ، فَوَقَفَ عَلَيْهِم ،ْ فَقَال :َ مَا هَذَا الَّذِي أَرَاكُمْ تَصْنَعُونَ ؟ قَالُوا : يَا أَبَا عَبْدِ الرَّحْمَنِ ، حَصًى نَعُدُّ بِهِ التَّكْبِيرَ وَالتَّهْلِيلَ وَالتَّسْبِيح .َ قَال :َ فَعُدُّوا سَيِّئَاتِكُمْ ، فَأَنَا ضَامِنٌ أَنْ لا يَضِيعَ مِنْ حَسَنَاتِكُمْ شَيْءٌ ، وَيْحَكُمْ يَا أُمَّةَ مُحَمَّدٍ ، مَا أَسْرَعَ هَلَكَتَكُمْ ! هَؤُلاءِ صَحَابَةُ نَبِيِّكُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُتَوَافِرُونَ ، وَهَذِهِ ثِيَابُهُ لَمْ تَبْلَ ، وَآنِيَتُهُ لَمْ تُكْسَرْ ،

وَالَّذِي نَفْسِي بِيَدِهِ ، إِنَّكُمْ لَعَلَى مِلَّةٍ هِيَ أَهْدَى مِنْ مِلَّةِ مُحَمَّدٍ أَوْ مُفْتَتِحُو بَابِ ضَلالَةٍ . قَالُوا : وَاللَّهِ يَا أَبَا عَبْدِ الرَّحْمَنِ مَا أَرَدْنَا إِلا الْخَيْرَ . قَالَ : وَكَمْ مِنْ مُرِيدٍ لِلْخَيْرِ لَنْ يُصِيبَهُ ، إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدَّثَنَا أَنَّ قَوْمًا يَقْرَءُونَ الْقُرْآنَ لا يُجَاوِزُ تَرَاقِيَهُمْ ، وَايْمُ اللَّهِ مَا أَدْرِي لَعَلَّ أَكْثَرَهُمْ مِنْكُمْ ، ثُمَّ تَوَلَّى عَنْهُمْ فَقَالَ عَمْرُو بْنُ سَلَمَةَ رَأَيْنَا عَامَّةَ أُولَئِكَ الْحِلَقِ يُطَاعِنُونَا يَوْمَ النَّهْرَوَانِ مَعَ الْخَوَارِجِ .

فتأمل هذا الموقف من أبي موسى وعبد الله بن مسعود رضي الله عنهما ، وانظر إنكارهما لهذه الكيفية التي لم يفعلها النبي صلى الله عليه وسلم ولم يفعلها أصحابه ، وإن كان أصل الذكر مشروعاً ممدوحاً مرغباً فيه .

وقد نبه أهل العلم على أن تخصيص العبادة بزمان أو مكان ، أو تكييفها بكيفية لم تَردْ ، يُلحقها بالبدع والمحدثات ، وتسمى حينئذ بدعة إضافية ، فهي مشروعة من حيث أصلها ، مردودة من حيث وصفها .

قال الشاطبي رحمه الله : " فالبدعة إذن عبارة عن طريقة في الدين مخترعة ، تضاهي الشرعية ، يقصد بالسلوك عليها المبالغة في التعبد لله سبحانه ...

ومنها : التزام الكيفيات والهيئات المعينة ، كالذكر بهيئة الاجتماع على صوت واحد ، واتخاذ يوم ولادة النبي صلى الله عليه وسلم عيدا ، وما أشبه ذلك .

ومنها : التزام العبادات المعينة ، في أوقات معينة ، لم يوجد لها ذلك التعيين في الشريعة ، كالتزام صيام يوم النصف من شعبان ، وقيام ليلته " انتهى من "الاعتصام" (1/37-39) .

فالصلاة على النبي صلى الله عليه وسلم عبادة من أجلّ العبادات ، وقربة من أعظم القربات ، لكن التزامها قبل كل درس للتلاوة ، وبهذا العدد المخصوص ، أمر لم يرد ، فكان بدعة محدثة ، ولو كان صاحبها يريد الخير ، فكم من مريد للخير لا يصيبه ، كما قال ابن مسعود رضي الله عنه .

والواجب نصح هذا المعلم وبيان أن ما يفعله ليس من السنة ، بل بدعة ، فإن استجاب فالحمد لله ، وإن لم يستجب وأمكن تعلم التلاوة على غيره من أهل الاتباع ، فإنه يترك زجرا له ، وحذرا من تسرب البدعة إلى قلب الدارس على يديه .

رزقنا الله وإياكم حب السنة ، والدفاع عنه ، وحب النبي صلى الله عليه وسلم وأصحابه الأطهار الأخيار .

وانظر السؤال رقم ( 20005) و ( 21902 ) و ( 22457 ) للفائدة .

والله أعلم .


المسيح ويحيى عليهما السلام ابنا خالة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 82569: المسيح ويحيى عليهما السلام ابنا خالة
السؤال:

هل كانت السيدة مريم عليها السلام وحيدة لأهلها ، وإذا كان ذلك صحيحا فكيف يكون السيد المسيح عليه السلام وسيدنا يحيى عليه السلام ابنا خالة ؟.

الجواب:

الحمد لله

الذي يذكره أهل التاريخ والسير أن عمران والد مريم تزوج من امرأة اسمها ( حَنَّة ) ، وأن زكريا عليه السلام تزوج من امرأة اسمها ( إِيشَاع ) ، فأنجب عمران وحنة مريم عليها السلام ، وأنجب زكريا وإيشاع يحيى عليه السلام .

ثم اختلفوا : من تكون ( إِيشَاع ) أم يحيى عليه السلام ؟ على قولين :

الأول : أنها أخت مريم عليها السلام ، وهو قول الجمهور كما يقول ابن كثير في "البداية والنهاية" (1/438) .

وعليه فيكون عيسى ويحيى عليهما السلام ابنا خالة على الحقيقة ، لأنهما أبناء أختين ( مريم وإِيشَاع ) .

واستدلوا بظاهر حديث المعراج عن مالك بن صعصعة رضي الله عنه ، أن نبي الله صلى الله عليه وسلم حدثهم عن ليلة أسري به فكان مما قال : ( ثُمَّ صَعدَ حَتَّى إِذَا أَتَى السَّمَاءَ الثَّانِيَةَ فَاستَفتَحَ ، قِيلَ مَن هَذَا ؟ قَالَ : جِبرِيلُ . قِيلَ : وَمَن مَعَكَ ؟ قَالَ : مُحَمَّدٌ . قِيلَ : وَقَد أُرسِلَ إِلَيهِ ؟ قَالَ : نَعَم . قِيلَ : مَرحَبًا بِهِ ، فَنِعمَ المَجِيءُ جَاءَ . فَفُتِحَ ، فَلَمَّا خَلَصتُ إِذَا يَحيَى وَعِيسَى - وَهُمَا ابنَا الخَالَةِ - ، قَالَ : هَذَا يَحيَى وَعِيسَى ، فَسَلِّمَ عَلَيهِمَا ، فَسَلَّمتُ ، فَرَدَّا ، ثُمَّ قَالا : مَرحَبًا بِالأَخِ الصَّالِحِ وَالنَّبِيِّ الصَّالِحِ ) رواه البخاري (3207) وهذا لفظه ومسلم (164)

الثاني : أن ( إِيشَاع ) هي أخت أم مريم ( حَنَّة ) ، فتكون إِيشَاع خالة مريم عليها السلام ، وهو الذي ذكره ابن إسحاق وابن جرير "جامع البيان" (3/234) ، واقتصر عليه الحافظ ابن حجر في فتح الباري (6/68)

فعلى هذا القول : كيف يكون عيسى ويحيى عليهما السلام ابنا خالة ؟

قالوا : لأن خالة الأم بمنزلة الخالة الحقيقية ، فأم يحيى هي خالة مريم ، فهي خالة ابنها عيسى عليهم السلام جميعا ، كما أن مريم تكون ابنة خالة يحيى ، فيكون ابنها عيسى ابن خالته أيضا.

يقول الإمام أبو السعود في تفسيره (2/27) :

" وأما قوله عليه الصلاة والسلام في شأن يحيى وعيسى عليهما الصلاة والسلام هما ( ابنا خالة ) قيل : تأويله أن الأخت كثيرا ما تطلق على بنت الأخت ، وبهذا الاعتبار جعلهما عليهما الصلاة والسلام ابني خالة " انتهى .

ودليلهم على ذلك أن المشهور أن امرأة عمران ( حَنَّة ) لم تكن تحمل ولا تلد ، فلما حملت بمريم بإذن الله نذرتها لله ولخدمة بيت المقدس ، وهذا ما يؤيده السياق القرآني .

يقول الله تعالى : ( إِذْ قَالَتِ امْرَأَةُ عِمْرَانَ رَبِّ إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّراً ، فَتَقَبَّلْ مِنِّي إِنَّكَ أَنتَ السَّمِيعُ الْعَلِيمُ ) آل عمران/35

قال ابن كثير رحمه الله في "تفسير القرآن العظيم" (1/478) :

" قال محمد بن إسحاق : وكانت [ يعني : امرأة عمران ] امرأةً لا تحمل ، فرأت يوما طائرا يزُق فَرخَهُ ، فاشتهت الولد ، فدعت الله تعالى أن يهبها ولدا ، فاستجاب الله دعاءها ، فواقعها زوجها فحملت منه ، فلما تحققت الحمل نذرت أن يكون محررا - أي : خالصا - مفرغا للعبادة ولخدمة بيت المقدس ، فقالت : ( رَبِّ إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّراً ، فَتَقَبَّلْ مِنِّي إِنَّكَ أَنتَ السَّمِيعُ الْعَلِيم ) أي : السميع لدعائي العليم بنيتي " انتهى .

والله أعلم .


حكم الاشتراك في العقيقة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > العقيقة وأحكام المولود >
سؤال رقم 82607: حكم الاشتراك في العقيقة
السؤال:

هل يجوز أن يعق لمولود توأم (ولد وبنت) بعجل واحد أو بقرة واحدة لهما الاثنين معا بدلا عن ثلاثة شياه لهم ؟؟ وإذا كانت الإجابة نعم فما هي مواصفاتها ؟.

الجواب:

الحمد لله

السنة أن يُعق عن الغلام بشاتين ، وعن الجارية بشاة واحدة ؛ لقول الرَسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ وُلِدَ لَهُ وَلَدٌ فَأَحَبَّ أَنْ يَنْسُكَ عَنْهُ فَلْيَنْسُكْ ، عَنْ الْغُلامِ شَاتَانِ مُكَافِئَتَانِ ، وَعَنْ الْجَارِيَةِ شَاةٌ ) رواه أبو داود (2842) وحسنه الألباني في صحيح أبي داود .

وجمهور العلماء على أنه يجزئ فيها الغنم والإبل والبقر ، لكن اختلفوا هل تأخذ حكم الأضحية ، فيصح الاشتراك في بقرة أو بعير ؟

والأقرب : أنه لا يصح فيها الاشتراك ، وهو مذهب المالكية والحنابلة .

وانظر : "الموسوعة الفقهية" (30/279)

قال الشيخ ابن عثيمين رحمه الله : " العقيقة لا يجزئ فيها الاشتراك ، فلا يجزئ البعير عن اثنين ، ولا البقرة عن اثنين ، ولا تجزئ عن ثلاثة ولا عن أربعة من باب أولى . ووجه ذلك :

أولا : أنه لم يرد التشريك فيها ، والعبادات مبنية على التوقيف .

ثانيا : أنها فداء ، والفداء لا يتبعض ؛ فهي عن فداء عن النفس ، فإذا كانت فداء عن النفس فلا بد أن تكون نفسا ، والتعليل الأول لا شك أنه الأصوب ، لأنه لو ورد التشريك فيها بطل التعليل الثاني ، فيكون مبنى الحكم على عدم ورود ذلك " انتهى .

والله أعلم .


توضيح قوله تعالى ( إني ظلمت نفسي وأسلمت مع سليمان ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
الصفحة الرئيسية > العلم > العلوم المختلفة >
سؤال رقم 82613: توضيح قوله تعالى ( إني ظلمت نفسي وأسلمت مع سليمان )
السؤال:

ورد في قصة سليمان وملكة سبأ في سورة النمل الآية التالية : ( قَالَتْ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ )
أنا أفهم أن المعنى : أنها ظلمت نفسها بالكفر ، وأنها أسلمت بعد أن تبين لها الحق ، ولكن لفظ الآية ، وعدم وجود علامة وقف بعد كلمة ( نفسي ) ، توحي بعكس هذا المعنى ، وهو أنها ظلمت نفسها بالإسلام - ومعاذ اللّه - ، فهل من توضيح ؟.

الجواب:

الحمد لله

يقول تعالى في سورة النمل : ( قِيلَ لَهَا ادْخُلِي الصَّرْحَ ، فَلَمَّا رَأَتْهُ حَسِبَتْهُ لُجَّةً وَكَشَفَتْ عَن سَاقَيْهَا ، قَالَ إِنَّهُ صَرْحٌ مُّمَرَّدٌ مِّن قَوَارِيرَ ، قَالَتْ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ ) . النمل/44

يحكي سبحانه وتعالى في هذه الآية المفاجأة الكبيرة التي كان أعدها سليمان عليه السلام لملكة سبأ ، وكانت قصرا من البلور ، أقيمت أرضيته فوق الماء ، فوقفت الملكة مدهوشة أمام هذه العجائب التي يعجز عن مثلها البشر ، فرجعت إلى الله ، وناجته معترفة بظلمها لنفسها فيما سلف من عبادة غيره ، معلنة إسلامها مع سليمان لله رب العالمين .

هذا هو فهم سياق القصة ، وهو أيضا ما تقتضيه قواعد اللغة العربية .

فإن قولها ( ظَلَمْتُ نَفْسِي ) جملة فعلية في محل رفع خبر ( إِنِّي )

ثم جاء حرف العطف ( الواو ) ليعطف جملة على جملة ، فقالت ( وَأَسْلَمْتُ مَعَ سُلَيْمَانَ )

انظر "إعراب القرآن وبيانه" محيي الدين درويش (7/216) ، "الجدول في إعراب القرآن" لمحمود صافي (9/415)

والتقدير : وإني أسلمت مع سليمان لله رب العالمين .

وهذا هو التقدير الصحيح ؛ لأن النحاة يقولون : إن حرف العطف إنما جيء به لاختصار التكرار في الجملة .

يقول ابن عقيل في "شرح ألفية ابن مالك" (2/208) :

" العطف على نية تكرار العامل " انتهى .

فبدل أن تقول : جاء زيد وجاء عمرو ، تختصر فتقول : جاء زيد وعمرو .

وكذلك الحال في عطف الجمل التي لها محل من الإعراب :

فبدل أن تقول : إن الله يعلم ما أنتم عليه ، وإن الله سيحاسبكم عليه .

تختصر فتقول : إن الله يعلم ما أنتم عليه وسيحاسبكم عليه .

فالواجب فهم الآية الكريمة على هذه القاعدة ، فيكون تقدير الآية :

( إني ظلمت نفسي ، وإني أسلمت مع سليمان لله رب العالمين )

ولا يلزم لغة - إذا كان العطف بين الجمل - أن تشترك في المعنى ، بل قد يكون المعنى متضادا .

يقول الأستاذ عباس حسن في "النحو الوافي" (3/557) :

" والعطف بالواو إذا كان المعطوف غير مفرد ، قد يفيد مطلق التشريك ، نحو : نبت الورد ونبت القصب ، أو لا يفيد ، نحو : حضرت الطيارة ولم تحضر السيارة " انتهى .

فحين يعطف الله تعالى قول ملكة سبأ ( وَأَسْلَمْتُ مَعَ سُلَيْمَانَ ) لا يجوز أن تفهم على أنها توضيح للمعطوف عليه أو بيان له ، من حيث أصل اللغة ، فكيف حين يكون بين المعنيين تضاد ظاهر .

والسياق يبين أن الملكة اعترفت بظلمها نفسها حين كانت تعبد الشمس من دون الله ، فتابت من ذلك الشرك ، وأسلمت وجهها ، ووحدت عبادتها لله رب العالمين .

وبهذا يكون المعنى سليما ، وينتفي التوهم الذي يظنه السائل في الآية .

قد يكون لإشكال السائل وجه – من حيث قواعد النحو - إذا كان سياق الكلام :

( إني ظلمت نفسي : أسلمت مع سليمان ) بحذف حرف العطف ، على أن الجملة الثانية بدل من الجملة الأولى ، كقوله تعالى :

( وَمَن يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً : يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً ) الفرقان/68-69

فإن مضاعفة العذاب هي بيان وتوضيح للإثم الذي يلقاه مرتكب الكبائر .

كما قد يكون لهذا الإشكال وجه – من حيث قواعد اللغة – لو كان حرف العطف هو الفاء ، فكان الكلام : إني ظلمت نفسي فأسلمت مع سليمان .

فإن الفاء تفيد – كثيرا – مع الترتيب ( التسبب ) ، أي الدلالة على السببية في عطف الجمل ، نحو : رمى الصياد الطائر فقتله . انظر "النحو الوافي" (3/574)

أَمَا وقد جاء السياق القرآني على الوجه البَيِّنِ الجَلِيِّ :

( قَالَتْ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ )

فليس لإشكال السائل أي محل من الفهم الصحيح للسياق ، وقواعد النحو العربي .

والله أعلم .


متى تكون تكبيرات الانتقال في الصلاة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 82627: متى تكون تكبيرات الانتقال في الصلاة ؟
السؤال:

عندما يصلي الإمام , فمتى يكبر مثلا للركوع هل يكبر قبل أن يركع أم أثناء الركوع أم بعد الركوع ؟.

الجواب:

الحمد لله

المشروع لكل مصلٍّ ( الإمام والمأموم والمنفرد ) أن يكون تكبيره للركوع مقارنا لحركته ، فيبدأ التكبير حال انحنائه ، ويختمه قبل أن يصل إلى حد الركوع ؛ فيقع تكبيره بين الركنين ، القيام والركوع .

وقد دلت السنة على أن التكبير يقارن الحركة المقصودة من ركوع ، وسجود ، وقيام منه ، كما في الصحيحين عن أَبي هُرَيْرَةَ رضي الله عنه قال : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا قَامَ إِلَى الصَّلاةِ يُكَبِّرُ حِينَ يَقُومُ ، ثُمَّ يُكَبِّرُ حِينَ يَرْكَعُ ، ثُمَّ يَقُولُ : سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ حِينَ يَرْفَعُ صُلْبَهُ مِنْ الرَّكْعَةِ ، ثُمَّ يَقُولُ وَهُوَ قَائِمٌ رَبَّنَا لَكَ الْحَمْد ، ثُمَّ يُكَبِّرُ حِينَ يَهْوِي ، ثُمَّ يُكَبِّرُ حِينَ يَرْفَعُ رَأْسَهُ ، ثُمَّ يُكَبِّرُ حِينَ يَسْجُدُ ، ثُمَّ يُكَبِّرُ حِينَ يَرْفَعُ رَأْسَهُ ، ثُمَّ يَفْعَلُ ذَلِكَ فِي الصَّلاةِ كُلِّهَا حَتَّى يَقْضِيَهَا ، وَيُكَبِّرُ حِينَ يَقُومُ مِنْ الثِّنْتَيْنِ بَعْدَ الْجُلُوسِ ) رواه البخاري (789) ومسلم (392) .

فهذا الحديث ظاهرٌ في أن التكبير للركوع يكون أثناء انحنائه إلى الركوع ، وتكبير السجود أثناء نزوله إلى السجود ، وتكبير الرفع من السجود أثناء رفعه ...... وهكذا ، ذكره النووي في "شرح مسلم" ، وذكر أنه مذهب جمهور العلماء .

ومن الفقهاء من شدد في ذلك ، ورأى أنه لو بدأ المصلي التكبير وهو قائم قبل أن ينحني ، أو أكمله بعد وصوله إلى الركوع أن ذلك لا يجزئه ، ويكون تاركا للتكبير ؛ لأنه أتى به في غير موضعه ، وعلى القول بوجوب التكبير : تبطل صلاته إن تعمد ذلك ، وإن فعله سهوا لزمه السجود للسهو ، والصحيح أنه يعفى عن ذلك دفعاً للمشقة .

قال المرداوي في "الإنصاف" (2/59) : " قال المجد وغيره : ينبغي أن يكون تكبير الخفض والرفع والنهوض ابتداؤه مع ابتداء الانتقال , وانتهاؤه مع انتهائه . فإن كمّله في جزء منه أجزأه [ أي إذا أوقعه بين الركنين دون أن يبسطه ويمده ] ; لأنه لا يخرج به عن محله بلا نزاع .

وإن شرع فيه قبله , أو كمّله بعده , فوقع بعضه خارجا عنه , فهو كتركه ; لأنه لم يكمله في محله ، فأشبه من تمم قراءته راكعا , أو أخذ في التشهد قبل قعوده .

ويحتمل أن يعفى عن ذلك ; لأن التحرز منه يعسر , والسهو به يكثر , ففي الإبطال به أو السجود له مشقة . " انتهى باختصار .

وقال الشيخ ابن عثيمين رحمه الله : " قال الفقهاء رحمهم الله : لو بدأ بالتكبير قبل أن يهوي ، أو أتمه بعد أن يصل إلى الركوع ؛ فإنه لا يجزئه . لأنهم يقولون : إن هذا تكبير في الانتقال فمحله ما بين الركنين ، فإن أدخله في الركن الأول لم يصح ، وإن أدخله في الركن الثاني لم يصح ؛ لأنه مكان لا يشرع فيه هذا الذكر ، فالقيام لا يشرع فيه التكبير ، والركوع لا يشرع فيه التكبير ، إنما التكبير بين القيام والركوع .

ولا شك أن هذا القول له وجهة من النظر ؛ لأن التكبير علامة على الانتقال ؛ فينبغي أن يكون في حال الانتقال .

ولكن القول بأنه إن كمله بعد وصول الركوع ، أو بدأ به قبل الانحناء يبطل الصلاة فيه مشقة على الناس ، لأنك لو تأملت أحوال الناس اليوم لوجدت كثيرا من الناس لا يعملون بهذا ، فمنهم من يكبر قبل أن يتحرك بالهوي ، ومنهم من يصل إلى الركوع قبل أن يكمل .

والغريب أن بعض الأئمة الجهال اجتهد اجتهادا خاطئا وقال : لا أكبر حتى أصل إلى الركوع ، قال : لأنني لو كبرت قبل أن أصل إلى الركوع لسابقني المأمومون ، فيهوون قبل أن أصل إلى الركوع ، وربما وصلوا إلى الركوع قبل أن أصل إليه ، وهذا من غرائب الاجتهاد ؛ أن تفسد عبادتك على قول بعض العلماء ؛ لتصحيح عبادة غيرك ؛ الذي ليس مأمورا بأن يسابقك ، بل أمر بمتابعتك .

ولهذا نقول : هذا اجتهاد في غير محله ، ونسمي المجتهد هذا الاجتهاد : "جاهلا جهلا مركبا" ؛ لأنه جهل ، وجهل أنه جاهل .

إذا ؛ نقول : كبر من حين أن تهوي ، واحرص على أن ينتهي قبل أن تصل إلى الركوع ، ولكن لو وصلت إلى الركوع قبل أن تنتهي فلا حرج عليك .

فالصواب : أنه إذا ابتدأ التكبير قبل الهوي إلى الركوع ، وأتمه بعده فلا حرج ، ولو ابتدأه حين الهوي ، وأتمه بعد وصوله إلى الركوع فلا حرج ، لكن الأفضل أن يكون فيما بين الركنين بحسب الإمكان . وهكذا يقال في : "سمع الله لمن حمده " وجميع تكبيرات الانتقال . أما لو لم يبتدئ إلا بعد الوصول إلى الركن الذي يليه ، فإنه لا يعتد به " انتهى من "الشرح الممتع".

والله أعلم .


حديث تميم الداري عن المسيح الدجال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > أشراط الساعة >
سؤال رقم 82643: حديث تميم الداري عن المسيح الدجال
السؤال:

ما حقيقة أن جماعة من المسلمين كانوا على سفر ، فالتقوا برجل سألهم عن الزمان وعن بعثة محمد صلى الله عليه وسلم ، فرجع وقال إن هذا ليس زمن خروجه ، فقيل إنه الدجال ؟.

الجواب:

الحمد لله

القصة التي ذكرتها جاءت في حديث مشهور ، يعرف بـ ( حديث الجسّاسة ) ، وهو حديث عظيم ، فيه علم من أعلام النبوة ، فأترك لك فرصة الاستفادة والاستمتاع بقراءته .

عن فاطمة بنت قيس رضي الله عنها قالت :

( سَمِعْتُ نِدَاءَ الْمُنَادِي ، مُنَادِى رَسُولِ اللَّهِ صلى الله عليه وسلم ، يُنَادِي ( الصَّلاَةَ جَامِعَةً ). فَخَرَجْتُ إِلَى الْمَسْجِدِ فَصَلَّيْتُ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم ، فَكُنْتُ فِى صَفِّ النِّسَاءِ الَّتِى تَلِى ظُهُورَ الْقَوْمِ ، فَلَمَّا قَضَى رَسُولُ اللَّهِ صلى الله عليه وسلم صَلاَتَهُ جَلَسَ عَلَى الْمِنْبَرِ وَهُوَ يَضْحَكُ ، فَقَالَ « لِيَلْزَمْ كُلُّ إِنْسَانٍ مُصَلاَّهُ » . ثُمَّ قَالَ « أَتَدْرُونَ لِمَ جَمَعْتُكُمْ » ؟

قَالُوا : اللَّهُ وَرَسُولُهُ أَعْلَمُ . قَالَ :

« إِنِّى وَاللَّهِ مَا جَمَعْتُكُمْ لِرَغْبَةٍ وَلاَ لِرَهْبَةٍ ، وَلَكِنْ جَمَعْتُكُمْ لأَنَّ تَمِيماً الدَّارِىَّ كَانَ رَجُلاً نَصْرَانِيًّا فَجَاءَ فَبَايَعَ وَأَسْلَمَ ، وَحَدَّثَنِى حَدِيثاً وَافَقَ الَّذِى كُنْتُ أُحَدِّثُكُمْ عَنْ مَسِيحِ الدَّجَّالِ ، حَدَّثَنِى أَنَّهُ رَكِبَ فِى سَفِينَةٍ بَحْرِيَّةٍ مَعَ ثَلاَثِينَ رَجُلاً مِنْ لَخْمٍ وَجُذَامَ ، فَلَعِبَ بِهِمُ الْمَوْجُ شَهْراً فِى الْبَحْرِ ، ثُمَّ أَرْفَئُوا ( أي : التجؤوا ) إِلَى جَزِيرَةٍ فِى الْبَحْرِ حَتَّى مَغْرِبِ الشَّمْسِ ، فَجَلَسُوا فِى أَقْرُبِ السَّفِينَةِ ( وهي سفينة صغيرة تكون مع الكبيرة كالجنيبة يتصرف فيها ركاب السفينة لقضاء حوائجهم ، الجمع قوارب والواحد قارب ) فَدَخَلُوا الْجَزِيرَةَ فَلَقِيَتْهُمْ دَابَّةٌ أَهْلَبُ ( أي : غليظ الشعر ) كَثِيرُ الشَّعَرِ ، لاَ يَدْرُونَ مَا قُبُلُهُ مِنْ دُبُرِهِ مِنْ كَثْرَةِ الشَّعَرِ ، فَقَالُوا : وَيْلَكِ مَا أَنْتِ ؟ فَقَالَتْ : أَنَا الْجَسَّاسَةُ ( قيل سميت بذلك لتجسسها الأخبار للدجال ) . قَالُوا : وَمَا الْجَسَّاسَةُ ؟ قَالَتْ : أَيُّهَا الْقَوْمُ ! انْطَلِقُوا إِلَى هَذَا الرَّجُلِ فِى الدَّيْرِ فَإِنَّهُ إِلَى خَبَرِكُمْ بِالأَشْوَاقِ . قَالَ لَمَّا سَمَّتْ لَنَا رَجُلاً فَرِقْنَا ( أي خفنا ) مِنْهَا أَنْ تَكُونَ شَيْطَانَةً ، قَالَ فَانْطَلَقْنَا سِرَاعاً حَتَّى دَخَلْنَا الدَّيْرَ ، فَإِذَا فِيهِ أَعْظَمُ إِنْسَانٍ رَأَيْنَاهُ قَطُّ خَلْقاً ، وَأَشَدُّهُ وِثَاقاً ، مَجْمُوعَةٌ يَدَاهُ إِلَى عُنُقِهِ ، مَا بَيْنَ رُكْبَتَيْهِ إِلَى كَعْبَيْهِ بِالْحَدِيدِ ، قُلْنَا : وَيْلَكَ مَا أَنْتَ ؟ قَالَ : قَدْ قَدَرْتُمْ عَلَى خَبَرِي ، فَأَخْبِرُونِي مَا أَنْتُمْ ؟ قَالُوا : نَحْنُ أُنَاسٌ مِنَ الْعَرَبِ ، رَكِبْنَا فِى سَفِينَةٍ بَحْرِيَّةٍ ، فَصَادَفْنَا الْبَحْرَ حِينَ اغْتَلَمَ ( أي هاج ) ، فَلَعِبَ بِنَا الْمَوْجُ شَهْراً ، ثُمَّ أَرْفَأْنَا إِلَى جَزِيرَتِكَ هَذِهِ ، فَجَلَسْنَا فِى أَقْرُبِهَا ، فَدَخَلْنَا الْجَزِيرَةَ ، فَلَقِيَتْنَا دَابَّةٌ أَهْلَبُ كَثِيرُ الشَّعَرِ لاَ يُدْرَى مَا قُبُلُهُ مِنْ دُبُرِهِ مِنْ كَثْرَةِ الشَّعَرِ ، فَقُلْنَا : وَيْلَكِ مَا أَنْتِ ؟ فَقَالَتْ : أَنَا الْجَسَّاسَةُ . قُلْنَا : وَمَا الْجَسَّاسَةُ ؟ قَالَتِ : اعْمِدُوا إِلَى هَذَا الرَّجُلِ فِى الدَّيْرِ فَإِنَّهُ إِلَى خَبَرِكُمْ بِاْلأَشْوَاقِ . فَأَقْبَلْنَا إِلَيْكَ سِرَاعاً ، وَفَزِعْنَا مِنْهَا وَلَمْ نَأْمَنْ أَنْ تَكُونَ شَيْطَانَةً ، فَقَالَ : أَخْبِرُونِي عَنْ نَخْلِ بَيْسَانَ . قُلْنَا : عَنْ أَىِّ شَأْنِهَا تَسْتَخْبِرُ ؟ قَالَ : أَسْأَلُكُمْ عَنْ نَخْلِهَا هَلْ يُثْمِرُ ؟ قُلْنَا لَهُ : نَعَمْ . قَالَ : أَمَا إِنَّهُ يُوشِكُ أَنْ لاَ تُثْمِرَ . قَالَ : أَخْبِرُونِى عَنْ بُحَيْرَةِ الطَّبَرِيَّةِ ؟ قُلْنَا : عَنْ أَىِّ شَأْنِهَا تَسْتَخْبِرُ ؟ قَالَ : هَلْ فِيهَا مَاءٌ ؟ قَالُوا : هِىَ كَثِيرَةُ الْمَاءِ . قَالَ : أَمَا إِنَّ مَاءَهَا يُوشِكُ أَنْ يَذْهَبَ . قَالَ : أَخْبِرُونِى عَنْ عَيْنِ زُغَرَ ؟ ( وهي بلدة تقع في الجانب القبلي من الشام ) قَالُوا : عَنْ أَىِّ شَأْنِهَا تَسْتَخْبِرُ ؟ قَالَ : هَلْ فِى الْعَيْنِ مَاءٌ ؟ وَهَلْ يَزْرَعُ أَهْلُهَا بِمَاءِ الْعَيْنِ ؟ قُلْنَا لَهُ : نَعَمْ ، هِىَ كَثِيرَةُ الْمَاءِ ، وَأَهْلُهَا يَزْرَعُونَ مِنْ مَائِهَا . قَالَ : أَخْبِرُونِى عَنْ نَبِىِّ الأُمِّيِّينَ مَا فَعَلَ ؟ قَالُوا : قَدْ خَرَجَ مِنْ مَكَّةَ وَنَزَلَ يَثْرِبَ . قَالَ : أَقَاتَلَهُ الْعَرَبُ ؟ قُلْنَا : نَعَمْ . قَالَ : كَيْفَ صَنَعَ بِهِمْ ؟ فَأَخْبَرْنَاهُ أَنَّهُ قَدْ ظَهَرَ عَلَى مَنْ يَلِيهِ مِنَ الْعَرَبِ وَأَطَاعُوهُ ، قَالَ لَهُمْ : قَدْ كَانَ ذَلِكَ ؟ قُلْنَا نَعَمْ . قَالَ : أَمَا إِنَّ ذَاكَ خَيْرٌ لَهُمْ أَنْ يُطِيعُوهُ ، وَإِنِّى مُخْبِرُكُمْ عَنِّي ، إِنِّى أَنَا الْمَسِيحُ ، وَإِنِّى أُوشِكُ أَنْ يُؤْذَنَ لِى فِى الْخُرُوجِ ، فَأَخْرُجَ فَأَسِيرَ فِى الأَرْضِ فَلاَ أَدَعَ قَرْيَةً إِلاَّ هَبَطْتُهَا فِى أَرْبَعِينَ لَيْلَةً غَيْرَ مَكَّةَ وَطَيْبَةَ فَهُمَا مُحَرَّمَتَانِ عَلَيَّ كِلْتَاهُمَا ، كُلَّمَا أَرَدْتُ أَنْ أَدْخُلَ وَاحِدَةً أَوْ وَاحِداً مِنْهُمَا اسْتَقْبَلَنِى مَلَكٌ بِيَدِهِ السَّيْفُ صَلْتاً يَصُدُّنِى عَنْهَا ، وَإِنَّ عَلَى كُلِّ نَقْبٍ مِنْهَا مَلاَئِكَةً يَحْرُسُونَهَا . قَالَتْ : قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم - وَطَعَنَ بِمِخْصَرَتِهِ فِى الْمِنْبَرِ - : « هَذِهِ طَيْبَةُ هَذِهِ طَيْبَةُ هَذِهِ طَيْبَةُ » . يَعْنِى الْمَدِينَةَ « أَلاَ هَلْ كُنْتُ حَدَّثْتُكُمْ ذَلِكَ ؟ » . فَقَالَ النَّاسُ :نَعَمْ .

« فَإِنَّهُ أَعْجَبنِى حَدِيثُ تَمِيمٍ أَنَّهُ وَافَقَ الَّذِى كُنْتُ أُحَدِّثُكُمْ عَنْهُ وَعَنِ الْمَدِينَةِ وَمَكَّةَ ، أَلاَ إِنَّهُ فِى بَحْرِ الشَّامِ أَوْ بَحْرِ الْيَمَنِ ، لاَ بَلْ مِنْ قِبَلِ الْمَشْرِقِ ما هُوَ ، مِنْ قِبَلِ الْمَشْرِقِ مَا هُوَ ، مِنْ قِبَلِ الْمَشْرِقِ مَا هُوَ » ( قال القاضي : لفظة ( ما هو ) زائدة ، صلة للكلام ، ليست بنافية ، والمراد إثبات أنه فى جهات المشرق ) وَأَوْمَأَ بِيَدِهِ إِلَى الْمَشْرِقِ . قَالَتْ فَحَفِظْتُ هَذَا مِنْ رَسُولِ اللَّهِ صلى الله عليه وسلم )

رواه مسلم في صحيحه برقم (2942) ، فهو حديث صحيح ، رواه أهل العلم في كتبهم ، من طريقين عن فاطمة بنت قيس رضي الله عنها ، وقال الترمذي رحمه الله "الجامع الصحيح" (2253) : " هذا حديث صحيح غريب " انتهى . وقال ابن عبد البر "الاستذكار" (7/338) : " ثابت صحيح من جهة الإسناد والنقل " انتهى .

وللاستزادة انظر الأرقام التالية (8301) (8806) (32665)

والله أعلم .


كيف يصلي المسافر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار > صلاة المسافر >
سؤال رقم 82658: كيف يصلي المسافر ؟
السؤال:

أنا مسافر إلى الخارج لشهر وأريد معرفة أسهل طريقة لأداء الصلاة ؟.

الجواب:

الحمد لله

أولا :

إذا كنت عازما على البقاء في البلد الذي ستسافر إليه أكثر من أربعة أيام ، فإنك تكون في حكم المقيم من لحظة دخولك إليه ، فيلزمك ما يلزم المقيم من إتمام الصلاة ولا يجوز لك قصرها .

فتقصر الصلاة أثناء الرحلة ، فإذا وصلت البلد أتممت الصلاة لأنك في حكم المقيم .

جاء في "فتاوى اللجنة الدائمة" (8/99) : " السفر الذي يشرع فيه الترخيص برخص السفر هو ما اعتبر سفراً عرفاً ، ومقداره على سبيل التقريب مسافة ثمانين كيلو متراً، فمن سافر لقطع هذه المسافة فأكثر فله أن يترخص برخص السفر من المسح على الخفين ثلاثة أيام بلياليهن ، والجمع والقصر ، والفطر في رمضان . وهذا المسافر إذا نوى الإقامة ببلد أكثر من أربعة أيام فإنه لا يترخص برخص السفر ، وإذا نوى الإقامة أربعة أيام فما دونها فإنه يترخص برخص السفر . والمسافر الذي يقيم ببلد ولكنه لا يدري متى تنقضي حاجته ولم يحدد زمناً معيناً للإقامة فإنه يترخص برخص السفر ولو طالت المدة ، ولا فرق بين السفر في البر والبحر " انتهى .

ثانيا :

أما جمع الصلاة ، فيجوز للمسافر أن يجمع بين صلاتي الظهر والعصر ، وبين المغرب والعشاء ، جمع تقديم أو تأخير حسب الأيسر له ، والأفضل أنه لا يفعل ذلك إلا إذا كان عليه مشقة في فعل كل صلاة في وقتها .

وعلى هذا ، فلك أن تجمع بين الصلاتين أثناء الرحلة ، فإذا وصلت إلى البلد الذي تنوي الإقامة به شهراً فإنك تصلي كل صلاة في وقتها .

وانظر جواب السؤال رقم (49885) .

ثالثا :

اعلم أن صلاة الجماعة واجبة على المسافر كغيره ، وقد سبق بيان ذلك في جواب السؤال

رقم (40299) ، فاحرص على الصلاة جماعة في المسجد .

والله تعالى أعلم .


أخذت قرضا ربويا وأعطته لأخيها ليحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 82659: أخذت قرضا ربويا وأعطته لأخيها ليحج
السؤال:

كان أخي مشتاقا للذهاب إلى الحج وليس له الإمكانيات المادية لذلك فقد قررت مساعدته .
لي أموال في البنك ، ولكني فضلت الاحتفاظ بها لأنني أخشى أن أحتاج إليها في أشياء أكثر أهمية ، وأخذت قرضاً من البنك وساعدت به أخي ، فسؤالي هو ما حكم عمل الخير الذي أردت فعله ؟ وهل لي جزاء في ذلك أو بما أن القرض من البنوك حرام فليس لي أي حسنة في هذا العمل ؟ وماذا عن حج أخي ، هل هو صحيح ما دام ليس مسئولا عن مصدر المال ؟.

الجواب:

الحمد لله

أولا :

بذل المال لمساعدة الأخ أو غيره في الحج عمل عظيم من أعمال البر ؛ لأنه إعانة على أداء هذه الطاعة العظيمة ، التي يترتب عليها رفع الدرجات ومحو السيئات ، لكن لا يجوز أن تكون هذه المساعدة سببا لوقوعك فيما حرم الله تعالى ، كالاقتراض من البنك الربوي ، فإن الربا شأنه عظيم ، وقد ورد فيه من الوعيد ما لم يرد في غيره من الذنوب والمعاصي .

وانظري لمعرفة ذلك السؤال رقم (6847) ورقم (9054) .

والواجب عليك أن تتوبي إلى الله تعالى من التعامل بالربا .

واعلمي أنه لا يجوز الإيداع في البنك الربوي إلا عند الخوف على المال ، وعدم وجود بنك إسلامي ، ويجب أن يكون الإيداع حينئذ من غير فوائد ؛ لما تقرر في قواعد الشريعة من أن "الضرورات تبيح المحظورات" ، وأن "الضرورة تقدر بقدرها" .

ثانيا :

حج أخيك صحيح إن شاء الله ، لأنه أخذ المال منك بطريق مباح ، إما الصدقة أو الهبة أو القرض الحسن .

وقد ذهب بعض أهل العلم إلى أن المال الذي اكتسبه الإنسان بطريق محرم – كالربا – يحرم على من اكتسبه فقط ، ولا يحرم على من أخذه منه بعد ذلك بطريق مباح كالبيع والهدية ونحو ذلك . وقد سبق بيان هذا في جواب السؤال ( 45018) .

فالتحريم إنما يتوجه لما قمت به من الاقتراض بالربا ، ولا يتوجه إلى أخيك .

وفقنا الله وإياك لما يحب ويرضى .

والله أعلم .


تشك في صحة صلاتها وصيامها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
الصفحة الرئيسية > أصول الفقه > التكليف >
سؤال رقم 82662: تشك في صحة صلاتها وصيامها
السؤال:

أخجل أن أطرح سؤالي من شدة قبح ما كنت أفعله ولا أحب حتى ذكره .
في الحقيقة أنني قبل عدة سنوات كنت أفعل أمرين قبيحين : الأول : هو أنني كنت مع إحدى قريباتي نداعب بعضنا واستمرينا على فعل هذا الأمر لمدة وبعد ذلك توقفنا .
والأمر الثاني : أنني كنت أعامل ابن جيراننا الصغير معاملة قاسية كنت أضربه مرات ومرات وأجعله يقبلني أو يلامس شيئا من أعضائي..لا أحب حتى تذكر هذه الأمور لأنني أشعر كم أنا سيئة وأنا نادمة جداً على فعل هذا الأمور .
ولي عدة أسئلة :
1- هل علي صيام تلك الأيام التي قمت فيها بتلك الأمور مع أنني لم أكن أعلم أنها تبطل صيامي وصلاتي ؟
2- وهل علي أن أعيد أيضا الصلوات ؟
3- أنا لا أتذكر إذا نزل شيء مني أم لا ؟
4- أنا في حيرة وشك ولا أتذكر إذا فعلت هذه الأمور في رمضان أم لا ؟
5- إذا وجب علي الصيام كيف أستطيع تقدير تلك الأيام لأنني حاولت جاهدة تقديرها ولكنني لا أتذكر متى فعلت تلك الأمور بالضبط .
6- متى تحاسب البنت على صيامها ؟ هل بعد بلوغها ؟ أقصد هل بعد أن تأتيها الدورة الشهرية أول مرة ؟.

الجواب:

الحمد لله

أولا :

نحمد الله تعالى أن وفقك إلى التوبة من هذه الأفعال المحرمة ، ونسأل الله تعالى أن يتقبل توبتك .

ثانيا :

لا يجب عليك قضاء شيء من الصلوات أو الصيام ، وذلك للأسباب التالية :

1- أنك لم تكوني تعلمين أن ذلك يفسد الصيام والصلاة ، والإنسان إذا فعل شيئا من المحرمات جاهلا فإنه يكون معذوراً ، ولا يستحق العقاب على هذا الذنب ، قال الله تعالى : ( وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُوراً رَحِيماً ) الأحزاب/5 ، والجهل نوع من الخطأ ، لأن الجاهل لم يتعمد ارتكاب المعصية والمخالفة .

انظري جواب السؤال (50017) ، (45648)

2- أنك لا تتيقنين نزول شيء منك ، والمسلم إذا فعل عبادة من العبادات فالأصل أنه يُحكم بصحتها ، ما لم يتيقن أنها كانت غير صحيحة ، أما مجرد الشك فلا يبطل العبادة بعد فعلها .

ثالثا :

أما تكليف البنت بالصيام وغيره من الأحكام الشرعية ، فيثبت ببلوغ البنت ، وبلوغها يحصل إذا وجد أحد أربع علامات وهي :

1. بلوغ خمس عشرة سنة .

2. نبات الشعر الخشن حول القبل .

3. نزول المني .

4. نزول الحيض .

ولا يشترط اجتماع كل هذه العلامات ، ولكن يكفي علامة واحدة فقط ، لثبوت البلوغ .

وانظري جواب السؤال (21246)

ونسأل الله تعالى أن يوفقك ِ لكل خير ، والله أعلم .


من نذر ذبيحة للمساكين هل له أن يأكل منها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 82667: من نذر ذبيحة للمساكين هل له أن يأكل منها ؟
السؤال:

نذرت منذ أكثر من عام أن أذبح لله وأن أعطي من هذا الذبح للأهل والأقارب والمساكين ، واقترب المال معي على أن يكتمل فهل يصح لي أن أفي بالنذر في أيام عيد الأضحى ؟ وهل يجوز لي أن أعطي من هذا الذبح لأسرتي الصغيرة ؟ وما هي شروط صحة النذر وقبوله ؟.

الجواب:

الحمد لله

أولا :

هذا النذر يندرج ضمن نذر الطاعة والقربة ، فيجب الوفاء به ، سواء كان مطلقا أو معلقا على شرط ، والمطلق كأن يقول الإنسان نذرت أو لله علي أن أذبح شاة مثلا وأعطيها للفقراء أو لأقاربي .

والمعلق على شرط كأن يقول : إن شفاني الله أو نجحت أو أخذت راتبا أو حصلت على مبلغ كذا أن أذبح ذبيحة أوزعها إلخ .

وإنما وجب الوفاء به لقوله صلى الله عليه وسلم : ( من نذر أن يطيع الله فليطعه ، ومن نذر أن يعص الله فلا يعصيه ) رواه البخاري (6318) .

وما دمت لم تعيني وقتا للوفاء بنذرك ، فإنه يجوز لك الوفاء به في كل وقت ، في أيام عيد الأضحى وغيرها .

لكن لو أردت أن تُضحِّي هذا العام ، فإن الذبيحة ( النذر ) لا تغني عن الأضحية ، ولو ذبحت في أيام عيد الأضحى .

ثانيا :

من نذر ذبيحة تعطى لأهله وأقاربه وللمساكين ، دخل في ذلك أسرته الصغيرة ، كزوجه وأولاده ؛ لأنهم من أهله ، إلا أن ينوي إخراجهم ، فيكون الأمر على ما نوى .

وأما الناذر فليس له أن يأكل من نذره ، فإن أكل ضمن قيمته للمساكين ، أي يخرج قيمة ما أكل ويعطيها للمساكين .

وقد نص الفقهاء رحمهم الله على أنه لا يأكل من النذر .

انظر "حاشية ابن عابدين" (2/616) ، و "المغني" (3/288) .

ومما علل به الفقهاء منع الأكل من النذر أن الذبيحة إذا نذرت للمساكين مثلا فقد تعينت لهم ، فليس له أن يصرف شيئا منها عنهم . انظر : المنتقى للباجي (2/318).

وفي "الموسوعة الفقهية" (6/117) : " وفي النذر لا يجوز للناذر الأكل من نذره ؛ لأنه صدقة , ولا يجوز الأكل من الصدقة , وهذا في الجملة , لأن الأضحية المنذورة فيها خلاف .

وكذلك النذر المطلق الذي لم يعين للمساكين - لا بلفظ ولا بنية - يجوز الأكل منه عند المالكية وبعض الشافعية " انتهى .

والله أعلم .


الإيداع في البنك الربوي لضرورة حفظ المال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
الصفحة الرئيسية > الفقه > معاملات > الإجارة >
سؤال رقم 82669: الإيداع في البنك الربوي لضرورة حفظ المال
السؤال:

قرأت بعض إجاباتكم حول الربا ووجدت تناقضا تركني في حيرة من أمري قلتم لمن يريد أن يؤجر مبنى لبنك ربوي إن هذا حرام قطعا وقلتم للذي يودع أمواله في البنوك الربوية خوفا على ضياعها هذا عمل جائز علما أنه هو الآخر سيدخل في إطار موكل الربا وفي إطار التعاون علي الإثم والعدوان أرجو أن توضحوا لي فأنا أضع أموالي في بنك ربوي فلا يوجد في بلدي بنوك إسلامية ولا أستطيع أن أحكم هل هذا المال حلال أم حرام ؟.

الجواب:

الحمد لله

أولا :

تأجير المحل أو البيت لمن يتخذه للمعصية ، لا يجوز ، ومن ذلك تأجير المبنى للبنك الربوي ؛ لأنه من الإعانة الواضحة على الإثم والعدوان ، لأن صاحب المبنى يعلم أن البنك قد استأجر هذا المكان ليتعامل فيه معاملات محرمة ، كالربا وغيره .

قال البهوتي في "شرح منتهى الإرادات" : (2/358) : " ولا تصح إجارة دار لتعمل كنيسة أو بيعة أو صومعة راهب أو لبيع خمر أو القمار ونحوه .

سواء شرط ذلك في العقد أو علم بقرينة ; لأنه فِعلٌ محرمٌ فلم تجز الإجارة عليه " انتهى باختصار .

ثانيا :

الإيداع في البنك الربوي محرم ، سواء كان بفائدة أو بدون بفائدة ؛ لأن البنك سيأخذ هذه الأموال ويقرضها بالربا .

إلا أن أهل العلم استثنوا حالة خاصة وهي ما إذا خاف الإنسان على ماله ولم يجد مكانا آمنا يحفظ فيه ماله ، فإنه يجوز له الإيداع في البنك الربوي ، من باب أن الضرورات تبيح المحظورات ، وحينئذ يلزمه أن يودع في الحساب الجاري من غير فائدة لأن الضرورة تقدّر بقدرها ، وهو مضطر إلى حفظ ماله ، وليس مضطراً للتعامل بالربا .

وانظر لمعرفة شروط وضع الأموال في البنوك الربوية السؤال رقم (22392)

والله أعلم .


تعرفت على شخص عن طريق الهاتف ووعدها بالزواج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 82702: تعرفت على شخص عن طريق الهاتف ووعدها بالزواج
السؤال:

أريد معرفة الذي أفعله حلال أم حرام ؟ وهو أنني أعرف شخصا عن طريق الهاتف ووعدني بالزواج ولكن الظروف حكمت بتأجيل هذا الوعد ولكن مازلنا على اتصال ويقول هو إنه يعرفني تماما وشافني ولكن أنا لم أره أبدا. وأريد أوضح أيضا أن هذا الشخص أصغر مني بالعمر بسنتين . السؤال هل حلال أبقى على اتصال معه أم حرام ؟.

الجواب:

الحمد لله

أولا :

نشكر لك سؤالك وحرصك على معرفة الحلال من الحرام في هذه الأمور التي تساهل فيها كثير من الناس ، ونحمد الله أن جعل في قلبك يقظة إيمانية هي السر في خوفك من هذه العلاقة الهاتفية ، فإن القلوب الحية هي التي تشعر بخطر المعصية ، وتؤثِّر فيها الجراحة ، وأما القلوب الميتة ، فإنها غافلة لا تحس ولا تتألم ، كما قيل : فما لجرحٍ بميتٍ إيلامُ .

وقد قال صلى الله عليه وسلم : ( الإِثْمُ مَا حَاكَ فِي صَدْرِكَ وَكَرِهْتَ أَنْ يَطَّلِعَ عَلَيْهِ النَّاسُ ) رواه مسلم (2553).

ثانيا :

كلام المرأة مع الرجل عن طريق الهاتف أو غيره ، إذا كان يدعو للفتنة لها أو بها ، فهو محرم ، ومن ذلك الكلام في الأمور العاطفية من الحب والغرام والتعلق ، والوصف ، والوعد باللقاء ونحو ذلك ، فإن هذا مقدمة الفاحشة ، وهو من خطوات الشيطان لاصطياد العفيفات الغافلات ، فلا يزال الذئب يلين الكلام ، وينسج الخيال ، ويكثر الوعود ، ويحلف الأيمان ، حتى تقع المرأة فريسة بين يديه ، فيا لله كم من أعراض انتهكت ، وكم من محارم اقترفت ، وكم من مصائب وآهات وآلام ، والخطوة الأولى كانت اتصالا عن طريق الهاتف .

وأكثر هؤلاء الذئاب كذابون مخادعون ، لا يعرفون معنى للحب الحقيقي ، ولا يطمعون في زواج شريف ، ولكنهم يسعون للرذيلة ، ويسارعون في إرضاء الشيطان ، وقد صرح بعضهم أنه يفعل ذلك تارة للعبث ، وتارة لحب السيطرة والإغواء ، وتارة للفخر بأنه أوقع فلانة وفلانة ، والله المستعان .

فيا أيتها الأخت المسلمة الحذر الحذر ، والنجاة النجاة ، فإن من أعز ما تملك المرأة شرفها وحياءها وعفتها ، وهذا الذئب اللئيم لا يتورع عن ذكر فريسته بين المجالس وأنه قال لها كذا ، وفعل بها كذا ، حتى يغدو ذكرها على لسان الفسقة مستباحا ، وربما استدرجها للقاء ، أو سجل صوتها ، أو أخذ صورتها ، فجعل ذلك مادة للابتزاز والتخويف والتوصل إلى ما هو أعظم ، عافاك الله وصانك من كل سوء .

وهذا الذي نذكره ليس كلاما يراد منه تخويفك ، ولكنه إشارة إلى عشرات القصص الواقعية التي وقعت في هذا الزمان ، مع انتشار الهواتف ومواقع الشات ، وهي قصص محزنة مخجلة ، تدل على مدى قسوة هؤلاء العابثين ، ومدى ضعف المرأة أمام استدراجهم ومكرهم ، وتدل أبين دلالة على عظمة قول ربنا سبحانه وتعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ أَبَداً وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ وَاللَّهُ سَمِيعٌ عَلِيمٌ ) النور/21 ، فإن الكلمة في الهاتف قد تكون خطوة من خطوات الشيطان ، وهكذا النظرة ، والابتسامة ، ولين الكلام ، يتلقفها من في قلبه مرض ، ويبني عليها جبالا من الأوهام والظنون والخيالات ، تُنتج طمعاً وسعياً ومكراً وتدبيراً في الباطل ، قال الله تعالى : ( فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَعْرُوفاً ) الأحزاب/32

ونحن نسأل أختنا– صانها الله وحفظها – هل تخلو مكالمة هاتفية بين شاب وشابة من الخضوع بالقول ، والضحك وترقيق الكلام وتزيينه ؟! كيف وهما يتحدثان عن الزواج والرغبة في الوصال ؟ فكيف لا تكون الفتنة ، وكيف لا يكون التعلق ، وكيف لا يطمع القلب المريض ؟!

إن زعم هؤلاء الماكرين أنهم يريدون الزواج زعم كاذب ، فإن طريق الزواج معروف ، وبابه مفتوح ، وهم لا يجهلونه ، ولكنهم يفرون منه ، ويبتعدون عنه ، ويلجئون إلى حيل الشيطان وخدعه . ثم إن رغبة شخصٍ ما في امرأةٍ ما لا يعني أنه يصلح لها زوجا ، فربما كان دونها في كل شيء ، في السن والعلم والمنزلة والمال ، مما يعني رفضه وعدم قبوله في غالب الأحوال ، فكيف تصبح مجرد الرغبة من شخصٍ مجهول مسوغاً للتعرف على الفتاة والاسترسال معها والحديث إليها ومواعدتها بالزواج ؟! وكيف ترضى العاقلة أن تتعلق بمجهول الهوية والحال ، يمنّيها بالزواج ، وتنتظر منه القدوم ، وربما كان لا يصلح ، بل ربما لو رأته لآثرت العنوسة على الزواج منه .

فبادري إلى قطع هذه العلاقة ، والندم عليها ، وسؤال الله المغفرة والصفح ، واشتغلي بما ينفعك في أمور دينك ودنياك ، واعلمي أن الزوج الصالح رزق يسوقه الله تعالى إلى المرأة الصالحة ، وقد وعد سبحانه أهل طاعته بالمزيد من فضله فقال : ( مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ ) النحل/97

فأكثري من الطاعة والإنابة ، وسدي كل باب للفتنة ، وكوني شامة نقية لا يطمع فيها طامع ، ولا يرتع حول حماها راتع .

وفقنا الله وإياك لطاعته ومرضاته .

والله أعلم .


تتنفل بعد صلاة الصبح وقيل لها إن هذا خروج من الملة !! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 82709: تتنفل بعد صلاة الصبح وقيل لها إن هذا خروج من الملة !!
السؤال:

كنت كثيراً ما أصلي بعد صلاة الصبح بنصف ساعة بعد قراءة القرآن أحس بأنني أريد الصلاة لله ولكن تفاجأت عندما كنت أتحدث إلى صديقتي بأنها تقول لا يجوز الصلاة بعد صلاة الفجر فهذا خروج عن الملة فهل هذا صحيح ؟ وكيف وأنا أصلى لله وضحوا لي ذلك ؟.

الجواب:

الحمد لله

أولاً : من أفضل العبادات التي يقوم بها المسلم ويتقرب بها إلى الله : الصلاة ، حيث قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( الصلاة خير موضوع ، فمن استطاع أن يستكثر فليستكثر ) رواه الطبراني وحسنه الألباني في صحيح الجامع (3870) .

إلا أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قد نهانا عن صلاة النفل في بعض الأوقات .

وتجدين تفصيل ذلك في جواب السؤال رقم (20013)

ومن هذه الأوقات : من بعد صلاة الصبح حتى تطلع الشمس وترتفع ، وهو ما يقارب خمس عشرة دقيقة بعد طلوع الشمس .

ففي صحيح مسلم (832) أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال لعمرو بن عبسة رضي الله عنه : ( صل صلاة الصبح ، ثم أَقْصِرْ عَنْ الصَّلَاةِ حَتَّى تَطْلُعَ الشَّمْسُ حَتَّى تَرْتَفِعَ ) ، والصلاة التي نهي عنها في هذه الأوقات هي صلاة النافلة التي لا سبب لها ، ويسميها العلماء : " النفل المطلق " ، كتلك التي ورد السؤال عنها . رجل قام بعد صلاة الصبح يصلي تطوعاً لله ، فهذه الصلاة منهي عنها .

أما الصلاة التي لها سبب كتحية المسجد أو سنة الوضوء ، أو ركعتي الطواف ، ونحو ذلك فأنها تفعل متى وجد سببها ، ولو كان ذلك في وقت من أوقات النهي . وانظر جواب السؤال (306)

ثانياً :

وأما قول صديقتك : إن الصلاة في هذا الوقت خروج من الملة ، فهذا قول باطل ، وهو من القول على الله بلا علم ، ولا يجوز لأحد أن يقول في دين الله ما لا يعلم ، قال الله سبحانه : ( قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ ) الأعراف/33. فالواجب عليها أن تتوب إلى الله تعالى .

فصلاة النفل في هذا الوقت منهي عنها ، وفاعلها معرض للإثم ، لفعله ما نهى عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، لكن ذلك ليس كفرا كما زعمت صديقتك .

والله أعلم .


حكم الاشتراك في القنوات الرياضية فقط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
سؤال رقم 82718: حكم الاشتراك في القنوات الرياضية فقط
السؤال:

ما حكم الاشتراك في القنوات المخصصة الرياضية فقط في البيوت وذلك لأني لا أريد أن أكون ممن يرتدون المقاهي ؟.

الجواب:

الحمد لله

أولا :

من يقرأ سؤالك أيها الأخ الكريم يفهم أنه لابد لك من أحد أمرين : إما مشاهدة الرياضة في المقاهي ، وإما مشاهدتها في البيت ، وأن فكرة البعد عن مشاهدتها بالكلية ليست واردة لديك ، وهذا مما يبعث على الأسى والحزن ، أن ينشغل شباب الأمة بمشاهدة المباريات ، ومتابعة الفرق الرياضية ، وتعظيم أهل اللهو والغفلة ، بينما تزداد الأمة تأخرا وتخلفا في شتى المجالات .

وهذا المسلك ينتج عن عدة أسباب :

الأول : عدم إدراك قيمة العمر والوقت ، وإلا فلو أدرك الإنسان شرف زمانه وأهمية عمره لضنّ به أن يضيع في غير فائدة .

الثاني : عدم الانشغال بشيء جاد ، من علم أو حرفة أو تجارة ، بل يظن كثير من الطلاب أنه إن ذاكر دروسه ، فقد أدى ما عليه ، وفاته أنه – كغيره من المكلفين – ينبغي أن يسارع في الخيرات ، وأن يملأ الصحائف بالحسنات ، بل يتأكد هذا في حقه لأنه في سن الشباب والقوة وفراغ البال .

الثالث : عدم وجود الصحبة الصالحة التي تعين على طاعة الله .

فهذه من أهم أسباب الغفلة ، والموفق من سعى إلى العلاج والتدارك قبل فوات الأوان .

ثانيا :

ينبغي أن تسأل نفسك عدة أسئلة تعينك على اتخاذ الموقف الصحيح في هذه القضية ، ومنها :

1- ماذا لو توقفت عن مشاهدة جميع المباريات ؟ ماذا يكون ؟ ملل ، ضيق ، حسرة ، إلى متى ؟ يوم أو أيام ، ثم تقوى النفس المطمئنة ، وتضعف النفس الأمارة بالسوء ، فتحلو الأيام ، وتزداد حلاوة كلما استزدت من أغذية الإيمان من العلم والذكر والطاعة . وإن في النفس وحشة لا يذيبها إلا ذكر الله ، وفي النفس ظمأ لا يرويه إلا الصلة بالله .

2- ما الفائدة من مشاهدة هذه الألعاب خلال سنة وسنوات ؟ متعة ، إتقان للعب ، قتل للوقت ، مجاراة للأصحاب ، ثم ماذا ؟ وهل هذه أهداف يسعى لتحقيقها المسلم العاقل ؟!

أما المتعة فعما قريب تزول ، وتبقى بعدها الحسرة والندم على إضاعة الوقت .

وأما إتقان اللعب ، فدعوى لا حقيقة لها ، فكم أفادك ما شاهدته من قبل ؟ وكم أفاد غيرك ، وهل يشرفك أن تكتب عند الله لاعبا ؟!

وأما قتل الوقت ، فمتى أصبح الوقت عدوك حتى تسعى في قتله ؟! إن الوقت هو أنفاسك ، هو عمرك ، هو لحظات عيشك ، يمكن أن تملأه بآلاف وملايين الحسنات ، وحسبك أن قول : سبحان الله وبحمده مرة ، تغرس لك بها نخلة في الجنة ، فكم من بساتين أضعتها ، وكم من حسنات أهدرتها ؟! وأما مجاراة الأصحاب ، ففتش في أصحابك وانظر أيهم سيدخل قبرك معك ؟! وأيهم سيعينك يوم الموقف ؟! والله يقول : ( الأَخِلاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلا الْمُتَّقِينَ ) الزخرف/67 ، ويقول : ( يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ وَصَاحِبَتِهِ وَبَنِيهِ لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ ) عبس/34- 37 ، ويقول سبحانه : ( وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلا يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلانًا خَلِيلا لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلإِنْسَانِ خَذُولا) الفرقان/27- 29 .

3- هل مشاهدة المباريات ، ومتابعة القنوات الخاصة بها تخلو من ارتكاب الحرام ؟ كما تدعي النفس الأمارة بالسوء . أم أن الحرام قد يدخل على قلبك من رؤية المذيعات ، أو رؤية اللاعبات ، أو رؤية بعض المشاهدات ، ممن تسلط عليهن الكاميرا مرات ومرات ، فلم يخدع الإنسان نفسه ؟ ثم هذه الساعة تلو الساعة ، تضيع بلا فائدة ، ألا تشعر معها بالحياء من الله ؟ ألا تقوم عنها وقد اشتكى القلب من ظلمتها وخلوها من ذكر الله ؟ وهؤلاء اللاعبون تحفظ أسماءهم ، وتلهث وراءهم ، وتتعصب لأنديتهم ، وتتابع أخبارهم ، وربما كان بعضهم ممن لا يؤمن بالله ، ألست تخجل من ذلك ؟ ولو سئلت عن سيرة عشرة من الصحابة ما أجدت ، فما أعظم المصيبة ! وما أشد البلاء !

ثم هل تأمن على نفسك أن تدمن المشاهدة ، وأن يتدرج بك الشيطان حتى تشاهد قنوات أخرى ؟ وشواهد الأحوال تنبئك عن أناس ضحك عليهم الشيطان ، حين اتبعوا خطواته ، وزين لهم الاقتصار على مشاهدة الرياضة ، ثم لم يزل يعدهم ويمنّيهم حتى شاهدوا كل شيء ، فلا تسل عن حيرتهم ، ولا عن ضياعهم ، ولا تسل عن صلاتهم وقيامهم ، ولا تسل عن وردهم وذكرهم . والمعصوم من عصمه الله .

فالله الله في نفسك ، حاسبها قبل أن تحاسب ، وزن أعمالك قبل أن توزن عليك ، واحذر خطوات الشيطان ، فإن الأمر يبدأ صغيرا ، فما يلبث أن يصير كالجبل ، ينوء الإنسان بحمله ، وإذا اجتمعت الذنوب على العبد أهلكته .

قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ) النور/21 . وقال صلى الله عليه وسلم : ( إِيَّاكُمْ وَمُحَقَّرَاتِ الذُّنُوبِ ، فَإِنَّهُنَّ يَجْتَمِعْنَ عَلَى الرَّجُلِ حَتَّى يُهْلِكْنَهُ ، وَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ضَرَبَ لَهُنَّ مَثَلا ، كَمَثَلِ قَوْمٍ نَزَلُوا أَرْضَ فَلاةٍ ، فَحَضَرَ صَنِيعُ الْقَوْمِ ، فَجَعَلَ الرَّجُلُ يَنْطَلِقُ فَيَجِيءُ بِالْعُودِ ، وَالرَّجُلُ يَجِيءُ بِالْعُودِ ، حَتَّى جَمَعُوا سَوَادًا فَأَجَّجُوا نَارًا ، وَأَنْضَجُوا مَا قَذَفُوا فِيهَا ) رواه أحمد من حديث ابن مسعود ، وحسنه الألباني في صحيح الجامع برقم (2687) .

لهذا أيها الأخ الكريم نوصيك بتقوى الله تعالى والثبات على طاعته ، والحذر من معصيته ، والبعد عن هذه القنوات التي إن سلمت فيها من اقتراف الحرام ، حرمتك من الأجر العظيم ، والثواب الكبير ، وأنزلت رتبتك من المراتب العالية إلى ما دونها .

واعتبر بما قاله ابن القيم رحمه الله عن نفسه : " وقال لي يوما شيخ الإسلام ابن تيمية قدس الله روحه في شيء من المباح : هذا ينافي المراتب العالية وإن لم يكن تركه شرطا في النجاة ، أو نحو هذا من الكلام . فالعارف يترك كثيرا من المباح إبقاء على صيانته ، ولاسيما إذا كان ذلك المباح برزخا بين الحلال والحرام " انتهى من "مدارج السالكين" (2/26).

نسأل الله لنا ولك التوفيق والسداد والرشاد .

والله أعلم .


خيره صاحب العمل بين تخفيف اللحية أو ترك العمل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 82720: خيره صاحب العمل بين تخفيف اللحية أو ترك العمل
السؤال:

أنا أعمل في شركة وصاحب العمل طلب مني تخفيف اللحية ( وليس حلاقتها ) أو ترك العمل مع العلم بأنه يسمح لي بالصلاة في المسجد في أوقاتها دائما فما حكم تخفيف اللحية ؟ .

الجواب:

الحمد لله

أولا :

حلق اللحية محرم ، وكذلك تقصيرها وتخفيفها ؛ لما ورد من الأدلة على وجوب إعفائها وتركها .

جاء في "فتاوى اللجنة الدائمة" (5/133) : " حلق اللحية حرام لما ورد في ذلك من الأحاديث الصحيحة والصريحة والأخبار ولعموم النصوص الناهية عن التشبه بالكفار ، فمن ذلك حديث ابن عمر أن رسول الله صلى الله عليه وسلم قال : (خالفوا المشركين وفروا اللحى وأحفوا الشوارب ) وفي رواية : ( أحفوا الشوارب وأعفوا اللحى ) وفيه أحاديث أخرى بهذا المعنى ، وإعفاء اللحية تركها على حالها ، وتوفيرها إبقاؤها وافرة من دون أن تحلق أو تنتف أو يقص منها شيء ، وحكى ابن حزم الإجماع على أن قص الشارب وإعفاء اللحية فرض ، واستدل بجملة أحاديث منها حديث ابن عمر رضي الله عنه السابق وبحديث زيد بن أرقم أن النبي صلى الله عليه وسلم قال : ( من لم يأخذ من شاربه فليس منا ) صححه الترمذي قال في الفروع وهذه الصيغة عند أصحابنا - يعني الحنابلة - تقتضي التحريم .

قال شيخ الإسلام ابن تيمية رحمه الله : وقد دل الكتاب والسنة والإجماع على الأمر بمخالفة الكفار والنهي عن مشابهتهم في الجملة ؛ لأن مشابهتهم في الظاهر سببٌ لمشابهتهم في الأخلاق والأفعال المذمومة بل وفي نفس الاعتقادات ، فهي تورث محبة وموالاة في الباطن ، كما أن المحبة في الباطن تورث المشابهة في الظاهر ، وروى الترمذي أن رسول الله صلى الله عليه وسلم قال : ( ليس منا من تشبه بغيرنا ، لا تشبهوا باليهود ولا بالنصارى ) الحديث ، وفي لفظ : ( من تشبه بقوم فهو منهم ) رواه الإمام أحمد . ورَدَّ عمرُ بن الخطاب شهادة من ينتف لحيته .

وقال الإمام ابن عبد البر في التمهيد : " يحرم حلق اللحية ولا يفعله إلا المخنثون من الرجال " يعني بذلك المتشبهين بالنساء ، ( وكان النبي صلى الله عليه وسلم كثير شعر اللحية ) رواه مسلم عن جابر ، وفي رواية : ( كثيف اللحية ) ، وفي أخرى : ( كث اللحية ) والمعنى واحد ، ولا يجوز أخذ شيء منها لعموم أدلة المنع " انتهى .

وسئل الشيخ ابن باز رحمه الله : ما حكم من يساوي لحيته يجعلها متساوية مع بعضها البعض ؟

فأجاب : " الواجب : إعفاء اللحية ، وتوفيرها ، وإرخاؤها ، وعدم التعرض لها بشيء ؛ لما ثبت عنه صلى الله عليه وسلم أنه قال : ( قصوا الشوارب وأعفوا اللحى خالفوا المشركين ) متفق على صحته ، عن ابن عمر رضي الله عنهما ، وروى البخاري في صحيحه رحمة الله عليه ، عن ابن عمر رضي الله عنهما ، أن النبي صلى الله عليه وسلم قال : ( قصوا الشوارب ووفروا اللحى خالفوا المشركين ) وروى مسلم في صحيحه ، عن أبي هريرة رضي الله تعالى عنه ، عن النبي صلى الله عليه وسلم أنه قال : ( جزوا الشوارب وأرخوا اللحى خالفوا المجوس )

وهذه الأحاديث كلها تدل على وجوب إعفاء اللحى وتوفيرها وإرخائها ، وعلى وجوب قص الشوارب . هذا هو المشروع ، وهذا هو الواجب الذي أرشد إليه النبي عليه الصلاة والسلام وأمر به ، وفي ذلك تأس به صلى الله عليه وسلم وبأصحابه رضي الله عنهم ، ومخالفة للمشركين ، وابتعاد عن مشابهتهم وعن مشابهة النساء .

وأما ما رواه الترمذي رحمه الله ، عن النبي صلى الله عليه وسلم أنه كان يأخذ من لحيته من طولها وعرضها فهو خبر باطل عند أهل العلم لا يصح عن النبي صلى الله عليه وسلم ، وقد تشبث به بعض الناس ، وهو خبر لا يصح ؛ لأن في إسناده عمر بن هارون البلخي وهو متهم بالكذب . فلا يجوز للمؤمن أن يتعلق بهذا الحديث الباطل ، ولا أن يترخص بما يقوله بعض أهل العلم ، فإن السنة حاكمة على الجميع ، والله يقول جل وعلا : ( مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ ) ويقول سبحانه : ( قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلا الْبَلاغُ الْمُبِينُ ) ويقول سبحانه : ( يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلا ) والله ولي التوفيق " انتهى من "مجموع فتاوى الشيخ ابن باز" (4/443).

ثانيا :

لا يجوز لصاحب العمل أن يأمرك بتخفيف لحيتك ؛ لأنه أمر بالمعصية كما سبق ، وليس لك أن تطيعه ، بل الواجب عليك أن تصبر وتصابر ، وتبين له الحكم الشرعي ، فإن أصر على رأيه ، وكان إعفاؤك للحية يعني ترك العمل ، فيُنظر في حالك وعملك ، فإن كنت تجد عملا غيره ، فاترك العمل ، ابتغاء مرضاة الله تعالى ، وإن لم تجد عملا آخر ، فنرجو أن تكون معذورا في التخفيف من لحيتك ؛ لما تقرر عند أهل العلم من جواز ارتكاب المحرم عند الضرورة والحاجة الشديدة ، على أن تقتصر على أقل ما يمكن من التخفيف الذي يرضى به صاحب العمل ، قال الله تعالى : ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) التغابن/16

وراجع السؤال رقم (70319)

والله أعلم .


يريد الزواج وأمه تعارض ذلك لصغر سنه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 82724: يريد الزواج وأمه تعارض ذلك لصغر سنه
السؤال:

عمري 19 سنة . أريد أن أتزوج . ولكن أمي لا تريد لأنها تظن بأنه غير وقت الزواج . هل يجوز لرجل في الإسلام أن يتزوج بدون موافقة والديه ؟ وبدون أن يخبرهما حتى تتحسن الأمور إن شاء الله ؟.

الجواب:

الحمد لله

أولا :

يجوز للرجل أن يتزوج بدون موافقة والديه ، بخلاف المرأة فإنه يشترط لصحة نكاحها موافقة وليها . لكن من البر وحسن المعاملة استئذان الوالدين وأخذ موافقتهما ، وذلك أدعى لحصول الوئام والاتفاق وجمع الشمل .

ثانيا :

ينبغي أن تبين لأمك مدى حاجتك للزواج ، وأن تسعى لإقناعها ، والحصول على رضاها ، فإن استجابت فالحمد لله ، وإن أصرت على موقفها ، فلا حرج عليك في الزواج من الفتاة التي تريد إذا كانت صالحة متدينة .

ومن الأخطاء الشائعة رفض الوالدين تزويج أبنائهم بحجة الدراسة أو صغر السن ، وعدم إدراكهما لما يعانيه الشاب في زمان انتشرت فيه الفتن ، وكثرت فيه المغريات ، وربما أدى رفضهما إلى انحراف الأبناء ، وسلوكهم طرق الغواية والشر ، ولهذا ننصح الآباء والأمهات بإعانة أبنائهم وبناتهم على الزواج ، وتيسير ذلك والتشجيع عليه ؛ امتثالا لقول النبي صلى الله عليه وسلم : ( يَا مَعْشَرَ الشَّبَابِ مَنْ اسْتَطَاعَ مِنْكُمْ الْبَاءَةَ فَلْيَتَزَوَّجْ ، وَمَنْ لَمْ يَسْتَطِعْ فَعَلَيْهِ بِالصَّوْمِ ، فَإِنَّهُ لَهُ وِجَاءٌ ) رواه البخاري (5065) ومسلم (1400).

وقد سئل الشيخ ابن عثيمين رحمه الله عمن يريد الزواج مع رفض والده ، فأجاب :

" هذا السؤال يقتضي أن نوجه نصيحتين ؛ النصيحة الأولى لوالدك حيث أصرَّ على منعك من الزواج بهذه المرأة التي وصفتَها بأنها ذات خلق ودين ، فإن الواجب عليه أن يأذن لك في تزوجها إلا أن يكون لديه سبب شرعي يعلمه ويبينه حتى تقتنع أنت وتطمئن نفسك ، وعليه أن يقدِّر هذا الأمر في نفسه لو كان أبوه منعه من أن يتزوج امرأة أعجبته في دينها وأخلاقها ، أفلا يرى أن ذلك فيه شيء من الغضاضة وكبت حريته ؟ فإذا كان هو لا يرضى أن يقع من والده عليه مثل هذا فكيف يرضى أن يقع منه على ولده مثل هذا ، وقد قال النبي عليه الصلاة والسلام ( لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه ) .

فلا يحل لأبيك أن يمنعك من التزوج بهذه المرأة بدون سبب شرعي ، وإذا كان هناك سبب شرعي فليبينه لك حتى تكون على بصيرة .

أما النصيحة التي أوجهها إليك أيها السائل : فأنا أقول : إذا كان يمكنك أن تعدل عن هذه المرأة إلى امرأة أخرى : فإرضاءً لأبيك وحثّاً على لمِّ الشمل وعدم الفرقة فافعل .

وإذا كان لا يمكنك بحيث يكون قلبك متعلقا بها وتخشى أيضا أنك لو خطبت امرأة أخرى أن يمنعك أبوك من زواجك بها – لأن بعض الناس قد يكون في قلبه غيرة أو حسد ولو لأبنائه فيمنعهم مما يريدون – أقول : إذا كنتَ تخشى هذا ولا تتمكن من الصبر عن هذه المرأة التي تعلَّق بها قلبك : فلا حرج عليك أن تتزوجها ولو كره والدك ، ولعله بعد الزواج يقتنع بما حصل ويزول ما في قلبه ، ونسأل الله أن يقدر لك ما فيه خير الأمرين " انتهى من " فتاوى إسلامية " ( 4/193) .

والله أعلم .


كانت تمارس العادة السرية أثناء الصوم جهلا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 82740: كانت تمارس العادة السرية أثناء الصوم جهلا
السؤال:

أرسل إليكم برسالة خاصة بصديقتي فهي في حاجة لمن يدلها . وهى طفلة صغيرة تعرضت لاعتداء من أحد أصدقاء أبيها كان يأتي لينتظره وكان يجبرها على معاشرته وهي طفلة عمرها 5 سنوات كان تظن ذلك شيئاً جديداً . ولكن لا بد أنه شخص شاذ ، أدى ذلك أنها كانت تفعل ذلك أثناء عمرها كله وهى لا تعرف شيئاً . فهل ذلك ما يسمى العادة السرية ، وكان يأتيها هذه الحاجة أثناء الصيام وكانت تفعله فهي وقتها تكون مقيدة تريد أن تفعل ما تعودت علية طول العمر فهل صيام تلك الأيام لا يصح ؟ وهل الكفارة أن تصوم فقط ؟ حيث إنها لم تكن تعرف شيئاً اسمه العادة السرية . ادعوا لها بالشفاء
السؤال :
1-كيف تكفر عن هذا الذنب في الصيام
2- كيف تشفى من هذا الشيء
3- إنها تقرا القرآن قبل النوم وترى نفسها بحاجة لفعل ذلك مع العلم أن سنها 34 ولم تتزوج .

الجواب:

الحمد لله

أولا :

نسأل الله تعالى أن يغفر لصديقتك وأن يتجاوز عنها ، وأن يعافيها من هذا الداء ، وأن يرزقها الزوج الصالح والذرية الصالحة ، إنه ولي ذلك والقادر عليه سبحانه .

ثانيا :

ما فعله صديق والدها ، جرم عظيم وجناية كبيرة في حق هذه الطفلة ، وهو شذوذ قبيح ، وظلم بيّن للأب وابنته ، نسأل الله العافية ، ولا إثم عليها فيما جرى لها ؛ لعدم تكليفها آنذاك .

ومثل هذه المآسي يأخذ العاقل منها عبرة ، فيجب على الرجل أن ينظر في أصدقائه الذين يأتمنهم على أسراره وأهل بيته ، فقد يبدو بعضهم في صورة الصديق الناصح الأمين ، وهو في حقيقة الأمر شيطان من شياطين الإنس ، وقد نصحنا بذلك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قوله : ( لا تُصَاحِبْ إِلا مُؤْمِنًا وَلا يَأْكُلْ طَعَامَكَ إِلا تَقِيٌّ ) رواه الترمذي (2395) وحسنه الألباني في صحيح الترمذي .

ثالثا :

المقصود بالعادة السرية أو الاستمناء : العبث بالأعضاء وإثارة الشهوة حتى يتم إنزال المنيّ ، سواء كان ذلك باليد أو بغيرها ، وهي عادة قبيحة وفعل محرَّم ، وسبق بيان أدلة تحريمها في السؤال رقم (329) ، وفيه أيضاً إرشاد للعلاج من هذا الداء .

رابعا :

إذا مارس الصائم العادة السرية أثناء صومه ، وخرج منه المني ، فسد صومه في قول جمهور العلماء ، لكن إن كان يجهل أن ذلك مفسد للصيام ، فهل يفسد صومه ويجب عليه القضاء ؟

فيه خلاف بين الفقهاء ، ورجح جماعة من أهل العلم منهم شيخ الإسلام ابن تيمية رحمه الله ، أنه لا يفسد صومه ، واختاره الشيخ ابن عثيمين رحمه الله ، وتجدين ذلك مفصلا في الجواب رقم (50017)

وينبغي لهذه الأخت أن تكثر من الاستغفار وفعل الطاعات ، وتجنب المحرمات ، ولزوم الاستقامة ، لعل الله أن يتجاوز عنها ، كما وعد سبحانه بقوله : ( وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى ) طـه/82 .

خامسا :

الزواج – كغيره من أمور العبد – يجري بقدر الله تعالى ، ولا يُدرى أين الخير ، في تأخره أم في تعجله ؟ وعلى الإنسان أن يرضى ويسّلم ويتخذ الأسباب الجالبة للرزق والفرج ، ومنها الدعاء والإنابة والطاعة ، وراجعي السؤال رقم (21234)

وفق الله الجميع لما يحب ويرضى .

والله أعلم .


إذا احتاج الأب للمال فهل يأخذ من مال ابنه المكتسب من مقهى ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 82761: إذا احتاج الأب للمال فهل يأخذ من مال ابنه المكتسب من مقهى ؟
السؤال:

هل يمكن لأمي وأبي اللذين في أمس الحاجة إلى المال أن يأخذاه من عند أخي الذي يمتلك مقهى يتم فيها لعب الورق وتناول الشيشة ؟.

الجواب:

الحمد لله

أولا :

للأب أن يأخذ من مال ولده ، ما احتاج إليه ، إذا كان لا يضر بالابن .

وذلك لما روى ابن ماجه (2291) وابن حبان في صحيحه (2/142) من حديث جابر ، وأحمد (6902) من حديث عبد الله بن عمرو رضي الله عنه أَنَّ رَجُلا قَالَ : يَا رَسُولَ اللَّهِ ، إِنَّ لِي مَالا وَوَلَدًا وَإِنَّ أَبِي يُرِيدُ أَنْ يَجْتَاحَ مَالِي ، فَقَالَ : ( أَنْتَ وَمَالُكَ لأَبِيكَ ) . والحديث صححه الألباني في صحيح ابن ماجه .

وهذا الأخذ مشروط بشروط بينها الفقهاء ، قال ابن قدامة رحمه الله : " ولأبٍ أن يأخذ من مال ولده ما شاء , ويتملكه , مع حاجة الأب إلى ما يأخذه , ومع عدمها , صغيرا كان الولد أو كبيرا , بشرطين :

أحدهما : أن لا يجحف بالابن , ولا يضر به , ولا يأخذ شيئا تعلقت به حاجته .

الثاني : أن لا يأخذ من مال ولده فيعطيه الآخر . نص عليه أحمد ، وذلك لأنه ممنوع من تخصيص بعض ولده بالعطية من مال نفسه ، فلأن يمنع من تخصيصه بما أخذ من مال ولده الآخر أولى . وقد روي أن مسروقا زوج ابنته بصداق عشرة آلاف , فأخذها , وأنفقها في سبيل الله , وقال للزوج : جهز امرأتك .

وقال أبو حنيفة ومالك والشافعي : ليس له أن يأخذ من مال ولده إلا بقدر حاجته ; لأن النبي صلى الله عليه وسلم قال : ( إن دماءكم وأموالكم عليكم حرام , كحرمة يومكم هذا , في شهركم هذا ) متفق عليه " انتهى من "المغني" (5/395) .

وقد ورد ما يؤيد ما ذهب إليه الجمهور من اشتراط حاجة الأب ، وهو ما رواه الحاكم ( 2 / 284 ) والبيهقي ( 7 / 480 ) عن عائشة رضي الله عنها قالت : قال رسول الله صلى الله عليه وسلم : ( إن أولادكم هبة الله لكم { يهب لمن يشاء إناثاً ويهب لمن يشاء الذكور } فهم وأموالهم لكم إذا احتجتم إليها ) . والحديث صححه الشيخ الألباني في " السلسلة الصحيحة " ( 2564 ).

فإذا احتاج الأب للمال فله أن يأخذ من مال ولده ، فينفق على نفسه وعلى من يعول ، بشرط ألا يضر بالابن وألا يأخذ شيئا تعلقت به حاجته ، كسيارته التي يركبها ونحو ذلك . وانظر السؤال رقم (9594)

ثانيا :

شرب الشيشة محرم ، والمال المكتسب منه محرم كذلك ، لكن إذا كان في المقهى ما يباح أكله أو شربه ، كالشاي والقهوة وما شابه ذلك ، فالمال الذي يجنيه أخوك من المقهى يُعدّ مالا مختلطا ، اجتمع فيه الحلال والحرام ، وما كان كذلك فإنه يجوز للغير أن يأكل منه ، وأن يتعامل مع صاحبه بالبيع والشراء وقبول الهبة ونحو ذلك ، وإن كان الورع ترك معاملته والأخذ من ماله ، لكن حيث كان الأب محتاجا لهذا المال فلا حرج عليه في الأخذ منه ، مع نصح الابن بتقوى الله تعالى ، وترك التعامل بالحرام .

قال الدسوقي رحمه الله : " اعلم أن من أكثر ماله حلال وأقله حرام ، المعتمد جواز معاملته ومداينته والأكل من ماله ، وأما من أكثر ماله حرام والقليل منه حلال فمذهب ابن القاسم كراهة معاملته ومداينته والأكل من ماله وهو المعتمد ، وأما من كان كل ماله حرام وهو المراد بمستغرق الذمة فهذا تمنع معاملته ومداينته ويمنع من التصرف المالي وغيره " انتهى من "حاشية الدسوقي" (3/277) باختصار . وانظر السؤال رقم (45018) .

وانظر في حكم لعب الورق السؤال رقم (12567) ورقم (321) .

والله أعلم .


مصابة بالوسواس وتشك في عبادتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 82763: مصابة بالوسواس وتشك في عبادتها
السؤال:

أنا إنسانة شديدة الوساوس بشكل لا يتصوره عقل بشر في الصيام ، وعندما أكون صائمة في رمضان تأتيني الوساوس في كل وقت أن صيامي خاطئ . فمثلا تأتيني الوساوس قبل الفجر وبعده ، وأحيانا قبل المغرب على أتفه سبب ، ومن ثم أصوم ذلك اليوم ولكن أنوي أن أعيده ، وعندما انتهى رمضان قلت في نفسي سأقضي القضاء فقط ، لأن تلك الأيام صمتها . ولكن جاءت الوساوس مرة أخرى بأن ما قلت سأعيده يجب إعادته لأنني نويت إعادته والآن لا أدري أأعيدها أم أسال الله عز وجل قبولها ؟ بالإضافة أنني جاءتني بعد القصة البيضاء صفرة في رجب وشعبان ورمضان ثم بعد ذلك لم تعد تأتيني بعد القصة البيضاء أي صفرة أو كدرة وهذا كان له كبير الأثر في المعاونة على الوساوس ، هذا وتضيع علي الأيام بعد رمضان بسبب الوساوس فهذا لم أنوي وهذا أدخلت نيتين وهذا دخل شيء في حلقي وهذا وذاك حتى يقرب رمضان الآخر وأنا لم أقض وأنا في حالة لا يعلم بها إلا الله عز وجل أرجو الإفادة .

الجواب:

الحمد لله

أولاً:

نسأل الله تعالى أن يشفيك ويعافيك من هذه الوساوس ؛ لأن الوسوسة نوع من المرض يتوصل الشيطان من خلاله إلى إدخال الهم والحزن على المؤمن، ونوصيك بالصبر ، والفزع واللجوء إلى الله تعالى وسؤاله العفو والعافية فإنه سميع قريب مجيب ، جل وعلا .

واعلمي أن خير علاج للوسوسة هو الإعراض عنها ، وعدم الالتفات إليها .

وانظري جواب السؤال رقم (62839) و (25778) .

ثانياً:

صيامك صحيح ، ولا يلزمك إعادة شئ منه ، ولو كنت نويت الإعادة ، لأنها ـ كما تعلمين وساوس ـ لا حقيقة لها . وانظري السؤال رقم (39684)

ثالثاً:

نزول الصفرة أو الكدرة بعد القصة البيضاء لا يكون حيضاً ؛ لقول أم عطية رضي الله عنها : ( كنا لا نعد الكدرة والصفرة بعد الطهر شيئاً ) رواه البخاري ( 326 ) وأبو داود ( 307 ) واللفظ له .

والله أعلم .


زوجها كثير الحلف بالطلاق فهل لا زالت في عصمته؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 82780: زوجها كثير الحلف بالطلاق فهل لا زالت في عصمته؟
السؤال:

زوجي يحلف دوما بالطلاق علي , أي يقول : ( علي الطلاق أن أفعل كذا وكذا ) ولا ينفذ فعل اليمين . قال لي زوجي في عدة مرات إنه يمين غضب , ثم بعد ذلك في أيام قليلة يعيد ويكرر الحلف بالطلاق علي . أولا : هل أنا على ذمته ؟
ثانيا : هل يوجد كفارة على زوجي ؟
ثالثا : ما هي الطريقة الشرعية لمعالجة هذا الوضع ؟.

الجواب:

الحمد لله

أولا :

الحكم بأنك على ذمته أو لست على ذمته ينبني على وقوع الطلاق أو عدمه ، ومعلوم أن المرأة إذا طلقت ثلاث طلقات فإنها تبين من زوجها ولا تحل له حتى تنكح زوجا غيره .

وما ذكرت من أن زوجك كثيرا ما يقول : علي الطلاق أن أفعل كذا وكذا ، ثم لا يفعل ، فهذا مما اختلف فيه أهل العلم ، فجمهورهم على أن الطلاق يقع عند الحنث ، أي إذا لم يفعل .

انظر "المغني" (7/372).

وذهب بعض أهل العلم منهم شيخ الإسلام ابن تيمية رحمه الله إلى أن الطلاق إن خرج مخرج اليمين ، فأراد صاحبه الحث على شيء أو المنع منه ، فإنه عند الحنث تلزمه كفارة يمين فقط ، ولا يقع طلاقه . وهذا ما أفتى به الشيخ ابن باز والشيخ ابن عثيمين رحمهما الله ، وعلى هذا القول ينظر في نية زوجك ، فإن نوى وقوع الطلاق عند حصول الشرط ، وقع الطلاق ، وإن أراد منع نفسه أو غيره من شيء ، أو حث نفسه أو غيره على فعل شيء ، ثم حنث ؛ فإن هذا يمين يكفر بكفارة اليمين ، وانظري جواب السؤال رقم (39941) .

وكفارة اليمين هي عتق رقبة أو إطعام عشرة مساكين ، أو كسوتهم ، فإن لم يجد فصيام ثلاثة أيام .

ثانيا :

الطلاق في الغضب ، منه ما يقع ، ومنه ما لا يقع ، حسب نوع الغضب وشدته ، وانظري تفصيل ذلك في جواب السؤال رقم (22034)

ثالثا :

الطريقة الشرعية لمعالجة هذا الوضع أن يدرك الزوج خطورة التلفظ بالطلاق وما يترتب على ذلك من تعريض حياته الزوجية للذهاب والتلاشي ، وحسبه أن يعلم أن بقاءه مع زوجته الآن محل خلاف بين العلماء وأن جمهورهم على أنه قد طلقها ثلاثاً ، لاسيما إذا كان يكثر من هذا التلفظ ، فلعله طلق عشرات الطلقات ، فهل يرضى مسلم أن يكون بقاؤه مع زوجته محل خلاف ونظر عند أهل العلم ، وأكثرهم يقول له : لا يحل لك البقاء !! فإنا لله وإنا إليه راجعون .

فالواجب عليه أن يتقي الله تعالى ، وأن يدرك خطورة الكلمة التي تخرج من فمه ، وألا يحلف إلا بالله ، وأن يدع الحلف بغيره ، نسأل الله تعالى السلامة والعافية لنا ولكم .

والله أعلم .


كراهية التسمي بـ ملَك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 82786: كراهية التسمي بـ ملَك
السؤال:

رزقنا الله ببنت وسميناها "ملك" فهل هناك كراهية في التسمي بهذا الاسم فما حكم الشرع في هذا ؟.

الجواب:

الحمد لله

تكره التسمية بملك أو ملاكٍ ، فالذي ينبغي هو العدول عن هذا الاسم وتغييره إلى اسم حسن لا كراهة فيه شرعاً .

وقد سئل الشيخ ابن عثيمين رحمه الله عن التسمي بهذه الأسماء : أبرار – ملاك – إيمان – جبريل ؟

فأجاب : " لا يتسمى بأسماء أبرار وملاك وإيمان وجبريل " انتهى من "مجموع فتاوى الشيخ ابن عثيمين" (3/67) .

وسئل الشيخ عبد الرحمن البراك - حفظه الله عن تسمية البنت بـ ملاك فقال : " الأولى تركه ، وذلك لأمرين :

1 - أن المراد بملاك الملَك ، وفي هذا مبالغة في تسمية المسمى بهذا الاسم .

2 - أنه اسم معروف عند النصارى ، وهم الذين يعبرون عن الملَك بـ ( ملاك ) ، والأسماء الحسنة التي لا شبهة فيها كثيرة ، فيستغنى بها عما فيه إشكال ، وشبهة " انتهى .

وانظر جواب السؤال رقم (11228)

وقال الشيخ بكر بن عبد الله أبو زيد حفظه الله : " أما تسمية النساء بأسماء الملائكة ؛ فظاهر الحرمة ؛ لأن فيها مضاهاة للمشركين في جعلهم الملائكة بنات الله ، تعالى الله عن قولهم . وقريب من هذا تسمية البنت : ملاك ، مَلَكة ، ومَلَك ". انتهى من "معجم المناهي اللفظية" ص 565

وبناء على ذلك فإنه ينبغي أن تسعى في تغيير هذا الاسم إن أمكن ذلك .

والله أعلم .


هل يعمل طباعا في مكتب محاماة يدافع عن المجرمين ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 82799: هل يعمل طباعا في مكتب محاماة يدافع عن المجرمين ؟
السؤال:

هل العمل كطباع في مكتب محاماة وعلمي بأن المستشارين يدافعون عن مجرمين وأنا أطبع هذه المذكرات على الكمبيوتر فهل علي إثم في ذلك ؟.

الجواب:

الحمد لله

العمل في المحاماة يكون جائزا ويكون حراما ، بحسب القضية والحال ، فإن كانت المحاماة لنصرة مظلوم ، واسترداد حق ، فهي جائزة ، بل مستحبة ، وإن كانت لنصرة باطل أو إعانة على ظلم ، أو اعتمدت على كذب وزور فهي حرام . وراجع السؤال رقم (9496) .

وينبني على ذلك حكم العمل في مكاتب المحاماة ، في الطباعة وغيرها ، لأنها من جملة ما يستعان به في المحاماة ، فحيث كانت المحاماة جائزة ، كانت الوسائل المعينة عليها جائزة أيضا ، والعكس بالعكس ؛ قال الله تعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ) المائدة/2 .

فإذا علمتَ أن المستشارين يدافعون عن مجرمين ، وطُلب منك طباعة مذكراتهم ، لم يجز لك ذلك ؛ لأنه إعانة على الإثم ، وإقرار للمنكر ، ومشاركة فيه ، وقد قال النبي صلى الله عليه وسلم : ( مَنْ رَأَى مِنْكُمْ مُنْكَرًا فَلْيُغَيِّرْهُ بِيَدِهِ ، فَإِنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ ، فَإِنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ وَذَلِكَ أَضْعَفُ الإِيمَانِ ) رواه مسلم (49).

والدفاع عن المجرم والتستر عليه ونصرته جريمة عامةٌ وخاصة ، عامة في حق الأمة ؛ لما لانتشار المجرمين وبعدهم عن العقاب من آثار سيئة لا تخفى ، وخاصةٌ في حق المجني عليه إن تعلقت القضية بشخص معين .

وكل إعانة على الظلم والجريمة محرمة ، سواء كان بإعداد المادة أو طباعتها أو الدفاع عنهم أو غير ذلك .

والواجب عليك هو نصح هؤلاء ، والامتناع عن المشاركة في طباعة ما تعلم أنه دفاع عن باطل ، فإن استجيب لك فالحمد لله ، وإلا فابحث عن عمل آخر ، تسلم فيه من الإثم ، وتنال منه رزقا حلالا .

نسأل الله لنا ولك التوفيق والسداد .

والله أعلم .


هل ورد حديث صحيح في ختان الإناث - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 82859: هل ورد حديث صحيح في ختان الإناث
السؤال:

هل يوجد دليل كحديث صحيح ينص أن نبي الله صلى الله عليه وسلم أمر أو سمح لزوجاته أو بناته بالختان بأي شكل أو صفة ؟.

الجواب:

الحمد لله

لا نعلم حديثا فيه أمر النبي صلى الله عليه وسلم لزوجاته أو بناته بالختان ، لكن ثبت عنه صلى الله عليه وسلم أنه أرشد امرأة كانت تختن بالمدينة ، إلى صفة الختان المحمود ، وذلك فيما روى أبو داود (5271) والطبراني في الأوسط ، والبيهقي في الشعب عَنْ أُمِّ عَطِيَّةَ الْأَنْصَارِيَّةِ أَنَّ امْرَأَةً كَانَتْ تَخْتِنُ بِالْمَدِينَةِ فَقَالَ لَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا تُنْهِكِي فَإِنَّ ذَلِكَ أَحْظَى لِلْمَرْأَةِ وَأَحَبُّ إِلَى الْبَعْلِ ) . والحديث صححه الألباني في صحيح أبي داود .

وفي رواية : ( أشِِمِّي ولا تنهكي ) . والإشمام : أخذ اليسير في الختان ، والنهك : المبالغة في القطع .

ويدل عليه أيضا : عموم الأدلة الواردة في الختان ، كما في البخاري (5891) ومسلم (257)عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ : سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( الْفِطْرَةُ خَمْسٌ الْخِتَانُ وَالاسْتِحْدَادُ وَقَصُّ الشَّارِبِ وَتَقْلِيمُ الأَظْفَارِ وَنَتْفُ الآبَاطِ ) ، وهذا عام في حق الرجال والنساء ، إلا ما كان من خصائص الرجال ، كالشارب .

وفي صحيح مسلم (349) من حديث عائشة رضي الله عنها ، أن النبي صلى الله عليه وسلم قال : ( إِذَا جَلَسَ بَيْنَ شُعَبِهَا الأَرْبَعِ وَمَسَّ الْخِتَانُ الْخِتَانَ فَقَدْ وَجَبَ الْغُسْلُ ) .

وفي رواية الترمذي (109) وغيره : ( إذا التقى الختانان .. )

وترجم عليه البخاري في صحيحه .

قال الحافظ ابن حجر رحمه الله : الْمُرَاد بِهَذِهِ التَّثْنِيَةِ خِتَان الرَّجُلِ وَالْمَرْأَةِ .

وختان الأنثى يكون بقطع شيء من الجلدة التي كعرف الديك فوق مخرج البول ، والسنّة أن لا تُقطع كلّها بل جزء منها . "الموسوعة الفقهية" (19/28).

وقد ذهب إلى وجوب ختان النساء الشافعية ، والحنابلة في المشهور من المذهب ، وغيرهم .

وذهب كثير من أهل العلم إلى أنه ليس واجبا في حق النساء ، وإنما هو سنة ومكرمة في حقهن .

غير أننا ننبه هنا إلى أن له فوائد طبية ، ينبغي الانتباه إليها ، بغض النظر عن اختلاف العلماء في وجوبه أو استحبابه . وقد سبق الإشارة إليها في الجواب رقم (45528)

والله أعلم .


دخلت في الإسلام ثم انحرفت عن طريق الهداية وتريد التوبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 82866: دخلت في الإسلام ثم انحرفت عن طريق الهداية وتريد التوبة
السؤال:

أنا أخت لكم ، وقد أسلمت منذ 11 عاما، وكنت قبل ذلك أشعر بالفضول تجاه الإسلام ، وذلك لمتابعتي لمالكولم إكس . كنت دائما أرى المسلمات وأكن لهن الاحترام الشديد لأني كنت أرى فيهن الوقار والجمال إلى درجة كبيرة بسبب طريقتهن في اللبس. وعندما غادرت البيت وأنا في السابعة عشرة من العمر انتقلت إلى مدينة أخرى يقطنها عدد كبير من المسلمين. وقد تعرضت مرة أخرى للإسلام وأهدي إلي القرآن. كنت في غاية السعادة وكنت أشعر دائما في قلبي أن هناك شيء خاص جدا حول هذا الطريق، مع أني كنت جاهلة فيما يتعلق بتعاليمه. على أية حال ، فقد حصل ذلك في وقت كنت أعاني فيه من ضعف شديد وكنت حينها في حاجة للتوجيه والمساعدة. ولم يكن حولي أحد ولا أهل ولا شيء آخر بل كنت محاطة بكل الأمور السيئة من بغاء ومخدرات وقمار وقتل وسرقة إلخ. كما أن جميع عماتي وأعمامي (أو ربما خالاتي وخالاتي) كانوا مدمني مخدرات، وسرعان ما سار أبناؤهم على نفس خطاهم. وبفضل الله فلم أسمح مطلقا لنفسي بالانخراط في جميع الأشياء الفاسدة التي كانت تحدث من حولي. ثم بدأت مع أختي نقرأ القرآن في المساء ما لامس قلبي على الفور بطريقة غير مسبوقة. كنا نبكي عند قراءتنا للنصوص حول جهنم، لأننا كنا نؤمن بالنار ولم نكن نرغب في دخولها. ونحن نعلم دون أي شك أن هذا الكتاب كان حقا. لقد شعرت أنه مشابه للكتاب المقدس في كثير من الجوانب لكنه كان الخطوة التالية. وبعد مرور أسبوعين ذهبنا للمسجد وأعلنا الشهادة. مرت الأعوام ومررت بمراحل لا يمكن تصديقها. وها أنا الآن قد تزوجت ثلاث مرات من مسلمين كل واحد منهم عاملني بطريقة سيئة جدا وتركت في النهاية. أما أحدهم فقد طلب الطلاق وأنا حامل. وعندما أخبرني أنه لا يحبني أخذت أنزف بغزارة حتى سقط الجنين. أما الآخران فكانا يعانيان من اعتلالات عقلية لم أكن أعلم قبل أن أتزوج بأي منهما. والآن، وبعد أن أصبح كل ذلك قيد الماضي، إلا أني تحطمت تماما. كنت في الماضي قوية جدا وقادرة على التكيف مع المستجدات إلا أني الآن أشعر وكأني أطفو على سحب من الضياع. كيف فقدت ربي وهو قريب جدا ؟ كيف يمكن للواحد أن يستعيد ذلك؟ لماذا تركت الله وأنا أعلم أنه يقول إنه سيبتلي من يحب؟ أنا أشعر بضعف شديد وبالتحطيم، وأنه لا قيمة لي أو جمال. والآن وبعد كل هذا الوقت فقد تحطمت وأخذت أقع في أمور كنت قد قلت إني لن أعود لها البتة. أنا أشرب (الخمر) يوميا في البيت بمفردي وأشرب السجائر. أنا لا أريد فعلا أن أعيش كما لا أريد أن أموت لأني أعلم أني لست على طريق صحيحة. وكل ما أتمناه هو لو أني كنت قد حُميت من كل هذه الفتن وبقيت مع الله بجواره . أرجو أن تساعدني .

الجواب:

الحمد لله

أيتها الأخت الكريمة ، كان الله لك ، وجبر مصابك ، وأقال عثرتك ، وغفر ذنبك !!

وبعد ؛ فما زالت روحك فيك ، وما زال فيك قلب ينبض ، وعقل يفكر ، ومن هنا نبدأ !!

قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّهَ يَقْبَلُ تَوْبَةَ الْعَبْدِ مَا لَمْ يُغَرْغِرْ ) رواه الترمذي (3537) ، وحسنه الألباني .

فلست ـ إذًا ـ ضعيفة بدرجة كافية ، ولا أنت حطام متراكم ، كأهل القبور ، بل ما زالت فيك القوة التي تدفعك إلى العودة من جديد ؛ بل أنت ـ إن شاء الله ـ أقوى مما تظنين !!

ليس القوي ـ أيتها الأخت الكريمة ـ هو الذي لا يسقط بالمرة ؛ بل القوي هو الذي يحسن النهوض ، إذا سقط !!

ألم تكوني على دين آبائك وأجدادك من الشرك بالله ، والكفر بنبيه صلى الله عليه وسلم ، فقواك الله حتى تركت كل ذلك لله ، وانتقلت إلى دين جديد ، لم تألفيه ، ومشيت في سبيل لم تسلكيه ؟!! وذلك أشق على النفس ـ ألف مرة ـ من الخروج مما أنت فيه !!

ألم تكن كؤوس الخمر ممتلئة حولك ، وسبيل الغواية ممدودة أمامك ، ولا رقيب ـ هنالك ـ يعصمك الحياء منه ، فقواك الله ، وعصمك من أوحال الفاحشة ، ونجس الخمور ، فكيف تستسلمين ـ الآن ـ لما أنت فيه ؟!!

أنت قوية على النهوض ، فلا تعيني عدوك على نفسك ؛ إذا لطمتك يد آثمة ، فلا تلطمي ـ أنت أيضا ـ خدك الآخر : ( لَيْسَ مِنَّا مَنْ لَطَمَ الْخُدُودَ ، وَشَقَّ الْجُيُوبَ وَدَعَا بِدَعْوَى ، الْجَاهِلِيَّةِ ) رواه البخاري (1294) .

وشتان بين من سقط في حفرة ، فاستسلم لسقوطه ، وراح يندب حظه ، ويلوم القدر ، ويسيء الظن بربه ، وبين من سقط فعلم أنه يستحق ذلك السقوط بذنبه ، وبسوء فعله ، واختياره لنفسه : ( وَأَنَّ اللَّهَ لَيْسَ بِظَلامٍ لِلْعَبِيدِ ) ، فنهض من عثرته ، واستعان بربه على الخلاص من ذنبه أولا ، وعلى تفريج كربته ثانيا ، كما تَعَلَّم أن يقول كل يوم : ( إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ ) ، فهذا هو المؤمن القوي الذي يحبه الله . قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ :

( الْمُؤْمِنُ الْقَوِيُّ خَيْرٌ وَأَحَبُّ إِلَى اللَّهِ مِنْ الْمُؤْمِنِ الضَّعِيفِ ، وَفِي كُلٍّ خَيْرٌ ؛ احْرِصْ عَلَى مَا يَنْفَعُكَ ، وَاسْتَعِنْ بِاللَّهِ وَلا تَعْجَزْ ، وَإِنْ أَصَابَكَ شَيْءٌ فَلَا تَقُلْ : لَوْ أَنِّي فَعَلْتُ ، كَانَ كَذَا وَكَذَا ، وَلَكِنْ قُلْ : قَدَرُ اللَّهِ وَمَا شَاءَ فَعَلَ ، فَإِنَّ لَوْ تَفْتَحُ عَمَلَ الشَّيْطَانِ ) رواه مسلم (2664) .

قال شيخ الإسلام ابن تيمية رحمه الله : " فإن الإنسان ليس مأمورا أن ينظر إلى القدر عند ما يؤمر به من الأفعال ، ولكن عندما يجرى عليه من المصائب التي لا حيلة له في دفعها ؛ فما أصابك بفعل الآدميين أو بغير فعلهم ، اصبر عليه ، وارض وسلم ؛ قال تعالى : ( مَا أَصَابَ مِنْ مُصِيبَةٍ إِلا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ ) التغابن/من الآية11 ، قال بعض السلف إما ابن مسعود ، وإما علقمة : هو الرجل تصيبه المصيبة ، فيعلم أنها من عند الله ، فيرضى و يسلم " مجموع الفتاوى (7/278) .

وقال ابن القيم رحمه الله : " فتضمن هذا الحديث الشريف أصولا عظيمة من أصول الإيمان ..، ومنها :

أن سعادة الإنسان في حرصه على ما ينفعه في معاشه ومعاده ، والحرص هو بذل الجهد واستفراغ الوسع ... ، ولما كان حرص الإنسان وفعله إنما هو بمعونة الله ومشيئته وتوفيقه أمره أن يستعين به ، ليجتمع له مقام إياك نعبد وإياك نستعين ، فإن حرصه على ما ينفعه عبادة لله ، ولا تتم إلا بمعونته ؛ فأمره بأن يعبده وأن يستعين به .

ثم قال : ( ولا تعجز ) ؛ فإن العجز ينافي حرصه على ما ينفعه ، وينافي استعانته بالله ، فالحريص على ما ينفعه ، المستعين بالله ، ضد العاجز ؛ فهذا إرشاد له قبل وقوع المقدور إلى ما هو من أعظم أسباب حصوله ، وهو الحرص عليه مع الاستعانة بمن أزمة الأمور بيده ، ومصدرها منه ، ومردها إليه ؛ فإن فاته ما لم يُقَدَّرْ له ، فله حالتان : حالة عجز ، وهي مفتاح عمل الشيطان ؛ فيلقيه العجز إلى لو ، ولا فائدة في لو ههنا ، بل هي مفتاح اللوم والجزع والسخط والأسف والحزن ، وذلك كله من عمل الشيطان ، فنهاه صلى الله عليه وسلم عن افتتاح عمله بهذا المفتاح ، وأمره بالحالة الثانية ، وهي : النظر إلى القدر وملاحظته ، وأنه لو قدر له لم يفت ولم يغلبه عليه أحد ؛ ... فلهذا قال : ( فإن غلبك أمر فلا تقل لو أني فعلت لكان كذا ولكن قل قدر الله وما شاء فعل ) ، فأرشده إلى ما ينفعه في الحالتين : حالة حصول مطلوبة ، وحالة فواته ، فلهذا كان هذا الحديث مما لا يستغني عنه العبد أبدا "

شفاء العليل ( 37-38 ) .

فإذا فهمت ذلك ـ أيتها الأخت الكريمة ـ لم يبق هناك وجه للاقتراح على القدر ، الذي هو اقتراح على الله في واقع الأمر ، لو كان أعفاك من هذه المحنة التي مرت بك ، حتى ضعفت قواك ، ومادت بك الأرض من تحتك ، وتاه منك السبيل ، بعدما وجدتيه !!

ألم تعلمي أن الابتلاء والاختبار هو قدر ملازم لوجود الإنسان في هذه الحياة : ( إِنَّا خَلَقْنَا الإنسان مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً ) الانسان/2 .

إن الناس معادن يا أمة الله ؛ فمنهم الذهب الخالص ، ومنهم المشوب ، ومنهم دون ذلك ، والابتلاء نار ، تدل على صدق الذهب الأصيل ، وتفصح الزيف الدخيل :

قال الله تعالى : ( الم * أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آَمَنَّا وَهُمْ لا يُفْتَنُونَ * وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ ) العنكبوت /1-3

يقول الشيخ ابن سعدي رحمه الله :

" يخبر تعالى عن تمام حكمته ، وأن حكمته لا تقتضي أن كل من قال : « إنه مؤمن » وادعى لنفسه الإيمان ، أن يبقوا في حالة ، يسلمون فيها من الفتن والمحن ، ولا يعرض لهم ما يشوش عليهم إيمانهم وفروعه . فإنه لو كان الأمر كذلك ، لم يتميز الصادق من الكاذب ، والمحق من المبطل .

ولكن سنته تعالى وعادته في الأولين ، في هذه الأمة ، أن يبتليهم بالسراء والضراء ، والعسر واليسر ، والمنشط والمكره ، والغنى والفقر ، وإدالة الأعداء عليهم في بعض الأحيان ، ومجاهدة الأعداء بالقول والعمل ، ونحو ذلك من الفتن ، التي ترجع كلها ، إلى فتنة الشبهات المعارضة للعقيدة ، والشهوات المعارضة للإرادة .

فمن كان عند ورود الشبهات ، يثبت إيمانه ولا يتزلزل ، ويدفعها بما معه من الحق وعند ورود الشهوات الموجبة والداعية إلى المعاصي والذنوب ، أو الصارفة عن ما أمر الله به ورسوله ، يعمل بمقتضى الإيمان ، ويجاهد شهوته ، دل على صدق إيمانه وصحته .

ومن كان عند ورود الشبهات تؤثر في قلبه ، شكا وريبا ، وعند اعتراض الشهوات ، تصرفه إلى المعاصي أو تصدفه (أي تصده) عن الواجبات ، دل ذلك على عدم صحة إيمانه وصدقه . والناس في هذا المقام : درجات ، لا يحصيها إلا الله ، فمستقل ومستكثر . فنسأل الله تعالى ، أن يثبتنا بالقول الثابت ، في الحياة الدنيا وفي الآخرة ، وأن يثبت قلوبنا على دينه ، فالابتلاء والامتحان للنفوس ، بمنزلة الكير ، يخرج خبثها ، وطيبها "

يا أمة الله ؛ أنت لا تريدين هذه الحياة ، ولا أنت تريدين الموت !!

فنقول : ولا نحن ـ أيضا ـ نحب لك هذه الحياة على المعصية ، ولا نرجو لك الموت على تلك الحال ، بل إن ربنا ، رب العالمين لا يحب لك هذه الحياة ، ولا يرضاها ، ولا يحب لك ـ أيضا ـ أن تموتي على تلك الحال ؟!!

والقضية ليست لغزا محيرا ، كما تظنين ؛ ولا الحل في أن تستسلمي للضياع ، كما هو حالك الآن ، فالله تعالى لا يحب لك أن تقابليه ، بعد الموت ، إلا وأنت على الإسلام :

( يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ ) آل عمران/102 .

والله تعالى لا يحب لك ـ أيضا ـ أن تعيشي إلا على الإسلام الذي ارتضاه لعباده :

( قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ * لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ ) الأنعام/162-163

فكيف الحال إذاً ، وأين الطريق ؟!!

أن تعودي إليه ـ سبحانه ـ يا أمة الله ، وسوف يحبك حين تعودين : ( إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ ) البقرة/من الآية 222 .

وسوف يفرح بك إذا عدت إليه ، مهما ضللت الطريق :

عَنْ أَبِي هُرَيْرَةَ رضي الله عنه ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ : ( قَالَ اللَّهُ عَزَّ وَجَلَّ : أَنَا عِنْدَ ظَنِّ عَبْدِي بِي ، وَأَنَا مَعَهُ حَيْثُ يَذْكُرُنِي ، وَاللَّهِ لَلَّهُ أَفْرَحُ بِتَوْبَةِ عَبْدِهِ مِنْ أَحَدِكُمْ يَجِدُ ضَالَّتَهُ بِالْفَلاةِ ، وَمَنْ تَقَرَّبَ إِلَيَّ شِبْرًا تَقَرَّبْتُ إِلَيْهِ ذِرَاعًا ، وَمَنْ تَقَرَّبَ إِلَيَّ ذِرَاعًا تَقَرَّبْتُ إِلَيْهِ بَاعًا ، وَإِذَا أَقْبَلَ إِلَيَّ يَمْشِي أَقْبَلْتُ إِلَيْهِ أُهَرْوِلُ ) رواه مسلم (2675) .

وكيف بالذنوب والخطايا ، والخمر والإثم ؟!!

قال ربنا الرحمن الرحيم : ( قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ ) الزمر/53 فما زال أمامك الطريق لكي تعود صحيفتك بيضاء نقية ، يا أمة الرحمن ؛ ولسنا نريدها بيضاء ، لا حسنة فيها ولا سيئة ، لنبدأ من الصفر ، في أول الطريق ، لا ، بل نريدها بيضاء ، لا إثم فيها ولا معصية ، ثم هي ـ برحمة أرحم الراحمين ـ مليئة بالحسنات ، مكان كل سيئة اقترفتيها ، وكل خطيئة وقعت فيها !!

ألم تسمعي إلى كلام الله ، يقص علينا صفات عباد الرحمن ، فذكر جملة من صفاتهم الجميلة المحبوبة إليه سبحانه ، وذكر من صفاتهم :

( ... وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آَخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا * يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا * إِلا مَنْ تَابَ وَآَمَنَ وَعَمِلَ عَمَلا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا * وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا ) سورة الفرقان /68-71

أرأيت كيف أن الله تعالى لم يكتف بأن غفر لهم تلك الخطيئات الكبيرات ، بل حولها بمنه وكرمه إلى حسنات ؟!!

عن أبي طويل شطب الممدود : ( أنه أتى رسول الله صلى الله عليه وسلم فقال : أرأيت رجلا عمل الذنوب كلها ، فلم يترك منها شيئا ، وهو في ذلك لم يترك حاجَة ولا داجَة [ يعني : صغيرة ولا كبيرة ] ، إلا أتاها فهل له من توبة ؟!

قال : فهل أسلمت ؟

قال : أما أنا فأشهد أن لا إله إلا الله وحده لا شريك له ، وأنك رسول الله .

قال : تعم تفعل الخيرات ، وتترك السيئات ؛ فيجعلهن الله لك خيرات كلهن !!

قال : وغدراتي وفجراتي ؟

قال : نعم

فقال : الله أكبر ، فما زال يكبر حتى توارى !! )

رواه الطبراني في الكبير (7/314) وصححه الألباني في صحيح الترغيب .

فهيا يا أمة الله ؛ هيا لتغيري حالك ، فافعلي الخيرات ، واتركي السيئات ، ليتحول الجميع في صحيفتك إلى حسنات ، وحينئذ تعلمين أنك لم تفقدي القرب من ربك ، وأنه ما زالت أمامك الفرصة إلى جواره في دار السلام .

قال ابن القيم رحمه الله :

" هلم إلى الدخول على الله ، ومجاورته في دار السلام ، بلا نصب ولا تعب ولا عناء ، بل من أقرب الطرق وأسهلها ؛ وذلك أنك في وقت بين وقتين ، وهو في الحقيقة عمرك : وهو وقتك الحاضر ، بين ما مضى ، وما يستقبل ؛ فالذي مضى تصلحه بالتوبة والندم والاستغفار، وذلك شيء لا تعب عليك فيه ولا نصب ولا معاناة عملٍ شاق ، إنما هو عمل قلب ، وتمتنع فيما يستقبل من الذنوب ، وامتناعك ترك وراحة ، ليس هو عملا بالجوارح يشق عليك معاناته ، وإنما هو عزم ونية جازمه ، تريح بدنك وقلبك وسرك ...

ولكن الشأن في عمرك ، وهو وقتك الذي بين الوقتين ، فإن أضعته أضعت سعادتك ونجاتك ، وإن حفظته ، مع إصلاح الوقتين اللذين قبله وبعده بما ذكرت ، نجوت وفزت بالراحة واللذة والنعيم !!

وحفظه أشق من إصلاح ما قبله وما بعده ، فإن حفظه أن تلزم نفسك بما هو أولى بها ، وأنفع لها ، وأعظم تحصيلا لسعادتها ، وفي هذا تفاوت الناس أعظم تفاوت !! " الفوائد (117) .

فاستعيني بالله يا أمة الله على ما أنت فيه ، واطوي صفحة الماضي بما فيها ، وهيا إلى إصلاح ما بقي من عمرك ، واجتهدي في أن تكوني في رفقة صالحة تعينك على ما أنت فيه ، وإن استطعت أن تنتقلي إلى مكان آخر ، قريب من أهل الخير والصلاح ، فافعلي فهو خير لك ، واحفظي الله يحفظك ، واصدقيه يبدلك خيرا مما فات منك .

قال الله تعالى : ( يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الْأَسْرَى إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْراً يُؤْتِكُمْ خَيْراً مِمَّا أُخِذَ مِنْكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ ) لأنفال/70 نحن إن شاء الله على ثقة من أنك سوف تفعلين ، وفي انتظار رسالة أخرى تبشريننا فيها بالسير الجديد ، نحو النور ، كما أحزنتنا عثرتك في الطريق .

والله أعلم .


طهرت من النفاس قبل الأربعين لكنها لم تصل فهل يلزمها القضاء؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 82868: طهرت من النفاس قبل الأربعين لكنها لم تصل فهل يلزمها القضاء؟
السؤال:

أنا امرأة لي أسبوعان من النفاس ، لي سبعة أيام لم أر دما ولكني لم أصلّ بعد لنسياني ذلك برغم أني أعرف أن المرأة تصلي أثناء الطهارة ولكن لم أفكر بهذا فقد قلت لنفسي سوف أصلي بعد الأربعين. فهل علي قضاء تلك الأيام السبعة أم لا ؟.

الجواب:

الحمد لله

أولا :

ليس لأقل النفاس حد ، فقد تطهر المرأة من النفاس بعد يوم أو يومين من الولادة ، ومتى طهرت المرأة من نفاسها وجب عليها الاغتسال والصلاة ، ولو كان ذلك قبل مرور أربعين يوماً .

قال الترمذي رحمه الله : " و َقَدْ أَجْمَعَ أَهْلُ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ عَلَى أَنَّ النُّفَسَاءَ تَدَعُ الصَّلاةَ أَرْبَعِينَ يَوْمًا إِلا أَنْ تَرَى الطُّهْرَ قَبْلَ ذَلِكَ فَإِنَّهَا تَغْتَسِلُ وَتُصَلِّي " انتهى.

وجاء في فتاوى اللجنة الدائمة (5/458) : " إذا رأت المرأة النفساء الطهر قبل تمام الأربعين فإنها تغتسل وتصلي وتصوم ولزوجها جماعها " انتهى .

ثانيا :

حيث إنك تركت الصلاة مدة سبعة أيام ، مع علمك أن المرأة إذا طهرت لزمتها الصلاة ، فإنه يجب عليك قضاء ما فاتك ، وصفة القضاء أن تصلي خمس صلوات عن اليوم الأول : ( الفجر والظهر والعصر والمغرب والعشاء ) ثم خمس صلوات عن اليوم الثاني ، وهكذا حتى تقضي سبعة أيام . وهذا القضاء واجب على الفور ولا يجوز تأخيره ، لقول النبي صلى الله عليه وسلم : ( مَنْ نَسِيَ صَلاةً فَلْيُصَلِّ إِذَا ذَكَرَهَا لا كَفَّارَةَ لَهَا إِلا ذَلِكَ ( وَأَقِمْ الصَّلاةَ لِذِكْرِي )) رواه البخاري (597) ومسلم (684).

وإذا كان عليك مشقة في قضاء تلك الصلوات جميعاًَ في وقت واحد ، فإنك تصلين بعضها ثم ترتاحين ثم تصلين بعضها وهكذا حتى تتميها كلها ، ولو استغرق ذلك عدة أيام ، دفعاً للحرج والمشقة .

والله أعلم .


لديه مقهى إنترنت ويسأل عن كسبه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الاستثمار >
الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 82873: لديه مقهى إنترنت ويسأل عن كسبه
السؤال:

أنا شاب مسلم والحمد لله ، لدي محل تجاري للإنترنت ، ولا أدري هل كل ما أكسب منه فيه شبهة أم ما ذا ؟ مع العلم بأني أريد أن أتزوج منه وأحج ، إن شاء الله .

الجواب:

الحمد لله

محل الإنترنت إذا أمكن ضبطه ومنع المنكر منه ، فلا حرج في فتحه ، والمكسب الناتج منه حلال . وأما إذا لم يمكن ضبطه ، ولا التحكم فيه ، بل صار رواده يستعملونه فيما حرم الله ، من مطالعة الفساد ، واقتراف الرذائل ، كما هو الغالب على حال هذه المحلات وروادها ، فلا يجوز فتحه ، والكسب الناتج عنه محرم ، وحينئذ يتعين عليك تحويل المحل إلى مشروع آخر ، تسلم فيه من الإثم ، وتجني منه الربح الحلال ، الذي يكون عونا لك على الطاعة ، من الحج والزواج وغيره .

وانظر جواب السؤال رقم (34672) .

وقد سئلت اللجنة الدائمة للإفتاء سؤالا مفصلا عن مقاهي الإنترنت ، يحسن إيراده هنا بنصه :

" س : مما يدور عنه الحديث الآن عن مقاهي الإنترنت التي انتشرت في الآونة الأخيرة ، وبأعداد كبيرة ، ما حكم الاستثمار والتجارة في هذه المقاهي ؟ مع وجود بعض المضار والمحرمات الموضحة بالصور التالية :

الصورة الأولى : الانترنت يؤجر المستخدم جهاز الكمبيوتر بالساعة ، مع أننا لا نعلم عن ما سوف يستعمل المستخدم الإنترنت ، هناك عدة برامج ومواقع كثيرة يستطيع أن يتصفحها المستخدم ، منها ما هو النافع والضار ، ومن المواقع ما تستطيع مدينة الملك عبد العزيز للعلوم والتقنية التحكم فيه وإلغاء الموقع ، ولكن يوجد بعض المستخدمين من يستطيع الدخول للمواقع الممنوعة والمغلقة .

ملاحظة : لا نستطيع التحكم على البرنامج إلا بإلغاء الخدمة .

الصورة الثانية : هناك ما يسمى ببرنامج الميكروسوف شات ، وهو للمحادثة والمراسلة ، يتم من خلاله تحدث المستخدمين مع العبارات والألفاظ البذيئة والفاحشة ، ويمكن من خلاله إرسال واستقبال بعض الصور والأفلام الخليعة ، ومن الممكن أن يتحكم في إرسال الصور والأفلام واستقبالها فقط ، ولكن يوجد من يستطيع أن يكسر التحكم بطرق ملتوية .

الجواب :

إذا كان هذه الأجهزة يتم لمستخدمها التوصل إلى أمور منكرة باطلة ، تضر بالعقيدة الإسلامية أو يتم من خلالها الاطلاع على الصور الفاتنة والأفلام الماجنة ، والأخبار الساقطة ، أو حصول المحادثات المريبة ، أو الألعاب المحرمة ، ولا يمكن لصاحب المحل أن يمنع هذه المنكرات ، ولا أن يضبط تلك الأجهزة ، فإنه ـ والحال ما ذكر ـ يحرم الاتجار بها ، لأن ذلك من الإعانة على الإثم والمحرمات ، والله جل وعلا قال في كتابه العزيز : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإثم وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ ) المائدة/2

وبالله التوفيق " انتهى من " انتهى من "فتاوى اللجنة الدائمة" (26/284).

والله أعلم .


هل يجوز تأخير العقد عن الخطبة مدة طويلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 82876: هل يجوز تأخير العقد عن الخطبة مدة طويلة
السؤال:

منذ سنة تقدمت لخطبة فتاة ولقد تم الاتفاق على كل شي ، ولقد طالت الخبطة الآن ، وأنا أريد أن أعقد عليها الآن ، ولكن أهلها يرفضون ويقولون إنها تدرس ، ويجب علي أنا أنتظر ثلاث سنوات حتى تنتهي من دراستها في الجامعة ، ثم يتم الزواج والعقد !!!
ولا أدري هل هو حرام إذا طالت الخطبة أو لا ؟.

الجواب:

الحمد لله

لا حرج في تأجيل العقد وإن طالت مدة الخطبة ؛ إذ لم يرد في الشرع تقدير المدة التي تكون بين الخطبة والعقد ، بل ذلك يرجع إلى العرف والعادة ومدى استعداد كل من الخاطب والمخطوبة لإتمام النكاح ، فقد يخطب الرجل ويعقد ويبني بأهله في ساعة ، وقد يتم ذلك في شهر أو سنة أو أكثر .

غير أن الأولى ، والذي ننصح به ، أن لا تطول مدة الخطبة ، ما دام الخاطب قادرا على إتمام النكاح ؛ لما ورد من الترغيب في الزواج لمن استطاع الباءة ، قال صلى الله عليه وسلم : ( يَا مَعْشَرَ الشَّبَابِ مَنْ اسْتَطَاعَ مِنْكُمْ الْبَاءَةَ فَلْيَتَزَوَّجْ وَمَنْ لَمْ يَسْتَطِعْ فَعَلَيْهِ بِالصَّوْمِ فَإِنَّهُ لَهُ وِجَاءٌ ) رواه البخاري (5065) ومسلم (1400).

ثم إن التجارب الكثيرة تبرهن على أن طول مدة الخطبة مدعاة لفتح باب المشكلات من الطرفين ، قبل أن تبدأ الحياة الحقيقية بينهما ، وكثيرا ما تؤدي هذه المشكلات إلى فسخ تلك الرابطة ، أو تترك آثارا بعيدة المدى في نفوس الطرفين .

والذي نشير عليكما به في هذا المقام ، أنت أيها السائل الكريم ، وأولياء الفتاة المخطوبة ، أنه أذا كان المتوقع ألا يتم الزواج إلا بعد مدةٍ ، ثلاث سنوات أو نحوها ، على ما في سؤالك ، فالذي نشير به على الطرفين ألا يتعجلوا في العقد من الآن ، لأنه لا فائدة في الواقع من هذا العقد مدة طويلة ، إذا كان الطرفان على علم بأن أن الخاطب أجنبي عن مخطوبته ، كسائر الأجانب ، حتى يعقد عقدة النكاح ، وكانا جادين في الالتزام بأحكام ذلك وآدابه . والذي يدفعنا إلى تلك المشورة عليكما كثرة التجارب التي نتج عن طول فترة العقد فيها من المشاكل الشرعية الشيء الكثير ، وبعضها انتهت بفسخ ذلك العقد ، وليس من شك أن فسخ الخطبة وانتهاءها ، أخف وأهون على الطرفين من فسخ عقد نكاح شرعي .

ثم إن من الآثار السلبية المقررة لطول فترة العقد ، ازدياد تعلق الطرفين ببعضهما ، وانشغال القلوب والخواطر ، بلا مبرر ، مما قد يؤثر على النفوس ، ويشغلها عن المهمات التي خلقت لها ، من تحصيل العلم النافع ، أو العمل الصالح .

وتأمل أخي الكريم مصداق ذلك في القصة العجيبة التي قصها علينا النبي صلى الله عليه وسلم للعبرة والعظة ؛ كما في صحيح البخاري (3214) ومسلم (1747) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( غَزَا نَبِيٌّ مِنْ الأَنْبِيَاءِ ، فَقَالَ لِقَوْمِهِ : لا يَتْبَعْنِي رَجُلٌ مَلَكَ بُضْعَ امْرَأَةٍ وَهُوَ يُرِيدُ أَنْ يَبْنِيَ بِهَا وَلَمَّا يَبْنِ بِهَا ، وَلا أَحَدٌ بَنَى بُيُوتًا وَلَمْ يَرْفَعْ سُقُوفَهَا ، وَلا أَحَدٌ اشْتَرَى غَنَمًا أَوْ خَلِفَاتٍ وَهُوَ يَنْتَظِرُ وِلادَهَا .. ) إلى آخر القصة ، وهي معروفة مشهورة .

والشاهد منها هنا أن هذا النبي الكريم استبعد من هذه المهمة الجهادية الجليلة أصنافا من الناس لا يصلحون لها ، فكان منهم : رجل عقد على امرأة ، وهو يريد أن يبني بها ، لكن لم يتحقق له مراده ذلك بعد .

نقل ابن بطال عن المهلب ، أحد شراح البخاري ، قوله : فيه دليل أن فتن الدنيا تدعو النفس إلى الهلع وتخيبها ؛ لأن من ملك بضع امرأة ، ولم يبن بها ، أو بنى بها ، وكان على طراوة منها ، فإن قلبه متعلق بالرجوع إليها ، وشغله الشيطان عما هو فيه من الطاعة ، فرمى في قلبه الجزع، وكذلك ما فى الدنيا من متاعها وقنيتها. وقال الحافظ ابن حجر رحمه الله : وَالْغَرَض هُنَا مِنْ ذَلِكَ أَنَّ يَتَفَرَّغ قَلْبه لِلْجِهَادِ وَيُقْبِل عَلَيْهِ بِنَشَاط ، لأَنَّ الَّذِي يَعْقِد عَقْده عَلَى اِمْرَأَة يَبْقَى مُتَعَلِّق الْخَاطِر بِهَا ، بِخِلافِ مَا إِذَا دَخَلَ بِهَا فَإِنَّهُ يَصِير الأَمْر فِي حَقّه أَخَفّ غَالِبًا ، وَنَظِيره الاشْتِغَال بِالأَكْلِ قَبْل الصَّلاة .

غير أن هذا الرأي السابق إنما نشير به عليكما في حال العجز عن المبادرة بالنكاح ، لسبب معتبر ، أو عذر قاهر ، وأما التأخير بحجة الفراغ من الدراسة فهو ما لا نراه رأيا سديدا ، ولا نشير به عليكما .

وقد قال سماحة الشيخ عبد العزيز بن باز رحمه الله :

" الواجب البدار بالزواج ، ولا ينبغي أن يتأخر الشاب عن الزواج من أجل الدراسة ، ولا ينبغي أن تتأخر الفتاة عن الزواج للدراسة ؛ فالزواج لا يمنع شيئاً من ذلك ، ففي الإمكان أن يتزوج الشاب ، ويحفظ دينه وخلقه ويغض بصره ، ومع هذا يستمر في الدراسة . وهكذا الفتاة إذا يسر الله لها الكفء ، فينبغي البدار بالزواج وإن كانت في الدراسة - سواء كانت في الثانوية أو في الدراسات العليا - كل ذلك لا يمنع .

فالواجب البدار والموافقة على الزواج إذا خطب الكفء ، والدراسة لا تمنع من ذلك .

ولو قطعت من الدراسة شيئا فلا بأس . المهم أن تتعلم ما تعرف به دينها ، والباقي فائدة .

والزواج فيه مصالح كثيرة ، ولا سيما في هذا العصر ؛ ولما في تأخيره من الضرر على الفتاة وعلى الشاب .

فالواجب على كل شاب وعلى كل فتاة البدار بالزواج إذا تيسر الخاطب الكفء للمرأة . وإذا تيسرت المخطوبة الطيبة للشاب ، فليبادر ؛ عملا بقول الرسول الكريم - عليه الصلاة والسلام – فى الحديث الصحيح : ( يا معشر الشباب من استطاع منكم الباءة فليتزوج ؛ فإنه أغض للبصر وأحصن للفرج ، ومن لم يستطع فعليه بالصوم ؛ فإن له وجاء) متفق على صحته .

وهذا يعم الشباب من الرجال والفتيات من النساء ، وليس خاصا بالرجال ، بل يعم الجميع ، وكلهم بحاجة إلى الزواج . نسأل الله للجميع الهداية "

[ مجموع فتاوى ومقالات متنوعة 20/421-422 ]

وسئل الشيخ ابن عثيمين رحمه الله :

هناك عادة منتشرة ، وهي رفض الفتاة أو والدها الزواج ممن يخطبها ، لأجل أن تكمل تعليمها الثانوي أو الجامعي ، أو حتى لأجل أن تُدَرِّس لعدة سنوات ، فما حكم ذلك ، وما نصيحتك لمن يفعله ؛ فربما بلغ بعض الفتيات سن الثلاثين أو أكثر ، بدون زواج ؟

فأجاب :

حكم ذلك أنه خلاف أمر النبي صلى الله عليه وسلم ؛ فإن النبي صلى الله عليه وسلم قال : ( إذا أتاكم من ترضون خلقه ودينه فزوجوه ) [ الترمذي (1084) ] وقال : ( يا معشر الشباب : من استطاع منكم الباءة فليتزوج ؛ فإنه أغض للبصر وأحصن للفرج ) .

وفي الامتناع عن الزواج تفويت لمصالح الزواج ؛ فالذي أنصح به إخواني المسلمين ، من أولياء النساء ، وأخواتي النساء من النساء ، ألا يمتنعن من الزواج من أجل تكميل الدراسة أو التدريس ، وبإمكان المرأة أن تشترط على الزوج أن تبقى في الدراسة حتى تنتهي دراستها ، وكذلك تبقى مدرسة ، لمدة سنة أو سنتين ، ما دامت غير مشغولة بأولادها ، وهذا لا بأس به.

على أن كون المرأة تترقى في العلوم الجامعية ـ مما ليس لنا به حاجة ـ أمر يحتاج إلى نظر .

فالذي أره أن المرأة إذا أنهت المرحلة الابتدائية ، وصارت تعرف القراءة والكتابة ، بحيث تنتفع بهذا العلم في قراءة كتاب الله وتفسيره ، وقراءة أحاديث النبي صلى الله عليه وسلم وشرحها ، فإن ذلك كاف ؛ اللهم إلا أن تترقى لعلوم لا بد للناس منها ؛ كعلم الطب وما أشبهه ؛ إذا لم يكن في دراسته شيء محذور ، من اختلاط وغيره . )

فتاوى علماء البلد الحرام ص (390 )

وفقنا الله وإياك لما يحب ويرضى .

والله أعلم .


العمل في فندق كأمين مخزن وبه خمور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 82886: العمل في فندق كأمين مخزن وبه خمور
السؤال:

أعمل أمين مخازن في أحد الفنادق ، وهذه المخازن بها خمور ، علماً بأنني لم أتناولها أبدا !! هل عملي هذا حلال أم حرام ؟
وهل يتغير الحكم إن كنت لا أجد عملا غيره وأنا متزوج ؟.

الجواب:

الحمد لله

" الخمر أم الخبائث " ، كما أخبر النبي صلى الله عليه وسلم [ رواه الطبراني في الأوسط ، وحسنه الألباني في صحيح الجامع ] .

فلا يجوز شربها ، ولا حملها ، ولا بيعها ، ولا شراؤها ، ولا الإعانة عليها بأي وجه من الوجوه ، كتقييدها في الدفاتر ، أو تسجيلها في الحاسب ونحو ذلك ، لما جاء فيها من الوعيد ، واللعن ، كما روى أبو داود (3674) وابن ماجه (3380) عن ابْنِ عُمَرَ قال : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لَعَنَ اللَّهُ الْخَمْرَ وَشَارِبَهَا وَسَاقِيَهَا وَبَائِعَهَا وَمُبْتَاعَهَا وَعَاصِرَهَا وَمُعْتَصِرَهَا وَحَامِلَهَا وَالْمَحْمُولَةَ إِلَيْهِ ). وصححه الألباني في صحيح أبي داود .

ورواه الترمذي (1295) عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ : ( لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْخَمْرِ عَشْرَةً عَاصِرَهَا وَمُعْتَصِرَهَا وَشَارِبَهَا وَحَامِلَهَا وَالْمَحْمُولَةُ إِلَيْهِ وَسَاقِيَهَا وَبَائِعَهَا وَآكِلَ ثَمَنِهَا وَالْمُشْتَرِي لَهَا وَالْمُشْتَرَاةُ لَهُ ).

ولا شك أن عملك في المخازن التي فيها الخمور ، يقتضي حفظها ، وتسجيلها وتقييدها ، مع السكوت على منكر حملها ونقلها بين الحين والآخر .

وبناء على ذلك ، فلا يجوز لك الاستمرار في هذا العمل ؛ لما فيه من المعاونة على الإثم والعداون ، وترك إنكار المنكر .

قال صلى الله عليه وسلم : ( مَنْ رَأَى مِنْكُمْ مُنْكَراً فَلْيُغَيِّرْهُ بِيَدِهِ فَإِن لَمْ يَسْتَطِعْ فَبِلِسَانِهِ فَإِنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ وَذَلِكَ أَضْعَفُ الإِيمَانِ ) رواه مسلم (49).

ومعلوم أن الإنكار بالقلب يشترط له مفارقة محل المنكر ، كما دل عليه قوله تعالى : ( وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُمْ إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعاً ) النساء/140

قال القرطبي رحمه الله : " قوله تعالى: ( فلا تقعدوا معهم حتى يخوضوا في حديث غيره ) أي غير الكفر. ( إنكم إذا مثلهم ) : فدل بهذا على وجوب اجتناب أصحاب المعاصي إذا ظهر منهم منكر ؛ لأن من لم يجتنبهم فقد رضي فعلهم ، والرضا بالكفر كفر. قال الله عز وجل ( إنكم إذا مثلهم ) فكل من جلس في مجلس معصية ، ولم ينكر عليهم يكون معهم في الوزر سواء.

وينبغي أن ينكر عليهم إذا تكلموا بالمعصية وعملوا بها ، فإن لم يقدر على النكير عليهم فينبغي أن يقوم عنهم حتى لا يكون من أهل هذه الآية .

وقد روي عن عمر بن عبد العزيز رضي الله عنه أنه أخذ قوماً يشربون الخمر، فقيل له عن أحد الحاضرين : إنه صائم فحمل عليه الأدب وقرأ هذه الآية ( إنكم إذا مثلهم ) أي إن الرضا بالمعصية معصية ، ولهذا يؤاخذ الفاعل والراضي بعقوبة المعاصي حتى يهلكوا بأجمعهم . وهذه المماثلة ليست في جميع الصفات ولكنه إلزام شَبَهٍ بحكم الظاهر من المقارنة كما قال : فكل قرين بالمقارن يقتدي " انتهى .

وعليك أن تبحث عن عمل آخر مباح ، وأن توقن بأن الرزق من عند الله ، وأن الله لا يضيع عبده المؤمن ، وإياك أن يحملك ضيق العيش ، وسوء الحال ، وتأخر الفرج حينا من الزمان أن تطلب الرزق بمعصية الله تعالى .

روى ابن ماجة في سننه (2144) عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أَيُّهَا النَّاسُ ، اتَّقُوا اللَّهَ وَأَجْمِلُوا فِي الطَّلَبِ ، فَإِنَّ نَفْسًا لَنْ تَمُوتَ حَتَّى تَسْتَوْفِيَ رِزْقَهَا وَإِنْ أَبْطَأَ عَنْهَا ، فَاتَّقُوا اللَّهَ وَأَجْمِلُوا فِي الطَّلَبِ ؛ خُذُوا مَا حَلَّ وَدَعُوا مَا حَرُمَ ) صححه الألباني في صحيح ابن ماجة .

واعلم ـ أيها الأخ الكريم ـ أن من ترك شيئا لله عوضه الله خيرا منه . كما روى الإمام أحمد (22565) عَنْ أَبِي قَتَادَةَ وَأَبِي الدَّهْمَاءِ قَالا : أَتَيْنَا عَلَى رَجُلٍ مِنْ أَهْلِ الْبَادِيَةِ فَقُلْنَا : هَلْ سَمِعْتَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَيْئًا ؟!

قَالَ : نَعَمْ ؛ سَمِعْتُهُ يَقُولُ :

( إِنَّكَ لَنْ تَدَعَ شَيْئًا لِلَّهِ عَزَّ وَجَلَّ إِلا بَدَّلَكَ اللَّهُ بِهِ مَا هُوَ خَيْرٌ لَكَ مِنْهُ ) قال الأروناؤط : إسناده صحيح . وصححه الألباني في السلسلة الضعيفة ، تحت الحديث رقم (5) .

ومهما لاقيْتَ من ضيق في العيش فإنه أهون من رؤية هذا المنكر العظيم ، والعمل في هذه الأماكن التي قد تحل بها اللعنة ، وكسب المال الخبيث الذي لا خير فيه لك ولا لأهلك ، فبادر وعجل بالخروج من هذا البلاء .

نسأل الله تعالى أن ييسر لك أمرك ، وأن يرزقك من فضله .

والله أعلم .


هل ثمة دعاء يحفظ المسافر حتى يرجع إلى أهله ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 82930: هل ثمة دعاء يحفظ المسافر حتى يرجع إلى أهله ؟
السؤال:

ما هو الدعاء الذي إذا دعا به الشخص - وكان مسافرا - رجع إلى أهله سالما بفضل هذا الدعاء ؟ .

الجواب:

الحمد لله

جاء في السنة المطهرة بعض الأذكار التي يستحب لمن أراد السفر أن يقولها ، ومن ذلك :

عن عبد اللّه بن عمر رضي اللّه عنهما أن رسول اللّه صلى اللّه عليه وسلم : ( كَانَ إِذَا استَوَى عَلى بَعِيرِهِ خَارِجاً إِلَى سَفَرٍ كبَّر ثلاثاً ثم قال : " سُبْحانَ الَّذي سَخَّرَ لَنا هَذَا وَما كُنَّا لَهُ مُقْرِنينَ ، وَإِنَّا إلى رَبِّنَا لَمُنْقَلِبُونَ . اللَّهُمَّ إنَّا نَسألُكَ فِي سفَرِنَا هَذَا البِرَّ وَالتَّقْوَى ، وَمِنْ العَمَلِ ما تَرْضَى ، اللَّهُمَّ هَوّْن عَلَيْنا سَفَرَنَا هَذَا ، وَاطْوِ عَنّا بُعْدَهُ . اللَّهُمَّ أنْتَ الصَّاحِبُ فِي السَّفَرِ ، وَالخَلِيفَةُ في الأهْلِ . اللَّهُمَّ إني أعُوذُ بِكَ مِنْ وَعْثاءِ السَّفَرِ ، وكآبَةِ المَنْظَرِ ، وَسُوءِ المُنْقَلَبِ في المَالِ والأهْلِ . وإذا رَجع قالهنّ وزاد فيهنّ : آيِبُونَ ، تائبُونَ ، عابدُونَ ، لرَبِّنَا حامِدُون ) رواه مسلم (1342)

وقوله : ( وما كنا له مُقرِنِين ) أي : مُطِيقين ، أي : ما كنا نطيق قهره واستعماله لولا تسخير الله تعالى إياه لنا .

( وَعثَاء ) المشقة والشدة .

( وكآبة ) : هي تغير النفس من حزن ونحوه .

( المنقلب ) : المرجع . انظر "شرح النووي على مسلم" (9/111)

ولا نعرف في السنة أن ثمة دعاءً معينا يحفظ المسافر حتى يرجع إلى أهله سالما ، ولكن إذا حافظ المسافر على أذكار الصباح والمساء ، وسأل الله تعالى السلامة والعافية ، ودعا بدعاء السفر السابق ، فإنه يرجى أن يستجيب الله له ، فيحفظه ويسلمه إلى أهله كما يحب ، إلا أن يشاء الله بحكمته ابتلاء العبد ، فلا راد لقضائه سبحانه ، ولا مُعَقِّب لحكمه .

ومما ينبغي أن يذكره إذا أراد أن يخرج من بيته – لسفر أو غيره لعل الله يحفظه به –

ما جاء عن أنس بن مالك رضي الله عنه أن رسول الله صلى الله عليه وسلم قال :

( مَنْ قالَ - يعني إذا خرج من بيته - : باسْمِ اللَّهِ ، تَوَكَّلْتُ على اللَّهِ ، وَلاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ باللَّهِ . يُقالُ لَهُ : كُفِيتَ وَوُقِيتَ وَهُدِيتَ ، فَتَتَنَحَّى لَهُ الشَّيَاطِينُ ، فَيَقُولُ لَهُ شَيطَانٌ آخَرُ : كَيْفَ لَكَ بِرَجُلٍ قَدْ هُدِيَ وكُفِيَ وَوُقِيَ ؟ )

رواه أبو داود (5095) والترمذي (3426) وصححه الألباني في صحيح أبي داود .

جاء في "عون المعبود" (13/297) :

" ( يقال حينئذ ) : أي يناديه ملك يا عبد الله ( هُديت ) : بصيغة المجهول ، أي : طريق الحق ، ( وكُفيت ) أي هَمَّك ( وَوُقيت ) من الوقاية ، أي : حُفِظت " انتهى .

وانظر في بعض الأذكار الشرعية جواب السؤال رقم (12173)

والله أعلم .


ما هو الدعاء الذى يحفظ من الحريق ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 82932: ما هو الدعاء الذى يحفظ من الحريق ؟
السؤال:

ما هو الدعاء الذي يحفظ من الحريق ؟ .

الجواب:

الحمد لله

أولا :

الحريق من الآفات العظام التي كان النبي صلى الله عليه وسلم يتعوذ منها ، ويسأل الله تعالى أن يقيه منه ومن غيره من المصائب .

عن أبي اليسر رضي الله عنه قال : كان رسول الله صلى الله عليه وسلم يقول : ( الَّلهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ التَّرَدِّي وَالهَدمِ وَالغَرَقِ وَالحَرِيقِ ، وَأَعُوذُ بِكَ أَن يَتَخَبَّطَنِي الشَّيطَانُ عِندَ المَوتِ ، وَأَعُوذُ بِكَ أَن أَمُوتَ فِي سَبِيلِكَ مُدبِرًا ، وَأَعُوذُ بِكَ أَن أَمُوتَ لَدِيغًا ) رواه النسائي (5531) والحاكم في المستدرك (1/713) وقال : صحيح الإسناد ولم يخرجاه ، وقال الحافظ ابن حجر في "بذل الماعون" (199) : ثابت ، وصححه الألباني في صحيح النسائي .

ولا أعرف في السنة دعاء صحيحا خاصا يقوله المسلم فيحفظه الله تعالى من الحريق ، إنما يدعو أن يحفظه الله تعالى من الأذى والمكروه ، ويسأل الله تعالى العافية والستر ، ويتعوذ مما كان النبي صلى الله عليه وسلم يتعوذ منه ، كما في الحديث السابق ، والله سبحانه وتعالى خيرٌ حافظا وهو أرحم الراحمين .

انظر جواب السؤال رقم (22816)

ثانيا :

روي في الحفظ من الحريق وغيره من الآفات حديث ضعيف ، لعل السائل يقصده ، وهو :

عن طلق بن حبيب قال : جاء رجل إلى أبي الدرداء رضي الله عنه فقال : يا أبا الدرداء قد احترق بيتك . قال : ما احترق ، قد علمت أن الله عز وجل لم يكن ليفعل ذلك لكلمات سمعتهن من رسول اللَّه صلى الله عليه وسلم ، من قالهن أول نهاره لم تصبه مصيبة حتى يمسي ، ومن قالهن آخر النهار لم تصبه مصيبة حتى يصبح : اللهم أنت ربي ، لا إله إلا أنت ، عليك توكلت وأنت رب العرش العظيم ، ما شاء الله كان ، وما لم يشأ لم يكن ، لا حول ولا قوة إلا بالله العلي العظيم ، أعلم أن الله على كل شيء قدير ، وأن الله قد أحاط بكل شيء علمًا ، اللهم إني أعوذ بك من شر نفسي ، ومن شر كل دابة أنت آخذ بناصيتها ، إن ربي على صراط مستقيم .

أخرجه ابن السني في كتابه "عمل اليوم والليلة" (25/ح27) ، والطبراني في الدعاء ( 2 / 954 )

قال ابن الجوزي في " العلل المتناهية " ( 2 / 836 ، 837 ):

" هذا حديث لا يثبت ، وآفته من الأغلب بن تميم ، قال يحيى بن معين: ليس بشيء ، وقال البخاري: منكر الحديث " انتهى .

وقد جاء الحديث من طريق أخرى بلفظ مقارب لما سبق ، أخرجها الحارث بن أبي أسامة في "مسنده" (2/953) قال : " حدثنا يزيد بن هارون ، ثنا معاذ أبو عبد الله قال : حدثني رجل عن الحسن به "

وهذا سند ضعيف لإبهام الرجل الذي يحدث عن الحسن .

وقد ضعف الحديث العراقي في "تخريج إحياء علوم الدين" (1/316) ، والشيخ الألباني في "تحقيق الكلم الطيب" (74) .

ثالثا :

إذا قدر الله وقوع الحريق ، فإن بعض أهل العلم يستحب التكبير عنده أثناء إطفائه ، ويقولون إن التكبير عند الحريق ينفع في إطفائه ومنع ضرره وأذاه .

ويُروَى حديث في ذلك عن عبد الله بن عمرو بن العاص أن النبي صلى الله عليه وسلم قال :

( إِذَا رأيْتُمُ الحَرِيقَ فَكَبِّرُوا فَإِنَّ التَّكْبِيرَ يُطْفئُهُ ) أخرجه ابن السني في "عمل اليوم والليلة" (295) ، والطبراني في "الدعاء" (1/307) ، ولكنه حديث ضعيف ، انظر "السلسلة الضعيفة" للألباني (2603)

يقول ابن تيمية رحمه الله تعالى في "الفتاوى الكبرى" (5/188) :

" ولهذا كان شعار الصلوات والأذان والأعياد هو : التكبير ، وكان مستحبا في الأمكنة العالية كالصفا والمروة وإذا علا الإنسان شرفا أو ركب دابة ونحو ذلك ، وبه يطفأ الحريق وإن عظم ، وعند الأذان يهرب الشيطان " انتهى .

ويقول ابن القيم رحمه الله في "زاد المعاد" (4/194) :

" لما كان الحريق سببه النار ، وهي مادة الشيطان التي خلق منها ، وكان فيه من الفساد العام ما يناسب الشيطان بمادته وفعله ، كان للشيطان إعانة عليه وتنفيذ له ، وكانت النار تطلب بطبعها العلو والفساد ، وهذان الأمران - وهما العلو في الأرض والفساد - هما هدي الشيطان ، وإليهما يدعو ، وبهما يُهلِك بني آدم ، فالنار والشيطان كل منهما يريد العلو في الأرض والفساد ، وكبرياء الرب عز وجل تقمع الشيطان وفعله ، ولهذا كان تكبير الله عز وجل له أثر في إطفاء الحريق ؛ فإن كبرياء الله عز وجل لا يقوم لها شئ ، فإذا كبر المسلم ربه أثَّر تكبيره في خمود النار وخمود الشيطان التي هي مادته ، فيطفئ الحريق ، وقد جربنا نحن وغيرنا هذا فوجدناه كذلك ، والله أعلم " انتهى .

والله أعلم .


نصيحة لمن لا يريد أن يتزوج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 82968: نصيحة لمن لا يريد أن يتزوج
السؤال:

أنا شاب لا أريد أن أتزوج ، فماذا أفعل ؟.

الجواب:

الحمد لله

اعلم – أيها الأخ الكريم - أن الناس ليسوا سواء في أمر الزواج ، فيشترك الناس في أصل مشروعية النكاح ، الذي هو من هدي النبي صلى الله عليه وسلم ، ثم يتأكد في حق شخص أكثر من غيره .

قال ابن قدامة رحمه الله :

" والناس في النكاح على ثلاثة أضرب :

منهم من يخاف على نفسه الوقوع في المحظور أن ترك النكاح فهذا يجب عليه النكاح في قول عامة الفقهاء ، لأنه يلزمه إعفاف نفسه وصونها عن الحرام ، وطريقة النكاح .

الثاني : من يُستحب له ، وهو له شهوة يأمن معها الوقوع في المحظور ؛ فهذا الاشتغال به أولى من التخلي لنوافل العبادة ، وهو قول أصحاب الرأي ، وهو ظاهر قول الصحابة رضي الله عنهم وفعلهم .

قال ابن مسعود لو لم يبق من أجلي إلا عشرة أيام ، وأعلم أني أموت في آخرها يوما ، وليَ طَوْل النكاح فيهن [ أي : القدرة عليه ] ، لتزوجت مخافة الفتنة.

وعَنْ سَعِيدِ بْنِ جُبَيْرٍ قَالَ : قَالَ لِي ابْنُ عَبَّاسٍ : هَلْ تَزَوَّجْتَ ؟

قُلْتُ : لا !!

قَالَ : فَتَزَوَّجْ ؛ فَإِنَّ خَيْرَ هَذِهِ الأُمَّةِ أَكْثَرُهَا نِسَاءً . رواه البخاري (5069)

وقال إبراهيم بن ميسرة : قال لي طاوس : لتنكحن ، أو لأقولن لك ما قال عمر لأبي الزوائد : ما يمنعك من النكاح إلا عجز أو فجور !!

القسم الثالث : من لا شهوة له ؛ إما لأنه لم يخلق له شهوة كالعنين ، أو كانت له شهوة فذهبت بِكِبَر أو مرض ونحوه ؛ ففيه وجهان :

أحدهما : يستحب له النكاح لعموم ما ذكرنا .

والثاني : التخلي له أفضل لأنه لا يحصل مصالح النكاح ، ويمنع زوجته من التحصين بغيره ، ويضر بها بحبسها على نفسه ، ويعرض نفسه لواجبات وحقوق لعله لا يتمكن من القيام بها ويشتغل عن العلم والعبادة بما لا فائدة فيه .. "

قال ابن قدامة رحمه الله : " وظاهر كلام أحمد أنه لا فرق بين القادر على الإنفاق والعاجز عنه ، وقال ينبغي للرجل أن يتزوج فإن كان عنده ما ينفق أنفق ، وإن لم يكن عنده صبر ..

وهذا في حق من يمكنه التزويج ، فأما من لا يمكنه فقد قال الله تعالى : ( وليستعفف الذين لا يجدون نكاحا حتى يغنيهم الله من فضله ) . انتهى من المغني (9/341-344) باختصار ، وتصرف يسير .

وحين ذاك نسألك عن سبب هذا الترك والعزوف :

- فإن كنت تظن أن ترك الزواج عبادة تتقرب بها إلى رب العالمين ، وترى أنك حين تعتزل الزواج ترفع منزلتك عند الله ، فأنت حينئذ مخطئ ويخشى عليك من الإثم .

فعن أنس بن مالك رضي الله عنه قال : ( جَاءَ ثَلاثُ رَهطٍ إِلَى بُيُوتِ أَزوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيهِ وَسَلَّمَ يَسأَلُونَ عَن عِبَادَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيهِ وَسَلَّمَ ، فَلَمَّا أُخبِرُوا كَأَنَّهُم تَقَالُّوهَا ، فَقَالًُوا أَينَ نَحنُ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيهِ وَسَلَّمَ ؟ قَد غَفَرَ اللَّهُ لَهُ مَا تَقَدَّمَ مِن ذَنبِهِ وَمَا تَأَخَّرَ ، قَالَ أَحَدُهُم : أَمَّا أَنَا فَإِنِّي أُصَلِّي الَّليلَ أَبَدًا ، وَقَالَ آخَرُ : أَنَا أَصُومُ الدَّهرَ وَلا أُفطِرُ ، وَقَالَ آخَرُ : أَنَا أَعتَزِلُ النِّسَاءَ فَلا أَتَزَوَّجُ أَبَدًا ، فَجَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيهِ وَسَلَّمَ فَقَالَ : أَنتُمُ الَّذِينَ قلُتُم كَذَا وَكَذَا ؟ أَمَا وَاللَّهِ إِنِّي لأَخشَاكُم للَّهِ وَأَتقَاكُم لَه ، لَكِنِّي أَصُومُ وَأُفطِرُ ، وَأُصَلِّي وَأَرقُدُ ، وَأَتَزَوَّجُ النِّسَاءَ ، فَمَن رَغِبَ عَن سُنَّتِي فَلَيسَ مِنِّي ) رواه البخاري (5063) ومسلم (1401)

وانظر جواب السؤال رقم (34652)

- وإن كنت لا تريد الزواج لعدم وجود الرغبة الجنسية ، أو تتوهم عدم القدرة على القيام بحقوق الزوجية ، وخشية التقصير في تلبية حاجة الزوجة ، فأقول لك : حينئذ لا حرج عليك في ترك الزواج ، ولكن لا تعتمد على ظنونك وأوهامك ، بل ينبغي لك استشارة الطبيب المختص ، وتطلب النصح منه ، فإنه أقدر على تشخيص حالتك ، وقد يكون لديه من النصح والعلاج ما لا يخطر لك على بال ، فلا تتردد في زياته ، ولا يمنعك الحياء ، فإن أمر العلاج لا ينبغي أن يستحيى منه .

- وأما إن قلت إنك تخشى العالة والفقر ، ولا تملك من النفقة ما يمكنك من القيام على شؤون الأسرة ، فأقول لك : سَدِّد وقارب ، وعليك بالقناعة والكفاف ، وظن بالله خيرا ، فإنه سبحانه قد وعد على لسان نبيه صلى الله عليه وسلم بإعانة من يريد العفة ويطلب الحلال بالزواج .

عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم :

( ثَلاثَةٌ حَقٌّ عَلَى اللَّهِ عَونُهُم : المُجَاهِدُ فِي سَبِيلِ اللَّهِ ، وَالمُكَاتِبُ الذي يُرِيدُ الأَدَاءَ ، وَالنَّاكِحُ الذِي يُرِيدُ العَفَافَ ) رواه الترمذي (1655) وحسنه الألباني في صحيح الترمذي .

- وإن كان عندك ما تريد إنجازه وتحقيقه : من شهادة أو منصب أو مشروع ونحو ذلك ، وتقول أنجزه ثم أُقدِمُ على الزواج بعده .

فنقول لك : لم تترك الزواج تعللا بذلك؟

لم يكن الزواج يوما قط عائقا عن الإنجاز ، بل غالبا ما يكون حافزا ومشجعا ، وإنما تلك وسوسة شيطان ، أوحاها إلى أذهان كثير من الشباب حتى غَدَت ثقافةً وعادةً في مجتمعاتنا ، فأصبَحتَ تَسمَعُ الكثير ممن يؤخر زواجه أو زواج ابنه أو ابنته بمثل هذه الدعاوى ، وصارت مجتمعاتنا مثقلة بآفات العزوبة والعنوسة وتأخر سن الزواج ، ومع ذلك لا نجد الإنجاز ولا التطور ولا التقدم ، في حين أن الجيل الأول من المسلمين كانوا يعجلون في الخير ولا يؤخرون الزواج ، وكانت إنجازاتهم أعظم الإنجازات وأتمها .

يقول الشيخ ابن باز رحمه الله تعالى في "مجموع الفتاوى" (20/421) :

" الواجب البدار بالزواج ، ولا ينبغي أن يتأخر الشاب عن الزواج من أجل الدراسة ، ولا ينبغي أن تتأخر الفتاة عن الزواج للدراسة ، فالزواج لا يمنع شيئا من ذلك ، ففي الإمكان أن يتزوج الشاب ، ويحفظ دينه وخلقه ويغض بصره ، والزواج فيه مصالح كثيرة ، ولا سيما في هذا العصر ، ولما في تأخيره من الضرر على الفتاة وعلى الشاب ، فالواجب على كل شاب وعلى كل فتاة البدار بالزواج إذا تيسر الخاطب الكفء للمرأة ، وإذا تيسرت المخطوبة الطيبة للشاب " انتهى .

ثم فوق ذلك كله :

كيف لو علمت أنك بزواجك تحفظ نصف دينك :

عن أنس بن مالك رضي الله عنه : أن رسول الله صلى الله عليه وسلم قال : ( مَن رَزَقَهُ اللَّهُ امرَأَةً صَالِحَةً فَقَد أَعَانَهُ عَلَى شَطرِ دِينِهِ ، فَليَتَّقِ اللَّهَ فِي الشَّطرِ الثَّانِي ) رواه الحاكم في "المستدرك" (2/175) والطبراني في "الأوسط" (1/294) ، والبيهقي في "شعب الإيمان" (4/382) ، وقال الحاكم : هذا حديث صحيح الإسناد ولم يخرجاه . وقال الذهبي في التلخيص : صحيح . وحسنه الألباني في "صحيح الترغيب" (2/192)

وكيف إذا علمت أنك بزواجك تمتثل وصية رسول الله صلى الله عليه وسلم حين قال : ( يَا مَعشَرَ الشَّبَابِ ! مَنِ استَطَاعَ مِنكُمُ البَاءَةَ فَليَتَزَوَّج ، فَإِنَّهُ أَغَضُّ لِلبَصَرِ وَأَحصَنُ لِلفَرجِ ) رواه البخاري (5065) ومسلم (1400)

وكيف لو علمت أن لك في ولدك الصالح صدقة جارية ، حين تربيه على الخلق والإيمان ، وأنك تؤجر على زواجك إذا احتسبته عند الله تعالى ، انظر جواب السؤال رقم (8891)

وأنك بزواجك تحفظ نفسك ، وتغض بصرك ، وتسد عليك بابا من أعظم أبواب الشيطان التي يغوي بها الناس ، وقد لا تكون تشعر بخطره الآن ، ولكن الفتنة تأتي من حيث لا يعلم الإنسان ، فلا بد أن يحرص على غلق الأبواب قبل أن تفتح وهو لا يشعر .

يقول النبي صلى الله عليه وسلم : ( مَا تَرَكتُ بَعدِي فِي النَّاسِ فِتنَةً أَضَرَّ عَلَى الرِّجَالِ مِنَ النِّسَاءِ ) رواه البخاري (5096) ومسلم (2741)

إن الزواج ـ أيها الأخ الكريم ـ راحة وطمأنينة وسكينة ، وهو خير متاع الدنيا ، وفيه من ذلك ما جعله الله آية للناس ، وذكره في كتابه ليتفكروا ويتأملوا عظيم قدرته سبحانه فقال :

( وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُم مِّنْ أَنفُسِكُمْ أَزْوَاجاً لِّتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُم مَّوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لآيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ ) الروم/21

فهل يبقى بعد ذلك كله تردد ؟!

اعزم وتوكل على الله ، والله يعينك ، ويهيئ لك الزوجة الصالحة التي تعينك على طاعة ربك ، ويرزقك الذرية الطيبة التي تكون ذخرا لك في المعاد عند الله .

وانظر جواب السؤال رقم (6254)

والله أعلم .


عورة المرأة أمام النساء والمحارم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 82994: عورة المرأة أمام النساء والمحارم
السؤال:

ما حدود العورة بين الأخت وأخيها ؟ وما العورة بين البنت وأمها أو أختها ؟ .

الجواب:

الحمد لله

أولا :

عورة المرأة أمام محارمها كالأب والأخ وابن الأخ هي بدنها كله إلا ما يظهر غالبا كالوجه والشعر والرقبة والذراعين والقدمين ، قال الله تعالى : ( وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ ) النور/31 .

فأباح الله تعالى للمرأة أن تبدي زينتها أمام بعلها ( زوجها ) ومحارمها ، والمقصود بالزينة مواضعها ، فالخاتم موضعه الكف ، والسوار موضعه الذراع ، والقرط موضعه الأذن ، والقلادة موضعها العنق والصدر ، والخلخال موضعه الساق .

قال أبو بكر الجصاص رحمه الله في تفسيره : " ظاهره يقتضي إباحة إبداء الزينة للزوج ولمن ذكر معه من الآباء وغيرهم ، ومعلوم أن المراد موضع الزينة وهو الوجه واليد والذراع ...فاقتضى ذلك إباحة النظر للمذكورين في الآية إلى هذه المواضع ، وهي مواضع الزينة الباطنة ؛ لأنه خص في أول الآية إباحة الزينة الظاهرة للأجنبيين ، وأباح للزوج وذوي المحارم النظر إلى الزينة الباطنة . وروي عن ابن مسعود والزبير : القرط والقلادة والسوار والخلخال ...

وقد سوى في ذلك بين الزوج وبين من ذكر معه ، فاقتضى عمومه إباحة النظر إلى مواضع الزينة لهؤلاء المذكورين كما اقتضى إباحتها للزوج " انتهى .

وقال البغوي رحمه الله : " قوله تعالى : ( ولا يبدين زينتهن ) أي لا يظهرن زينتهن لغير محرم ، وأراد بها الزينة الخفية ، وهما زينتان خفية وظاهرة ، فالخفية : مثل الخلخال ، والخضاب في الرِّجْل ، والسوار في المعصم ، والقرط والقلائد ، فلا يجوز لها إظهارها ، ولا للأجنبي النظر إليها ، والمراد من الزينة موضع الزينة " انتهى .

وقال في "كشاف القناع" (5/11) : " ولرجل أيضا نظر وجه ورقبة ويد وقدم ورأس وساق ذات محارمه . قال القاضي على هذه الرواية : يباح ما يظهر غالبا كالرأس واليدين إلى المرفقين " انتهى .

وهؤلاء المحارم متفاوتون في القرب وأمن الفتنة ، ولهذا تبدي المرأة لأبيها ما لا تبديه لولد زوجها ، قال القرطبي رحمه الله : " لما ذكر الله تعالى الأزواج وبدأ بهم ثنّى بذوي المحارم وسوى بينهم في إبداء الزينة ، ولكن تختلف مراتبهم بحسب ما في نفوس البشر ، فلا مرية أن كشف الأب والأخ على المرأة أحوط من كشف ولد زوجها . وتختلف مراتب ما يُبدى لهم ، فيبدى للأب ما لا يجوز إبداؤه لولد الزوج " انتهى .

ثانيا :

المقرر عند الفقهاء أن عورة المرأة مع المرأة هي ما بين السرة والركبة ، سواء كانت المرأة أما أو أختا أو أجنبية عنها ، فلا يحل لامرأة أن تنظر من أختها إلى ما بين السرة والركبة إلا عند الضرورة أو الحاجة الشديدة كالمداواة ونحوها .

وهذا لا يعني أن المرأة تجلس بين النساء كاشفة عن جميع بدنها إلا ما بين السرة والركبة ، فإن هذا لا تفعله إلا المتهتكات المستهترات ، أو الفاسقات الماجنات ، فلا ينبغي أن يساء فهم

قول الفقهاء : " العورة ما بين السرة والركبة " فإن كلامهم ليس فيه أن هذا هو لباس المرأة ، الذي تداوم عليه ، وتظهر به بين أخواتها وقريناتها ، فإن هذا لا يقره عقل ، ولا تدعو إليه فطرة .

بل لباسها مع أخواتها وبنات جنسها ينبغي أن يكون ساترا سابغا ، يدل على حيائها ووقارها ، فلا يبدو منه إلا ما يظهر عند الشغل والخدمة ، كالرأس والعنق والذراعين والقدمين ، على نحو ما ذكرنا في مسألة المحارم .

وللجنة الدائمة للإفتاء فتوى في بيان ما يجوز للمرأة كشفه أمام محارمها وأمام النساء ، سبق أن نقلناها في جواب السؤال رقم (34745) .

نسأل الله لنا ولك التوفيق والسداد .

والله أعلم .


هل يحج قبل أن يسدد فاتورة الكهرباء والهاتف ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > شروط وجوب الحج >
سؤال رقم 83006: هل يحج قبل أن يسدد فاتورة الكهرباء والهاتف ؟
السؤال:

إذا صدرت فاتورة مثل فاتورة جوال أو كهرباء وغيره هل يلزم بتسديدها قبل الحج ؟.

الجواب:

الحمد لله

ينبغي للإنسان أن يسدد ديونه قبل سفره – سواء كان سفره إلى الحج أم غيره – أو يترك من الأموال ما يكفي لسدادها ، حتى تبرأ ذمته ، ولا يكون مطالباً عند الله بشيء من حقوق العباد .

وأما السفر إلى الحج لمن عليه دين ، فيقال إن الديون على ثلاثة أنواع :

الأول : دين غير مؤجل وجاء وقت سداده ويطالب به أصحابه ، فيجب سداده ، ولا يجوز تأخيره لأجل الحج أو غيره ، لأن ذلك يدخل في المَطْل المحرم .

وقد قال صلى الله عليه وسلم : ( مَطْلُ الْغَنِيِّ ظُلْمٌ ) رواه البخاري (2287) ومسلم (1564) .

وقال صلى الله عليه وسلم : ( لَيُّ الْوَاجِدِ يُحِلُّ عِرْضَهُ وَعُقُوبَتَهُ ) رواه النسائي (4689) وأبو داود (3628) وابن ماجه (2427) وحسنه الألباني في صحيح أبي داود .

و( لَيُّ الْوَاجِدِ ) بمعنى ( مطل الغني ) وهو مماطلة الغني القادر على سداد الدين وتأخيره للسداد من غير عذر .

والمقصود بحل عرضه : أن يقال: مطلني فلان، أو يا ظالم يا معتدي ، وعقوبته : حبسه .

ولو فرض أن سداد هذا الدين يؤدي إلى عدم الحج ، فإنه يجب السداد ، ولا إثم في ترك الحج حينئذ ؛ لأنه لا يجب إلا على المستطيع له ماديا وبدنيا .

الثاني : دين يتسامح فيه أهله ، ويرضون بتأخيره ، ويأذنون لصاحبه في الحج ، وهذا لا إشكال فيه ، لكن الأفضل هو السداد ؛ حتى تبرأ الذمة ؛ لأن الدائن لو أذن للمدين بالحج فإن ذمة المدين تبقى مشغولة بالدين ، ولا تبرأ ذمته بهذا الإذن ، ولذلك يقال للمدين : اقض الدين أولاً ثم إن بقي معك ما تحج به وإلا فالحج غير واجب عليك .

وإذا مات المدين الذي منعه سداد الدين عن الحج فإنه يلقى الله كامل الإسلام غير مضيع ولا مفرط ، لأن الحج لم يجب عليه ، أما لو قَدَّم الحج على قضاء الدين ومات قبل قضائه فإنه يكون على خطر ، إذ إن الشهيد يغفر له كل شيء إلا الدين ، فكيف بغيره ؟!

الثالث : دين مؤجل ، لم يحن وقته في زمن الحج ، فهذا لا يمنع المدين من الحج ، إلا إن علم أن بذله المال في الحج سيمنعه من سداد الدين ، إما لقرب موعد السداد ، أو لقلة ذات اليد ونحو ذلك ، فهذا إن حج كان مفرطا متهاونا في أداء ما عليه من حق .

جاء في "فتاوى اللجنة الدائمة" (11/46) : " من شروط الحج : الاستطاعة ، ومن الاستطاعة : الاستطاعة المالية . ومن كان عليه دَيْن مطالبٌ به بحيث أن أهل الدَّين يمنعون الشخص عن الحج إلا بعد وفاء ديونهم فإنه لا يحُجّ ، لأنه غير مستطيع ، وإذا لم يطالبوه ويعلم منهم التَّسامح فإنه يجوز الحج ويكون صحيحاً . ويجوز الحج كذلك إذا كان الدَّين غير محدد الوقت للقضاء بميعادٍ معيَّن ، ويكون قضاؤه متى تيسر ، وقد يكون الحج سبب خيرٍ لأداء الدين . والله أعلم " انتهى .

والذي يظهر أن فاتورة الكهرباء والهاتف ونحو ذلك هي من الدين المؤجل ، وذلك لأنهم يحددون فترة تسدد فيها الفاتورة ، قد تكون قريبة من الشهر ، فإن استطاع الإنسان أن يحج ثم إذا رجع سدَّد الفاتورة ، فلا حرج عليه ، أما إذا كان وقت السداد ينتهي قبل رجوعه من الحج ، فليبدأ أولاً بسداد الفاتورة ، ثم إن بقي معه مال يكفي للحج ، فالحمد لله ، وإن لم يكف فإنه يؤجل الحج إلى أن ييسر الله له .

والله أعلم .


هل يحج أم يفي بوعده لأخيه ويعطيه المال ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > شروط وجوب الحج >
سؤال رقم 83008: هل يحج أم يفي بوعده لأخيه ويعطيه المال ؟
السؤال:

قبل فترة من الزمن طلب مني أخي نقودا فوعدته بإعطائه الذي أملك وبعد ذلك بأسبوعين اتصل علي خالي وطلب سلفة هو الآخر وقمت بإعطائه المال الذي طلبه ولم أستطع رده لأن له جميلا سابقا ، طبعا المال الذي وهبته هو جزء من المال الذي وعدت به أخي .
السؤال : أني نويت الحج فما أفعل : هل أخلف الوعد مع أخي علما بأنه محتاج له وأحج به ؟ هل أعطيه المال وأستلف للحج ؟ طبعا لا يجوز ، أم هل يتم تأجيل الحج الى السنة القادمة بمشيئة الله ؟.

الجواب:

الحمد لله

أولا :

نشكر لك حسن صنيعك وصلتك للرحم ومساعدتك لأقاربك بالمال ، ونسأل الله تعالى

أن يجزيك خيراً .

ثانيا :

يجوز للإنسان أن يقترض ليتمكن من الحج ، إذا كان واثقاً من قدرته على الوفاء ، كما لو كان موظفاً وله راتب ، ويعلم أن راتبه يكفيه لقضاء الدين ، أو كان صاحب تجارة ونحو ذلك .

قال في "مواهب الجليل" (2/531) :

" وفي منسك ابن جماعة الكبير : " وإن اقترض للحج مالا حلالا في ذمته وله وفاء به ورضي المقرض فلا بأس به " انتهى .

وبهذا أفتت اللجنة الدائمة ، والشيخ ابن باز رحمه الله .

انظر : " فتاوى اللجنة الدائمة " (11/41) ، " فتاوى الشيخ ابن باز " (16/393) .

فإذا فعلت ذلك فإنك تكون قد جمعت بين جميع المصالح : حججت ، وأحسنت إلى أخيك ، ووفيت بما وعدته به .

ثالثا :

أما إذا لم تجد من يقرضك فإنك تحاول النظر في المصالح وتقدم الأهم منها ، وتقدم أيضاً المصلحة التي لا تحتمل التأخير على تلك التي يمكن تأخيرها .

فتنظر في الحج : هل هو واجب عليك ؟ أم سبق لك أن حججت الفريضة ، وتريد أن تحج النافلة .

وتنظر في حاجة أخيك : هل هي حاجة ماسة أم لا ؟ وهل يمكن تأجيلها شهراً أو شهرين أم لا ؟ وهل يمكنك أن تقضي له جزءً من حاجته الآن وتؤجل الباقي أم لا ؟ .........إلخ .

ونسأل الله تعالى أن يوفقك لما فيه الخير .

والله تعالى أعلم .


إذا صلى بعض المأمومين خارج المسجد وانقطع التيار الكهربائي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 83009: إذا صلى بعض المأمومين خارج المسجد وانقطع التيار الكهربائي
السؤال:

أتيت إلى المسجد متأخرا لصلاة العشاء ، ولم يكن داخل المسجد مكان للصلاة فصلينا خارج المسجد ، وفي الركعة الأخيرة انقطع التيار الكهربائي وانقطع صوت الميكروفون عنا ولم نسمع الإمام ، ماذا نفعل في هذه الحالة ؟.

الجواب:

الحمد لله

إذا كان بعض المأمومين خارج المسجد ، وتعذر اقتداؤهم بالإمام لانقطاع التيار الكهربائي ، فإن المشروع في هذه الحال أن يقوم أحد المأمومين القريبين من باب المسجد بالجهر بالتكبير حتى يسمع من بخَارج المسجد ، ويمكنهم متابعة الإمام في الصلاة ، فإن لم يفعل فإنهم يخيرون بين أحد أمرين : إما أن يتموا صلاتهم فرادى ، وإما أن يقدموا أحدهم يتم بهم الصلاة جماعة ، وهذا هو الأولى ، حتى لا يقع المصلون في الاضطراب والارتباك الحاصل بسبب انقطاع صوت الإمام .

وقد سئل الشيخ ابن باز رحمه الله : صلى جماعة في قبو مسجد ( الطابق الأرضي ) صلاة الجمعة ، وأثناء الصلاة انقطع التيار الكهربائي ، وأصبح المأمومون لا يسمعون الإمام ، فتقدم أحد المأمومين وأكمل بهم الصلاة . فما حكم صلاة هؤلاء علما أنه أكمل بهم الصلاة على أنها جمعة؟ وما الحكم فيما لو لم يتقدم أحد ، هل يكمل كل فرد منهم صلاته وحده ؟ وإذا كان يجوز ذلك هل يكملها على أنها ظهر أو على أنها جمعة ، حيث إنه استمع إلى الخطيب وافتتح الصلاة مع الإمام وصلى معه ركعة ؟

فأجاب : إذا كان الواقع هو ما ذكره السائل ، فصلاة الجميع صحيحة ؛ لأن من أدرك ركعة من الجمعة فقد أدرك الجمعة كما جاء بذلك الحديث الصحيح عن رسول الله صلى الله عليه وسلم . ولو لم يتقدم لهم أحد فصلى كل واحد بنفسه الركعة الأخيرة أجزأه ذلك ، كالمسبوق بركعة يصلي مع الإمام ما أدرك ثم يقضي الركعة الثانية لنفسه ؛ لعموم قوله صلى الله عليه وسلم : ( من أدرك ركعة من الصلاة فقد أدرك الصلاة ) " انتهى من "مجموع فتاوى ابن باز" (12/331) .

والله أعلم .


متى يكون الشخص موسوسا ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 83029: متى يكون الشخص موسوسا ؟
السؤال:

متى يكون الشخص مبتلى بالوسواس وهل يمكنه الحكم على نفسه بالوسواس ؟ أرجو أن تفسروا هذه الفقرة في سؤال رقم (62839) " بل إن المبتلى بالوسواس لا يقع طلاقه حتى لو تلفظ به ، عند بعض أهل العلم ، ما لم يقصد الطلاق ، قال الشيخ ابن عثيمين رحمه الله : ( المبتلى بالوسواس لا يقع طلاقه حتى لو تلفظ به بلسانه إذا لم يكن عن قصد ، لأن هذا اللفظ باللسان يقع من الموسوس من غير قصد ولا إرادة ، بل هو مغلق عليه ومكره عليه لقوة الدافع وقلة المانع ، وقد قال النبي صلى الله عليه وسلم : ( لا طلاق في إغلاق ) . فلا يقع منه طلاق إذا لم يرده إرادة حقيقية بطمأنينة ، فهذا الشيء الذي يكون مرغما عليه بغير قصد ولا اختيار فإنه لا يقع به طلاق ) انتهى ، نقلا عن : فتاوى إسلامية 3/277 " كيف يكون هذا الوسواس ؟.

الجواب:

الحمد لله

الوسوسة نوع من المرض ، عافانا الله وإياك منه ، وهي من تسلط الشيطان على الإنسان ليُدْخِل عليه الهم والحزن والكرب والضيق .

والوسوسة أنواع ، فمن ذلك : الوسوسة في الطلاق ، فيظن الموسوس أنه طلق زوجته ، ويحدِّث نفسه بالطلاق ، ويعتريه الشك هل تلفظ بالطلاق أم لا ؟ هل طلق أو لا ، ويبقى في حيرة من أمره ، مع أنه لا يريد طلاق زوجته ولا يرغب في ذلك .

وبعضهم إذا تكلم بكلمة معينة أو لم يَرُدَّ على زوجته ، ظن أن الطلاق يقع بذلك ، وأن هذا كناية عن الطلاق ، وكل هذا وهم لا حقيقة له ، وربما شعر أن الكلمات خرجت من فمه وأنه سمعها . فمثل هذا المبتلى حتى لو فرض أنه تكلم بكلام مسموع ، فما دام أنه موسوس ، ولم يُرِد الطلاق إرادة حقيقية ، فلا يقع طلاقه ، هذا معنى كلام الشيخ ابن عثيمين رحمه الله المنقول في الجواب السابق .

ومن الناس من يوسوس في الطهارة ، فكلما توضأ أعاد الوضوء ظنا منه أنه لم يغسل أحد الأعضاء ، أو أن وضوءه قد انتقض ، أو أنه إن لم يُعد الوضوء سيظل في شك بقية يومه ، وهكذا يسيطر عليه شعور قوي يدعوه إلى إعادة الطهارة ، ولا تهدأ نفسه حتى يفعل . وقد ذكرنا في أجوبة عدة أن علاج الوسوسة يكون بتقوية الإيمان بالأعمال الصالحة والأذكار النافعة ، مع عدم الالتفات للوسوسة والاستجابة لها .

وانظر في ذلك : السؤال رقم (62839) ، ورقم (39684)

والله أعلم .


قيام الرجل بتحفيظ القرآن لنساء من وراء حجاب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
الصفحة الرئيسية > العلم > آداب طلب العلم >
سؤال رقم 83032: قيام الرجل بتحفيظ القرآن لنساء من وراء حجاب
السؤال:

هل يجوز للرجل أن يحفظ مجموعة من النساء في المنزل مع العلم بحضور زوجة أحد هؤلاء النساء معه ووجود ستارة بين المحفظ وهؤلاء النساء أرجو الإفادة وبيان السند والأدلة الشرعية.

الجواب:

الحمد لله

أولا :

الأولى والأسلم أن تبحث هؤلاء الأخوات عن امرأة تتولى تحفيظهن القرآن ، في المنزل أو المسجد ؛ لما في ذلك من البعد عن الفتنة وأسبابها ، فإن لم يتيسر ذلك ، وأمكن الاكتفاء بالحفظ عن طريق المسجل والكمبيوتر ، مع تعاون هؤلاء الأخوات على أمر المراجعة والمتابعة ، فهذا حسن ، وهو أولى من الجلوس إلى رجل يحفظهنّ .

ثانيا :

إذا دعت الحاجة إلى قيام رجل بتدريسهن وتعليمهن ، إما لعدم وجود المعلمة ، أو لكونه مجودا متقنا ، يعلمهن أحكام التلاوة ، فلا حرج في ذلك إذا روعيت الضوابط التالية :

1- أن يكون تدريسه لهن من وراء حجاب .

2- أن لا يكون خضوع بالقول من إحداهن .

3- أن يكون الكلام مع المحفظ على قدر الحاجة فقط .

4- أن ينسحب المحفظ من هذا العمل إذا شعر بميل قلبه أو تلذذه بصوت إحداهن .

5- ينبغي أن يكون المعلم كبير السن ، متزوجا ، معروفا بالصلاح والاستقامة .

وينبغي التنبه إلى أن صوت المرأة ليس عورة على الراجح من قولي العلماء ، بشرط ألا تلين وتخضع بالقول .

قال في "كشاف القناع" من كتب الحنابلة (5/15) : " وصوتها - أي الأجنبية - ليس بعورة ، قال في الفروع وغيره : على الأصح ، ويحرم التلذذ بسماعه ولو كان بقراءةٍ ، خشية الفتنة " انتهى .

وقال في "مغني المحتاج" من فقه الشافعية (4/210) : " وصوت المرأة ليس بعورة , ويجوز الإصغاء إليه عند أمن الفتنة " انتهى .

وجاء في فتاوى اللجنة الدائمة (12/156) : "

أولا : الاختلاط بين الرجال والنساء في المدارس أو غيرها من المنكرات العظيمة ، والمفاسد الكبيرة في الدين والدنيا ، فلا يجوز للمرأة أن تدرس أو تعمل في مكان مختلط بالرجال والنساء ، ولا يجوز لوليها أن يأذن لها بذلك .

ثانيا :

لا يجوز للرجل أن يعلم المرأة وهي ليست متحجبة ، ولا يجوز أن يعلمها خاليا بها ولو كانت بحجاب شرعي ، والمرأة عند الرجل الأجنبي عنها كلها عورة ، أما ستر الرأس وإظهار الوجه فليس بحجاب كامل .

ثالثا :

لا حرج في تعليم الرجل المرأة من وراء حجاب في مدارس خاصة بالنساء ، لا اختلاط فيها بين الطلاب والطالبات ، ولا المعلم والمتعلمات.

وإن احتجن للتفاهم معه ؛ فيكون عبر شبكات الاتصال المغلقة ، وهي معروفة ومتيسرة ، أو عبر الهاتف ، لكن يجب أن يحذر الطالبات من الخضوع بالقول بتحسين الكلام وتليينه " انتهى.

والله أعلم .


تحريم التأمين التجاري بجميع صوره - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > التأمين >
سؤال رقم 83035: تحريم التأمين التجاري بجميع صوره
السؤال:

سمعت أن التأمين حرام كان ذلك تعاونيا أو غيره ماذا أفعل وقد أمنت على سيارتي ورخصة قيادتي وفي نيتي التأمين على الصحة والحياة ؟ .

الجواب:

الحمد لله

أولا :

التأمين ينقسم إلى تجاري وتعاوني ، وبينهما فروق موضحة في جواب السؤال رقم (36955) ، والتأمين التعاوني جائز إذا التُزمت فيه الضوابط المذكورة في الجوابين السابقين ، لكنه نادر الوجود ، وقد ادعت بعض الشركات أنها تلتزم بالتأمين التعاوني والواقع أن ما تقوم به لا يخرج عن التأمين التجاري .

ثانيا :

من أجبر وألزم بالتأمين على الرخصة أو السيارة ، من قبل الدولة ، فلا حرج عليه في التأمين حينئذ ، ويقتصر على ما يدفع الضرر عنه ، فليس له أن يؤمن تأمينا شاملا ، مع وجود التأمين ضد الغير ؛ لأن من قواعد الشريعة أن الضرورة تقدّر بقدرها . وانظر جواب السؤال رقم (45918) .

ثالثا :

لا يجوز التأمين الصحي ولا التأمين على الحياة ، وراجع السؤال رقم (10805)، (39474) .

والله أعلم .


الأقطاب والأبدال في الفكر الصوفي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 83038: الأقطاب والأبدال في الفكر الصوفي
السؤال:

سمعت وقرأت عن ما يسمى بالأبدال والأقطاب وغيرهم ، هل هم فعلا موجودون بيننا ؟
وهل حديث ( لا تسبوا أهل الشام ؛ فإن فيهم الأبدال ) صحيح أم لا ؟.

الجواب:

الحمد لله

أولا :

الولاية عند أهل السنة هي التي عرَّفها الله سبحانه وتعالى في كتابه الكريم ، حيث قال تعالى : ( أَلا إِنَّ أَوْلِيَاء اللّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ ، الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ ، لَهُمُ الْبُشْرَى فِي الْحَياةِ الدُّنْيَا وَفِي الآخِرَةِ ، لاَ تَبْدِيلَ لِكَلِمَاتِ اللّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ ) يونس/62-64

فأعلنت الآية أن ولي الله هو المؤمن التقي ، الذي يحب الله وينصره ، ويسير في مرضاته ، ويحفظ حدوده ، ويقيم شريعته ودينه ، وهو عبد من عباد الله ، لا يخرج عن قهره وسلطانه ، بل لا يملك لنفسه نفعا ولا ضرا ، ولا يعلم ما قدر الله له ، فهذا هو ولي الله عند أهل السنة .

وطريق الولاية للعبد هو أن يقوم بأداء الفرائض ، ثم يتدرج في أداء النوافل حتى يحبه الله تعالى ، فإذا أحبه كان وليا حقا له جل وعلا ، وقد جاء في الحديث الصحيح :

( إِنَّ اللَّهَ إِذَا أَحَبَّ عَبدًا دَعَا جِبرِيلَ فَقَالَ : إِنِّي أُحِبُّ فُلانًا فَأَحِبَّهُ . قَالَ : فَيُحِبُّهُ جِبرِيلُ . ثُمَّ يُنَادِي فِي السَّمَاءِ فَيَقُولُ : إِنَّ اللَّهَ يُحِبُّ فُلانًا فَأَحِبُّوهُ . فَيُحِبُّهُ أَهلُ السَّمَاءِ ، قَالَ : ثُمَّ يُوضَعُ لَهُ القبُولُ فِي الأَرضِ ) رواه مسلم (2637)

ثانيا :

أما الولاية في عرف التصوف البدعي فلها معنى آخر يختلف عما عند أهل السنة ، فولي الله عندهم من اختاره الله ، ولو لم يكن فيه من مواصفات الصلاح والتقوى ما يؤهله لحب الله له ، إذ الولاية عندهم نوع من الوهب الإلهي دون سبب ، وبغير حكمة ، لذلك كانوا يعتقدون في بعض الظلمة والفسقة والمجانين وأهل الفجور أنهم من الأولياء بمجرد أن يظهر على أيديهم من خوارق العادات ، مثل : ضرب الجسم بالسكاكين ، واللعب بالحيات والنار وأمثال ذلك ، حتى عَدُّوا في أوليائهم من يشرب الخمر ويزني ، ويقولون : الولي الصادق لا تضره معصية أبدا .

ولم يكتفوا بهذا في تعريف الولاية ، بل يقررون أن الولي يتصرف في الأكوان ، ويقول للشيء كن فيكون ، وكل ولي عندهم قد وكَّله الله بتصريف جانب من جوانب الخلق ، فأربعة أولياء يمسكون العالم من جوانبه الأربعة ، ويسمون الأوتاد ، وسبعة أولياء آخرون كل منهم في قارة من قارات الأرض السبع ، ويسمون الأبدال ( لكونهم إذا مات واحد منهم كان الآخر بدله ) ، وعدد آخر من الأولياء في كل إقليم ، في مصر ثلاثون أو أربعون ، وفي الشام كذلك ، والعراق وهكذا ، وكل واحد منهم قد أوكل إليه التصريف في شيء ما ، وفوقهم جميعا ولي واحد يسمى القطب الأكبر أو الغوث ، وهو الذي يدبر شأن الملك كله ، وهكذا أسسوا لهم دولة في الباطن تحكم وتنفذ وتتحكم في شؤون الناس على منوال الدولة السياسية ، وهذه الدولة يترأسها القطب أو الغوث ، يليه الإمامان ( وهما الوزيران ) ، ثم الأوتاد الأربعة ، ثم الأبدال السبعة .

هذه هي الولاية الصوفية ، وهي لا تمت من قريب أو بعيد للولاية الإسلامية القرآنية ، فالولي في الإسلام عبد هداه الله ووفقه وسار في مرضاة ربه حسب شريعته ، وهو يخشى على نفسه من النفاق وسوء العاقبة ، ولا يعلم هل يقبل الله عمله أو لا ، وأما الولي الصوفي فقد أعطوه من خصائص الربوبية ما يتصرف به في جانب من جوانب الكون ، ولا يلتزم بما شاء من شريعة الله ، ويدخل الملائكة تحت مشيئته .

وأصل فكرة الولاية الصوفية مأخوذة من الفلسفة الإغريقية القديمة التي تقوم على فكرة تعدد الآلهة ، وكان أول من وضع فكرة الولاية الصوفية في أواخر القرن الثالث الهجري هو محمد بن علي بن الحسن الترمذي ، الذي يسمونه ( الحكيم ) - وهو غير الإمام صاحب السنن المشهورة بسنن الترمذي - ثم بعد ذلك اشتهرت أقوالهم ، وأصبحت كتب أئمتهم مليئة بهذه الأفكار والمصطلحات ، ولو ذهبنا ننقل أقوالهم وأباطيلهم لطال بنا المقام ، وحتى لا يظن أحد أننا نتجنى عليهم ، فهذه أسماء بعض مراجعهم ، وستجد أن ما ذكرناه أقل بكثير من شناعة أفكارهم ، انظر "الفتوحات المكية" لابن عربي (2/537،455) ، كتاب "اليواقيت والجواهر" لعبد الوهاب الشعراني (2/79) ، "المعجم الصوفي" لسعاد الحكيم (189-191، 909-913) ، وانظر من مراجع أهل السنة "الفكر الصوفي" للشيخ عبد الرحمن عبد الخالق (343-383)

ثالثا :

الحديث الذي ذكره السائل الكريم حديث ضعيف ، لا يصح بوجه من الوجوه ، ولم يرد من طريق صحيحة ذكر شيء من مراتب الولاية عند الصوفية .

يقول ابن القيم رحمه الله تعالى في "المنار المنيف" (136) :

" أحاديث الأبدال والأقطاب والأغواث والنقباء والنجباء والأوتاد كلها باطلة على رسول الله صلى الله عليه وسلم ، وأقرب ما فيها ( لا تسبوا أهل الشام ؛ فإن فيهم البدلاء ، كلما مات رجل منهم أبدل الله مكانه رجلا آخر ) ذكره أحمد ، ولا يصح أيضا ، فإنه منقطع " انتهى .

( وانظر تفصيل الأحاديث المروية في ذلك وبيان نكارتها في "المقالات القصار" لأبي محمد الألفي (69-81) )

وقد سئل شيخ الاسلام ابن تيمية رحمه الله :

عن الحديث المروى فى الأبدال ، هل هو صحيح أم مقطوع ، وهل الأبدال مخصوصون بالشام أم حيث تكون شعائر الاسلام قائمة بالكتاب والسنة يكون بها الأبدال ، بالشام وغيره من الأقاليم ، وهل صحيح أن الولى يكون قاعدا فى جماعة ويغيب جسده ، وما قول السادة العلماء فى هذه الاسماء التى تسمى بها أقوام من المنسوبين إلى الدين والفضيلة ، ويقولون هذا غوث الأغواث ، وهذا قطب الأقطاب ، وهذا قطب العالم ، وهذا القطب الكبير ، وهذا خاتم الأولياء ؟

فأجاب رحمه الله :

" أما الاسماء الدائرة على ألسنة كثير من النساك والعامة ، مثل الغوث الذي بمكة ، والأوتاد الأربعة ، والأقطاب السبعة ، والأبدال الأربعين ، والنجباء الثلاثمائة ، فهذه أسماء ليست موجودة فى كتاب الله تعالى ، ولا هي أيضا مأثورة عن النبي صلى الله عليه وسلم بإسناد صحيح ولا ضعيف يحمل عليه ، إلا لفظ الأبدال ، فقد روي فيهم حديث شامى منقطع الإسناد عن على بن أبى طالب رضي الله عنه مرفوعا إلى النبي صلى الله عليه وسلم ، أنه قال :

( إن فيهم - يعني أهل الشام - الأبدال الأربعين رجلا ، كلما مات رجل أبدل الله تعالى مكانه رجلا ) ، ولا توجد هذه الأسماء فى كلام السلف كما هي على هذا الترتيب ، ولا هي مأثورة على هذا الترتيب والمعانى عن المشائخ المقبولين عند الأمة قبولا عاما ، وإنما توجد على هذه الصورة عن بعض المتوسطين من المشائخ ، وقد قالها إما آثرا لها عن غيره ، أو ذاكرا ، فأما لفظ الغوث والغياث فلا يستحقه إلا الله ، فهو غياث المستغيثين ، فلا يجوز لأحد الاستغاثة بغيره ، ولا بملك مقرب ، ولا نبى مرسل ، ومن زعم أن أهل الأرض يرفعون حوائجهم التي يطلبون بها كشف الضر عنهم ونزول الرحمة إلى الثلاثمائة ، والثلاثمائة إلى السبعين ، والسبعون إلى الأربعين ، والأربعون إلى السبعة ، والسبعة إلى الأربعة ، والأربعة إلى الغوث ، فهو كاذب ضال مشرك ، فقد كان المشركون كما أخبر الله تعالى عنهم بقوله :

( وإذا مسكم الضر فى البحر ضل من تدعون إلا إياه ) وقال سبحانه وتعالى : ( أمَّن يجيب المضطر إذا دعاه ) فكيف يكون المؤمنون يرفعون إليه حوائجهم بعده بوسائط من الحُجَّاب وهو القائل تعالى : ( وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع إذا دعان فليستجيبوا لي وليؤمنوا بي لعلهم يرشدون ) ، وقد علم المسلمون كلهم أنه لم يكن عامة المسلمين ولا مشايخهم المعروفون يرفعون إلى الله حوائجهم ، لا ظاهرا ولا باطنا ، بهذه الوسائط والحجاب ، فتعالى الله عن تشبيهه بالمخلوقين من الملوك وسائر ما يقوله الظالمون علوا كبيرا ، وهذا من جنس دعوى الرافضة أنه لا بد فى كل زمان من إمام معصوم يكون حجة الله على المكلفين ، لا يتم الإيمان إلا به ، بل هذا الترتيب والأعداد تشبه من بعض الوجوه ترتيب الإسماعيلية والنصيرية ونحوهم فى السابق والتالي والناطق والأساس والجسد وغير ذلك من الترتيب الذى ما نزل الله به من سلطان .

وأما الأوتاد فقد يوجد فى كلام البعض أنه يقول : فلان من الأوتاد ، يعني بذلك أن الله تعالى يثبت به الإيمان والدين فى قلوب من يهديهم الله به ، كما يثبت الأرض بأوتادها ، وهذا المعنى ثابت لكل من كان بهذه الصفة من العلماء ، فكل من حصل به تثبيت العلم والإيمان في جمهور الناس كان بمنزلة الأوتاد العظيمة والجبال الكبيرة ، ومن كان بدونه كان بحسبه ، وليس ذلك محصورا فى أربعة ولا أقل ولا أكثر ، بل جعل هؤلاء أربعة مضاهاة بقول المنجمين فى أوتاد الأرض .

واما القطب فيوجد أيضا فى كلامهم : ( فلان من الأقطاب ) ، أو ( فلان قطب ) فكل من دار عليه أمر من أمور الدين أو الدنيا باطنا أو ظاهرا فهو قطب ذلك الأمر ومداره ، ولا اختصاص لهذا المعنى بسبعة ولا أقل ولا أكثر ، لكن الممدوح من ذلك من كان مدارا لصلاح الدنيا والدين ، دون مجرد صلاح الدنيا ، فهذا هو القطب فى عرفهم .

وكذلك لفظ البدل ، جاء فى كلام كثير منهم .

فأما الحديث المرفوع فالأشبه أنه ليس من كلام النبي صلى الله عليه وسلم ، فإن الإيمان كان بالحجاز وباليمن قبل فتوح الشام ، وكانت الشام والعراق دار كفر ، ثم لما كان فى خلافة علي رضي الله عنه ، قد ثبت عنه عليه السلام أنه قال : ( تمرق مارقة من المسلمين تقتلهم أولى الطائفتين بالحق ) ، فكان علي وأصحابه أولى بالحق ممن قاتلهم من أهل الشام ، ومعلوم أن الذين كانوا مع علي رضي الله عنه من الصحابة ، مثل : عمار بن ياسر ، وسهل بن حنيف ونحوهما ، كانوا أفضل من الذين كانوا مع معاوية ، فكيف يعتقد مع هذا أن الأبدال جميعهم ، الذين هم أفضل الخلق ، كانوا في أهل الشام ، هذا باطل قطعا ، وإن كان قد ورد فى الشام وأهله فضائل معروفة ، فقد جعل الله لكل شىء قدرا ، والكلام يجب أن يكون بالعلم والقسط .

والذين تكلموا باسم ( البدل ) فسروه بمعان ، منها : أنهم أبدال الأنبياء ، ومنها : أنه كلما مات منهم رجل أبدل الله تعالى مكانه رجلا ، ومنها : أنهم أبدلوا السيئات من أخلاقهم وأعمالهم وعقائدهم بحسنات ، وهذه الصفات كلها لا تختص بأربعين ، ولا بأقل ولا بأكثر ، ولا تحصر بأهل بقعة من الأرض " انتهى باختصار من مجموع فتاوى ابن تيمية (11/433-444)

رابعا :

جاء في كلام بعض السلف ، وبعض أهل العلم المتأخرين إطلاق لفظ : ( فلان من الأبدال ) ، ومن ذلك ما جاء في "التاريخ الكبير" للبخاري (7/127) في ترجمة فروة بن مجالد : " وكانوا لا يشكّون في أنه من الأبدال " انتهى ، وقال الإمام أحمد كما في "العلل" للدارقطني (6/29) : " إن كان من الأبدال في العراق أحد ، فأبو إسحاق إبراهيم بن هانئ " انتهى .

ولا يعنون به ما يريده المتصوفة في اصطلاحهم الباطني البدعي ، وإنما يريدون المعنى اللغوي ، فمن قيل فيه ذلك من أهل العلم فهو من ورثة الأنبياء بما معه من العلم الشرعي ، فكأنه بدل عنهم في تبليغ الوحي وتعليمه الناس .

يقول ابن تيمية رحمه الله تعالى في "مجموع الفتاوى" (4/97) :

" وأما أهل العلم فكانوا يقولون هم الأبدال ؛ لأنهم أبدال الأنبياء ، وقائمون مقامهم حقيقة ، ليسوا من المعدمين الذين لا يعرف لهم حقيقة ، كل منهم يقوم مقام الأنبياء في القدر الذي ناب عنهم فيه ، هذا في العلم والمقال ، وهذا في العبادة والحال ، وهذا في الأمرين جميعا ، وكانوا يقولون هم الطائفة المنصورة إلى قيام الساعة ، الظاهرون على الحق ، لأن الهدى ودين الحق الذي بعث الله به رسله معهم وهو الذي وعد الله بظهوره على الدين كله وكفى بالله شهيدا " انتهى .

وانظر سؤال رقم (10527)

والله أعلم .


مات وترك زوجة وابنين وثلاث بنات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 83056: مات وترك زوجة وابنين وثلاث بنات
السؤال:

توفي أخي الشقيق وترك وراءه زوجة ، وأما ، وولدين قصرا ، وثلاث بنات . واحدة بلغت الرشد - وقمت ببيع ممتلكات له وبلغت القيمة (190000) ريال أقوم بالصرف منها على أولاده وزوجته وسددت منها ديونه قرابة ثمانية أشهر حتى نزل لهم راتبه التقاعدي والآن أريد إعطاء كل وريث ورثه ونصيبه ، ويبقى منها تقريبا 160 ألف تقريبا . فكم نصيب كل منهم ؟.

الجواب:

الحمد لله

أولاً : لا فرق في الميراث بين الصغير والكبير ، فالأولاد الصغار لهم نصيبهم من الميراث كالكبير سواء بسواء .

لكن الصغير لا يعطى المال بيده ، وإنما يعطى لوليه الذي يتولى الإنفاق عليه ، ويرجع في تحديده إلى المحكمة المختصة بذلك ؛ حفاظاً على أموال اليتامى .

ثانياً :

إذا كان الورثة من ذكرت فللزوجة الثمن ؛ لقول الله تعالى : ( وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِن لَّمْ يَكُن لَّكُمْ وَلَدٌ فَإِن كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُم ) النساء /12 .

وللأم السدس ؛ لقول الله تعالى : ( وَلأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِّنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِن كَانَ لَهُ وَلَدٌ ) النساء /11 .

وللأولاد الباقي ، للذكر مثل حظ الأنثيين ؛ لقول الله تعالى : ( يُوصِيكُمُ اللّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ ) النساء /11 .

ثالثاً : وأما قسمة التركة المسئول عنها ، فإنها تقسم إلى أربعة وعشرين ( 24) جزءاً متساوياً ، يكون للزوجة منها ثلاثة أجزاء ، وللأم أربعة ، والباقي ( 17 جزءاً ) يقسم على الأولاد للذكر مثل حظ الأنثيين .

والله أعلم .


إذا مات وترك والدا وأولادا فكيف توزع التركة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 83065: إذا مات وترك والدا وأولادا فكيف توزع التركة ؟
السؤال:

إذا عملت وجمعت رأس مال وتوفاني الله ووالدي عايش فهل تعود التركة لوالدي أو إلى أولادي أنا ?.

الجواب:

الحمد لله

إذا مات الإنسان وله والد حي وأبناء ذكور ، أو ذكور وإناث ، فالوالد له سدس التركة ، وللزوجة الثمن إن وجدت ، ثم الباقي للأولاد للذكر مثل حظ الأنثيين .

وأما إن كان الأولاد إناثا فقط ، بنتا أو أكثر ، فإن الزوجة تأخذ الثمن – إن وجدت – ثم تأخذ البنت أو البنات ما فرض الله لهن : النصف للواحدة ، والثلثين للبنتين فأكثر ، ثم يأخذ الأب السدس مضافاً إليه الباقي من التركة بعد أن تأخذ الزوجة والبنات نصيبهن .

وقد دل على ذلك قوله تعالى : ( يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ وَلأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ ) النساء/11

قال ابن قدامة رحمه الله :

للأب ثلاثة أحوال في الميراث :

الحال الأولى : يرث فيها بالفرض ، وهي مع الابن أو ابن الابن ، فليس له إلا السدس والباقي للابن ومن معه . لا نعلم في هذا خلافا ، وذلك لقول الله تعالى : ( وَلأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِّنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِن كَانَ لَهُ وَلَدٌ ) النساء / 11 .

الحال الثانية : يرث فيها بالتعصيب المجرد ، وهي مع غير الولد ( والولد يشمل الذكر والأنثى ) ، فيأخذ المال إن انفرد . وإن كان معه ذو فرض ، كزوج ، أو أم ، أو جدة ، فلذي الفرض فرضه ، وباقي المال له ، لقول الله تعالى : ( فَإِن لَّمْ يَكُن لَّهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلأُمِّهِ الثُّلُثُ ) النساء / 11 . فأضاف الميراث إليهما ، ثم جعل للأم الثلث ، فكان الباقي للأب .

الحال الثالثة : يجتمع له الأمران : الفرض والتعصيب ، وهي مع إناث الولد ، أو ولد الابن ( يعني مع البنت أو بنت الابن ) ، فله السدس ، لقوله تعالى : ( لِكُلِّ وَاحِدٍ مِّنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِن كَانَ لَهُ ) .

وللأب السدس مع البنت بالإجماع ، ثم يأخذ ما بقي بالتعصيب ، لما روى ابن عباس ، قال : قال رسول الله صلى الله عليه وسلم ( ألحقوا الفرائض بأهلها ، فما بقي فهو لأولى رجل ذكر ) . متفق عليه .

والأب أولى رجل بعد الابن وابنه . وأجمع أهل العلم على هذا كله ، فليس فيه بحمد الله اختلاف نعلمه " انتهى من "المغني" (6/169) باختصار وتصرف يسير .

والله أعلم .


هل يقترض بالربا لأجل الزواج ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 83074: هل يقترض بالربا لأجل الزواج ؟
السؤال:

قد مضى على خطوبتي سنة وسبعة أشهر ومن قبلها علاقة أمضيت فيها سنة وسبعة شهور ولم أستطع حتى الآن توفير المهر وقليل من المصروف فوضعي والله على شفا حفرة من العذاب وبسبب المسؤولية الزائدة على كاهلي وبسبب عدم وجود أي مصدر اعتمد عليه سوى رحمة الله عز وجل لم يبق لي إلا اللجوء إلى قرض الزواج لأن وضعي لم يعد يحتمل ولأن كلام الناس أصبح يبرق ويرعد في سمائي ما بين الحين والآخر وبالمناسبة علاقتي بتلك الفتاة لم يحدث فيها إلا ما يرضي الله ورسوله والله على ما أقول شهيد وأعلم أنني كبير على رأس عائلة مؤلفة من ستة بنات وذكرين وقد تكلفت بتدريس أخي في الجامعة .

الجواب:

الحمد لله

إذا كان القرض المسئول عنه قرضا حسنا يُسدد من غير زيادة ، فلا حرج عليك في أخذه ، ويعينك الله على سداده ، وقد قال النبي صلى الله عليه وسلم : ( ثَلاثَةٌ حَقٌّ عَلَى اللَّهِ عَوْنُهُمْ : الْمُجَاهِدُ فِي سَبِيلِ اللَّهِ ، وَالْمُكَاتَبُ الَّذِي يُرِيدُ الْأَدَاءَ ، وَالنَّاكِحُ الَّذِي يُرِيدُ الْعَفَافَ ) رواه الترمذي (1655) والنسائي (3120) وحسنه الألباني في صحيح الترمذي .

وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ أَخَذَ أَمْوَالَ النَّاسِ يُرِيدُ أَدَاءَهَا أَدَّى اللَّهُ عَنْهُ ، وَمَنْ أَخَذَ يُرِيدُ إِتْلافَهَا أَتْلَفَهُ اللَّهُ ) رواه البخاري (2387) .

وإن كان قرضا ربويا ، يرد مع الزيادة ، فلا يجوز لك أخذه ، لا لأجل الزواج ولا لغيره ؛ لما جاء في الربا من الوعيد الشديد ، وانظر لمعرفة ذلك جواب السؤال رقم (6847) و (9054)

وكيف تبدأ حياتك الزوجية بالحرام ؟ وكيف يكون التوفيق والسداد والمتعامل بالربا متوعد باللعن ، مأذون بالحرب من الله ورسوله ؟!

فما عليك إلا أن تصبر وتحتسب ، وتنتظر الفرج من الله تعالى ، وتبذل الأسباب في تحصيل الرزق الحلال ، وألا تلتفت إلى كلام الناس .

ومن أسباب الرزق الحلال أن تشتري سلعة – كسيارة أو شقة مثلا – بالتقسيط ، ثم تبيعها نقداً لغير من اشتريتها منه ، ولو كان أقل من الثمن المقسط ، حتى يتوفر لك المال ، وهذا ما يسمى بالتورق ، وهو جائز عند جمهور العلماء .

وانظر جواب السؤال رقم (45042)

وقد أخطأت في إقامة علاقةٍ مع هذه الفتاة ، مهما زعمت أنها خالية من الإثم ، لأنه على فرض ذلك ، ففيها مضرة على الفتاة من جهة ربطها وتعليقها هذه المدة الطويلة ، والحال أنك لا تملك تكاليف الزواج ، فنسأل الله أن يعفو عنك ، وأن يرزقك من فضله ما يعينك على طاعته ومرضاته .

وقد سئلت اللجنة الدائمة للإفتاء عمن عقد النكاح ولم يستطع توفير المهر هل له أن يقترض من البنك الربوي ؟

فأجابت : " لا يجوز لك هذا القرض ، وليس ما ذكرت من حاجتك إلى المهر مبررا لأخذك قرضا بنسبة ربوية من البنك أو غيره ، وعليك تقوى الله ، فإنه من يتق الله يجعل له مخرجا ، ويرزقه من حيث لا يحتسب ، ومن يتوكل على الله فهو حسبه إن الله بالغ أمره قد جعل الله لكل شيء قدرا . نسأل الله أن ييسر أمرك ، ويفرج كربك ، ويغنيك عن الحرام بالحلال " انتهى من "فتاوى اللجنة الدائمة" (13/387).

والله أعلم .


هل من السنة أن يقول عند مفارقة صاحبه : لا إله إلا الله ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 83092: هل من السنة أن يقول عند مفارقة صاحبه : لا إله إلا الله ؟
السؤال:

من العرف السائد بين بعض الناس حين يجتمعون ثم يفترقون أن يقول الطرف الأول عند الافتراق : لا إله إلا الله ، ثم يرد عليه الآخر : محمد رسول الله ، فهل هذا الأمر في السنة ؟ وإن لم يكن فهل هو بدعة ؟.

الجواب:

الحمد لله

أولا :

لا نعلم حديثا صحيحا أو ضعيفا ينص على هذا الذكر عند الافتراق أو ختم المجلس ، ولهذا فالمداومة عليه أو اعتقاد أنه ذكر مشروع في هذه المناسبة ، بدعة مردودة ؛ لقول النبي صلى الله عليه وسلم : ( مَنْ عَمِلَ عَمَلا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ ) رواه مسلم (1718).

وقد نص أهل العلم على أن تخصيص العبادة بزمان أو مكان ، أو تكييفها بكيفية لم تَردْ ، يُلحقها بالبدع والمحدثات ، وتسمى حينئذ بدعة إضافية ، فهي مشروعة من حيث أصلها ، مردودة من حيث وصفها ، والعبادة لابد أن تكون مشروعة في ذاتها ، وكيفيتها ، ووقتها ، ومقدارها ؛ إذ لا يُعبد الله تعالى إلا بما شرع في كتابه أو على لسان رسول الله صلى الله عليه وسلم .

قال الشاطبي رحمه الله : " فالبدعة إذن عبارة عن طريقة في الدين مخترعة ، تضاهي الشرعية ، يقصد بالسلوك عليها المبالغة في التعبد لله سبحانه ...

ومنها : التزام الكيفيات والهيئات المعينة ، كالذكر بهيئة الاجتماع على صوت واحد ، واتخاذ يوم ولادة النبي صلى الله عليه وسلم عيدا ، وما أشبه ذلك .

ومنها : التزام العبادات المعينة ، في أوقات معينة ، لم يوجد لها ذلك التعيين في الشريعة ، كالتزام صيام يوم النصف من شعبان ، وقيام ليلته " انتهى من "الاعتصام" (1/37-39) .

وراجع جواب السؤال رقم (82559) .

ثانيا :

يشرع في ختام المجلس أن يقال ما رواه أبو داود (4859) عَنْ أَبِي بَرْزَةَ الأَسْلَمِيِّ رضي الله عنه قَالَ : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِذَا أَرَادَ أَنْ يَقُومَ مِنْ الْمَجْلِسِ : ( سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ ، أَشْهَدُ أَنْ لا إِلَهَ إِلا أَنْتَ ، أَسْتَغْفِرُكَ وَأَتُوبُ إِلَيْكَ ) وَقَالَ : ( كَفَّارَةٌ لِمَا يَكُونُ فِي الْمَجْلِسِ ) وصححه الألباني في صحيح أبي داود .

كما يشرع للمتلاقيين أن يقرأ أحدهما عند الانصراف سورة العصر ؛ لما روى الطبراني في الأوسط (5124) عن أبي مدينة الدارمي رضي الله عنه وكانت له صحبه قال : ( كان الرجلان من أصحاب النبي صلى الله عليه وسلم إذا التقيا لم يفترقا حتى يقرأ أحدهما على الآخر : ( والعصر إن الإنسان لفي خسر ) ثم يسلم أحدهما على الآخر) صححه الألباني في "السلسلة الصحيحة" برقم 2648 .

فانظر كيف أعرض الناس عن السنة الثابتة ، لأجل ما أحدثوا من البدع ، مصداقا لقول النبي صلى الله عليه وسلم : (ما أحدث قوم بدعة إلا رُفع من السنة مثلها ) رواه أحمد (16522) . وقال الحافظ في "الفتح" (13/253) : إسناده جيد .

رزقنا الله وإياك اتباع السنة واجتناب البدعة .

والله أعلم .


إذا أحدث الإمام أو تذكر الحدث في الصلاة جاز له الاستخلاف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 83110: إذا أحدث الإمام أو تذكر الحدث في الصلاة جاز له الاستخلاف
السؤال:

إمام صلى بالناس وأثناء الصلاة تذكر أنه لم يكن متوضئاً أصلاً ، فقطع الصلاة واستخلف أحد المصلين ، وكان قد صلى بهم ركعة فجاء هذا الخليفة وبنى على صلاة الإمام ، ثم ذهب الإمام وتوضأ وأعاد الصلاة ، فهل تصرف هذا الإمام صحيح علماً بأنه مقلد للمذهب الشافعي ؟.

الجواب:

الحمد لله

ما قام به الإمام من الخروج من الصلاة واستخلاف أحد المأمومين ، وبناء الخليفة على صلاة الإمام ، كل ذلك عمل صحيح .

والقول بجواز الاستخلاف في هذه الحالة هو قول جمهور العلماء من الحنفية والمالكية والشافعية ، ورواية عن الإمام أحمد .

قال النووي رحمه الله : " قال أصحابنا : إذا خرج الإمام عن الصلاة بحدثٍ تعمّده أو سبَقه أو نسيه أو بسبب آخر , أو بلا سبب ففي جواز الاستخلاف قولان مشهوران : الصحيح الجديد : جوازه للحديث الصحيح ، وقد ثبت في الصحيحين أن رسول الله صلى الله عليه وسلم " ذهب ليصلح بين بني عمرو بن عوف وصلى أبو بكر بالناس فحضر النبي صلى الله عليه وسلم وهو في أثناء الصلاة فاستأخر أبو بكر واستخلف النبي صلى الله عليه وسلم " انتهى باختصار من المجموع" (4/138) .

وقال الشيخ ابن عثيمين في الشرح الممتع (4/243) : " إذا ذكر الإمام في أثناء الصلاة أنه محدث وجب عليه الانصراف ويستخلف من يكمل بهم الصلاة ، لأن عمر بن الخطاب رضي الله عنه لما طعنه أبو لؤلؤة المجوسي بعد أن شرع في صلاة الصبح تناول عمر يد عبد الرحمن بن عوف فقدمه ، فصلى بهم صلاة خفيفة ( رواه البخاري ) .

وهذا بحضرة الصحابة رضي الله عنهم ، فإن لم يفعل وانصرف – أي : لم يستخلف – فللمأمومين الخيار بين أن يقدموا واحداً منهم يكمل بهم الصلاة ، أو يتموها فرادى " انتهى .

والله أعلم .


فضل الصحابة رضوان الله عليهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية > صحابة الرسول صلى الله عليه وسلم >
سؤال رقم 83121: فضل الصحابة رضوان الله عليهم
السؤال:

أرجو توضيحاً في فضل الصحابة ، وما هي مميزاتهم عن غيرهم ؟.

الجواب:

الحمد لله

اعتقاد عدالةِ الصحابة وفضلهم هو مذهبُ أهلِ السنة والجماعة ، وذلك لما أثنى اللهُ تعالى عليهم في كتابه ، ونطقت به السنَّةُ النبويةُ في مدحهم ، وتواتر هذه النصوص في كثير من السياقات مما يدل دلالة واضحة على أن الله تعالى حباهم من الفضائل ، وخصهم من كريم الخصال ، ما نالوا به ذلك الشرف العالي ، وتلك المنزلة الرفيعة عنده ؛ وكما أن الله تعالى يختار لرسالته المحل اللائق بها من قلوب عباده ، فإنه سبحانه يختار لوراثة النبوة من يقوم بشكر هذه النعمة ، ويليق لهذه الكرامة ؛ كما قال تعالى : ( اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ) الأنعام/ 124 .

قال ابن القيم رحمه الله : " فالله سبحانه أعلم حيث يجعل رسالاته أصلا وميراثا ؛ فهو أعلم بمن يصلح لتحمل رسالته فيؤديها إلى عباده بالأمانة والنصيحة ، وتعظيم المرسل والقيام بحقه ، والصبر على أوامره والشكر لنعمه ، والتقرب إليه ، ومن لا يصلح لذلك ، وكذلك هو سبحانه أعلم بمن يصلح من الأمم لوراثة رسله والقيام بخلافتهم ، وحمل ما بلغوه عن ربهم " طريق الهجرتين ، ص (171) .

وقال تعالى : ( وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ) الأنعام/53 .

قال الشيخ السعدي رحمه الله : " الذين يعرفون النعمة ، ويقرون بها ، ويقومون بما تقتضيه من العمل الصالح ، فيضع فضله ومنته عليهم ، دون من ليس بشاكر . فإن الله تعالى حكيم ، لا يضع فضله ، عند من ليس له أهل . "

وكما جاءت الآيات والأحاديث بفضلهم وعلو منزلتهم ، جاءت أيضا بذكر الأسباب التي استحقوا بها هذه المنازل الرفيعة ، ومن ذلك قوله تعالى :

( مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِم مِّنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْراً عَظِيماً ) الفتح/29

ومن أعظم موجبات رفعة مكانة الصحابة ، ما شهد الله تعالى لهم من طهارة القلوب ، وصدق الإيمان ، وتلك – والله - شهادة عظيمة من رب العباد ، لا يمكن أن ينالها بَشَر بعد انقطاع الوحي .

اسمع قوله سبحانه وتعالى : ( لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحاً قَرِيباً ) الفتح/18

قال ابن كثير رحمه الله في "تفسير القرآن العظيم" (4/243) :

" فعلم ما في قلوبهم : أي : من الصدق والوفاء والسمع والطاعة " انتهى .

وما أحسن ما قال عبد الله بن مسعود رضي الله عنه : " من كان منكم مستنا فليستن بمن قد مات ؛ فإن الحي لا تؤمن عليه الفتنة ؛ أولئك أصحاب محمد صلى الله عليه وسلم كانوا أفضل هذه الأمة ؛ أبرها قلوبا وأعمقها علما وأقلها تكلفا ، قوم اختارهم الله لصحبة نبيه وإقامة دينه ، فاعرفوا لهم فضلهم واتبعوهم في آثارهم ، وتمسكوا بما استطعتم من أخلاقهم ودينهم ، فإنهم كانوا على الهدى المستقيم " رواه ابن عبد البر في الجامع ، رقم (1810) .

وقد وعد الله المهاجرين والأنصار بالجنات والنعيم المقيم ، وأحَلَّ عليهم رضوانه في آيات تتلى إلى يوم القيامة ، فهل يعقل أن يكون ذلك لمن لا يستحق الفضل !؟

يقول سبحانه وتعالى : ( وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ ) التوبة/100

وقد شهد لهم بالفضل سيد البشر وإمام الرسل والأنبياء ، فقد كان شاهدا عليهم في حياته ، يرى تضحياتهم ، ويقف على صدق عزائمهم ، فأرسل صلى الله عليه وسلم كلمات باقيات في شرف أصحابه وحبه لهم .

عن أبي هريرة رضي الله عنه قال رسول الله صلى الله عليه وسلم : ( لا تَسُبُّوا أَصحَابِي ؛ فَوَالَّذِي نَفسِي بِيَدِهِ لَو أَنَّ أَحَدَكُم أَنفَقَ مِثلَ أُحُدٍ ذَهَبًا مَا أَدرَكَ مُدَّ أَحَدِهِم وَلا نَصِيفَهُ ) رواه البخاري (3673) ومسلم (2540)

وعن عبدالله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم قال : ( خَيرُ النَّاسِ قَرنِي ، ثُمَّ الَّذِينَ يَلُونَهُم ، ثُمَّ الَّذِينَ يَلُونَهُم ) رواه البخاري (2652) ومسلم (2533)

يقول الخطيب البغدادي رحمه الله في "الكفاية" (49) :

" على أنه لو لم يرد من الله عز وجل ورسوله فيهم شيء ، لأوجبت الحال التي كانوا عليها من الهجرة ، والجهاد ، والنصرة ، وبذل المهج والأموال ، وقتل الآباء والأولاد ، والمناصحة في الدين ، وقوة الإيمان واليقين ، القطعَ على عدالتهم ، والاعتقاد لنزاهتهم ، وأنهم أفضل من جميع المعدلين والمزكين الذين يجيؤون من بعدهم أبد الآبدين ، هذا مذهب كافة العلماء ، ومن يعتد بقوله من الفقهاء " انتهى .

ولو ذهبنا نسرد مواقفهم التي نصروا فيها الدين ، وأعمالهم التي استحقوا بها الرفعة والمنزلة العالية ، لما كفتنا المجلدات الطوال ، فقد كانت حياتهم كلها في سبيل الله تعالى ، وأي قرطاس يسع حياة المئات من الصحابة الذين ملؤوا الدنيا بالخير والصلاح .

يقول ابن مسعود رضي الله عنه :

" إن الله نظر في قلوب العباد ، فوجد قلب محمد صلى الله عليه وسلم خير قلوب العباد ، فاصطفاه لنفسه ، فابتعثه برسالته ، ثم نظر في قلوب العباد بعد قلب محمد ، فوجد قلوب أصحابه خير قلوب العباد ، فجعلهم وزراء نبيه ، يقاتلون على دينه ، فما رأى المسلمون حسنا فهو عند الله حسن ، وما رأوا سيئا فهو عند الله سيئ " انتهى

رواه أحمد في "المسند" (1/379) وقال المحققون : إسناده حسن .

وسبق التوسع أيضا في تقرير ذلك في جواب السؤال رقم (13713) (45563)

ثانيا :

لا بدَّ أن نعلم أن الصحابة رضي الله عنهم ليسوا بمعصومين ، وهذا هو مذهبُ أهل السنة والجماعة ، وإنما هم بشرٌ يجوزُ عليهم ما يجوز على غيرهم .

وما صدر من بعضهم من المعاصي أو الأخطاء ، فهو إلى جانبِ شرفِ الصحبة وفضلِها مُغْتَفَرٌ ومَعْفُوٌّ عن صاحبه ، والحسناتِ يُذْهِبْنَ السيئات ، ومقامُ أَحَدِ الصحابة مع النبي صلى الله عليه وسلم لحظة من اللحظات في سبيل هذا الدين لا يعدلها شيء .

يقول شيخ الإسلام رحمه الله : " وأهل السنة تحسن القول فيهم وتترحم عليهم وتستغفر لهم ، لكن لا يعتقدون العصمة من الإقرار على الذنوب وعلى الخطأ في الاجتهاد إلا لرسول الله ، ومن سواه فيجوز عليه الإقرار على الذنب والخطأ ، لكن هم كما قال تعالى : ( أُولَئِكَ الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا وَنَتَجَاوَزُ عَنْ سَيِّئَاتِهِمْ ) الاحقاف/16 الآية ، وفضائل الأعمال إنما هي بنتائجها وعواقبها لا بصورها " [ مجموع الفتاوي 4/434 ] .

وقد قرر ذلك الكتاب والسنة في أكثر من موقف :

فقد تجاوزَ الله سبحانه وتعالى عمن تولى يوم أُحُدٍ من الصحابة ، فقال سبحانه وتعالى : ( إِنَّ الَّذِينَ تَوَلَّوْاْ مِنكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُواْ وَلَقَدْ عَفَا اللّهُ عَنْهُمْ إِنَّ اللّهَ غَفُورٌ حَلِيمٌ ) آل عمران/155

ولما أذنب بعض الصحابة حين أخبر قريشا بمقدم النبي صلى الله عليه وسلم بالجيش عام الفتح ، وهَمَّ عمر بن الخطاب رضي الله عنه بقتله ، قال صلى الله عليه وسلم : ( إِنَّهُ قَد شَهِدَ بَدرًا ، وَمَا يُدرِيكَ ؟ لَعَلَّ اللَّهَ اطَّلَعَ عَلَى أَهلِ بَدرٍ فَقَالَ : اعمَلُوا مَا شِئتُم ، فَقَد غَفَرتُ لَكُم ) رواه البخاري ومسلم (2494)

وغير ذلك من المواقف التي وقع فيها بعض الصحابة بالمعصية والذنب ، ثم عفا الله تعالى عنهم ، وغفرها لهم ، مما يدل على أنهم يستحقون الفضل والشرف ، وأنه لا يقدح في ذلك شيء مما وقعوا فيه في زمن النبي صلى الله عليه وسلم أو بعد وفاته ، فإن الآيات السابقة في فضلهم وتبشيرهم بالجنة ، أخبار لا ينسخها شيء .

والله أعلم .


المصاب بالإيدز هل له أن يستمني ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 83140: المصاب بالإيدز هل له أن يستمني ؟
السؤال:

هل يجوز لشخص حامل لفيروس نقص المناعة المسبب لمرض الإيدز ولكنه غير مصاب به أن يستمني ؟.

الجواب:

الحمد لله

أولا :

لحامل الفيروس أو المصاب بالإيدز أن يتزوج من صحيحة أو مصابة بالمرض ، إذا قبلت ذلك ، بعد علمها بحالته ، ودرجة إصابته ، ولهما أن يتفقا على عدم الإنجاب ، أو عدم الجماع . وللزوج أن يستمني بيد زوجته ، ولا حرج عليه في ذلك .

ولا يجوز له أن يتزوج إلا إذا أَخبر بمرضه ، لأن كتمان ذلك غش محرم ، فإن أخفى ذلك ، ثم علمت الزوجة فلها حق الفسخ .

ثانيا :

الاستمناء محرم ، وقد سبق بيان ذلك في السؤال رقم (329) .

لكن إذا لم يتمكن المصاب بالإيدز من الزواج ، وخشي الوقوع في الزنا ، جاز له الاستمناء ؛ ارتكابا لأخف الضررين ، وأهون الشرين .

قال شيخ الإسلام ابن تيمية رحمه الله : " وأما إنزاله باختياره بأن يستمني بيده فهذا حرام عند أكثر العلماء ; وهو إحدى الروايتين عن أحمد بل أظهرهما . وفي رواية أنه مكروه ، لكن إن اضطر إليه مثل أن يخاف الزنا إن لم يستمن , أو يخاف المرض , فهذا فيه قولان مشهوران للعلماء , وقد رخص في هذه الحال طوائف من السلف والخلف , ونهى عنه آخرون , والله أعلم " انتهى من "الفتاوى الكبرى" (1/302).

وقال في "شرح المنتهى" (3/366) : " ومن استمنى من رجل أو امرأة لغير حاجة حرُم فعله ذلك وعزّر عليه لأنه معصية ، وإن فعله خوفا من الزنا أو اللواط فلا شيء عليه ، كما لو فعله خوفا على بدنه بل أولى ، فلا يباح الاستمناء لرجل بيده إلا إذا لم يقدر على نكاح ، لأنه مع القدرة على ذلك لا ضرورة إليه " انتهى .

والله أعلم .


حكم الصلاة في ثوب فيه صورة حيوان أو إنسان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 83154: حكم الصلاة في ثوب فيه صورة حيوان أو إنسان
السؤال:

ما هو حكم الصلاة بالملابس التي تحمل صور بعض الحيوانات التي هي شعارات للشركة المصنعة مثل النمر أو التمساح ؟.

الجواب:

الحمد لله

أولا :

لا يجوز لبس ما فيه صورة حيوان أو إنسان ؛ لما روى البخاري (3226) ومسلم (2106) عن أبي طَلْحَة رضي الله عنه أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( لا تَدْخُلُ الْمَلائِكَةُ بَيْتًا فِيهِ صُورَةٌ ) .

انظر : "مطالب أولي النهى" (1/353)

وسئل الشيخ ابن عثيمين رحمه الله : عن حكم لبس الثياب التي فيها صورة حيوان أو إنسان ؟

فأجاب : لا يجوز للإنسان أن يلبس ثيابا فيها صورة حيوان أو إنسان ، ولا يجوز أيضا أن يلبس غترة أو شماغا أو ما أشبه ذلك وفيه صورة إنسان أو حيوان ، وذلك لأنه ثبت عن النبي صلى الله عليه وسلم أنه قال : ( إن الملائكة لا تدخل بيتا فيه صورة ). ولهذا لا نرى لأحد أن يقتني الصور للذكرى كما يقولون ، وأن من عنده صور للذكرى فإن الواجب عليه أن يتلفها ، سواء كان قد وضعها على الجدار ، أو وضعها في ألبوم ، أو في غير ذلك ، لأن بقاءها يقتضي حرمان أهل البيت من دخول الملائكة بيتهم . والله أعلم " انتهى .

وسئل رحمه الله : عن حكم إلباس الصبي الثياب التي فيها صور لذوات الأرواح ؟

فأجاب : " يقول أهل العلم : إنه يحرم إلباس الصبي ما يحرم إلباسه الكبير ، وما كان فيه صورة فإلباسه الكبير حرام ، فيكون إلباسه الصغير حراما أيضا ، وهو كذلك ، والذي ينبغي للمسلمين أن يقاطعوا مثل هذه الثياب وهذه الأحذية حتى لا يدخل علينا أهل الشر والفساد من هذه النواحي ، وهي إذا قوطعت فلن يجدوا سبيلا إلى إيصالها إلى هذه البلاد وتهوين أمرها بينهم " انتهى من "مجموع فتاوى الشيخ ابن عثيمين" (12/333).

ثانيا :

تصح الصلاة في الثوب المشتمل على صورة إنسان أو حيوان ، مع الإثم .

وسئل علماء اللجنة الدائمة هل تجوز الصلاة في ثوب فيه صورة إنسان ، أو صور حيوانات ، وهل يجوز دخول بيت الخلاء بثوب فيه اسم الله ؟

فأجابت : لا يجوز له أن يصلي في ملابس فيها صور ذوات الأرواح من إنسان أو طيور أو أنعام أو غيرها من ذوات الأرواح ، ولا يجوز للمسلم لبسها في غير الصلاة ، وتصح صلاة من صلى في ثوب فيه صور مع الإثم في حق من علم الحكم الشرعي ، ولا يجوز كتابة اسم الله على الثوب ، وكره دخول بيت الخلاء به إلا لحاجة لما في ذلك من امتهان اسمه تعالى " انتهى .

"فتاوى اللجنة الدائمة" (6/179)

وسئل الشيخ ابن عثيمين رحمه الله : عن حكم صلاة من صلى وعلى ملابسه صور ذوات أرواح منسوجة أو مطبوعة ؟

فأجاب : " إذا كان جاهلا فلا شيء عليه ، وإن كان عالما فإن صلاته صحيحة مع الإثم على أصح قولي العلماء رحمهم الله ، ومن العلماء من يقول : صلاته تبطل ، لأنه صلى في ثوب محرم عليه " انتهى من "مجموع فتاوى الشيخ ابن عثيمين" (12/360).

وبناء على ذلك فإنه يلزمك نزع صورة النمر أو التمساح من ملابسك ، أو طمس صورتهما بإزالة الرأس أو تسويده بلون أو خيط ونحوه مما يخفيه ، فإن صليت به مع بقاء الصورة فالصلاة صحيحة مع الإثم .

وانظر جواب السؤال رقم (3332)

والله أعلم .


هل يحج حج الفريضة أم يزوج ابنه بهذا المال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > شروط وجوب الحج >
سؤال رقم 83191: هل يحج حج الفريضة أم يزوج ابنه بهذا المال
السؤال:

إذا كان هناك رجل يريد أن يحج حج الفريضة ( لأول مرة ) وكان لديه ابن أعزب في عمر الزواج ، وكان لدى هذا الرجل مبلغ من المال يكفي فقط لأن يحج أو يزوج ابنه ، في هذه الحالة أيهما أولى : أن يقوم بأداء فريضة الحج ؟ أم يقوم بتزويج ابنه ؟.

الجواب:

الحمد لله

أولا :

يلزم الرجل أن يزوج ولده إذا كان الولد محتاجاً إلى الزواج ، وعاجزاً عن تكاليفه ، في أصح قولي العلماء ؛ لأن الحاجة إلى النكاح قد لا تقل عن الحاجة إلى الأكل والشرب ، فتدخل في النفقة الواجبة .

قال المرداوي في "الإنصاف" (9/204) : " يجب على الرجل إعفاف من وجبت نفقته عليه من الآباء والأجداد والأبناء وأبنائهم وغيرهم , ممن تجب عليه نفقتهم . وهذا الصحيح من المذهب - يعني مذهب الإمام أحمد - " انتهى .

وقال الشيخ ابن عثيمين رحمه الله : " حاجة الإنسان إلى الزواج ملحة قد تكون في بعض الأحيان كحاجته إلى الأكل والشرب ، ولذلك قال أهل العلم : إنه يجب على من تلزمه نفقة شخص أن يزوجه إن كان ماله يتسع لذلك ، فيجب على الأب أن يزوج ابنه إذا احتاج الابن للزواج ولم يكن عنده ما يتزوج به ، لكن سمعت أن بعض الآباء الذين نسوا حالهم حال الشباب إذا طلب ابنه منه الزواج قال له : تزوج من عرق جبينك . وهذا غير جائز ، وحرام عليه إذا كان قادراً على تزويجه ، سوف يخاصمه ابنه يوم القيامة إذا لم يزوجه مع قدرته على تزويجه " انتهى من " فتاوى أركان الإسلام" ( ص440-441 ) .

ثانيا :

إذا تعارض حج الوالد مع زواج الابن ، لكون المال الذي يملكه الأب لا يكفي إلا لأحدهما ، فإنه ينظر في نكاح الابن هل يجب الآن أم يمكن تأخيره ؟ فإن كان الابن محتاجا للنكاح ويخشى على نفسه الوقوع في الحرام ، فإن زواجه مقدم على حجه هو لنفسه ، ومقدم على حج أبيه كذلك لأمرين :

الأول : أن إعفافه وصيانته عن الوقوع في الحرام أمر واجب لا يحتمل التأخير ، أما الحج فيمكن تأخيره إلى أن ييسر الله له .

والثاني : أن الحج لا يجب على الأب إلا إذا ملك مالا فائضاً عن نفقته ونفقة من تلزمه نفقته ، وقد لزمه هنا تزويج ابنه حتى لا يقع في الحرام .

قال ابن قدامة رحمه الله في "المغني" (5/12) : " وَإِنْ احْتَاجَ إلَى النِّكَاحِ , وَخَافَ عَلَى نَفْسِهِ الْعَنَتَ ( أي المشقة ) , قَدَّمَ التَّزْوِيجَ – يعني : على الحج - لأَنَّهُ وَاجِبٌ عَلَيْهِ , وَلا غِنَى بِهِ عَنْهُ , فَهُوَ كَنَفَقَتِهِ . وَإِنْ لَمْ يَخَفْ , قَدَّمَ الْحَجَّ ; لأَنَّ النِّكَاحَ تَطَوُّعٌ , فَلا يُقَدَّمُ عَلَى الْحَجَّ الْوَاجِبِ " انتهى.

وانظر أيضاً : "المجموع" (7/71) للنووي .

وانظر السؤال رقم (27120) .

أما إن كان الولد لا يحتاج إلى النكاح أو لا يخاف على نفسه الوقوع في الحرام لو أخر النكاح ، فإنه لا يلزم تزويجه الآن ، وعليه فيكون الحج واجبا على الأب ؛ لأنه ملك مالا فائضا عن نفقته ونفقة من يعول ، قال الله تعالى : ( وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ ) آل عمران/ 97 .

والله أعلم .


الاستثمار في صناديق بنك البلاد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الاستثمار >
سؤال رقم 83227: الاستثمار في صناديق بنك البلاد
السؤال:

ما حكم الاستثمار في صناديق بنك البلاد الاستثمارية : المرابح والسيف وأصايل ؟ .

الجواب:

الحمد لله

أولا :

سبق بيان حكم الاكتتاب في بنك البلاد ، في جواب السؤال رقم (46588)

ثانيا :

بالتعرف على نظام الصناديق المذكورة من خلال الموقع الرسمي لبنك البلاد تبين ما يلي :

1- أن الصندوق المرابح يقوم على استثمار الأموال المودَعة في عمليات المرابحة التجارية التي تشتمل على شراء مختلف أنواع السلع الرائجة - ما عدا الذهب والفضة - ثم بيعها بسعر أعلى من سعر شرائها لتحقيق الربح ، وفقا لأحكام الشريعة الإسلامية .

2- أن صندوق أصايل يقوم على استثمار الأموال في أسهم الشركات السعودية النقية المتوافقة مع أحكام الشريعة الإسلامية.

3- أن صندوق السيف يقوم على استثمار الأموال في الأسهم الكويتية المنتقاة وفقاً للضوابط الشرعية المعتمَدة من قِبَل مؤشر " جلوبل " الإسلامي .

وصرح الدكتور يوسف الشبيلي أحد أعضاء هيئة الرقابة بالبنك ، بأن صندوق أصايل والسيف المتعلقين بالأسهم ، لا تستثمر فيهما الأموال بشركاتٍ تقترض أو تودع بالربا ، وأن صندوق المرابح خاص بالمتاجرة بالسلع الدولية المباحة بطريقة البيع الآجل . انتهى ، نقلا عن موقع الدكتور الشبيلي .

وإذا كان الأمر على ما ذُكر ، فلا حرج في الاستثمار في هذه الصناديق .

والله أعلم .


هل يلزمها إعادة الإناء لأصحاب الشقة المفروشة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
الصفحة الرئيسية > الفقه > معاملات > الضمان >
سؤال رقم 83242: هل يلزمها إعادة الإناء لأصحاب الشقة المفروشة ؟
السؤال:

كنت مستأجرةً شقة مفروشة وقمت بإهداء الطعام لأحد المعارف لنا في إناء من أواني الشقة ، ولا أذكر أنه أرجع لي الإناء ، والعرف عندنا أنه يجب على المرء أن يعيد الإناء الذي أهدي فيه الطعام ! وأنا الآن قد تركت الشقة ، فهل علي أنا أم على معارفي إرجاع الإناء ، أو تعويض ثمنه لأصحاب الشقة المفروشة ؟.

الجواب:

الحمد لله

أولا :

استئجار الشقق المفروشة داخلٌ تحت أحكام عقد الإجارة التي بينها الفقهاء في كتبهم .

" هذا العقد يتكرر في حياة الناس في مختلف مصالحهم وتعاملهم اليومي والشهري والسنوي ، فهو جدير بالتعرف على أحكامه ، إذ ما مِن تعامُلٍ يجري بين الناس في مختلف الأمكنة والأزمنة ، إلا وهو محكوم بشريعة الإسلام ، وفق ضوابط شرعية ترعى المصالح وترفع المضار " انتهى من "الملخص الفقهي" (2/114)

ومن أحكام الإجارة التي بيّنها العلماء : أنه يجوز للمستأجر أن يعير ما استأجره ، كما في "مغني المحتاج" (3/315) ويستعمله ثم يردّه .

وعلى هذا لا حرج عليك في إعارة هذا الإناء لمعارفك .

ثانيا :

الشقة المستأجرة أو غيرها مما يستأجره الناس أمانة في يد المستأجِر ، ومعنى ذلك : أنه لا يضمن ما يتلف فيها بغير تعد ولا تقصير .

جاء في "الموسوعة الفقهية" (1/27) :

" ولا خلاف في أن العين المستأجَرةَ أمانة في يد المستأجِر ، فلو هلكت دون اعتداء منه أو مخالفة المأذون فيه إلى ما هو أشد ، أو دون تقصير في الصيانة والحفظ ، فلا ضمان عليه " انتهى .

انظر "بدائع الصنائع" (4/210) ، "المغني" (5/311)

فإذا ذهبت العين المستأجرة بتقصير أو تعدٍّ من المستأجِر فإنه يضمن مثلها إن كان لها مثل ، أو قيمتها إن لم يكن لها مثل .

والذي يظهر من سؤال الأخت السائلة أنها كانت مقصِّرَةً في متابعة الإناء الذي أعارته معارفها ، فكان عليها أن تطلبه من الذين استعاروه ، فلما لم يحصل ذلك كان التقصير واقعا ، والواجب عليها حينئذ ضمان الإناء لأصحاب الشقة المفروشة ، فإما أن تتابع معارفها الذين أخذوا الإناء فتأخذه منهم وتعطيه أصحاب الشقة ، أو تشتري لهم بدله مماثلا له ، فإن لم يوجد تدفع لهم قيمته .

والله أعلم .


هل اللغة العربية هي لغة أهل الجنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 83262: هل اللغة العربية هي لغة أهل الجنة
السؤال:

نريد أن نعرف ما هي لغة أهل الجنة وهل هي العربية ؟.

الجواب:

الحمد لله

لم يرد في القرآن أو في السنة الصحيحة – فيما نعلم - بيان اللغة التي يتكلم بها أهل الجنة ، والوارد في ذلك حديث لا يصح عن نبينا صلى الله عليه وسلم ، وبعض الآثار .

فقد روى الطبراني في الأوسط والحاكم والبيهقي في شعب الإيمان وغيرهم عن ابن عباس رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( أحبوا العرب لثلاث لأني عربي ، والقرآن عربي ، وكلام أهل الجنة عربي ) .

وهذا الحديث حكم عليه ابن الجوزي بالوضع ، وقال الذهبي : أظن الحديث موضوعا ، وقال الألباني في السلسة الضعيفة (رقم 160) : موضوع .

قال شيخ الإسلام ابن تيمية رحمه الله : " وكذلك روى أبو جعفر محمد بن عبد الله الحافظ الكوفي المعروف بمطين حدثنا العلاء بن عمرو الحنفي حدثنا يحيى بن زيد الأشعري حدثنا ابن جريج عن عطاء عن ابن عباس رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : ( أحب العرب لثلاث : لأنه عربي ، والقرآن عربي ، ولسان أهل الجنة عربي ) قال الحافظ السلفي : هذا حديث حسن . فما أدري أراد حسن إسناده على طريقة المحدثين ، أو حسن متنه على الاصطلاح العام ، وأبو الفرج بن الجوزي ذكر هذا الحديث في الموضوعات ، وقال : قال الثعلبي : لا أصل له ، وقال ابن حبان : يحيى بن زيد يروي المقلوبات عن الأثبات ، فبطل الاحتجاج به ، والله أعلم " انتهى من "اقتضاء الصراط المستقيم" (1/158) .

وروى الطبراني في الأوسط عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( أنا عربي ، والقرآن عربي ، ولسان أهل الجنة عربي ) .

قال الألباني في السلسلة الضعيفة رقم 161 : موضوع .

والحاصل أنه لم يرد دليل صحيح يبين اللغة التي يتكلم بها أهل الجنة ، ولهذا يتعين السكوت عن هذه المسألة وعدم الخوض فيها وتفويض علمها إلى الله تعالى ؛ والانشغال بما يترتب عليه عمل ينفع في تلك الدار .

سئل شيخ الإسلام ابن تيمية رحمه الله : بماذا يخاطب الناس يوم البعث ؟ وهل يخاطبهم الله تعالى بلسان العرب ؟ وهل صح أن لسان أهل النار الفارسية وأن لسان أهل الجنة العربية ؟

فأجاب : " الحمد لله رب العالمين لا يُعلم بأي لغة يتكلم الناس يومئذ ، ولا بأي لغة يسمعون خطاب الرب جل وعلا ؛ لأن الله تعالى لم يخبرنا بشيء من ذلك ولا رسوله عليه الصلاة والسلام ، ولم يصح أن الفارسية لغة الجهنميين ، ولا أن العربية لغة أهل النعيم الأبدي ، ولا نعلم نزاعا في ذلك بين الصحابة رضي الله عنهم ، بل كلهم يكفون عن ذلك لأن الكلام في مثل هذا من فضول القول ... ولكن حدث في ذلك خلاف بين المتأخرين ، فقال ناس : يتخاطبون بالعربية ، وقال آخرون : إلا أهل النار فإنهم يجيبون بالفارسية ، وهى لغتهم في النار . وقال آخرون : يتخاطبون بالسريانية لأنها لغة آدم وعنها تفرعت اللغات . وقال آخرون : إلا أهل الجنة فإنهم يتكلمون بالعربية . وكل هذه الأقوال لا حجة لأربابها لا من طريق عقلٍ ولا نقل بل هي دعاوى عارية عن الأدلة والله سبحانه وتعالى أعلم وأحكم " انتهى من "مجموع الفتاوى" (4/299).

والله أعلم .


عليها زكاة متراكمة ، فهل تدفعها لأخيها على هيئة مرتبات شهرية ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 83274: عليها زكاة متراكمة ، فهل تدفعها لأخيها على هيئة مرتبات شهرية ؟
السؤال:

لقد فاتت أكثر من خمس سنوات لم أخرج فيها الزكاة على المال الذي ادخرته طوال هذه السنوات بقصد شراء منزل أو أرض أو أدفعه في مشروع يرجع علي بالنفع أنا وأسرتي ، فكرت الآن أن أدفع حق الله وأعطي ما يلزمني دفعه في الزكاة وحسبت القدر الذي يجب علي دفعه ، غير أنني احترت لمن أعطيها ولمن الأسبقية ؟ مع العلم أن لي أخا يعمل وليس فقيرا ولكن أجرته لا تكفيه في نفقاته اليومية وفي تسديد حاجيات أبنائه على حسب قوله ، ففكرت في طريقة أعطيه إياها لكي لا يخسر المال في حاجيات ثانوية تطلبها منه زوجته وأبناؤه كما جرت العادة وبهذا لن أكون قد بلغت هدف مساعدتي إياه بإعطائه الزكاة ، فقررت إعطاءه قدرا من المال شهريا حتى أستوفي ما علي دفعه . هذا سيسمح لي من جهة أخرى أن أحتفظ بالمال الذي ادخرته لتحقيق ما كنت أنوي فعله عند توفير هذا المال وبعد سنوات من المحنة والصعوبات لجمعه. سؤالي هو: هل هذه الطريقة لدفع الزكاة صحيحة خصوصا وأنني بعد ما قمت بحساب الوقت الذي ستستغرقه العملية كلها لا يتعدى العام .

الجواب:

الحمد لله

أولا :

يجوز دفع الزكاة إلى الأخ إن كان فقيرا أو مسكينا أو عليه دين لا يجد وفاء له ، وحد الفقير : من لا دخل له ، أو له دخل لا يكفيه . فإن كان أخوك لا يكفيه دخله لتوفير حاجاته وحاجات أولاده من غير إسراف ، فيجوز دفع الزكاة إليه ، وينبغي الحذر من المحاباة في شأن هذه الفريضة العظيمة ، وراجعي السؤال رقم (21810) .

ثانيا :

يجب إخراج الزكاة فورا عند حلول الحول ، ولا يجوز تأخيرها إلا لعذر أو مصلحة راجحة ، كعدم وجود المستحق أو غيبة المال أو انتظار قريب مستحق لها ، فيجوز تأخيرها حينئذ مدة يسيرة .

قال ابن قدامة رحمه الله : " إن أخرها – أي : الزكاة - ليدفعها إلى من هو أحق بها من ذي قرابة ، أو ذي حاجة شديدة ، فإن كان شيئاً يسيراً ، فلا بأس ، وإن كان كثيراً لم يجز " انتهى من "المغني " (2/290).

وعلى هذا ، فتأخيرك الزكاة هذه السنوات الخمس خطأ ، والحمد لله الذي وفقك لتدارك الأمر وعزمت على إخراجها ، ونسأله تعالى أن يتوب عليك ويتقبل منك .

وإذا كان لا بد من تقسيط الزكاة لأخيك ، لأنك تخشين إذا أخذها دفعة واحدة أن ينفقها ويبقى باقي السنة لا مال له ، فلك أن تخبريه بأن له عندك مالاً قدره كذا وكذا وهذا المال سيكون أمانة له عندك تعطيها له كل شهر كذا ، فإن رضي بذلك ، فالحمد لله ، وإن لم يرض ، فلا يجوز تأخير الزكاة ، فتعطيه قدر حاجته من هذا المال ثم تعطي الباقي لغيره .

ولكن يجب التنبه إلى أن المال إذا صار أمانة عندك فيجب عليك حفظه , ولا يجوز لك الانتفاع به ، لأنه ليس ملكاً لك في الحقيقة ، وإنما صار ملكاً لأخيك وأنت مأمورة بحفظه له .

ثالثاً :

بالنسبة للأعوام القادمة ، التي لم تجب زكاتها بعد ، لك أن تخرجيها مقدماً على هيئة أقساط لأخيك أو لغيره ، لكن بشرط إذا انتهى العام تحسبين زكاتك ، فإن كنت أخرجتها فالحمد لله ، وإن كان بقي عليك شيء منها ، أخرجته فوراً ، ولا يجوز تأخيرها ، وإن كنت أخرجت زيادة ، فهي تطوع منك إلا إذا كنت نويت أنها تكون عن العام التالي .

وانظر لبيان ذلك جواب السؤال رقم (45185)

والله أعلم .


كيف يقتسمون أجرة بيت ورثوه معاً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 83283: كيف يقتسمون أجرة بيت ورثوه معاً ؟
السؤال:

هل يكون المال المحصّل عن طريق تأجير بيت ورثه إخوان وأخوات أيضا خاضعا لقاعدة للذكر مثل حظ الأنثيين ؟.

الجواب:

الحمد لله

أولاً :

إذا ترك الميت أولاداً وبناتٍ ، فإننا نبدأ بالأب والأم والزوج أو الزوجة ، فيأخذ هؤلاء نصيبهم ، ثم يقسم الباقي من التركة على الأولاد كما أمر الله تعالى ، للذكر مثل حظ الأنثيين ، قال تعالى : ( يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ ) النساء/11 .

وكذلك لو ورثه إخوانه وأخواته الأشقاء ، أو من جهة الأب ، فإن حقهم من التركة يقسم بينهم للذكر مثل حظ الأنثيين ، قال تعالى : ( وَإِنْ كَانُوا إِخْوَةً رِجَالاً وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ ) النساء/176 .

وهذا مجمع عليه بين أهل العلم .

قال ابن عبد البر رحمه الله : " وأما قوله تعالى في آخر سورة النساء ( ‏وإن كانوا إخوة رجالا ونساء فللذكر مثل حظ الأنثيين ) فلم يختلف علماء المسلمين قديما وحديثا أن ميراث الإخوة للأم ليس هكذا ، فدل إجماعهم على أن الأخوة المذكورين في هذه الآية هم إخوة المتوفى لأبيه وأمه [ الأشقاء ] أو لأبيه " انتهى من "التمهيد" (5/200) . وينظر : " المغني " (6 /162) ،

" فتاوى اللجنة الدائمة " (16 /530)

وأما الإخوة لأم فإنهم يرثون بالسوية لا فرق بين ذكرهم وأنثاهم ، لقوله تعالى : ( وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ ) النساء/12 .

والكلالة : من لا والد له ولا ولد . فالأخ من جهة الأم يرث بهذا الشرط : ألا يكون للميت أصل ولا فرع وارث ، ونصيبه : السدس . فإن كانوا أكثر من واحد ، ذكورا ، أو إناثا ، أو ذكورا وإناثا ، فلهم الثلث ، يقتسمونه بالسوية .

ثانياً :

وأما الأجرة المأخوذة من تأجير بيت ورثوه معاً ، فهذه الأجرة تقسم عليهم حسب ما يملكه كل واحد منهم في البيت ، وحيث إنهم يمتلكون " للذكر مثل حظ الأنثيين " فتقسم الأجرة أيضاً كذلك .

والله أعلم .


يقع في المعاصي ويخاف نسيان العلم والقرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 83287: يقع في المعاصي ويخاف نسيان العلم والقرآن
السؤال:

هل الوقوع في المعاصي لابد أن ينتج عنه نسيان العلم والقرآن ، فأنا أقع في المعاصي وليس عن إصرار مني بل أشعر بندم شديد بعد الوقوع في المعصية وأخاف خوفا شديدا من أن يؤدي وقوعي في المعاصي من نسيان ما حصلته من العلم ، وهذه المعاصي بصراحة شديدة أهمها النظر المحرم وما يتبعه من استمناء ، ولكن والله لا أفعل ذلك إلا إذا كنت في حالة ضيق وحزن فأجد نفسي أفعل ذلك من خلال مشاهدة الصور أو الفيديو التي يملأ إخوتي بها الجهاز ، ومشكلتي أنه منّ الله علي بقوة البنية ولدى رغبة شديدة في الزواج طغت على فكري ، ولكن ليس عندي مال وأنا أصوم كل اثنين وخميس والثلاثة أيام القمرية ، أرجو منكم أن تردوا علي ولا تتركوني هكذا .

الجواب:

الحمد لله

أولا :

المعاصي لها شؤم وأثر سيء على صاحبها ، وقد ذكر ابن القيم رحمه الله جملة من آثارها ، ونحن نورد لك بعضها :

1- " حرمان العلم ، فإن العلم نور يقذفه الله في القلب ، والمعصية تُطفئ ذلك النور . ولما جلس الشافعي بين يدي مالك وقرأ عليه أعجبه ما رأى من وفور فطنته ، وتوقُّد ذكائه ، وكمال فهمه ، فقال : إني أرى الله قد ألقى على قلبك نوراً ، فلا تُطفئه بظلمة المعصية .

2- حرمان الرزق ففي مسند الإمام أحمد عن ثوبان رضي الله عنه قال : قال رسول الله صلى الله عليه وعلى آله وسلم : ( إن الرجل ليُحرم الرزق بالذنب يُصيبه ) رواه ابن ماجه (4022) وحسنه الألباني في صحيح ابن ماجه .

3- وحشة تحصل للعاصي بينه وبين ربه ، وبينه وبين الناس . قال بعض السلف : إني لأعصي الله ، فأرى ذلك في خلق دابتي وامرأتي .

4- تعسير أموره عليه ، فلا يتوجه لأمرٍ إلا ويجده مغلقاً دونه أو متعسراً عليه ، وهذا كما أن من اتقى الله جعل له من أمره يسرا .

5- أن العاصي يجد ظلمةً في قلبه ، يُحس بها كما يحس بظلمة الليل ، فتصير ظلمة المعصية لقلبه كالظلمة الحسية لبصره ، فإن الطاعة نور ، والمعصية ظلمة ، وكلما قويت الظلمة ازدادت حيرته حتى يقع في البدع والضلالات والأمور المهلكة وهو لا يشعر ، كأعمى خرج في ظلمة الليل يمشي وحده ، وتقوى هذه الظلمة حتى تظهر في العين ، ثم تقوى حتى تعلو الوجه ، وتصير سواداً يراه كل أحد . قال عبد الله بن عباس رضي الله عنه : ( إن للحسنة ضياءً في الوجه ، ونوراً في القلب ، وسعةً في الرزق ، وقوةً في البدن ، ومحبةً في قلوب الخلق ، وإن للسيئة سواداً في الوجه ، وظلمةً في القلب ، ووهناً في البدن , ونقصاً في الرزق ، وبغضةً في قلوب الخلق ) .

6- حرمان الطاعة ، فلو لم يكن للذنب عقوبةٌ إلا أن يُصدَّ عن طاعةٍ تكون بدله ، وتقطع طريق طاعة أخرى ، فينقطع عليه بالذنب طريقٌ ثالثة ثم رابعة وهلم جرا ، فينقطع عنه بالذنب طاعات كثيرة ، كل واحدة منها خير له من الدنيا وما عليها ، وهذا كرجل أكل أكلةً أوجبت له مرضاً طويلا منعه من عدة أكلات أطيب منها والله المستعان .

7- أن المعاصي تزرع أمثالها ، ويُولِّد بعضها بعضاً ، حتى يعز على العبد مفارقتها والخروج منها .

8- أن المعاصي تُضعف القلب عن إرادته الخير ، فتقوى إرادة المعصية ، وتضعف إرادة التوبة شيئاً فشيئاً إلى أن تنسلخ من قلبه إرادة التوبة بالكلية ، وهذا من أعظم الأمراض وأقربها إلى الهلاك .

9- أنه ينسلخ من القلب استقباح المعصية فتصير له عادة ، لا يستقبح من نفسه رؤية الناس له ، ولا كلامهم فيه .

ثانياً :

كونك تشعر بالضيق من حالك ، وتبحث عن المخرج ، هو إن شاء الله علامة الصدق ، وبداية التوبة بإذن الله .

إذ كل إنسان منا يحتاج أن يقف مع نفسه وقفات ، ويصدق العزم حتى يبدأ جهاد نفسه الأمارة بالسوء ، ويسلح نفسه بالأسلحة .

وسنعطيك بعض الإرشادات التي نسأل الله عز وجل أن ينفعنا وإياك بها :

1- ادع الله عز وجل , وتضرع إليه ، واعلم أن الله لا يخيب من دعاه ، قال تعالى : ( وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ ) غافر /60 ، وألِحّ على الله بالدعاء وتحرّ مواطن الإجابة كالسجود وفي آخر ساعة من نهار يوم الجمعة وفي ثلث الليل الأخير حين نزول ربنا تعالى إلى السماء الدنيا فينادي هل من داع فأستجيب له ؟ هل من مستغفر فأغفر له ؟ ولا تستبطئ الإجابة فالله قريب يجيب دعوة المضطر إذا دعاه ويكشف السوء .

2- ينبغي على الإنسان أن يزداد من العبادات ، كما قال تعالى : ( إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ) هود / 114 ، واعتن بالصلاة فهي كما قال الله تعالى : ( إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ ) العنكبوت / 45 .

3- ينبغي للإنسان أن يحرص على زيادة معرفته بالله سبحانه وتعالى ، وذلك بأن يعرفه من خلال أسمائه وصفاته ، ومن خلال التفكر في ملكوت السماوات والأرض ، فعند ذلك يشعر الإنسان بالحياء من الله سبحانه وتعالى ، وكما قال بعض السلف : لا تنظر إلى صغر المعصية ، ولكن انظر إلى عظمة من عصيت .

4- أن تعلم أن الطريق إلى الجنة شاق ويحتاج إلى مجاهدة وصبر ، وقد قال الله تعالى : ( وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ ) العنكبوت / 69 .

5- تدبر في فوائد غض البصر ، واجعلها حاديك في الطريق ، تسلو بها عن وساوس النفس ونزغات الشيطان ، وهذه بعض الفوائد نسوقها إليك لعل الله أن ينفعنا وإياك بها :

• أن غض البصر امتثال لأمر الله ، قال تعالى : ( قل للمؤمنين يغضوا من أبصارهم ) النور / 30 ، وامتثال أمر الله هو غاية سعادة العبد في الدنيا والآخرة .

• أنه طهارة القلب وزكاة النفس والعمل.

• أنه يمنع وصول أثر السهم المسموم ؛ فإن النظرة سهم مسموم من سهام إبليس .

• تعويض من غض بصره بحلاوة الإيمان في القلب .

• حصول الفراسة الصادقة التي يميز بها بين الحق والباطل .

• أنه يخلص القلب من ألم الحسرة، فإن من أطلق بصره دامت حسرته .

• أنه يورث القلب سرورا وفرحا ونورا وإشراقا أعظم من اللذة الحاصلة بالنظر .

• أنه يخلص القلب من أسر الشهوة فإن الأسير هو أسير هواه وشهواته .

6- اشغل نفسك بشيء من العمل النافع المفيد ، وحضور الدروس ، واستماع المحاضرات ، فلا أضر على الإنسان من الفراغ والوحدة .

7- ابحث عن رفقة صالحة تعينك على طاعة الله ، فإن الشيطان من الفرد قريب ، ومن الاثنين أبعد ، ولا يأكل الذئب من الغنم إلا القاصية .

7- تجنب الأسباب التي تثير فيك الشهوة ، كمشاهدة الصور المحرمة ، فإن هذا مع كونه محرم في ذاته ، فهو يجرك إلى محرم آخر .

8- الاستمناء عمل محرم ، وغير لائق بالنفس الكريمة السوية ، وقد دل على حرمته أدلة تجدها في الجواب رقم (329)

فبادر أيها الأخ الكريم بالتوبة إلى الله تعالى ، واحذر مقته وغضبه ، واعلم أن العلم والاستقامة فضل منه ، ولربما غضب على العاصي فسلبه ذلك ، كما قال سبحانه : ( وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ ) الأعراف/175. واستحضر عظمة الله تعالى ، وتذكر اطلاعه عليك ، فإنه لا تخفى عليه خافية من أمرك .

وإذا خلوت بريبة في ظلمة والنفس داعية إلى طغيان

فاستح من نظر الإله وقل لها إن الذي خلق الظلام يراني

وتخيل نفسك وقد جلست مع الصالحين من إخوانك ، فامتنعت عن المعصية حياء منهم ، فلا تجعل الله تعالى أهون الناظرين إليك .

وقد أوصى النبي صلى الله عليه وسلم رجلا من أصحابه فقال : ( أوصيك أن تستحي من الله تعالى كما تستحي من الرجل الصالح من قومك ) رواه الطبراني والبيهقي في شعب الإيمان ، وصححه الألباني في صحيح الجامع برقم (2541) .

نسأل الله تعالى أن يصرف عنك السوء وأن يوفقك لطاعته ومرضاته .

والله أعلم .


خروج المرأة لزيارة والديها وأقاربها بدون إذن الزوج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 83360: خروج المرأة لزيارة والديها وأقاربها بدون إذن الزوج
السؤال:

ما الحكم الشرعي في زوجة تركت بيت الزوجية لتعيش في بيت بالإيجار مع بعض أولادها تفاديا لضرب الزوج لها بسبب مرضه النفسي الشديد ؟ مع العلم بأن تأجير البيت كان بعلم الزوج ، وقد مضى على هذا الحال سنة وخمسة أشهر ؟!!
وما حكم خروج الزوجة للمناسبات الاجتماعية ومواصلة الأهل والأقارب ، وعادة ما يكون خروجها للمناسبات برفقة أحد بناتها أو أولادها ؟.

الجواب:

الحمد لله

إذا كان خروج الزوجة من بيتها ، وسكنها في بيت آخر بإذن زوجها ، فلا حرج في ذلك ، إذا انتقلت إلى مكان تأمن فيه على نفسها وأولادها ، وكذلك إذا كان خروجها اضطرارا ، تفاديا لضرب زوجها الناتج عن مرضه النفسي الشديد .

والأصل أنه لا يجوز للمرأة أن تخرج من بيت زوجها إلا بإذنه ، فإن خرجت دون إذنه ، كانت عاصية ناشزا ، تسقط نفقتها ، وتأثم بذلك . لكن يستثنى حالات الاضطرار ، وقد مثّل لها الفقهاء بأمثلة ، منها إذا خرجت للطحن أو الخبز أو شراء ما لا بد منه ، أو خافت من انهدام المنزل ، ونحو ذلك . "أسنى المطالب مع حاشيته" (3/239).

وقال في "مطالب أولي النهى" (5/271) : " ( ويحرم خروجها ) أي الزوجة : ( بلا إذنه ) أي : الزوج ( أو ) بلا ضرورة كإتيانٍ بنحو مأكل ; لعدم من يأتيها به " انتهى .

ومن هذا يعلم حكم خروجها للمناسبات الاجتماعية ومواصلة الأهل والأقارب ، فلا تفعل ذلك إلا بإذنه ، سواء كانت تسكن معه ، أو في بيت مستقل .

واختلف الفقهاء في زيارة الزوجة لوالديها خاصة ، هل للزوج أن يمنعها من ذلك ، وهل يلزمها طاعته .

فذهب الحنفية والمالكية إلى أنه ليس له أن يمنعها من ذلك .

وذهب الشافعية والحنابلة إلى أنه له أن يمنعها ، ويلزمها طاعته ، فلا تخرج إليهما إلا بإذنه ، لكن ليس له أن يمنعها من كلامهما ولا من زيارتهما لها ، إلا أن يخشى ضررا بزيارتهما ، فيمنعهما دفعا للضرر .

قال ابن نجيم (حنفي) : " ولو كان أبوها زمِنا مثلا وهو يحتاج إلى خدمتها والزوج يمنعها من تعاهده ، فعليها أن تعصيه مسلما كان الأب أو كافرا , كذا في فتح القدير . وقد استفيد مما ذكرناه أن لها الخروج إلى زيارة الأبوين والمحارم ، فعلى الصحيح المُفتى به : تخرج للوالدين في كل جمعة بإذنه وبغير إذنه ، ولزيارة المحارم في كل سنة مرة بإذنه وبغير إذنه " انتهى من "البحر الرائق" (4/212).

وقال في "التاج والإكليل على متن خليل" (مالكي) (5/549) : " وفي العُتْبية : ليس للرجل أن يمنع زوجه من الخروج لدار أبيها وأخيها ، ويُقضى عليه بذلك ، خلافا لابن حبيب . ابن رشد : هذا الخلاف إنما هو للشابة المأمونة , وأما المتجالّة فلا خلاف أنه يُقضى لها بزيارة أبيها وأخيها , وأما الشابة غير المأمونة فلا يقضى لها بالخروج " انتهى .

والمتجالة هي العجوز الفانية التي لا أرب للرجال فيها . "الموسوعة الفقهية" (29/294).

وقال ابن حجر المكي (شافعي) : " وإذا اضطرت امرأة للخروج لزيارة والدٍ أو حمام خرجت بإذن زوجها غير متبرجة ، في ملحفة وثياب بذلة ، وتغض طرفها في مشيتها ، ولا تنظر يمينا ولا شمالا ، وإلا كانت عاصية " انتهى من "الزواجر عن اقتراف الكبائر" (2/78).

وقال في "أسنى المطالب" (شافعي) (3/239) : " وللزوج منع زوجته من عيادة أبويها ومن شهود جنازتهما وجنازة ولدها ، والأولى خلافه " انتهى .

وقال الإمام أحمد رحمه الله في امرأة لها زوج وأم مريضة : " طاعة زوجها أوجب عليها من أمها إلا أن يأذن لها " انتهى من "شرح منتهى الإرادات" (3/47).

وقال في الإنصاف (حنبلي) (8/362) : " لا يلزمها طاعة أبويها في فراق زوجها , ولا زيارةٍ ونحوها . بل طاعة زوجها أحق ".

وسئلت "اللجنة الدائمة للإفتاء" : " ما حكم خروج المرأة من بيت زوجها من غير إذنه ، والمكث في بيت أبيها من غير إذن زوجها ، وإيثار طاعة والدها على طاعة زوجها ؟

فأجابت : لا يجوز للمرأة الخروج من بيت زوجها إلا بإذنه ، لا لوالديها ولا لغيرهم ؛ لأن ذلك من حقوقه عليها ، إلا إذا كان هناك مسوغ شرعي يضطرها للخروج "

انتهى من "فتاوى اللجنة الدائمة" (19/165).

ومما يدل على اشتراط إذن الزوج في زيارة الأبوين : ما جاء في الصحيحين في قصة الإفك ، وقول عائشة رضي الله عنها للنبي صلى الله عليه وسلم : " أتأذن لي أن آتي أبوي ". البخاري (4141) ومسلم (2770).

قال العراقي في "طرح التثريب" (8/58) : " وقولها : { أتأذن لي أن آتي أبوي : } فيه أن الزوجة لا تذهب إلى بيت أبويها إلا بإذن زوجها بخلاف ذهابها لحاجة الإنسان فلا تحتاج فيه إلى إذنه كما وقع في هذا الحديث " انتهى.

ومع ذلك فإن الأولى للزوج أن يسمح لزوجته بزيارة والديها ومحارمها ، وألا يمنعها من ذلك إلا عند تحقق الضرر بزيارة أحدهم ، لما في ‏منعها من قطيعة الرحم ، وربما حملها عدم إذنه على مخالفته ، ولما في زيارة أهلها وأرحامها من تطييب خاطرها ، وإدخال السرور عليها ، وعلى أولادها ، وكل ذلك يعود بالنفع على الزوج والأسرة .

وأما ما جاء في السؤال من أن خروجها يكون برفقة أحد بناتها أو أولادها ، فننبه هنا إلى أن المكان الذي تحتاج في وجودها فيه إلى محرم ، لا يكفي فيه مجرد وجود الولد أو البنت الصغيرين ، بل لا بد من محرم تتحقق بوجوده المصلحة الشرعية .

قال الشيخ ابن عثيمين رحمه الله :

( ذكر أهل العلم أن من شرط المحرم أن يكون بالغا عاقلا ؛ فإذا بلغ الرجل خمسة عشر عاما ، أو نبت له شعر العانة ، أو أنزل المني باحتلام أو غيره ، فقد بلغ ، وصح أن يكون محرما إذا كان عاقلا .. ) [ فتاوى علماء البلد الحرام ص (1121) ] .

نسأل الله أن يصلح أحوالنا وأحوال المسلمين .

والله أعلم .


الرجل والمرأة إذا أرادا الأضحية منعا من قص الشعر والظفر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 83381: الرجل والمرأة إذا أرادا الأضحية منعا من قص الشعر والظفر
السؤال:

هل يجوز لمن يضحى سواء كان رجلاً أو امرأة أن يقص من شعره وأظافره ؟ وما هي الممنوعات عند ما يهل هلال ذي الحجة ؟.

الجواب:

الحمد لله

إذا هل هلال ذي الحجة حرم على من يريد الأضحية أن يأخذ من شعره أو من ظفره أو من بشرته شيئا ؛ لما روى مسلم (1977) عَنْ أُمِّ سَلَمَةَ رضي الله عنه أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِذَا رَأَيْتُمْ هِلالَ ذِي الْحِجَّةِ وَأَرَادَ أَحَدُكُمْ أَنْ يُضَحِّيَ فَلْيُمْسِكْ عَنْ شَعْرِهِ وَأَظْفَارِهِ ) وفي لفظ له : ( إِذَا دَخَلَتْ الْعَشْرُ وَأَرَادَ أَحَدُكُمْ أَنْ يُضَحِّيَ فَلا يَمَسَّ مِنْ شَعَرِهِ وَبَشَرِهِ شَيْئًا ).

قال النووي رحمه الله : " وَاخْتَلَفَ الْعُلَمَاء فِيمَنْ دَخَلَتْ عَلَيْهِ عَشْر ذِي الْحِجَّة وَأَرَادَ أَنْ يُضَحِّيَ فَقَالَ سَعِيد بْن الْمُسَيِّب وَرَبِيعَة وَأَحْمَد وَإِسْحَاق وَدَاوُد وَبَعْض أَصْحَاب الشَّافِعِيّ : إِنَّهُ يَحْرُم عَلَيْهِ أَخْذ شَيْء مِنْ شَعْره وَأَظْفَاره حَتَّى يُضَحِّي فِي وَقْت الْأُضْحِيَّة , وَقَالَ الشَّافِعِيّ وَأَصْحَابه : هُوَ مَكْرُوه كَرَاهَة تَنْزِيه وَلَيْسَ بِحَرَامٍ . . . " انتهى من شرح مسلم .

وهذا الحكم عام في كل من أراد أن يضحي ، رجلا كان أو امرأة .

وقد سئل الشيخ ابن باز رحمه الله : ماذا يجوز للمرأة التي تنوي الأضحية عن نفسها وأهل بيتها أو عن والديها بشعرها إذا دخلت عشر ذي الحجة ؟

فأجاب : " يجوز لها أن تنقض شعرها وتغسله ، لكن لا تكده ، وما سقط من الشعر عند نقضه وغسله فلا يضر ".

وكدّ الشعر : تمشيطه .

"فتاوى الشيخ ابن باز" (18/47).

ولا يمنع مريد الأضحية من شيء آخر كاللباس أو الطيب أو الجماع .

وانظر جواب السؤال رقم (70290) .

والله أعلم .


إذا قال لزوجته : يا ماما أو يا أختي أو أنت أمي أو أختي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > المناهي اللفظية >
سؤال رقم 83386: إذا قال لزوجته : يا ماما أو يا أختي أو أنت أمي أو أختي
السؤال:

ما الحكم في أن يقول الزوج لزوجته : يا ماما ؟ هل هذا حرام أو هل يجعل الزوجة محرمة عليه ؟.

الجواب:

الحمد لله

أولاً :

قول الرجل لزوجته أنت أمي أو أختي أو يا ماما يحتمل أن يكون ظهارا ، وألا يكون ، بحسب نيته ، لقول النبي صلى الله عليه وسلم : ( إنما الأعمال بالنيات ، وإنما لكل امرئ ما نوى ) متفق عليه .

والغالب أن الزوج يقول مثل هذه الكلمات على سبيل التلطف والتوقير ، فلا يكون ظهارا ، ولا تحرم الزوجة بذلك على زوجها .

قال ابن قدامة رحمه الله في "المغني" (8/6) : " وإن قال : أنت علي كأمي . أو : مثل أمي . ونوى به الظهار , فهو ظهار , في قول عامة العلماء ، وإن نوى به الكرامة والتوقير فليس بظهار . . .

وهكذا لو قال : أنت أمي , أو : امرأتي أمي " انتهى باختصار .

وسئلت "اللجنة الدائمة" : يقول بعض الناس لزوجته : أنا أخوك وأنت أختي ، فما الحكم ؟

فأجابت : " إذا قال الزوج لزوجته : أنا أخوك أو أنت أختي ، أو أنت أمي أو كأمي ، أو أنت مني كأمي أو كأختي ، فإن أراد بذلك أنها مثل ما ذكر في الكرامة أو الصلة والبر أو الاحترام أو لم يكن له نية ولم يكن هناك قرائن تدل على إرادة الظهار ، فليس ما حصل منه ظهارا ، ولا يلزمه شيء .

وإن أراد بهذه الكلمات ونحوها الظهار أو قامت قرينة تدل على الظهار مثل صدور هذه الكلمات عن غضب عليها أو تهديد لها ، فهي ظهار ، وهو محرم ، وتلزمه التوبة وتجب عليه الكفارة قبل أن يمسها ، وهي عتق رقبة ، فإن لم يجد فصيام شهرين متتابعين ، فإن لم يستطع فإطعام ستين مسكينا " انتهى من "فتاوى اللجنة الدائمة" (20/274).

ثانياً :

كره بعض العلماء أن يقول الرجل لامرأته : يا أمي أو يا أختي ، لما روى أبو داود (2210) أَنَّ رَجُلا قَالَ لامْرَأَتِهِ : يَا أُخَيَّةُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أُخْتُكَ هِيَ ! فَكَرِهَ ذَلِكَ وَنَهَى عَنْهُ ) .

والصواب : أنه لا كراهة في ذلك ، وهذا الحديث لا يصح ، فقد ضعفه الألباني في ضعيف أبي داود .

وقد سئل الشيخ ابن عثيمين رحمه الله : هل يجوز للرجل أن يقول لزوجته يا أختي بقصد المحبة فقط , أو يا أمي بقصد المحبة فقط .

فأجاب :

" نعم , يجوز له أن يقول لها يا أختي , أو يا أمي , وما أشبه ذلك من الكلمات التي توجب المودة والمحبة , وإن كان بعض أهل العلم كره أن يخاطب الرجل زوجته بمثل هذه العبارات , ولكن لا وجه للكراهة , وذلك لأن الأعمال بالنيات , وهذا الرجل لم ينو بهذه الكلمات أنها أخته بالتحريم والمحرمية , وإنما أراد أن يتودد إليها ويتحبب إليها , وكل شيء يكون سبباً للمودة بين الزوجين , سواء كان من الزوج أو الزوجة فإنه أمر مطلوب " انتهى .

"فتاوى برنامج نور على الدرب" .

والله أعلم .


صديقه يكثر اللعن !! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 83390: صديقه يكثر اللعن !!
السؤال:

عندي صديق كثير اللعن وحجته قول رسولنا الكريم صلى الله عليه وسلم : ( العنوهن فإنهم ملعونات ) ويشهد الله أني نصحته ولكن دون جدوى فما هي نصيحتكم له ؟.

الجواب:

الحمد لله

أولا :

اللعن يقع على وجهين :

الأول : لعن الكفار وأصحاب المعاصي على وجه العموم ، وهذا جائز دلت عليه النصوص من الكتاب والسنة .

والثاني : لعن الكافر أو الفاسق المعين ، ممن لم يرد النص بلعنه ، وهذا مختلف فيه بين أهل العلم ، والراجح منعه ، وانظر بيان ذلك في الجواب رقم (36674) .

ثانيا :

الإكثار من اللعن مذموم ؛ لقول النبي صلى الله عليه وسلم : ( لَيْسَ الْمُؤْمِنُ بِالطَّعَّانِ وَلا اللَّعَّانِ وَلا الْفَاحِشِ وَلا الْبَذِيءِ ) رواه الترمذي (1977) وصححه الألباني في صحيح الترمذي .

واللعان : كثير اللعن .

وروى الترمذي أيضا (2019) عَنْ ابْنِ عُمَر رضي الله عنهما قَالَ : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا يَكُونُ الْمُؤْمِنُ لَعَّانًا ) وصححه الألباني في صحيح الترمذي .

وقد أخبر النبي صلى الله عليه وسلم أن كثرة اللعن من أسباب دخول النار ، كما روى البخاري (304) ومسلم (80) عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه قَالَ : قالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( يَا مَعْشَرَ النِّسَاءِ تَصَدَّقْنَ ، فَإِنِّي أُرِيتُكُنَّ أَكْثَرَ أَهْلِ النَّارِ ! فَقُلْنَ : وَبِمَ يَا رَسُولَ اللَّهِ ؟ قَالَ : تُكْثِرْنَ اللَّعْنَ وَتَكْفُرْنَ الْعَشِيرَ ) الحديث .

وروى مسلم (2599) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قِيلَ : يَا رَسُولَ اللَّهِ ادْعُ عَلَى الْمُشْرِكِينَ قَالَ : ( إِنِّي لَمْ أُبْعَثْ لَعَّانًا وَإِنَّمَا بُعِثْتُ رَحْمَةً ) .

وروى مسلم أيضا (2597) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( لا يَنْبَغِي لِصِدِّيقٍ أَنْ يَكُونَ لَعَّانًا ).

وروى مسلم (2598) عَنْ أَبِي الدَّرْدَاءِ رضي الله عنه قال : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( إِنَّ اللَّعَّانِينَ لا يَكُونُونَ شُهَدَاءَ وَلا شُفَعَاءَ يَوْمَ الْقِيَامَةِ ) .

وإذا كان الأمر على ما في هذه الأحاديث الشريفة ، فكيف يرضى المسلم لنفسه هذه المنزلة ؟! أن تفوته مرتبة الصديقية والشهادة والشفاعة يوم القيامة !

قال النووي رحمه الله في شرح مسلم : " ( لا يَنْبَغِي لِصِدِّيقِ أَنْ يَكُون لَعَّانًا وَلا يَكُون اللَّعَّانُونَ شُهَدَاء وَلا شُفَعَاء يَوْم الْقِيَامَة ) فِيهِ الزَّجْر عَنْ اللَّعْن ، وَأَنَّ مَنْ تَخَلَّقَ بِهِ لا يَكُون فِيهِ هَذِهِ الصِّفَات الْجَمِيلَة ، لأَنَّ اللَّعْنَة فِي الدُّعَاء يُرَاد بِهَا الإِبْعَاد مِنْ رَحْمَة اللَّه تَعَالَى ، وَلَيْسَ الدُّعَاء بِهَذَا مِنْ أَخْلَاق الْمُؤْمِنِينَ الَّذِينَ وَصَفَهُمْ اللَّه تَعَالَى بِالرَّحْمَةِ بَيْنهمْ وَالتَّعَاوُن عَلَى الْبِرّ وَالتَّقْوَى ، وَجَعَلَهُمْ كَالْبُنْيَانِ يَشُدّ بَعْضه بَعْضًا ، وَكَالْجَسَدِ الْوَاحِد ، وَأَنَّ الْمُؤْمِن يُحِبّ لأَخِيهِ مَا يُحِبّ لِنَفْسِهِ ، فَمَنْ دَعَا عَلَى أَخِيهِ الْمُسْلِم بِاللَّعْنَةِ ، وَهِيَ الإِبْعَاد مِنْ رَحْمَة اللَّه تَعَالَى . فَهُوَ مِنْ نِهَايَة الْمُقَاطَعَة وَالتَّدَابُر ، وَهَذَا غَايَة مَا يَوَدّهُ الْمُسْلِم لِلْكَافِرِ ، وَيَدْعُو عَلَيْهِ ، وَلِهَذَا جَاءَ فِي الْحَدِيث الصَّحِيح : ( لَعْن الْمُؤْمِن كَقَتْلِهِ ) لأَنَّ الْقَاتِل يَقْطَعهُ عَنْ مَنَافِع الدُّنْيَا ، وَهَذَا يَقْطَعهُ عَنْ نَعِيم الآخِرَة وَرَحْمَة اللَّه تَعَالَى . وَقِيلَ : مَعْنَى ( لَعْن الْمُؤْمِن كَقَتْلِهِ ) فِي الإِثْم ، وَهَذَا أَظْهَر " انتهى .

ثالثا :

ما جاء في النصوص من لعن بعض أهل المعاصي كلعن السارق وشارب الخمر وآكل الربا ، محمول عند جمهور أهل العلم على غير المعيّن ، وأما المعين فلا يجوز لعنه ؛ للأحاديث في النهي عن اللعن ، ولما في ذلك من السب والأذى وما قد يؤدي إليه من التقنيط من رحمة الله .

ومن ذلك الحديث المسئول عنه ، وقد رواه الطبراني عن عبد الله بن عمرو رضي الله عنهما قال : سمعت رسول الله صلى الله عليه وسلم يقول : ( يكون في آخر أمتي نساء كاسيات عاريات على رؤوسهن كأسنمة البخت العنوهن فإنهن ملعونات ) حسنه الألباني في "الثمر المستطاب" (1/317) و "جلباب المرأة المسلمة" ( ص 125) .

فهذا محمول على اللعن العام كما سبق .

فينبغي أن تواصل النصح لأخيك ، حتى يترك هذا العمل ؛ لأنه إن لم يكن محرما ، كما هو قول الجمهور ، فأقل أحواله أنه يكون مشتبها ، وقد قال النبي صلى الله عليه وسلم : ( فَمَنْ اتَّقَى الشُّبُهَاتِ اسْتَبْرَأَ لِدِينِهِ وَعِرْضِهِ وَمَنْ وَقَعَ فِي الشُّبُهَاتِ وَقَعَ فِي الْحَرَامِ ) رواه البخاري (52) ومسلم (1599) واللفظ له .

ثم إن المؤمن ينبغي أن يكون حريصا على هداية الخلق ، مشفقا عليهم ، ساعيا في دعوتهم وإنقاذهم ، واللعن لا يوصل إلى شيء من ذلك ، بل لو بلغ المدعو لزاده نفورا وإحجاما وكرها وبغضا . وما أجمل أن يُعّود الإنسان نفسه على الدعاء الصالح للناس كأن يقول : الله اهده ، اللهم أصلح حاله ، اللهم خذ بيده ، ونحو ذلك مما فيه نفع الداعي والمدعو له . والقلوب بين إصبعين من أصابع الرحمن ، فمن الذي يضمن لنفسه العصمة ، فإذا عوفيت فاحمد الله ، وأرجو لإخوانك مثل ما أنت فيه من الخير ، وتذكر قول الله تعالى : ( كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ ) النساء/94 .

وأين هذا الأخ من قول النبي صلى الله عليه وسلم : ( مَنْ رَأَى صَاحِبَ بَلاءٍ فَقَالَ : الْحَمْدُ لِلَّهِ الَّذِي عَافَانِي مِمَّا ابْتَلاكَ بِهِ ، وَفَضَّلَنِي عَلَى كَثِيرٍ مِمَّنْ خَلَقَ تَفْضِيلًا إِلا عُوفِيَ مِنْ ذَلِكَ الْبَلَاءِ كَائِنًا مَا كَانَ مَا عَاشَ ) رواه الترمذي (3431) وحسنه الألباني في صحيح الترمذي . فهذا هو هدي النبي صلى الله عليه وسلم ، وهذه سنته وسيرته ، القولية والعملية ، فتمسك بها تكن من المفلحين الناجين .

وفق الله الجميع لما يحب ويرضى .

والله أعلم .


فوائد شرب أبوال الإبل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 83423: فوائد شرب أبوال الإبل
السؤال:

أرجو من فضيلتكم تزويدي بالجواب العلمي - إن توصل العلم له - وذلك بشأن الحديث الصحيح عن شرب أبوال الإبل - عافاكم الله -.

الجواب:

الحمد لله

الحديث الذي أشار إليه السائل حديث صحيح ، وفيه أن قوماً جاءوا المدينة النبوية فمرضوا فأشار عليهم النبي صلى الله عليه وسلم بالشرب من ألبان الإبل وأبوالها ، فصحوا وسمنوا ، وفي القصة أنهم ارتدوا وقتلوا الراعي ، ثم أدركهم المسلمون وقتلوهم .

رواه البخاري ( 2855 ) ومسلم ( 1671 ) .

وأما عن فوائد أبوال وألبان الإبل الصحية فهي كثيرة ، وهي معلومة عند المتقدمين من أهل العلم بالطب ، وقد أثبتتها الأبحاث العلمية الحديثة .

قال ابن القيم رحمه الله :

قال صاحب القانون – أي : الطبيب ابن سينا - :

" وأنفع الأبوال : بول الجمل الأعرابي وهو النجيب " انتهى .

" زاد المعاد " ( 4 / 47 ، 48 ) .

وقد جاء في جريدة " الاتحاد " الإماراتية العدد 11172 ، الأحد 6 محرم 1427 هـ ، 5 فبراير 2006 م :

" أهم ما تربى الإبل من أجله أيضا حليبها ، وله تأثير ( فعَّال ) في علاج كثير من الأمراض ، ومنها ( التهابات الكبد الوبائية ، والجهاز الهضمي بشكل عام وأنواع من السرطان وأمراض أخرى " •

وقد جاء في بحث قامت به الدكتورة " أحلام العوضي " نشر في مجلة " الدعوة " في عددها 1938 ، 25 صفر 1425هـ 15 أبريل 2004 م ، حول الأمراض التي يمكن علاجها بحليب الإبل ، وذلك من واقع التجربة : أن هناك فوائد جمة لحليب الإبل ، وهنا بعض ما جاء في بحث الدكتورة " أحلام " :

" أبوال الإبل ناجعة في علاج الأمراض الجلدية كالسعفة - التينيا- ، والدمامل ، والجروح التي تظهر في جسم الإنسان وشعره ، والقروح اليابسة والرطبة ، ولأبوال الإبل فائدة ثابتة في إطالة الشعر ولمعانه وتكثيفه ، كما يزيل القشرة من الرأس ، وأيضا لألبانها علاج ناجع لمرض الكبد الوبائي ، حتى لو وصل إلى المراحل المتأخرة والتي يعجز الطب عن علاجها "

انتهى

وجاء في صحيفة " الجزيرة السعودية " العدد 10132 ، الأحد ، ربيع الأول 1421 ، نقلاً عن كتاب " الإبل أسرار وإعجاز " تأليف : ضرمان بن عبد العزيز آل ضرمان ، وسند بن مطلق السبيعي ، ما يأتي :

" أما أبوال الإبل فقد أشار الكتاب إلى أن لها استعمالات متعددة مفيدة للإنسان دلت على ذلك النصوص النبوية الشريفة ، وأكَّدها العلم الحديث ، ... وقد أثبتت التجارب العلمية بأن بول الإبل له تأثير قاتل على الميكروبات المسببة لكثير من الأمراض .

ومن استعمالات أبوال الإبل : أن بعض النساء يستخدمنها في غسل شعورهن لإطالتها وإكسابها الشقرة واللمعان ، كما أن بول الإبل ناجع في علاج ورم الكبد وبعض الأمراض ، مثل الدمامل ، والجروح التي تظهر في الجسم ، ووجع الأسنان وغسل العيون " انتهى .

وقال الأستاذ الدكتور عبد الفتاح محمود إدريس :

وأبيِّن في هذا الصدد ما ينفع بول الإبل في علاجه من الأمراض ، قال ابن سينا في " قانونه " : ( أنفع الأبوال بول الجمل الأعرابي وهو " النجيب " ) ، وبول الإبل يفيد في علاج مرض " الحزاز " – الحزاز : قيل : إنه وجع في القلب من غيظ ونحوه - ، وقد استخدمت أبوال الإبل وخاصة بول الناقة البكر كمادة مطهرة لغسل الجروح ، والقروح ، ولنمو الشعر ، وتقويته ، وتكاثره ، ومنع تساقطه ، وكذا لمعالجة مرض القرع ، والقشرة ، وفي رسالة الماجستير المقدمة من مهندس تكنولوجيا الكيمياء التطبيقية " محمد أوهاج محمد " ، التي أجيزت من قسم الكيمياء التطبيقية بجامعة " الجزيرة " بالسودان ، واعتمدت من عمادة الشئون العلمية والدراسات العليا بالجامعة في نوفمبر 1998م بعنوان : ( دراسة في المكونات الكيميائية وبعض الاستخدامات الطبية لبول الإبل العربية ) ، يقول محمد أوهاج :

إن التحاليل المخبرية تدل على أن بول الجمل يحتوي على تركيز عالٍ من : البوتاسيوم ، والبولينا ، والبروتينات الزلالية ، والأزمولارتي ، وكميات قليلة من حامض اليوريك ، والصوديوم ، والكرياتين .

وأوضح في هذا البحث أن ما دعاه إلى تقصي خصائص بول الإبل العلاجية هو ما رآه من سلوك بعض أفراد قبيلة يشربون هذا البول حينما يصابون باضطرابات هضمية ، واستعان ببعض الأطباء لدراسة بول الإبل ؛ حيث أتوا بمجموعة من المرضى ووصفوا لهم هذا البول لمدة شهرين ، فصحت أبدانهم مما كانوا يعانون منه ، وهذا يثبت فائدة بول الإبل في علاج بعض أمراض الجهاز الهضمي .

كما أثبت أن لهذا البول فائدة في منع تساقط الشعر ، ويقول :

إن بول الإبل يعمل كمدر بطيء مقارنة بمادة " الفيروسمايد " ، ولكن لا يخل بملح البوتاسيوم والأملاح الأخرى التي تؤثر فيها المدرات الأخرى ، إذ إن بول الإبل يحتوي على نسبة عالية من البوتاسيوم والبروتينات ، كما أنه أثبت فعالية ضد بعض أنواع البكتيريا والفيروسات ، وقد تحسن حال خمس وعشرين مريضاً استخدموا بول الإبل من الاستسقاء ، مع عدم اضطراب نسبة البوتاسيوم ، واثنان منهم شفوا من آلام الكبد ، وتحسنت وظيفة الكبد إلى معدلها الطبيعي ، كما تحسن الشكل النسيجي للكبد ، ومن الأدوية التي تستخدم في علاج الجلطة الدموية مجموعة تسمى FIBRINOLTICS ، تقوم آلية عمل هذه المجموعة على تحويل مادة في الجسم من صورتها غير النشطة PLASMINOGEN إلى الصورة النشطة PLASMIN، وذلك من أجل أن تتحلل المادة المسببة للتجلط FIBRIN أحد أعضاء هذه المجموعة هو UROKINASE الذي يستخرج من خلايا الكلى أو من البول كما يدل الاسم (12 ) (URO) .

وقد كشف عميد كلية المختبرات الطبية بجامعة الجزيرة السودانية البروفسير " أحمد عبد الله أحمداني " عن تجربة علمية باستخدام بول الإبل لعلاج أمراض الاستسقاء وأورام الكبد ، فأثبتت نجاحها لعلاج المرضى المصابين بتلك الأمراض ، وقال في ندوة نظمتها جامعة " الجزيرة " :

إن التجربة بدأت بإعطاء كل مريض يوميّاً جرعة محسوبة من بول الإبل مخلوطاً بلبنها حتى يكون مستساغاً ، وبعد خمسة عشر يوماً من بداية التجربة انخفضت بطون أفراد العينة وعادت لوضعها الطبيعي ، وشفوا تماماً من الاستسقاء .

وذكر أنه جرى تشخيص لأكباد المرضى قبل بداية الدراسة بالموجات الصوتية ، وتم اكتشاف أن كبد خمسة عشر مريضاً من خمس وعشرين في حالة تشمع ، وبعضهم كان مصاباً بتليف الكبد بسبب مرض البلهارسيا ، وقد استجاب جميع المرضى للعلاج باستخدام بول الإبل ، وبعض أفراد العينة من المرضى استمروا برغبتهم في شرب جرعات بول الإبل يوميّاً لمدة شهرين آخرين ، وبعد نهاية تلك الفترة أثبت التشخيص شفاءهم جميعاً من تليف الكبد ، وقال :

إن بول الإبل يحتوي على كمية كبيرة من البوتاسيوم ، كما يحتوي على زلال ومغنسيوم ، إذ إن الإبل لا تشرب في فصل الصيف سوى أربع مرات فقط ومرة واحدة في الشتاء ، وهذا يجعلها تحتفظ بالماء في جسمها لاحتفاظه بمادة الصوديوم ، إذ إن الصوديوم يجعلها لا تدر البول كثيراً ؛ لأنه يرجع الماء إلى الجسم .

وأوضح أن مرض الاستسقاء ينتج عن نقص في الزلال ، أو في البوتاسيوم ، وبول الإبل غني بهما .

وأشار إلى أن أفضل أنواع الإبل التي يمكن استخدام بولها في العلاج هي الإبل البكرية .

وقد أشرفت الدكتورة " أحلام العوضي " المتخصصة في الميكروبيولوجيا بالمملكة العربية السعودية على بعض الرسائل العلمية امتداداً لاكتشافاتها في مجال التداوي بأبوال الإبل ، ومنها رسالتا " عواطف الجديبي " ، و " منال القطان " ، ومن خلال إشرافها على رسالة الباحثة " منال القطان " نجحت في تأكيد فعالية مستحضر تم إعداده من بول الإبل ، وهو أول مضاد حيوي يصنع بهذه الطريقة على مستوى العالم ، ومن مزايا المستحضر كما تقول الدكتورة أحلام :

إنه غير مكلف ، ويسهل تصنيعه ، ويعالج الأمراض الجلدية : كالإكزيما ، والحساسية ، والجروح ، والحروق ، وحب الشباب ، وإصابات الأظافر ، والسرطان ، والتهاب الكبد الوبائي ، وحالات الاستسقاء ، بلا أضرار جانبية ، وقالت :

إن بول الإبل يحتوي على عدد من العوامل العلاجية كمضادات حيوية ( البكتيريا المتواجدة به والملوحة واليوريا ) ، فالإبل تحتوي على جهاز مناعي مهيأ بقدرة عالية على محاربة الفطريات والبكتريا والفيروسات ، وذلك عن طريق احتوائه على أجسام مضادة ، كما يستخدم في علاج الجلطة الدموية ، ويستخرج منه FIBRINOLYTICS ، والعلاج من الاستسقاء ( الذي ينتج عن نقص في الزلال أو البوتاسيوم ، حيث إن بول الإبل غني بهما ) ، كما أن في بول الإبل علاجاً لأوجاع البطن وخاصة المعدة والأمعاء ، وأمراض الربو وضيق التنفس ، وانخفاض نسبة السكر في المرضى بدرجة ملحوظة ، وعلاج الضعف الجنسي ، ويساعد على تنمية العظام عند الأطفال ، ويقوي عضلة القلب ، ويستخدم كمادة مطهرة لغسل الجروح والقروح ، وخاصة بول الناقة البكر ، ولنمو الشعر وتقويته وتكاثره ومنع تساقطه ، ولمعالجة مرض القرع والقشرة ، كما يستخدم بول الإبل في مكافحة الأمراض بسلالات بكتيرية معزولة منه ، وقد عولجت به فتاة كانت تعاني من التهاب خلف الأذن يصاحبه صديد وسوائل تصب منها ، مع وجود شقوق وجروح مؤلمة ، كما عولجت به فتاة لم تكن تستطيع فرد أصابع كفيها بسبب كثرة التشققات والجروح ، وكان وجهها يميل إلى السواد من شدة البثور ، وتقول الدكتورة أحلام :

إن أبوال الإبل تستخدم أيضاً في علاج الجهاز الهضمي ، ومعالجة بعض حالات السرطان ، وأشارت إلى أن الأبحاث التي أجرتها هي على أبوال الإبل أثبتت فاعليتها في القضاء على الأحياء الدقيقة كالفطريات والخمائر والبكتريا .

وأجرت الدكتورة " رحمة العلياني " من المملكة العربية السعودية أيضاً تجارب على أرانب مصابة ببكتريا القولون ، حيث تم معالجة كل مجموعة من الأرانب المصابة بداوء مختلف ، بما في ذلك بول الإبل ، وقد لوحظ تراجع حالة الأرانب المصابة التي استخدم في علاجها الأدوية الأخرى باستثناء بول الإبل الذي حقق تحسناً واضحاً .

" مجلة الجندي المسلم " العدد 118 ، 20 ذو القعدة 1425 هـ ، 1 / 1 / 2005 م .

وقد دعانا الله تعالى إلى التأمل في خلق الإبل بقوله : ( أَفَلا يَنْظُرُونَ إِلَى الإبل كَيْفَ خُلِقَتْ ) الغاشية/17 ، وهذا التأمل ليس قاصراً على شكل الجمل الظاهري ، بل ولا أجهزة جسمه الداخلية ، بل يشمل أيضاً ما نحن بصدد الكلام عنه ، وهو فوائد أبوال وألبان الإبل . ولا تزال الأبحاث العلمية الحديثة تبين لنا كثيراً من عجائب هذا المخلوق .

والله تعالى أعلم .


هل زواجي مقدَّر ؟ وهل الطاعة والمعصية تغيران القدَر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 83424: هل زواجي مقدَّر ؟ وهل الطاعة والمعصية تغيران القدَر ؟
السؤال:

هل قدَّر الله سبحانه لكل شخص من تكون زوجته ؟ وهل للمعصية والطاعة دور في تغيير القدر ؟ .
أنا أحب فتاة ذات دين وخلق ، ولكن هي لا تحبني ، فهل يجوز لي أن أدعو الله بأن يحببها فيَّ ويجعلها زوجتي في المستقبل ؟.

الجواب:

الحمد لله

أولاً :

القدَر : هو تقدير الله تعالى الأشياء في القِدَم ، وعلمه سبحانه أنها ستقع في أوقات معلومة عنده وعلى صفات مخصوصة ، وكتابته سبحانه لذلك ، ومشيئته له ، ووقوعها على حسب ما قدرها ، وخَلْقُه لها .

والإيمان بالقدر من أركان الإيمان التي لا يصح إيمان أحدٍ إلا به ، ولا يصح الإيمان بالقدر إلا أن يؤمن المسلم بمراتب القدر الأربع وهي :

1. الإيمان بأن الله تعالى علم كل شيء جملة وتفصيلا من الأزل والقدم فلا يغيب عنه مثقال ذرة في السموات ولا في الأرض .

2. الإيمان بأن الله كتب كل ذلك في اللوح المحفوظ ، قبل أن يخلق السموات والأرض بخمسين ألف سنة .

3. الإيمان بمشيئة الله النافذة وقدرته الشاملة ؛ فلا يكون في هذا الكون شيء من الخير والشر إلا بمشيئته سبحانه .

4. الإيمان بأن جميع الكائنات مخلوقة لله فهو خالق الخلق وخالق صفاتهم وأفعالهم .

وانظر تفصيل هذا في أجوبة الأسئلة ( 49004 ) و ( 34732 ) .

وهذا التفصيل يبين لك أن الله تعالى قدَّر في الأزل من يكون أهلك ، ومن تكون زوجتك ، ومن يكون أبناؤك ، وكل ما كان ويكون في الكون فهو بتقدير الله تعالى ، قال تعالى : ( إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ ) القمر/49 .

ثانياً :

لا يعني هذا أن الإنسان يكون في الدنيا بلا إرادة ، كما لا يعني هذا أن لا يسعى الإنسان في أسباب سعادته وعافيته ، فكل شيء جعل الله له سبباً ، فمن أراد الولد فلا بدَّ له من الزواج ، ومن أراد السعادة في الآخرة فلا بدَّ أن يسعى لها سعيها ، وأن يأخذ في طريق الهداية ، ومن أراد المال والغنى فلا بدَّ أن يسعى للكد والتعب .

قال النبي صلى الله عليه وسلم : ( اعْمَلُوا فَكُلٌّ مُيَسَّرٌ لِمَا خُلِقَ لَهُ أَمَّا مَنْ كَانَ مِنْ أَهْلِ السَّعَادَةِ فَيُيَسَّرُ لِعَمَلِ أَهْلِ السَّعَادَةِ وَأَمَّا مَنْ كَانَ مِنْ أَهْلِ الشَّقَاءِ فَيُيَسَّرُ لِعَمَلِ أَهْلِ الشَّقَاوَةِ .. ) متفق عليه .

ولم يُطلع الله تعالى أحداً على تفصيل ما سيحصل له من خير أو شر ، لذا فإن كل أحدٍ يسعى لجلب الخير لنفسه ودفع الأذى عن نفسه ، ولا يكون عاقلاً من يسير في طريق سريع عكس الاتجاه ثم يقول " لن يحصل معي إلا ما كُتب لي أو عليَّ " ولا يجلس أحدٌ في بيته ثم يقول " لن يأتيني إلا ما قدِّر لي من رزق " و لا يأكل أحد طعاماً فاسداً ثم يقول " لن يصيبني إلا ما كتب الله لي أو عليَّ " وهذه الأمور لو فعلها أحدٌ وقالها لعدَّ من المجانين ، وهو كذلك .

وفي خصوص الزواج فإن المسلم يعلم أن النبي صلى الله عليه وسلم قد حثَّه على التزوج بذات الدِّين ، وهذا يقتضي منه البحث والتحري عن صاحبة الدِّين ، ولا يقول عاقل إنني لن أسعى في هذا ؛ لأنه لو عرض عليه امرأة مجنونة أو دميمة أو كبيرة في السن أو ذات أخلاق سيئة فإنه لن يقبل بها زوجة ! ولن يدَّعي أنه سيتزوج بأول من يراها أو أول من تُعرض عليه ، وهذا يؤكد ما قلناه من أنه سيعرض عن بعض النساء ، ويتأمل في أخريات ويتردد في بعضهن وهكذا ، ولو اختار ، بعد النظر والتأمل والاستشارة والاستخارة ، امرأة تناسبه فليعلم أنه ما شاء الله كان ، وما لم يشأ لم يكن ، فليجعل رجاءه في ربه عز وجل أن يهيئ له من أمره رشدا ، وأن يقدر له أرشد الأمور بالنسبة إليه ، وأحبها إلى رب العزة تبارك وتعالى .

ثم عليه ، إذا وقع الأمر ، وقدر له ربه عطاءً أو منعا ، على ما وافق هواه أو خالفه ، أن يحسن الظن بربه عز وجل ، ويعلم أن الله لا تعالى لا يقضي لعبده المؤمن الصبار الشكور إلا قضاء الخير . قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( عَجَبًا لأَمْرِ الْمُؤْمِنِ إِنَّ أَمْرَهُ كُلَّهُ خَيْرٌ وَلَيْسَ ذَاكَ لأَحَدٍ إِلا لِلْمُؤْمِنِ إِنْ أَصَابَتْهُ سَرَّاءُ شَكَرَ فَكَانَ خَيْرًا لَهُ وَإِنْ أَصَابَتْهُ ضَرَّاءُ صَبَرَ فَكَانَ خَيْرًا لَهُ ) رواه مسلم ( 2999) .

وانظر جواب السؤال رقم : ( 1804 ) .

ثالثاً :

أما بالنسبة لأثر الطاعة والمعصية على تغيير القدَر ، فلتعلم أن أما ما كان في اللوح المحفوظ فإنه لن يتغير ، قال النبي صلى الله عليه وسلم ( رُفعت الأَقْلاَم وَجَفَّت الصُّحُف ) - رواه الترمذي ( 2516 ) وصححه من حديث ابن عباس - ، وأما ما في أيدي الملائكة من صحف فإن الله تعالى قد يأمر ملائكته بتغييرها لطاعة يفعلها المسلم أو معصية يرتكبها ، ولا يكون في النهاية إلا ما كُتب أزلاً ، ويدل على ذلك قوله تعالى : ( يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ ) الرعد/39 .

وقد حثَّ النبي صلى الله عليه وسلم على القيام ببعض الطاعات التي لها أثر في زيادة عمر الإنسان ، كصلة الرحِم ، وأخبر أن الدعاء يرد القضاء ، وهذا معناه : أن الله تعالى علَم أولاً أن عبده فلان سيأتي بهذه الطاعات فقدَّر له عمراً مديداً أو بركة في الرزق ، والعكس كذلك فقد يرتكب الإنسان معصية يُحرم بسببها الرزق ، ويكون الله تعالى قد علَم ذلك أزلاً فقدَّره وكتبه بحسب علمه ، ولم يجبر الله تعالى أحداً على طاعة ولا معصية .

وقد جمع النبي صلى الله عليه وسلم هذا في حديث واحد :

عَنْ ثَوْبَانَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا يَزِيدُ فِي الْعُمْرِ إِلا الْبِرُّ وَلا يَرُدُّ الْقَدَرَ إِلا الدُّعَاءُ وَإِنَّ الرَّجُلَ لَيُحْرَمُ الرِّزْقَ بِالذَّنْبِ يُصِيبُهُ ) . رواه ابن ماجه ( 4022 ) .

قال البوصيري في " مصباح الزجاجة " ( رقم 33 ) :

سألت شيخنا أبا الفضل العراقي – رحمه الله – عن هذا الحديث ، فقال : هذا حديث حسن . انتهى

وحسنه الألباني في صحيح ابن ماجة.

عن أَنَسِ بْنِ مَالِكٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( مَنْ أَحَبَّ أَنْ يُبْسَطَ لَهُ فِي رِزْقِهِ وَيُنْسَأَ لَهُ فِي أَثَرِهِ فَلْيَصِلْ رَحِمَهُ ) رواه البخاري ( 5640 ) ومسلم ( 2557 ) .

وروى الطبري بإسناده ، عن أبي عثمان النهدي : أن عمر بن الخطاب قال وهو يطوف بالبيت ويبكي : اللهم إن كنت كتبت علي شقوة أو ذنبا فامحه فإنك تمحو ما تشاء وتثبت وعندك أم الكتاب فاجعله سعادة ومغفرة

وكان أبو وائل شقيق بن سلمة التابعي مما يكثر أن يدعو بهؤلاء الكلمات : اللهم إن كنت كتبتنا أشقياء فامحنا واكتبنا سعداء وإن كنت كتبتنا سعداء فأثبتنا فإنك تمحو ما تشاء وتثبت وعندك أم الكتاب . [ تفسير الطبري 7/398]

وانظر جواب السؤال رقم : ( 43021 ) .

رابعاً :

حبُّك للفتاة ذات الخلق والدِّين يوجب عليك الحذر من أن تقع في مخالفات شرعية كمراسلتها أو محادثتها أو الخلوة بها ، ولا ننصحك أن تدعو الله تعالى أن يحببها بك ، بل ننصحك بالدعاء أن يرزقك الله تعالى زوجة صالحة ، وإذا رأيتَ من تنطبق عليها مواصفات المرأة الصالحة فتقدَّم لها واخطبها ، ولا داعي لتعيين امرأة بعينها فقد تبادلك المحبة ثم تقعان في مخالفات شرعية ، وقد لا يتيسر لكما أمر الزواج ، فدعاء الله تعالى بأن ييسر لك زوجة صالحة خير لك فيما نرى .

على أننا نصدقك ـ أخانا الكريم ـ القول ، ونرى أن التعلق بهذه الفتاة هو مشكلة فراغ بالنسبة ؛ ونعني بالفراغ هنا أنك لم تشغل نفسك بمهمات الأمور ، فملأ الشيطان قلبك شغلا بما فيه المضرة عليك في نفسك ودينك ، أو بما يفوت عليك مصالحك .

روى ابن الجوزي عن ابن عائشة قال : قلت لطبيب كان موصوفا بالحذق : ما العشق ؟

قال شغل قلب فارغ !! [ ذم الهوى 290] .

وإلا ، فقل لي بربك يا أخي ، هل أنت جاد في البحث عن زوجة مناسبة ، في هذه الفترة ؟!

وإذا كنت جادا في ذلك البحث ، فهل أنت جاد في إمضاء الزواج الآن ؟!

وإذا كنت جادا في إمضاء الزواج الآن ، فهل ظروفك ملائمة لذلك الجِد (!!) منك ؟!!

عَنْ مُحَمَّدِ بْنِ مَسْلَمَةَ قَالَ : خَطَبْتُ امْرَأَةً ، فَجَعَلْتُ أَتَخَبَّأُ لَهَا حَتَّى نَظَرْتُ إِلَيْهَا فِي نَخْلٍ لَهَا ، فَقِيلَ لَهُ : أَتَفْعَلُ هَذَا وَأَنْتَ صَاحِبُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟!!

فَقَالَ : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( إِذَا أَلْقَى اللَّهُ فِي قَلْبِ امْرِئٍ خِطْبَةَ امْرَأَةٍ فَلا بَأْسَ أَنْ يَنْظُرَ إِلَيْهَا ) رواه ابن ماجة (1864) وصححه الألباني .

فانظر ـ يا أخي ـ كيف أن النبي صلى الله عليه وسلم علق الإذن بالنظر على إرادة النكاح .

قال العلماء : وهذا مستثنى من النهي عن النظر إلى المرأة الأجنبية ، ولذلك إنما يسوغ حيث تدعو إليه الحاجة ، ويرجو أن يتم زواجه الذي يريد .

قال ابن القطان رحمه الله : " لو كان خاطب المرأة عالما أنها لا تتزوجه ، وأن وليها لا يجيبه ، لم يجز له النظر ، وإن كان قد خطب [ يعني : وإن كان يطلب خِطبتها ] ؛ لأنه إنما أبيح له النظر ليكون سببا للنكاح ، فإذا كان على يقين من امتناعه ، بقي النظر على أصله من المنع ) [ النظر في أحكام النظر 391] .

ومعلوم أن إرادة النكاح ممن لا يقدر على مؤنته ، أو لا تساعده عليه ظروفه في وقته الراهن ، نوع من العبث وإضاعة الزمان ، وشغل القلب بما لا ينفع ، بل بما يضر .

وحين تكون جادا ، فاستعن بالله تعالى ، واسأله التوفيق في أمرك ، فإن بقيت على حالها ، واستخرت ربك في شأنها ، فامض في خطبتك ، وإلا ، فالنساء سواها كثير ؛ فاظفر منهن بذات الدين ؛ تربت يداك !!

نسأل الله تعالى أن يهديك لما فيه رضاه ، وأن يوفقك لما يحب ويرضى ، وأن يرزقك زوجة صالحة وذرية طيبة .

والله أعلم .


أخفى إسلامه ودُفن في مقابر الكفار فهل يكون كافراً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالله >
الصفحة الرئيسية > العقيدة > مذاهب وأديان > أديان >
سؤال رقم 83471: أخفى إسلامه ودُفن في مقابر الكفار فهل يكون كافراً ؟
السؤال:

لنفرض أن هناك نصرانيّاً قد أسلم ولم يخبر أهله ، فبعد فترة توفي ، ولكن أهله لا يعرفون أنه قد أسلم فسيصلون عليه في الكنيسة ويدفنونه على الطريقة النصرانية ، أريد أن أعرف ما حكم هذا ؟ هل يموت على الإسلام أم على الكفر ؟.

الجواب:

الحمد لله

اعلم أخي الكريم ـ أولا ـ أن الفقهاء اتفقوا على أنه لا يجوز أن يدفن المسلم في مقابر الكفار ، ولا الكافر في مقابر المسلمين ، إلا لضرورة [ انظر : الموسوعة الفقهية : 21/20 ، أحكام المقابر في الشريعة الإسلامية ، د عبد الله السحيباني ، ص :231-232] .

وإذا مات المسلم في بلاد الكفار ، فإنه يجب على وليه ، أو من علم به من المسلمين ، أن ينقله إلى بلاد المسلمين حتى يدفن فيها .

وهذا النقل والتحويل إلى بلاد الإسلام حسب الاستطاعة ، فإن تعذر نقله فيدفن في بلاد الكفار ، لكن في غير مقابرهم . [ انظر : أحكام المقابر ص : 225-226] .

قال شيخ الإسلام رحمه الله : " وهذا آكد من التمييز بينهم حال الحياة ، بلبس الغيار ونحوه ؛ فإن مقابر المسلمين فيها الرحمة ، ومقابر الكفار فيها العذاب " [الاختيارات ص 94] .

ثانيا : الصورة التي سألت عنها ، وهي حالة تتكرر لكثير من المسلمين المستضعفين في بلاد الكفر ، الذين لا يتمكنون من الهجرة إلى بلد يعلنون فيه إسلامهم ، ويأمنون فيه على دينهم وأنفسهم ، ولا يستطيعون ـ أيضا ـ إظهار إسلامهم في البلاد التي يعيشون فيها ، إما خشية على أنفسهم من بطش أقربائهم بهم ، كما هو الحال في سؤالك ، أو لغير ذلك من الأسباب ؛ فهؤلاء يبعثون على نياتهم ، وحكم في الآخرة حكم ما عندهم من الإيمان والعمل الصالح ، وليس حكم الأرض التي ماتوا فيها ، أو القبر الذي دفنوا فيه ؛ عَنْ جَابِر بنِ عَبْدِ الله قَالَ : سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( يُبْعَثُ كُلُّ عَبْدٍ عَلَى مَا مَاتَ عَلَيْهِ ) رواه مسلم (2878)

وعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى جَنَازَةٍ فَقَالَ : اللَّهُمَّ اغْفِرْ لِحَيِّنَا وَمَيِّتِنَا وَصَغِيرِنَا وَكَبِيرِنَا وَذَكَرِنَا وَأُنْثَانَا وَشَاهِدِنَا وَغَائِبِنَا اللَّهُمَّ مَنْ أَحْيَيْتَهُ مِنَّا فَأَحْيِهِ عَلَى الإِيمَانِ وَمَنْ تَوَفَّيْتَهُ مِنَّا فَتَوَفَّهُ عَلَى الإِسْلامِ اللَّهُمَّ لا تَحْرِمْنَا أَجْرَهُ وَلا تُضِلَّنَا بَعْدَهُ .

رواه أبو داود ( 3201 ) وصححه الألباني في " صحيح أبي داود " .

قال الشيخ محمد الصالح العثيمين – رحمه الله - :

" اللَّهُمَّ مَنْ أَحْيَيْتَهُ مِنَّا فَأَحْيِهِ عَلَى الإِيمَانِ وَمَنْ تَوَفَّيْتَهُ مِنَّا فَتَوَفَّهُ عَلَى الإِسْلامِ ) الحياة ذكر معها الإسلام ، وهو الاستسلام الظاهر ، ومع الموت ذكر الإيمان ؛ لأن الإيمان أفضل ، ومحله القلب ، والمدار على ما في القلب عند الموت وفي يوم القيامة "

" شرح رياض الصالحين " ( 2 / 1200 ) .

وقد سئل شيخ الإسلام ابن تيمية رحمه الله عما يقول بعض الناس : إن لله ملائكة ينقلون من مقابر المسلمين إلى مقابر اليهود والنصارى ، وينقلون من مقابر اليهود والنصارى إلى مقابر المسلمين ؛ ومقصودهم : أن من ختم بشر في علم الله ، وقد مات في الظاهر مسلما ، أو كان كتابيا وختم له بخير ، فمات مسلما في علم الله ، وفي الظاهر مات كافرا ، فهؤلاء ينقلون ؛ فهل ورد في ذلك خبر أم لا ؟ وهل لذلك حجة ؟ أم لا ؟

فقال رحمه الله : أما الأجساد فإنها لا تنقل من القبور ، لكن نعلم أن بعض من يكون ظاهره الإسلام ، ويكون منافقا : إما يهوديا أو نصرانيا أو مرتدا .. ، فمن كان كذلك فإنه يكون يوم القيامة مع نظرائه ، كما قال تعالى : ( احشروا الذين ظلموا وأزواجهم ) أي أشباههم ونظراءهم . وقد يكون بعض من مات ، وظاهره الكفر ، قد آمن بالله قبل أن يغرغر ، ولم يكن عنده مؤمن ، وكتم عن أهله ذلك ؛ إما لأجل ميراث أو لغير ذلك ، فيكون مع المؤمنين ، وإن كان مقبورا مع الكفار .

وأما الأثر في نقل الملائكة فما سمعت في ذلك أثرا . انتهى من الفتاوى الكبرى (3/27) بتصرف يسير .

والله أعلم .


حجت قبل استقامتها فهل تعيد الحج ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 83473: حجت قبل استقامتها فهل تعيد الحج ؟
السؤال:

أنا كنت قد أديت فريضة الحج قبل أن ألتزم دينيا بسنوات وقبل أن أرتدي الحجاب . الحمد لله قد أصبحت الآن على قدر من الالتزام وأرتدي الحجاب والنقاب . هل علي تأدية فريضة الحج أم لا ؟.

الجواب:

الحمد لله

الحمد لله

أولا :

نحمد الله تعالى أن وفقك وهداك ، وأخذ بيدك إلى طاعته ومرضاته ، ونسأله سبحانه لنا ولك الثبات حتى نلقاه .

ثانيا :

حجك الماضي يكفيك عن حجة الإسلام ، ولا يلزمك إعادته ، حتى لو كنت مقصرة في التزامك وتمسكك بالدين وارتداء الحجاب ، إلا إذا كنت في تلك الفترة تتركين الصلاة ، واستمر تركك لها أثناء الحج أيضا ، فحينئذ لا يعتدّ بحجك ، لأن ترك الصلاة كفر ، ولا يصح الحج مع وجود الكفر .

وقد سئل الشيخ ابن عثيمين رحمه الله : إذا حج من لا يصلي ولا يصوم فما حكم حجه وهو على تلك الحال ؟

فأجاب : " ترك الصلاة كفر مخرج عن الملة ، موجب للخلود في النار ، كما دل على ذلك الكتاب والسنة وقول السلف رحمهم الله ، وعلى هذا فهذا الرجل الذي لا يصلي لا يحل له أن يدخل مكة ؛ لقوله تعالى : ( إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا ) .

وحجه وهو لا يصلي غير مجزئ ولا مقبول ، وذلك لأنه وقع من كافر ، والكافر لا تصح منه العبادات ؛ لقوله تعالى : ( وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلا يَأْتُونَ الصَّلاةَ إِلا وَهُمْ كُسَالَى وَلا يُنْفِقُونَ إِلا وَهُمْ كَارِهُونَ) " انتهى من "مجموع فتاوى ابن عثيمين" (21/45) .

والله أعلم .


إذا جامع ولم ينزل وجب الغسل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 83570: إذا جامع ولم ينزل وجب الغسل
السؤال:

في حال حصول جماع ولم يتم القذف (خروج المني) هل يجب على كلاهما الاستحمام ؟ وفي حال لم يصلا للشهوة هل يجوز استعمالهما العادة السرية ؟ .

الجواب:

الحمد لله

أولا :

إذا حصل الجماع بإدخال الحشفة (رأس الذكر) في الفرج ، فقد وجب الغسل على الرجل والمرأة ، وإن لم ينزل المني ، لما روى البخاري (291) ومسلم (348) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِذَا جَلَسَ بَيْنَ شُعَبِهَا الأَرْبَعِ ثُمَّ جَهَدَهَا فَقَدْ وَجَبَ الْغَسْلُ ) زاد مسلم ( وَإِنْ لَمْ يُنْزِلْ ).

قال ابن قدامة رحمه الله في "المغني" (1/131) : " واتفق الفقهاء على وجوب الغسل في هذه المسألة , إلا ما حكي عن داود أنه قال : لا يجب " انتهى .

ثانيا :

يجوز للرجل أن يستمتع بزوجته ، وللمرأة أن تستمتع بزوجها ، كيفيما شاءا ، إذا اتقيا الحيضة والدبر ، ومن ذلك أن يستمني بيدها ، أو تستمني بيده ، فهذا داخل في الاستمتاع المأذون فيه بقوله تعالى : ( وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ ) المؤمنون/5،6 .

وأما أن يستمني الرجل بيده ، أو المرأة بيدها ، فهذا اعتداء محرم ، وقد سبق بيان ذلك في جواب السؤال رقم (329) .

والله أعلم .


لديها أموال أيتام أمانة وقد تأكله الزكاة فهل تأثم إذا لم تستثمره ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الاستثمار >
الصفحة الرئيسية > الفقه > عبادات > الزكاة >
سؤال رقم 83575: لديها أموال أيتام أمانة وقد تأكله الزكاة فهل تأثم إذا لم تستثمره ؟
السؤال:

جاءتني أرملة ووضعت عندي مبلغا من المال أمانة لها لوقت الحاجة وهذا المال يخص أيتامها وانأ أخاف أن تأكله الصدقة كما قال رسولنا الكريم صلوات ربي وسلامه عليه ، مع العلم أنها لم تطلب مني تشغيله لها ، ولو فعلت فليس عندي أي موضع لأضعه فيه ، فهل علي من إثم في هذا ؟.

الجواب:

الحمد لله

لا إثم عليك في عدم استثمار هذا المال ، لأنكِ إنما أخذيته على سبيل الأمانة لتحفظيه ، فالواجب عليك هو حفظه وأداؤه إلى أهله عند طلبهم ، قال الله تعالى : ( إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا ) النساء/ 58 . وقال النبي صلى الله عليه وسلم : ( أَدِّ الأَمَانَةَ إِلَى مَنْ ائْتَمَنَكَ ) رواه الترمذي (1264) وأبو داود (3534) وصححه الألباني في صحيح الترمذي .

وينبغي أن تنصحي وتبيني لهذه الأخت أن هذا المال تجب فيه الزكاة ، وأن الزكاة قد تأكله ما لم يستثمر .

وننبه إلى أن حديث : ( ألا من ولى يتيما له مال فليتجر فيه ولا يتركه حتى تأكله الصدقة ) رواه الترمذي (641) وضعفه الألباني في ضعيف الترمذي ، لكن معناه صحيح واضح ؛ لأن مال اليتيم كغيره من الأموال ، إذا بلغ نصابا وحال عليه الحول وجبت فيه الزكاة ، فإذا لم يستثمر ، وأخذت منه الزكاة كل عام ، أدى ذلك إلى نقصه .

وقد ثبت هذا من كلام عمر رضي الله عنه : ( اتجروا بأموال اليتامى لا تأكلها الزكاة ) رواه الدارقطني والبيهقي وقال : إسناده صحيح .

والله أعلم .


نصحه ولم يستجب فهل يقاطعه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 83581: نصحه ولم يستجب فهل يقاطعه ؟
السؤال:

أنا شاب ملتزم ، ولي أخ في الله أحبه فيه ، رأيته عند إشارة المرور صدفة وقد ارتفع صوت الأغاني من سيارته ، فناصحته بطريقة مباشرة دون أن أذكر له أني رأيته ، فأبدى اعتذاره وتوبته ، وقام - كما يقول - بإزالة الأغاني من سيارته ومن جهاز الحاسب كذلك ولله الحمد ، ولكن بعد أيام أراه يشارك في بعض المنتديات بمشاركة ماجنة ويكتب اسم الأغنية ، وقد عرفته بلقبه الذي يكنى به ورمزه ، كما أنه في بعض الأحيان يصرح بمحادثته في الإنترنت لقريبات له لسن محارم له .
فهل لي أن أقاطعه ، أو أجاريه على ظاهره ، علماً بأن النصيحة يقابلها بالقبول دون أن يعمل بها ، وعلما بأن ظاهره الالتزام ، وقد عرفه أصحابه بذلك ، إلا أني أعلم عنه ما لا يعرفون ؟.

الجواب:

الحمد لله

الذي يعصي الله تعالى إما أن يكون مظهراً لمعصيته أو يكون مستتراً بها ، فإن كان مظهراً لها فإنه يُهجر ـ ولو طالت المدة ـ إن كان الهجر يردعه عن معصيته ، أو يحمله على التقلل منها .

وإن كان مستتراً بها وقدِّر لك أن تراها فيُنكر عليه سرّاً ويُنصح ويُستر عليه :

قال رسول الله صلى الله عليه وسلم : ( من ستر مسلما ستره الله يوم القيامة ) متفق عليه .

ورأى محمد بن المنكدر رجلا واقفا مع امرأة يكلمها ، فقال : ( إن الله يراكما ، سترنا الله وإياكما !! ) .

وفي مثل هذه الحالة يشرع لك أيضا أن تهجره وحدك ، إن كان ذلك الهجر يؤثر فيه ، ولا يترتب عليه مفسدة أكبر ؛ كأن يجاهر بالمعصية ، بعدما كان مستترا بها ، أو يزيد منها بعد إقلال ، أو أن يفعل معصية أخرى هي أشد مما هجرته من أجله .

قال شيخ الإسلام ابن تيمية – رحمه الله - :

فمن أظهر المنكر وجب عليه الإنكار وأن يهجر ويذم على ذلك ، فهذا معنى قولهم " من ألقى جلباب الحياء فلا غيبة له " ، بخلاف من كان مستتراً بذنبه مستخفياً فإن هذا يُستر عليه ، لكن ينصح سرّاً ، ويَهجره مَن عرف حاله حتى يتوب ويَذكر أمره على وجه النصيحة .

" مجموع الفتاوى " ( 28 / 220 ) .

وبوَّب البخاري رحمه الله على حديث كعب بن مالك وقصة تخلفه عن تبوك بقوله :

" قوله باب ما يجوز من الهجران لمن عصى " .

قال الحافظ ابن حجر – رحمه الله - :

" قوله باب ما يجوز من الهجران لمن عصى " : أراد بهذه الترجمة بيان الهجران الجائز ؛ لأن عموم النهي مخصوص بمن لم يكن لهجره سبب مشروع ، فتبين هنا السبب المسوِّغ للهجر وهو لمن صدرت منه معصية ، فيسوغ لمن اطَّلع عليها منه هجره عليها ليكف عنها .

" فتح الباري " ( 10 / 497 ) .

عَنْ سَعِيدِ بْنِ جُبَيْرٍ أَنَّ قَرِيبًا لِعَبْدِ اللَّهِ بْنِ مُغَفَّلٍ خَذَفَ قَالَ : فَنَهَاهُ ، وَقَالَ : إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ الْخَذْفِ ، وَقَالَ : إِنَّهَا لا تَصِيدُ صَيْدًا وَلا تَنْكَأُ عَدُوًّا وَلَكِنَّهَا تَكْسِرُ السِّنَّ وَتَفْقَأُ الْعَيْنَ ، قَالَ : فَعَادَ ، فَقَالَ : أُحَدِّثُكَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْهُ ثُمَّ تَخْذِفُ لا أُكَلِّمُكَ أَبَدًا . رواه البخاري ( 5162 ) ومسلم ( 1954 ) .

قال النووي – رحمه الله - :

فيه هجران أهل البدع والفسوق ومنابذي السنَّة مع العلم ، وأنه يجوز هجرانه دائماً ، والنهى عن الهجران فوق ثلاثة أيام إنما هو فيمن هجر لحظ نفسه ومعايش الدنيا ، وأما أهل البدع ونحوهم فهجرانهم دائماً ، وهذا الحديث مما يؤيده مع نظائر له ، كحديث كعب بن مالك ، وغيره . " شرح مسلم " ( 13 / 106 ) .

فالواجب عليك ـ أخي الكريم ـ تجاه صاحبك النصح والتذكير والوعظ والتخويف بالآخرة ، فإن استجاب فالحمد لله ولك أجره ، وإن استمر على معصيته مستتراً متخفيّاً ، فإنه يستحق الهجر منك إن رأيتَ أن هجره أنفع له ، فإن لم يكن هجرك نافعاً له فلا نرى لك هجره ، بل نرى مداومة مصاحبتك له عسى أن ينتفع بذلك .

قال شيخ الإسلام ابن تيمية – رحمه الله - :

وهذا الهجر يختلف باختلاف الهاجرين في قوتهم وضعفهم وقلتهم وكثرتهم ؛ فان المقصود به زجر المهجور وتأديبه ورجوع العامة عن مثل حاله ، فان كانت المصلحة في ذلك راجحة بحيث يفضى هجره إلى ضعف الشر وخفيته : كان مشروعا ، وإن كان لا المهجور ولا غيره يرتدع بذلك ، بل يزيد الشر ، والهاجر ضعيف ، بحيث يكون مفسدة ذلك راجحة على مصلحته : لم يشرع الهجر ، بل يكون التأليف لبعض الناس أنفع من الهجر .

والهجر لبعض الناس أنفع من التأليف ، ولهذا كان النبي صلى الله عليه وسلم يتألف قوماً ويهجر آخرين . " مجموع الفتاوى " ( 28 / 206 ) .

وننبهك ـ أخيرا ـ إلى أنه من الممكن أن تنصحه وتدله على الخير ، من غير أن تواجهه بما فعل ، وبخصوص مشاركاته في المنتديات ، فمن الممكن أيضا أن تنصحه ، وتكتب له مشاركة ، أو ترسل له على بريده ، إن أمكنك ، من غير أن تعرفه بشخصك ، إن كان ذلك يقلل من مجاهرته بالمعصية ، وارتكابه لها .

هدانا الله وإياك لما يحبه ويرضى ، وجعلنا جميعا مفاتيح للخير ، مغاليق للشر .

والله أعلم .


هل يعطي عامل الهواتف إكرامية مع أنه يأخذ راتباً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 83590: هل يعطي عامل الهواتف إكرامية مع أنه يأخذ راتباً ؟
السؤال:

ما حكم الإكرامية لمن أدى خدمة لي مثل موظف تليفونات أصلح لي التليفون مع العلم بأنه يأخذ مرتباً ثابتاً من عمله ، فهل يجوز لي أن أعطيه إكرامية أم لا ؟.

الجواب:

الحمد لله

لا يجوز أن تُعطى إكرامية أو هدية لعاملٍ يأخذ على عمله راتباً . ودليل ذلك ما رواه البخاري (6578) ومسلم (1832) عَنْ أَبِي حُمَيْدٍ السَّاعِدِيِّ قَالَ : اسْتَعْمَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا مِنْ الْأَسْدِ يُقَالُ لَهُ ابْنُ اللُّتْبِيَّةِ عَلَى الصَّدَقَةِ ، فَلَمَّا قَدِمَ قَالَ : هَذَا لَكُمْ وَهَذَا لِي أُهْدِيَ لِي ، قَالَ : فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْمِنْبَرِ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ وَقَالَ : مَا بَالُ عَامِلٍ أَبْعَثُهُ فَيَقُولُ هَذَا لَكُمْ وَهَذَا أُهْدِيَ لِي أَفَلا قَعَدَ فِي بَيْتِ أَبِيهِ أَوْ فِي بَيْتِ أُمِّهِ حَتَّى يَنْظُرَ أَيُهْدَى إِلَيْهِ أَمْ لا ، وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لا يَنَالُ أَحَدٌ مِنْكُمْ مِنْهَا شَيْئًا إِلا جَاءَ بِهِ يَوْمَ الْقِيَامَةِ يَحْمِلُهُ عَلَى عُنُقِهِ بَعِيرٌ أَوْ بَقَرَةٌ أَوْ شَاةٌ ثُمَّ رَفَعَ يَدَيْهِ ثُمَّ قَالَ : ( اللَّهُمَّ هَلْ بَلَّغْتُ مَرَّتَيْنِ )

قال النووي – رحمه الله - :

" في هذا الحديث بيان أن هدايا العمال حرام ، ولهذا ذكر في الحديث عقوبته وحمله ما أُهدي إليه يوم القيامة ، وقد بين صلى الله عليه وسلم في نفس الحديث السبب في تحريم الهدية عليه وأنها بسبب الولاية ، بخلاف الهدية لغير العامل ، فإنها مستحبة ، وحكم ما يقبضه العامل ونحوه باسم الهدية أنه يرده إلى مُهْديه ، فإن تعذر : فإلى بيت المال " .

" شرح مسلم " ( 6 / 462 ) .

وعَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ عَنْ أَبِيهِ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( مَنْ اسْتَعْمَلْنَاهُ عَلَى عَمَلٍ فَرَزَقْنَاهُ رِزْقًا فَمَا أَخَذَ بَعْدَ ذَلِكَ فَهُوَ غُلُولٌ ) . ومعنى الحديث : من جعلناه على عمل وأعطيناه على ذلك مالاً ، فلا يحل له أن يأخذ شيئاً بعد ذلك ، فإن أخذ فهو غلول ، والغلول هو الخيانة في الغنيمة وفي مال بيت مال المسلمين .

رواه أبو داود ( 2943 ) وصححه الألباني في " صحيح أبي داود " .

ففي هذين الحديث دليل على أنه لا يجوز لمن كان موظفاً يأخذ راتباً من دائرته أن يقبل مالاً أو هدية من أحدٍ بسبب وظيفته ، فإن فعل كان غلولاً .

وسئل الشيخ محمد بن صالح العثيمين رحمه الله تعالى : نحن موظفون حكوميون تأتينا في رمضان إكراميات وزكوات من بعض رجال الأعمال ، ولا نستطيع التفرقة بين الزكوات والإكراميات لعدم علمنا بذلك .

والسؤال : إذا أخذنا هذه الأموال ونحن في غنى عنها وأنفقناها على الأرامل والأيتام والفقراء ما الحكم ؟ وإذا أنفقنا منها على أسرنا وأكلنا منها ، ما الحكم ؟

فأجاب :

" هدايا العمال من الغلول ، يعني : إذا كان الإنسان في وظيفة حكومية وأهدى إليه أحد ممن له صلة بهذه المعاملة فإنه من الغلول ، ولا يحل له أن يأخذ من هذا شيئاً ولو بطيب نفس منه .

مثال ذلك : لنفرض أن لك معاملة في دائرة ما ، وأهديت لمدير هذه الدائرة ، أو لموظفيها هدية فإنه يحرم عليهم قبولها ؛ لأن النبي صلى الله عليه وسلم بعث عبد الله بن اللُّتْبيَّة على الصدقة فلما رجع قال هذا أهدي إلي وهذا لكم ، فقام النبي صلى الله عليه وسلم فخطب الناس وقال : ( ما بال الرجل منكم نستعمله على العمل فيأتي ويقول : هذا لكم ، وهذا أهدي إلي ، فهلا جلس في بيت أبيه وأمه فينظر أيهدى له أم لا )

فلا يحل لأحد موظف في دائرة من دوائر الحكومة أن يقبل الهدية في معاملة تتعلق بهذه الدائرة ، ولأننا لو فتحنا هذا الباب وقلنا : يجوز للموظف قبول هذه الهدية : لكنا قد فتحنا باب الرشوة ، والرشوة خطيرة جداً وهي من كبائر الذنوب ، فالواجب على الموظفين إذا أهدي لهم هدية فيما يتعلق بعملهم أن يردوا هذه الهدية ، ولا يحل لهم أن يقبلوها ، سواء جاءتهم باسم هدية ، أو باسم الصدقة ، أو باسم الزكاة ، ولاسيما إذا كانوا أغنياء ، فإن الزكاة لا تحل لهم كما هو معلوم " .

" فتاوى الشيخ العثيمين " ( 18 / السؤال رقم 270 ) .

والله أعلم .


استعار أشرطة محاضرات ولا يستطيع الوصول إلى أصحابها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > العارية > الغصب > التوبة من الأموال المحرمة >
سؤال رقم 83599: استعار أشرطة محاضرات ولا يستطيع الوصول إلى أصحابها
السؤال:

لدي أشرطة محاضرات كنت قد استعرتها منذ سنوات من أناس وهي لازالت معي حتى الآن وبعضهم قد يتيسر الوصول إليه وبعضهم لا يتيسر الوصول إليه فماذا أفعل الآن في هذه الأشرطة علماً بأني لا أتوقع أن يحزنوا أو يكون في خاطرهم شيء إن علموا بهذا ... أفتونا مأجورين .

الجواب:

الحمد لله

من استعار من غيره شيئا ، لزمه رده إليه ، سواء كان قليلا أو كثيرا ، عظيما أو حقيرا ؛ أداءً للأمانة كما أمر الله تعالى بقوله : ( إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا ) النساء/58 ، وقال النبي صلى الله عليه وسلم : ( أَدِّ الأَمَانَةَ إِلَى مَنْ ائْتَمَنَكَ ) رواه الترمذي (1264) وأبو داود (3534) وصححه الألباني في صحيح الترمذي .

فالواجب رد هذه الأشرطة إلى أصحابها ، أو الاتصال عليهم وطلب السماح منهم ، فإن لم يمكن الوصول أو التعرف على بعضهم ، فتصدق بما لهم عندك ، على أنك متى وجدتهم خيرتهم بين أمرين : إما أن يكون لهم ثواب الصدقة ، وإما أن يكون لك ثوابها وتعطيهم بدل أشرطتهم .

وقد سئل الإمام أحمد رحمه الله : عن رجل عنده رهون كثيرة , لا يعرف أصحابها , فقال : إذا أيست من معرفتهم , ومعرفة ورثتهم , فأرى أن تباع ويتصدق بثمنها , فإن عرف بعد أربابها , خيرهم بين الأجر أو يغرم لهم . المغني (4/264) .

وقال شيخ الإسلام رحمه الله : " المال إذا تعذر معرفة مالكه ، صرف في مصالح المسلمين عند جماهير العلماء كمالك وأحمد وغيرهما ؛ فإذا كان بيد الإنسان غصوب [ يعني : أموال مغصوبة ] أو عوارٍ [ جمع عارية : وهي ما يستعيره الإنسان من غيره ] ، أو ودائع أو رهون ، قد يئس من معرفة أصحابها ، فإنه يتصدق بها عنهم ، أو يصرفها في مصالح المسلمين ، أو يسلمها إلى قاسم عادل يصرفها في مصالح المسلمين ، المصالح الشرعية ...

وكان عبد الله بن مسعود قد اشترى جارية فدخل بيته ليأتي بالثمن ، فخرج فلم يجد البائع ، فجعل يطوف على المساكين ويتصدق عليهم بالثمن ويقول : اللهم عن رب الجارية ؛ فإن قبل فذاك وإن لم يقبل فهو لي ، وعلي له مثله يوم القيامة !!

وكذلك أفتى بعض التابعين من غل من الغنيمة ( أي : أخذ منها من غير حق ) وتاب بعد تفرقهم ، أن يتصدق بذلك عنهم ، ورضي بهذه الفتيا الصحابة والتابعون الذين بلغتهم كمعاوية وغيره من أهل الشام " مجموع الفتاوى (29/321) .

وجاء في فتاوى اللجنة الدائمة (15/406) فيمن عنده أمانة لغيره : " إذا كان الواقع كما ذكر فإن شئت فاحفظه واجتهد في التعرف على الرجل المذكور ، وإن شئت فتصدق بالمبلغ الموجود لديك على الفقراء، أو ادفعه في مشروع خيري بنية أن يكون ثوابه لصاحبه، فإن جاءك بعد صاحبه أو وارثه فأخبره بالواقع ، فإن رضي فبها ، وإلا فادفع له المبلغ ، ولك الأجر إن شاء الله ".

والله أعلم .


طلقها مقابل نصف المهر بعد أن قذفها فهل له الحق في هذا المال ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
الصفحة الرئيسية > الفقه > معاملات > النكاح > الصداق >
سؤال رقم 83613: طلقها مقابل نصف المهر بعد أن قذفها فهل له الحق في هذا المال ؟
السؤال:

إنني فتاه ملتزمة ، ولله الحمد ، ولقد حدثت بيني وبين زوجي - الذي لي منه ابنة - مشكلة ذهبت بسببها إلى بيت والدي ؛ حيث إنه شك فيَّ واتهمني في عرضي وشرفي بدون أي أسباب مقنعة ، ثم يعتذر ، ويرجع مرة أخرى للاتهامات ، وتكرر ذلك منه عدة مرات ؛ مما أكد لي أن به مرض الوسواس ، فلم أعد أحتمل ، فذهبت إلى أهلي ، وبعد ذهابي إليهم مكثت عندهم أربعة أشهر ، لم يزدد فيها زوجي إلا عناداً وإصراراً على موقفه بدون إثبات أي دليل ضدي ، وبعدما ذهب إليه أخي للتفاهم معه وجده مصرّاً على موقفة ، وأنه يطلب مني أن أستتاب ، وازداد الموقف سوءًا بينهما ، وأساء إلى والدي وإلى تربيته لي ، عندها أصرَّ أخي ووالدي على طلاقي منه ، وإلا فسوف يحيل مشكلتنا للقضاء ، وعليه أن يثبت ما لديه من اتهامات ضدي ، فطلب زوجي مقابل طلاقه لي نصف المهر ، ولكن بعد فترة طلقني من غير أن نعطيه أي مبلغ ، وسكت هو عن ذلك ، ولم يعد يطالب مرة أخرى بالمال .
والآن ، قد عوضني الله بزوج آخر ملتزم ، ولله الحمد ، وقد نبهني زوجي الثاني إلى أنه قد يكون لزوجي الأول مال لدي ، وبسبب خشيتي من الحرام وأكل مال الناس وحقوقهم ، أرجو إفتائي في هذا الأمر ، مع العلم أنني لا أملك ذلك المال ، وأنني لم أطالبه بأي مصاريف لابنته ، وهو أحيانا يرسلها ، وأحيانا لا يرسل ، فهل له أي حق مالي عندي ؟.

الجواب:

الحمد لله

أولاً :

قذف الزوج زوجتَه واتهامها بشرفها من كبائر الذنوب ، وهو موجب للحدِّ ورد شهادته ، ولا بدَّ له من بينة شرعية لإثبات الفاحشة ، أو يلاعن .

قال ابن قدامة – رحمه الله - :

إذا قذف زوجته المحصنة وجب عليه الحد , وحُكم بفسقه , وردِّ شهادته , إلا أن يأتي ببيِّنة أو يلاعن , فإن لم يأت بأربعة شهداء , أو امتنع من اللعان : لزمه ذلك كله ، وبهذا قال مالك ، والشافعي ...

[ ويدل لذلك ] : قول الله تعالى ( وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ ) ، وهذا عام في الزوج وغيره , وإنما خص الزوج بأن أقام لعانه مقام الشهادة في نفي الحد والفسق ورد الشهادة عنه .

وأيضا : قول النبي صلى الله عليه وسلم : ( البيِّنة وإِلاَّ حدٌّ في ظَهْركِ ) ، وقوله لما لاعن : (عَذابُ الدنْيا أَهْونُ مِنْ عَذابِ الآخِرَة ) ؛ ولأنه قاذف يلزمه الحد لو أكذب نفسه , فلزمه إذا لم يأت بالبينة المشروعة ، كالأجنبي . " المغني " ( 9 / 30 ) .

وعليه : فالواجب على الزوج أن يتقي الله تعالى في نفسه وفي زوجته ، وعليه أن يكف عن الكلام المسيء ، والكلام على زوجته طعن في شرفه وعرضه هو ، وعليه أن يكذِّب نفسه ويبرئ زوجته مما افتراه عليها ، فإن لم يفعل فإنه مستحق لما رَّتبه الله تعالى على فعله من الحد ورد الشهادة والفسق ، ولها حق طلب الطلاق منه ، وعليه أن يؤدي لها حقوقها كاملة .

ثانياً :

التضييق على الزوجة باتهامها بالباطل وإيذائها وضربها لتتنازل عن مهرها أو عن شيء منه يسمى " العضل " ، وهو محرَّم إلا أن تأتي بفاحشة مبينة ، فإن فعل الزوج فإنه غير مستحق لما تتنازل عنه زوجته ، ويجب عليه أن يرجعه لها ، وإن رفض تطليقها فلها أن تفتدي نفسها منه وتتنازل عن مهرها أو أقل أو أكثر ، فإن كان كاذبا ظالماً فما أخذه منها سحت وحرام ، وإن كان صادقاً فما أخذه حلال له ، على أن يُثبت ما يستوجب الحد بشهود أربعة أو ملاعنة ، وهذا في حال أنه يشهر بها ويقذفها علانية ، أما إذا رأى فاحشة عليها فيما بينه وبين ربه ، فإن له أن يعضلها ليضيق عليها لتفتدي نفسها .

سئل شيخ الإسلام ابن تيمية - رحمه الله - :

عن رجل اتهم زوجته بفاحشة ؛ بحيث إنه لم ير عندها ما ينكره الشرع ، إلا ادَّعى أنه أرسلها إلى عرس ثم تجسس عليها فلم يجدها في العرس ، فأنكرت ذلك ، ثم إنه أتى إلى أوليائها وذكر لهم الواقعة ، فاستدعوا بها لتقابل زوجها على ما ذكر ، فامتنعت خوفا من الضرب فخرجت إلى بيت خالها ، ثم إن الزوج بعد ذلك جعل ذلك مستندا في إبطال ، حقها وادعى أنها خرجت بغير إذنه ، فهل يكون ذلك مبطلا لحقها ، والإنكار الذي أنكرته عليه يستوجب إنكارا في الشرع ؟ .

فأجاب :

قال الله تعالى : ( يا أيها الذين آمنوا لا يحل لكم أن ترثوا النساء كرها ولا تعضلوهن لتذهبوا ببعض آتيتموهن إلا أن يأتين بفاحشة مبينة ) فلا يحل للرجل أن يعضل المرأة بأن يمنعها ويضيق عليها حتى تعطيه بعض الصداق ، ولا أن يضربها لأجل ذلك ، لكن إذا أتت بفاحشة مبينة كان له أن يعضلها لتفتدي منه ، وله أن يضربها ، وهذا فيما بين الرجل وبين الله .

وأما أهل المرأة فيكشفون الحق مع من هو ، فيعينونه عليه فإن تبين لهم أنها هي التي تعدت حدود الله وآذت الزوج في فراشه ، فهي ظالمة متعدية فلتفتد منه ، وإذا قال إنه أرسلها إلى عرس ولم تذهب إلى العرس فليسأل إلى أين ذهبت ، فإن ذكر أنها ذهبت إلى قوم لا ريبة عندهم وصدقها أولئك القوم ، أو قالوا لم تأت إلينا ، وإلى العرس لم تذهب ؛ كان هذا ريبة ن وبهذا يقوى قول الزوج .

وأما الجهاز الذي جاءت به من بيت أبيها ، فعليه أن يرده عليها بكل حال ، وإن اصطلحوا فالصلح خير .

ومتى تابت المرأة جاز لزوجها أن يمسكها ولا حرج في ذلك ، فإن التائب من الذنب كمن لا ذنب له .

وإذا لم يتفقا على رجوعها إليه فلتبرئه من الصداق وليخلعها الزوج ؛ فإن الخلع جائز بكتاب الله وسنة رسوله كما قال الله تعالى ( فان خفتم أن لا يقيما حدود الله فلا جناح عليهما فيما افتدت به ) .

" مجموع الفتاوى " ( 32 / 283 ، 284 ) .

ثالثاً :

والذي يظهر لنا أنه لا حق له عندكِ ، وأن ما طلبه من نصف المهر ليس حقّاً شرعيّاً له ، ويبدو أنه راجع نفسه أو أن أحداً أخبره بذلك ، ولذلك لم يطالب به ، كما أنه قد يكون جعل نصف المهر مقابل رعايتك لابنته ونفقتك عليها .

وبكل حال : فهو لم يأتِ بشهود على ما قذفك به ، ولم يلاعن ، ولم يرَ شيئاً يجعله غير آثم بينه وبين ربه ، وكل ذلك يجعل الحق لكِ لا له – بحسب سؤالك وما جاء فيه - ، فليس له ما اشترطه من نصف المهر .

وبارك الله لك في زوجك الجديد الذي يسره الله لكِ ؛ وجزاه خيرا على ما وجهك للسؤال والاستفسار عن حقوق زوجك الأول ، وهو يدل على خلق عظيم ودين متين .

نسأل الله أن يجزيه خير الجزاء ، وأن يجعله خير خلَفٍ لك ولابنتك ، وأن يجمع بينكما في خير ، وأن يرزقكما ذرية طيبة .

ونسأل الله تعالى أن يوفق زوجك الأول للتوبة الصادقة ، وأن يشفيه إن كان مريضاً ، وأن يخلف عليه خيراً .

والله أعلم .


تريد نصائح وتوجيهات لتناظر النصارى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 83621: تريد نصائح وتوجيهات لتناظر النصارى
السؤال:

يوجد في الجامعة التي أدرس فيها هناك نسبة نصارى ليست باليسيرة في جامعتي , وقد وصل بهم الحد إلى أن صار بعضهم من دعاة التبشير والتنصير ، وهم في بلاد الإسلام ، وبين أظهر المسلمين !!
حتى إن إحداهن كانت تحضر معها الإنجيل ، وكتابا آخر عن ( الإيمان ) ، وعليه صورة مريم العذراء عليها السلام ، وكانت ترغِّب البنات في قراءته وتشوقهم إليه !
ثم تبين لي ـ فيما بعد ـ من كلامي معها أنها نشيطة في الكنيسة ، وأنها تدرس الأطفال فيها!
والآن أنا حائرة في كيفية التعامل معها ، ومع مثيلاتها ؛ فهل أقطعها وأحذر زميلاتي منها ، أو أحاول أن أناظرها وأناقشها في معتقداتها ؟
علما بأنني حاولت ـ مرة ـ أن أستخرج بعض ما عندها ، لأعرف كيف أناقشها ، فوجدتها على وعي تام بمسائل النقاش ، وكأنها قد تلقنت ماذا يجب أن تقول ، وتتسلح به فيما معاملتها ومناقشتها للمسلمين !! ولم يكن عندي من العلم ما أرد به عليها ، أو يمكنني من الاسترسال معها في النقاش .

الجواب:

الحمد لله

أولاً :

نشكر لكِ ـ أيتها الأخت الكريمة ـ غيرتِك على دين الله تعالى ، وعلى الاهتمام بالدعوة إلى الله ، ونسأل الله لنا ولك التوفيق والثبات .

ثانياً :

لا ننصحك بمحاورة زميلاتك من النصارى ، أو مجادلة أحد منهم ، لأنكِ ذكرتِ أن عندهم من الشُّبَه ما تعجزين عن رده ، وذكرتِ أنك في أول طريق طلب العلم ، وهذا يجعلنا نؤكد على هذه النصيحة في حقك وحق من كان مثلك ؛ فالجدال إنما ( يقصر جوازه على المواطن التي تكون المصلحة في فعله أكثر من المفسدة أو على المواطن التي المجادلة فيها بالمحاسنة لا بالمخاشنة ) [ فتح القدير ، للشوكاني 1/527] .

وهذه المصلحة التي ترجى من مجادلة أهل الكتاب ، أو غيرهم من أصناف أهل الشرك بالله ، أو أهل الأهواء والبدع ، لا تتم إلا بأن يقوم بهذه المناظرة من هو أهلها ممن كان عنده من العلم بدينه ودين المخالف ما يمكنه من مناظرته ، ثم يتزين بأدب الشرع لنا في ذلك .

يقول شيخ الإسلام ابن تيمية رحمه الله :

" ولما كان أتباع الأنبياء هم أهل العلم والعدل ، كان كلام أهل الإسلام والسنة مع الكفار وأهل البدع ، بالعلم والعدل ، لا بالظن وما تهوى الأنفس . ولهذا قال النبي صلى الله عليه وسلم :

( القضاة ثلاثة : قاضيان في النار ، وقاض في الجنة ؛ رجل علم الحق وقضى به ، فهو في الجنة ، ورجل علم الحق وقضى بخلافه ، فهو في النار ، ورجل قضى للناس على جهل ، فهو في النار ) رواه أبو داود وغيره ، [ صححه الألباني في صحيح الجامع ] ؛ فإذا كان من يقضي بين الناس في الأموال والدماء والأعراض ، إذا لم يكن عالما عادلا ، كان في النار ، فكيف بمن يحكم في الملل والأديان ، وأصول الإيمان والمعارف الإلهية والمعالم الكلية ، بلا علم ولا عدل كحال أهل البدع والأهواء .. " [ الجواب الصحيح لمن بدل دين المسيح 1/107-108] .

ولأجل ما ذكره شيخ الإسلام هنا من أدب الجدل ، قال الله تعالى : ( وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلا بِالَّتِي هِيَ أَحْسَنُ إِلا الَّذِينَ ظَلَمُوا مِنْهُمْ وَقُولُوا آمَنَّا بِالَّذِي أُنْزِلَ إِلَيْنَا وَأُنْزِلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ وَنَحْنُ لَهُ مُسْلِمُونَ ) العنكبوت/46 قال الشيخ ابن سعدي رحمه الله في تفسيره : " ينهى تعالى عن مجادلة أهل الكتاب ، إذا كانت عن غير بصيرة من المجادل ، أو بغير قاعدة مرضية ، وأن لا يجادلوا ، إلا بالتي هي أحسن ، بحسن خلق ولطف ولين كلام ، ودعوة إلى الحق وتحسينه ، ورد الباطل وتهجينه ، بأقرب طريق موصل لذلك . وأن لا يكون القصد منها ، مجرد المجادلة والمغالبة ، وحب العلو ، بل يكون القصد بيان الحق ، وهداية الخلق . " اهـ . [ تفسير السعدي 743]

ثم عليكِ ـ أيتها الأخت الكريمة ـ أن تلتفتي لنفسك وطلب العلم ، وقبل أن يعرف المسلم ما عند غيره ، يجب أن يعرف ما في دينه من أحكام ، فابحثي عن أخوات من طالبات العلم وابدئي معهن في تعلم دينك ، ويمكنك أن تستعيني ـ أيضا ـ بأشرطة علماء أهل السنة الداعين إلى منهج السلف الصالح ، لاسيما إذا لم يتيسر لك من يعلمك .

ولتكن عنايتك الأولى بمعرفة ما يصحح لك عقيدتك ، وعبادتك ، واهتمي بالوقوف على معاني كتاب الله وسنة نبيه صلى الله عليه وسلم .

هذه هي الطريقة السليمة التي ينبغي أن تبدئي بها ، ودعي نقاش النصارى وغيرهم من أهل الانحراف والضلال للمتخصصين ، فهم أقدر على مواجهتهم وتبيين زيفهم ، ولا يزال في الأمة الإسلامية – ولله الحمد – من يقوم بهذا الواجب .

وإذا رأيتِ من يمكن أن يتأثر بدعوات التنصير من أخواتك المسلمات : فيجب عليك تحذيرهن من مصاحبة أولئك الكافرات والسماع لهن ، ويمكنك تزويدهن بكتب وأشرطة تبين الإسلام الصحيح ، وتحذِّر من المذاهب والأديان الباطلة .

ونسأل الله أن يوفقك لما فيه رضاه ، وأن ييسر لك العلم النافع والعمل الصالح .

والله أعلم .


هل للطبيبة أن تسافر مع حملة الحج دون محرم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > الاستطاعة >
سؤال رقم 83720: هل للطبيبة أن تسافر مع حملة الحج دون محرم ؟
السؤال:

أعلم أن حج المرأة بغير محرم غير جائز , وقد سافرت العام الماضي مع إحدى الحملات للحج مع وجود المحرم . هذا العام لا يتوفر لدي محرم ليسافر معي , والحملة ملزمة بسفر طبيبة معها , علما بأنه لا يوجد وقت الآن حتى تجد الحملة طبيبة أخرى . أفيدوني ماذا أفعل أثابكم الله ؟.

الجواب:

الحمد لله

لا يجوز للمرأة أن تسافر بدون محرم ، ولو كان سفرها للحج الواجب أو العمرة الواجبة ، لما روى البخاري (1729) ومسلم (2391) عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا تُسَافِرْ الْمَرْأَةُ إِلا مَعَ ذِي مَحْرَمٍ ، وَلا يَدْخُلُ عَلَيْهَا رَجُلٌ إِلا وَمَعَهَا مَحْرَمٌ ، فَقَالَ رَجُلٌ : يَا رَسُولَ اللَّهِ ، إِنِّي أُرِيدُ أَنْ أَخْرُجَ فِي جَيْشِ كَذَا وَكَذَا ، وَامْرَأَتِي تُرِيدُ الْحَجَّ . فَقَالَ : اخْرُجْ مَعَهَا ) .

وأما حج النافلة ، فتمنع المرأة من السفر إليه بلا محرم عند أكثر العلماء ، بل حكى بعضهم اتفاق العلماء على ذلك .

وكون الحملة ملزمة بسفر طبيبة معها ، والوقت لا يتسع للبحث عن طبيبة أخرى ، كل ذلك لا يبيح لك السفر معهم بلا محرم ، وكيف يتقرب العبد إلى ربه بالحج أو بمساعدة الآخرين ، عن طريق المعصية ؟!

نسأل الله لك التوفيق والثبات والسداد .

والله أعلم .


أشغلها العشق وأثَّر عليها فهل تراجع طبيبا نفسيّاً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 83724: أشغلها العشق وأثَّر عليها فهل تراجع طبيبا نفسيّاً ؟
السؤال:

أنا فتاة في التاسعة عشرة من عمري ، وإني مولعة بشخص ، ولكنني أعرف أن هذا الحب حرام في الدين الإسلامي ، وأعرف أنه لا يحبني ، ولكن لا جدوى من نسيان هذا للمرض حتى أنني عندما فكرت في نسيانه واجهتني مشاكل البحث عن حب جديد ، وقد بدأت أفكر في المتزوج والعازب والصديق وابن العم ... الخ ، حتى وقعت في الكثير من عدم الثقة بنفسي ، والتفكير الكبير في هذا الموضوع قد بدأ يقلقني حتى أصبحت أفكر أن هناك سحراً وأريد أن أذهب إلى شيخ ولكن مترددة قليلا ، ولا أعرف ماذا أفعل ، والآن أريد أن أذهب إلى الطبيب النفسي ، فهل هذا حرام وأنه لجوء إلى غير الله تعالى ؟ ولكن لا أعرف أيضا ما حل هذه المشكلة.

الجواب:

الحمد لله

ليست قضيتك ـ أيتها السائلة الكريمة ـ قضية سحر ونفث ، حتى تحتاجي إلى الذهاب إلى راق يرقيك ، وليست قضية مرض نفسي أو عصبي ، حتى تحتاجي إلى الذهاب إلى الطبيب ؛ إنما قضيتك قضية قلب أصابه مس من الشيطان ووسواسه ، وألقى فيه جمارا من العشق الحرام ، وأنت رحت تشعلين جذوة الشهوة بسهام النظر المسمومة ، والخيالات الفاسدة ، والأماني الكاذبة ، حتى وصل بك الحال إلى ما ترين من المرض !!

قال ابن القيم رحمه الله : فصل : في هديه صلى الله عليه وسلم في علاج العشق

( هذا مرض من أمراض القلب ، مخالف لسائر الأمراض في ذاته وأسبابه وعلاجه ، وإذا تمكن واستحكم عز على الأطباء دواؤه وأعيى العليل داؤه .. )

ثم قال : ( وعشق الصور إنما تبتلى به القلوب الفارغة من محبة الله تعالى ، المعرضة عنه المتعوضة بغيره عنه ؛ فإذا امتلأ القلب من محبة الله والشوق إلى لقائه ، دفع ذلك عنه مرض عشق الصور ؛ ولهذا قال تعالى في حق يوسف : ( كذلك لنصرف عنه السوء والفحشاء إنه من عبادنا المخلصين ) يوسف/24 ، فدل على أن الإخلاص سبب لدفع العشق وما يترتب عليه من السوء والفحشاء التي هي ثمرته ونتيجته ؛ فصرف المسبب صرف لسببه ، ولهذا قال بعض السلف : العشق حركة قلب فارغ .. ) زاد المعاد (4/265، 268) .

فاعلمي أيتها السائلة ، صانك الله عن أسباب غضبه ، أن أصل هذا الداء يبدأ من النظرة المحرمة ، التي هي رسول البلاء ، وبريد الداء إلى القلب ، ثم القلب يسرح في خيالاته ، حتى يصل إلى تمني الحرام أو تخيله ، كما قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّهَ كَتَبَ عَلَى ابْنِ آدَمَ حَظَّهُ مِنْ الزِّنَا أَدْرَكَ ذَلِكَ لا مَحَالَةَ فَزِنَا الْعَيْنَيْنِ النَّظَرُ وَزِنَا اللِّسَانِ النُّطْقُ وَالنَّفْسُ تَمَنَّى وَتَشْتَهِي وَالْفَرْجُ يُصَدِّقُ ذَلِكَ أَوْ يُكَذِّبُهُ ) رواه البخاري (6243) ومسلم (2657)

وحينئذ ، فالواجب عليك سد الطريق الموصلة إلى هذا الداء ، والبعد عن أماكن البلاء والعدوى ، ولهذا أمر الله تعالى عباده المؤمنين أن يغضوا من أبصارهم : ( قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ * وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ ) النور/ 30-31 .

وأعظم ما يعين العبد على حفظ فرجه ، أن يجعله فيما أحل الله له ، فيتزوج ، إن كان ذلك ميسورا له ، وقد تعلق قلبه بإنسان معين ، يمكنه الزواج منه . كما روي عنه صلى الله عليه وسلم أنه قال ( لمْ يُر للمتحابيْن مثل النكاح ) - رواه ابن ماجة ( 1847 ) وصححه الألباني في " صحيح سنن ابن ماجه "

وإن كان له تعلق بأمر الزواج ، من أجل تحصيل العفة ، وإحصان الفرج ، من غير أن يكون تعلقه بإنسان معين ، فهذا يكون أسهل له ، ويمكنك ـ حينئذ ـ أن تسعي في التعجيل بأمر زواجك ، وتذليل العقبات التي تحول دونه ، ولا حرج عليك ولا عيب في السعي في تحصيل العفة ، وإحصان نفسك ، ويمكنك أن تستعيني في تحصيل ذلك بمن تثقين منه من أخت ، أو قريبة صالحة ، أو والدة تتفهم أمرك .

وحتى يتم لك ذلك ، فاشغلي قلبك وبدنك بطاعة الله تعالى ، وضيقي مداخل الشيطان إلى قلبك ، ولا تتركي له فرصة من غفلة ، أو فكرة شاردة . قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( يَا مَعْشَرَ الشَّبَابِ مَنْ اسْتَطَاعَ مِنْكُمْ الْبَاءَةَ فَلْيَتَزَوَّجْ ؛ فَإِنَّهُ أَغَضُّ لِلْبَصَرِ وَأَحْصَنُ لِلْفَرْجِ ، وَمَنْ لَمْ يَسْتَطِعْ فَعَلَيْهِ بِالصَّوْمِ فَإِنَّهُ لَهُ وِجَاءٌ ) رواه البخاري (1905) ومسلم (1400)

والباءة : أعباء الزواج وتبعاته , وقوله وجاء : مراده أن الزواج يقطع الشهوة .

ثم اعلمي أن من أنفع الدواء ، وأرجى الأسباب لمن ابتلي بذلك : صدق اللجأ إلى من يجيب المضطر إذا دعاه ، وأن يطرح نفسه بين يديه على بابه ، مستغيثا به متضرعا متذللا مستكينا ؛ فمتى وفق لذلك فقد قرع باب التوفيق ، فليعف وليكتم ..

قال صلى الله عليه وسلم : ( .. وَإِنَّهُ مَنْ يَسْتَعِفَّ يُعِفَّهُ اللَّهُ وَمَنْ يَتَصَبَّرْ يُصَبِّرْهُ اللَّهُ وَمَنْ يَسْتَغْنِ يُغْنِهِ اللَّهُ ، وَلَنْ تُعْطَوْا عَطَاءً خَيْرًا وَأَوْسَعَ مِنْ الصَّبْرِ ) رواه البخاري (6470) ومسلم (1053) .

وأنتِ يا أختنا السائلة تعلمين أن الطرف الآخر لا يبادلك الشعور نفسه ، وتعلمين أنه لا مصير لك للزواج منه ، فما تفعلينه حرام ، وسفه في العقل ، وأنتِ لا تزالين في مقتبل عمرك ، والطريق أمامك سهل يسير أن تنعمي بحبٍّ شرعي من زوج صالح ، فلا تُشغلي نفسك بما حرَّم الله عليكِ .

وقد بيَّنا في جواب السؤال رقم ( 21677 ) ما هو الأحسن في علاج القلق ، وفيه وصايا مهمة ، لا بدَّ من أن تتأمليها ، وفيه بيان جواز العلاج عند الطبيب النفسي ، مع أننا لا نرى لكِ ذلك ؛ لأن داءكِ معروف وأنت سببه ، وعلاجك هو بما ذكرناه لك ونصحناك به .

وذكرنا في جواب السؤال رقم ( 10254 ) مسألة امرأة متعلقة بشاب في المدرسة وتريد حلاًّ ، فانظري – كذلك – في جوابها ، ولعلك أن تستفيدي .

ونسأل الله تعالى أن يحبب إليكِ الإيمان وأن يزينه في قلبك ، وأن يكرِّه إليكِ الكفرَ والفسوق العصيان ، وأن يهديك لأحسن الأقوال والأفعال ، وأن ييسر لكِ زوجاً صالحاً وذرية طيبة .

والله أعلم .


نقد قصة موضوعة ، والتحذير من القصَّاص الجهلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > آفات اللسان >
الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 83731: نقد قصة موضوعة ، والتحذير من القصَّاص الجهلة
السؤال:

نرجو الإفادة في صحة هذه الرواية ( سمعتها من أحد الوعاظ ) استيقظ الساعة الرابعة والثلث ليجهز نفسه لأداء صلاة الفجر , قام وتوضأ ولبس ثوبه وتهيأ للخروج من المنزل والذهاب إلى المسجد , كان معتاداً على ذلك فمنذ صغره اعتاد أن يصلي صلواته جماعة في المسجد حتى صلاة الفجر , خرج من منزله وأخذ طريقه إلى المسجد , وبينما هو في طريقه إليه تعثّر وسقط وتمزّق جزء من ثوبه , فعاد إلى المنزل يغيّر ثوبه ويلبس ثوباً آخر , لم يغضب ولم يسب ولم يلعن ، فقط عاد إلى منزله وغيَّر ثوبه بكل بساطة , ثم عاد مرة أخرى يسلك طريق المسجد وإذ به يتعثّر مرة أخرى ويسقط وانقطع جزء من هذا الثوب أيضاً , عاد إلى منزله وقام بتغيير ثوبه , لقد تمزّق كلا ثوبيه ومع ذلك لم يعقه ذلك عن رغبته في أداء الصلاة جماعة في المسجد , عاد مرة أخرى يأخذ طريقه إلى المسجد ، وإذا به يتعثر للمرة الثالثة , ولكن شعر فجأة أنه لم يسقط ، وأن هناك أحداً أسنده ومنعه من أن يسقط على الأرض , تعجب الرجل ونظر حوله فلم يجد أحداً , وقف حائراً لحظة ثم أكمل طريقه إلى المسجد ، وإذا به يسمع صوتاً يقول له أتدري من أنا ؟ فقال الرجل : لا ، فرد الصوت : أنا الذي منعك من السقوط , فأعقبه الرجل وقال : فمن أنت ؟ فأجاب : أنا الشيطان ، فسأله الرجل : ما دمتَ الشيطان لم منعتني من السقوط ؟ فرد الشيطان : في المرة الأولى عندما تعثرت وعدت إلى منزلك وغيَّرت ثوبك غفر الله لك كل ذنبك ، وفي المرة الثانية عندما تعثرت وعدت إلى منزلك وغيَّرت ثوبك غفر الله لأهل بيتك , وعندما تعثرت في المرة الثالثة خفت أن تعود إلى المنزل وتغير ثوبك فيغفر الله لأهل حيّك , فأسندتك ومنعتك السقوط ! .
ما يحيرني في القصة أنه هل يمكن للشيطان أن يكلم الإنسان وأن يمسك يده ويمنعه من السقوط كما ورد في القصة ؟.

الجواب:

الحمد لله

أولاً :

هذه القصة لا أصل لها في كتب السنة والحديث والتاريخ ، وهي مخالفة للشرع مخالفة صريحة ، وذلك من وجوه :

1. المحادثة بين الرجل والشيطان ، فمن الممكن أن يوسوس الشيطان للإنسان ، وهو على هيئته الحقيقية ، وأما أن يكلمه فهذا غير ممكن ، إلا أن يكون الشيطان متشكلا على هيئة البشر.

2. قول الشيطان إنه أسند الرجل عندما تعثَّر ، وهذا الأمر لا يصدَّق وليس في مقدور الشيطان أن يفعله ، وقد جعل الله تعالى الملائكة حافظة وحارسة للإنسان من ضرر الجن وأذيته ؛ لأنهم يروننا ولا نراهم ، قال تعالى : ( لَهُ مُعَقِّبَاتٌ مِّن بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللّهِ ) الرعد/11 ، وواضح من القصة المكذوبة أن الشيطان له قدرة على حفظ الإنسان مما يمكن أن يؤذيه ، أو أن الشيطان قادر على المنع من قدر الله تعالى .

3. والأخطر في القصة المكذوبة هو في قول الشيطان إن الله تعالى في المرة الأولى غفر للإنسان كل ذنبه ، وأنه في المرة الثانية غفر الله لأهل بيته ، وزعْمه أنه لو سقط في المرة الثالثة لغفر الله لأهل حيِّه ! وهذا كله من الكذب على الله تعالى وادعاء علم الغيب ، وليس جرح المجاهد في المعركة مع الكفار بموجب لمثل هذه الفضائل ، فكيف تُجعل للذاهب للمسجد ، وهي ليست لمن تعثر وسقط في الدعوة إلى الله أو في طريقه لصلة الرحم وغيرها من الطاعات ، فكيف تُجعل هذه الفضائل لمن سقط في ذهابه للمسجد ؟! .

ثم إنه ليس في السقوط والتعثر شيء يوجب هذه الفضائل ، وقد سقط وتعثر وجرح كثير من الصحابة في زمن النبي صلى الله عليه وسلم ولم يأتِ حرف في السنة في مثل هذه الفضائل بل ولا في جزء منها ، ولا يغفر الله تعالى لأهل البيت أو الحي أو المدينة لفعل واحد من الصالحين أو طاعته ، فضلاً عن سقوط لا يقرِّب إلى الله وليس هو طاعة في نفسه ، ولو كان أحدٌ ينتفع بفعل غيره لانتفع والد إبراهيم عليه السلام بنبوة ابنه ، ولانتفع ابن نوح بنبوة أبيه ، ولانتفع أبو طالب بنبوة ابن أخيه محمد صلى الله عليه وسلم .

ثم من أين علم الشيطان بذلك كله حتى أخبر هذا الرجل ، وهل يملك الشيطان أن يمنع رحمة أرادها الله تعالى بأحد من عباده ؟

كلا ؛ قال الله تعالى : ( مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ ) فاطر/2

ثانياً :

لا شك أن هذه القصص المكذوبة الباطلة هي مما يروج عند من لم يفهم دينه ، ولا يعرف توحيد ربه تعالى ، ويروجها أساطين الكذب من الخرافيين المفترين على شرع الله تعالى ، وقد توعد الله تعالى هؤلاء الكاذبين بأشد الوعيد ، فقال تعالى : ( قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ ) الأعراف/33 .

والواجب على الخطباء والمدرسين أن ينزهوا أنفسهم أن يكونوا من القصَّاص الذين يقصون على العامة ما يخالف الشرع والعقل ، وقد حذَّر سلف هذه الأمة من هؤلاء القصَّاص أشد التحذير لما فيه كثير من قصصهم من آثار سيئة على العامة ولما فيها من مضادة لشرع الله .

وقد جاء في حديث حسَّنه الشيخ الألباني في " السلسلة الصحيحة " ( 1681 ) عن النبي صلى الله عليه وسلم قال : ( إِنَّ بَنِي إِسْرَائِيلَ لمَّا هَلَكُوا قَصُّوا ) .

قال الشيخ الألباني – رحمه الله - :

قال في " النهاية " : ( لما هلكوا قصوا ) : أي : اتكلوا على القول وتركوا العمل ، فكان ذلك سبب هلاكهم ، أو بالعكس : لما هلكوا بترك العمل أخلدوا إلى القصص .

وقال الألباني – معقِّباً - :

ومن الممكن أن يقال : إن سبب هلاكهم اهتمام وعاظهم بالقصص والحكايات دون الفقه والعلم النافع الذي يعرف الناس بدينهم ، فيحملهم ذلك على العمل الصالح ؛ لما فعلوا ذلك هلكوا .

" السلسلة الصحيحة " ( 4 / 246 ) .

وهذا هو حال القصَّاص : الاهتمام بالحكايات والخرافات ، وسردها على العامة ، دون الفقه والعلم ، ويسمع العامي كثيراً ولا يفقه حكماً ولا يستفيد علماً .

قال ابن الجوزي في " تلبيس إبليس " ( ص 150 ) :

والقصاص لا يُذمون من حيث هذا الاسم لأن الله عز وجل قال : ( نَحْنُ نَقصُّ عَلَيْكَ أَحْسَنَ القَصَص ) وقال : ( فَاقْصُص القَصَص ) .

وإنما ذُمَّ القصاص لأن الغالب منهم الاتساع بذكر القصص دون ذكر العلم المفيد ، ثم غالبهم يخلط فيما يورد وربما اعتمد على ما أكثره محال .

انتهى

وعن أبي قلابة عبد الله بن زيد قال : ( ما أمات العلم إلا القصاص ، يجالس الرجلُ الرجلَ سنةً فلا يتعلق منه شيء ، و يجلس إلى العلم فلا يقوم حتى يتعلق منه شيء ) .

" حلية الأولياء " ( 2 / 287 ) .

وكم أحدث هؤلاء القصاص من آثار سيئة على العامة ، وسردهم لتلك الخرافات جعلت لهم منزلة عند العامة الذين يصدِّقون كل ما يسمعون حتى أصبحوا مقدَّمين على العلماء وطلبة العلم .

قال الحافظ العراقي – رحمه الله - :

ومن آفاتهم : أن يحدِّثوا كثيراً من العوام بما لا تبلغه عقولهم , فيقعوا في الاعتقادات السيئة , هذا لو كان صحيحاً , فكيف إذا كان باطلاً ؟! .

" تحذير الخواص " للسيوطي ( ص 180 ) نقلاً عن " الباعث على الخلاص " للعراقي .

يقول ابن الجوزي :

والقاص يروي للعوام الأحاديث المنكرة , ويذكر لهم ما لو شم ريح العلم ما ذكره , فيخرج العوام من عنده يتدارسون الباطل ، فإذا أنكر عليهم عالم قالوا : قد سمعنا هذا بـ " أخبرنا " و " حدثنا " ، فكم قد أفسد القصاص من الخلق بالأحاديث الموضوعة , كم لون قد اصفر من الجوع , وكم هائم على وجهة بالسياحة ، وكم مانع نفسه ما قد أبيح , وكم تارك رواية العلم زعماً منه مخالفة النفس في هواها ، وكم موتم أولاده [ يعني : جعلهم يتامى ] بالزهد وهو حي ، وكم معرض عن زوجته لا يوفيها حقها ؛ فهي لا أيم ولا ذات بعل " اهـ . الموضوعات " ( 1 / 32 ) .

ومن هنا جاء الذم لهؤلاء القصاص في كلام كثير من السلف :

قال ميمون بن مهران - رحمه الله - :

القاص ينتظر المقت من الله ، والمستمع ينتظر الرحمة .

قال الألباني رحمه الله - تحت حديث رقم ( 4070 ) من " السلسلة الضعيفة " - :

رواه ابن المبارك في كتابه " الزهد " بسندٍ صحيحٍ .

وقال الإمام أحمد بن حنبل - رحمه الله - :

أكذب الناس القُصَّاص والُّسوَّال ، وما أحوج الناس إلى قاص صدوق ؛ لأنهم يذكرون الموت وعذاب القبر ، قيل له : أكنت تَحضر مجالسهم ؟ قال : لا .

" الآداب الشرعية " لابن مفلح الحنبلي ( 2 / 82 ) .

فنسأل الله أن يصلح أحوال الأئمة والخطباء ، وأن يهديهم لما فيه صلاحهم وإصلاح غيرهم .

والله أعلم .


نصرانية تسأل : لم لا يجوز تزوج المسلمة بالكتابي ويجوز العكس ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > أديان >
الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
سؤال رقم 83736: نصرانية تسأل : لم لا يجوز تزوج المسلمة بالكتابي ويجوز العكس ؟
السؤال:

سؤال من زوجتي المسيحية : لماذا لا يحل للمرأة المسلمة الزواج من أهل الكتاب - المسيحيين واليهود - بينما هو محلَّل للرجل المسلم ؟.

الجواب:

الحمد لله

إن من أسماء الله تعالى التي نؤمن بها ، ولا نظن أن أحدا ممن يعتقد أن له ربا يشك فيها ، أنه سبحانه الحكيم ، وبهذا أثنت عليه الملائكة المكرمون ، لما علموا حكمته في أمره لهم بالسجود لآدم : ( قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ ) البقرة/32 وبهذا ـ أيضا ـ شهد لنفسه سبحانه ، وشهدت له ملائكته ، وشهد له أهل العلم به سبحانه : ( شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ ) آل عمران/18.

وبذلك قامت حجته سبحانه على خلقه . قال الله تعالى : ( قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ ) الأنعام/149 ومعلوم ـ من ذلك ـ أن الحكيم لا يفعل ما يفعل عبثا ، ولا يضع شيئا في غير موضعه ، ولا يأمر بأمر إلا وهو أحسن لخلقه من غيره ، كما قال سبحانه : ( اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ ) الزمر/23.

وهذا كما أنه مقتضى اسمه الحكيم ، فهو كذلك مقتضى تفرده بالخلق سبحانه ، فمنطقي أن من صنع شيئا هو أعلم بما يصلحه ويلائمه من غيره ؛ فكيف بالخالق العليم : ( أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ) الملك/14 . وأما عن هذه الحكمة التي تسألين عنها ، فعلك أيتها السائلة على علم بأن الإسلام هو آخر دين نزل من عند الله تعالى ، ولذلك نسخ كل دين سواه ، كما قال الله تعالى : ( هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ ) التوبة/33 . وقال تعالى : ( وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلا ) النساء/141 .

وقال رسول الله صلى الله عليه وسلم : ( الإسلام يعلو ولا يُعلَى ) رواه الدارقطني وغيره ، وحسنه الألباني في صحيح الجامع برقم (2778)

ومعلوم أن الزوج له القوامة على زوجته ، ومقامه من الأسرة أعلى من مقام زوجته ، وربما كان هذا العلو دافعا له لإكراه زوجته على ترك دينها واتباع دينه ، أو التأثير فيها بغية ذلك ، وهو ما لا يرضاه الإسلام .

وسوف يكون ذلك العلو الذي للزوج سببا ـ أيضا ـ في اتباع أبناء هذه المرأة لأبيهم على دينه ، وهي جناية عظيمة على تلك الذرية ، أن تتشأ ولم تهتد إلى دين الله الخاتم .

وهذه الحكمة العظيمة قد ذكرها ربنا تبارك وتعالى في سياق تحريم تزويج المسلمات لغير المسلمين فقال تعالى : ( وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُولَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آَيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ ) البقرة/221 .

ثم إن الكتابية حين تتزوج بمسلم ، تتزوج برجل يؤمن بنبيها ، بل وبسائر أنبياء الله ، ولا يكون مسلماً إلا بهذا ، ولا يحل له أن يفرِّق بين أحد منهم ، قال تعالى : ( آَمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آَمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ ) البقرة/285 ، في حين أن الكتابي - من يهودي أو نصراني - لا يؤمن بمحمد صلى الله عليه وسلم وأنه خاتم الأنبياء ، فكيف يستوي الأمران لتكون نساء المسلمين عند رجل يكفر بنبيها ولا يؤمن به ؟!

على أننا ننبه هنا إلى أن زواج المسلم بالكتابية ، وإن كان مباحا في الشرع ، لما يرجى من وراءه من المصلحة ، وما فيه من التخفيف على العباد ، فإنه " مستثقل مذموم " كما قال الإمام مالك رحمه الله [ تفسير القرطبي 3/67 ] .

وبعد ، فهذا دعوة هادئة لأهل الكتاب ، لعلهم ينتبهون إلى أن الإسلام قد استثنى أهل الكتاب في بعض الأحكام من دون باقي الكفار ، فأباح الله تعالى أن نأكل مما يذبحه أهل الكتاب ، كما أباح لنا التزوج من نسائهم ، تقديراً لأصل دينهم الذي جاء بالتوحيد ، وإكراماً لرسل تلك الأديان الذين أُمرنا بالإيمان بهم وتعظيمهم ، وليُنظر الفرق بين موقف أهل الديانتين اليهودية والنصرانية من نبينا محمد صلى الله عليه وسلم وبين موقف ديننا من أنبيائهم .

وأخيرا ؛ فإن هذا الحكم ليس غريبا على الأديان الأخرى ، ولا شاذا تفرد به الإسلام ، لماذا يستغرب بعض الطاعنين في ديننا من منع الإسلام من تزويج نسائنا بغير المسلمين وهم بينهم لا يزوجون بعضهم بعضاً وهم أهل ديانة واحدة ؟! فالكاثوليكي لا يستطيع أن يتزوج بامرأة بروتستانتية ، وإن تجرأ على ذلك عوقب من قبل الكنيسة ، والعكس بالعكس !

وفي قانون الأقباط الأرثوذكس المصري الصادر عام 1938م تنص المادة السادسة على أن " اختلاف الدين مانع من الزواج " .

والله أعلم .


ما هي الطرق الشرعية لاستخراج الركاز ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 83746: ما هي الطرق الشرعية لاستخراج الركاز ؟
السؤال:

ما هي الطرق الشرعية لاستخراج كنوز الأرض – الركاز - ؟.

الجواب:

الحمد لله

أولاً :

الرِّكاز هو ما وجد مدفوناً في الأرض من مال الجاهلية ، وأهل الجاهلية هم من كانوا موجودين قبل بعثة النبي صلى الله عليه وسلم على أي دين كانوا ، وقد أوجب الشرع فيه عند استخراجه الخُمس ، زكاةً عند بعض العلماء ، وفيئاً عند آخرين ، والباقي لمن استخرجه إن كان استخراجه من أرضٍ يملكها ، أو من خرِبة أو من أرض مشتركة كالشارع وغيره .

قال ابن قدامة المقدسي – رحمه الله - :

" الركاز : المدفون في الأرض ، واشتقاقه من : ركَز يركِز ، مثل : غرز يغرز ، إذا خفي ، يقال " ركز الرمح " إذا غرز أسفله في الأرض ، ومنه الرِّكز وهو الصوت الخفي ، قال الله تعالى : ( أَوْ تَسْمَعُ لَهُمْ رِكْزاً ) .

والأصل في صدقة الركاز ما روى أبو هريرة عن رسول الله صلى الله عليه وسلم أنه قال : ( العَجْمَاءُ جُبَار ، وفي الرِّكازِ الخُمْس ) متفق عليه .

وهو أيضاً مجمع عليه ، قال ابن المنذر : لا نعلم أحدا خالف هذا الحديث إلا الحسن فإنه فرَّق بين ما يوجد في أرض الحرب وأرض العرب ، فقال فيما يوجد في أرض الحرب : الخمس ، وفيما يوجد في أرض العرب الزكاة . " المغني " ( 2 / 610 ) .

وقال الشيخ محمد بن صالح العثيمين – رحمه الله - :

" ليس كل مدفون يكون ركازاً ، بل كل ما كان من دِفْن الجاهلية ، أي : من مدفون الجاهلية .

ومعنى الجاهلية : ما قبل الإسلام ، وذلك بأن نجد في الأرض كنزاً مدفوناً ، فإذا استخرجناه ووجدنا علامات الجاهلية فيه ، مثل أن يكون نقوداً قد علم أنها قبل الإسلام ، أو يكون عليها تاريخ قبل الإسلام ، أو ما أشبه ذلك .

وقوله : " ففيه الخمس في قليله وكثيره " فلا يشترط فيه النصاب ؛ لعموم قول النبي صلّى الله عليه وسلّم : " وفي الركاز الخمس " .

ثم اختلف العلماء في الخمس ، هل هو زكاة أو فيء ؟ بناء على اختلافهم في " أل " في قوله صلّى الله عليه وسلّم في الحديث : " الخمس " هل هي لبيان الحقيقة أو هي للعهد ؟ .

فقال بعض العلماء : إنه زكاة فتكون " أل " لبيان الحقيقة .

ويترتب على هذا القول ما يأتي :

1- أن تكون زكاة الركاز أعلى ما يجب في الأموال الزكوية ؛ لأن نصف العشر ، والعشر ، وربع العشر ، وشاة من أربعين : أقل من الخمس .

2- أنه لا يشترط فيه النصاب ، فتجب في قليله وكثيره .

3- أنه لا يشترط أن يكون من مال معيَّن ، فيجب فيه الخمس سواء كان من الذهب أو الفضة أو المعادن الأخرى ، بخلاف زكاة غيره .

والمذهب عند أصحابنا - يرحمهم الله - : أنه فيء ، فتكون " أل " في الخُمس للعهد الذهني ، وليست لبيان الحقيقة ، أي : الخمس المعهود في الإسلام ، وهو خُمس خمس الغنيمة الذي يكون فيئاً يصرف في مصالح المسلمين العامة ، وهذا هو الراجح؛ لأن جعله زكاة يخالف المعهود في باب الزكاة ، كما سبق بيانه في الأوجه الثلاثة المتقدمة. .

" الشرح الممتع " ( 6 / 88 ، 89 ) .

ومن وجدَ كنزاً وليس عليه علامات تدل أنه من دفن الجاهلية : فهو في حكم اللقطة ، ينتظر عليه سنةً كاملة ، ثم يحل له تملكه بعدها إلا أن يُعرف صاحبه قطعاً فيجب دفعه له ، أو تعويضه بقيمته في وقت التصرف به .

ولا يجوز البحث عن الكنوز في أراضٍ مملوكة لأحدٍ ؛ لأن هذا من التصرف في مال غيره بغير حق ، ومن وجد مالاً في أرضِ غيره فيجب أن يدفعه لصاحب الأرض .

وينبغي للعقلاء أن لا يضيعوا أعمارهم في البحث عن مثل هذه الكنوز ؛ فإنها مضيعة للأوقات والأعمار والأموال ، مع ما يترتب عليها من عقوبات من الدولة ، وقد يعيش المرء دهره كله ولا يجد قطعة نقدية واحدة ، وقد يشتغل المرء في الزراعة فيحرث أرضه ويوفقه الله لوجود ما يغتني به عمره كله .

ثانياً :

يسلك كثيرٌ من الناس طرُقاً غير شرعيَّة لاستخراج هذه الكنوز ، فبعضهم يستعين بالسحرة والكهنة والمشعوذين ، وآخرون يعتمدون على اتصالهم بالجن ، وكل هذه الطرق غير شرعية ، وهي توجب استحقاق الإثم العظيم على فاعله .

سئل الشيخ محمد بن صالح العثيمين – رحمه الله - :

هناك من يحضِّر الجن بطلاسم يقولها ، ويجعلهم يخرجون له كنوزاً مدفونة في أرض القرية منذ زمن بعيد ، فما حكم هذا العمل ؟ .

فأجاب :

هذا العمل ليس بجائز ؛ فإن هذه الطلاسم التي يحضِّرون بها الجن ويستخدمونهم بها لا تخلو من شرك - في الغالب - ، والشرك أمره خطير قال الله تعالى : ( إِنَّهُ مَن يُشْرِكْ بِاللّهِ فَقَدْ حَرَّمَ اللّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ ) ، والذي يذهب إليهم يغريهم ويغرهم ، يغريهم بأنفسهم وأنهم على حق ، ويغرهم بما يعطيهم من الأموال .

فالواجب مقاطعة هؤلاء ، وأن يدع الإنسان الذهاب إليهم ، وأن يحذِّر إخوانه المسلمين من الذهاب إليهم ، والغالب في أمثال هؤلاء أنهم يحتالون على الناس ويبتزون أموالهم بغير حق ويقولون القول تخرصا ، ثم إن وافق القدر أخذوا ينشرونه بين الناس ، ويقولون : نحن قلنا وصار كذا ، ونحن قلنا وصار كذا ، وإن لم يوافق ادعوا دعاوى باطلة ، أنها هي التي منعت هذا الشيء .

وإني أوجه النصيحة إلى من ابتلي بهذا الأمر وأقول لهم : احذروا أن تمتطوا الكذب على الناس والشرك بالله عز وجل وأخذ أموال الناس بالباطل ، فإن أمد الدنيا قريب ، والحساب يوم القيامة عسير ، وعليكم أن تتوبوا إلى الله تعالى من هذا العمل ، وأن تصححوا أعمالكم ، وتطيبوا أموالكم ، والله الموفق .

" فتاوى الشيخ ابن عثيمين " ( 2 / السؤال رقم 116 ) .

واعلم أيها السائل الكريم أن الذي يحمل كثيرا من الناس على الجري خلف تلك الأوهام ، وطلبها من السحرة والمشعوذين وأمثالهم ، أن نفوسهم امتلأت بحب الترف ، والتعلق بأوهام الغني ، من غير أسبابه ، وطلب المال من غير بابه ، مع ما تركب في كثير من تلك النفوس من غلبة الكسل والركون إلى البطالة .

قال ابن خلدون – رحمه الله - :

والذي يحمل على ذلك في الغالب زيادة على ضعف العقل : إنما هو العجز عن طلب المعاش بالوجوه الطبيعية للكسب من التجارة والفلح والصناعة ؛ فيطلبونه بالوجوه المنحرفة ، وعلى غير المجرى الطبيعي من هذا وأمثاله ، عجزاً عن السعي في المكاسب ، وركوناً إلى تناول الرّزق من غير تعب ولا نصب في تحصيله واكتسابه ، ولا يعلمون أنَّهم يوقعون أنفسهم بابتغاء ذلك من غير وجهه في نصبٍ ومتاعبَ وجُهدٍ شديد أشدَّ من الأول ، ويعرِّضون أنفسهم مع ذلك لمنال العقوبات ، وربما يحمل على ذلك في الأكثر زيادة الترف وعوائده وخروجها عن حدّ النهاية حتى تُقتصر عنها وجوه الكسب ومذاهبه ولا تفي بمطالبها ، فإذا عجز عن الكسب بالمجرى الطبيعي لم يجد وليجةً في نفسه إلا التمني لوجود المال العظيم دفعةً من غير كلفة ، ليفي ذلك له بالعوائد التي حصل في أسرها ؛ فيحرص على ابتغاء ذلك ويسعى فيه جهده ، ولهذا فأكثر من تراهم يحرصون على ذلك هم المترفون من أهل الدولة ومن سكان الأمصار الكثيرة الترف المتسعة الأحوال ، مثل مصر وما في معناها ، فنجد الكثير منهم مغرمين بابتغاء ذلك وتحصيله ، ومساءلة الركبان عن شواذه .

" مقدمة ابن خلدون " ( ص 385 ، 386 ) .

وقد كتب ابن خلدون فصلاً نفيساً في " المقدمة " من ( ص 384 – 389 ) فليُنظر .

أما إذا تجنب المسلم الطرق المحرمة ، من الطلاسم والاستعانة بالجن والسحرة والكهنة ، أو العدوان على ملك غيره ، من أرض أو دار أو غير ذلك ؛ فلا حرج عليه فيما يجده من ذلك الركاز ، ولا حرج عليه في طلبه ـ أيضا ـ والبحث عنه ، إن كان له معرفة بالوسائل المادية الموصلة إلى ذلك ، ولم يكن يضيع عمره في الجري خلف سراب الغنى ، وأوهام الكنوز ، كحال الذين كانوا يطلبون المال في السابق عن طريق تعلم الكيمياء التي تعينهم على قلب المعادن ذهبا ، فقالوا فيهم : من طلب المال بالكيمياء أفلس !!

وأما أن هذا له طريقة معينة في طلبه والبحث عنه في الشرع ، فإن الشرع لم يجيء بمثل ذلك ، وإنما جاء ببيان ما يشرع في حقه أو يحرم عليه .

فمهما اخترع الناس من آلة أو سيلة تعينهم على تعرف ذلك ، بعلاماته المادية ، أو الدلائل عليه ، فإن ذلك مباح لمن علمه واستعمله .

والله أعلم .


تريد مساعدة زوجها في شئون الزواج وأخواتها يرفضن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 83748: تريد مساعدة زوجها في شئون الزواج وأخواتها يرفضن
السؤال:

أنا فتاة أبلغ من العمر 23 ، مخطوبة ، وأريد أن أساعد خطيبي في متطلبات الزواج حتى يتم الزواج في أسرع وقت ؛ لأن حالته المادية غير متيسرة ، وأخواتي لم يوافقن ، مع العلم بأني سوف أساهم من أموالى الخاصة ، فهل هذا جائز ، أم الواجب أن يقوم بمتطلباته ؟.

الجواب:

الحمد لله

قد أحسنتِ في نيتك مساعدة زوجك حتى يتم إكمال زواجه منكِ ، وهو أمر تُشكرين عليه ، ويدل على دينٍ متين وعقل راجح ومروءة بالغة .

وإعانتك لزوجكِ في إتمام زواجه إعانة على دينه وإيمانه ، وهذا من أعظم الطاعات ، وهو أمر محمود في شرع الله تعالى ، وهو من أعظم مصارف المال .

عَنْ ثَوْبَانَ قَالَ : لَمَّا نَزَلَتْ ( وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ ) قَالَ : كُنَّا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ أَسْفَارِهِ ، فَقَالَ بَعْضُ أَصْحَابِهِ : أُنْزِلَ فِي الذَّهَبِ وَالْفِضَّةِ مَا أُنْزِلَ ، لَوْ عَلِمْنَا أَيُّ الْمَالِ خَيْرٌ فَنَتَّخِذَهُ ، فَقَالَ : أَفْضَلُهُ لِسَانٌ ذَاكِرٌ ، وَقَلْبٌ شَاكِرٌ ، وَزَوْجَةٌ مُؤْمِنَةٌ تُعِينُهُ عَلَى إِيمَانِهِ .

رواه الترمذي ( 3094 ) ، وابن ماجه ( 1856 ) وعنده : ( تُعِينُ أَحَدَكُم عَلَى أَمْرِ الآخِرَة ) ، والحديث حسَّنه الترمذي ، وصححه الألباني في " صحيح الترمذي " .

قال الشيخ المباركفوري – رحمه الله - :

( وزوجة مؤمنة تعينه على إيمانه ) أي : على دينه ، بأن تذكِّره الصلاة والصوم وغيرهما من العبادات ، وتمنعه من الزنى وسائر المحرمات .

" تحفة الأحوذي " ( 8 / 390 ) .

ولا شك أن الزواج يعين الرجل على الطاعة ، ويصده عن المحرمات من النظر والسماع ، ويمنعه من الوقوع في الزنا .

هذا من حيث المبدأ العام ، لكن ينبغي أن تراعى بعض الأمور ، منها :

1- جدية الرجل في أمر الزواج والسعي لتحصيل تكاليفه فإن بعض الناس يركن إلى هذه المسألة ، ويعتمد عليها ، ولا يجدّ في تحصيل ما هو مطلوب منه .

2- إذا كان الخاطب جاداً وكان لديه بعض تكاليف الزواج ويعجز عن قيمتها فلا مانع من مساعدته في بعض ما يحتاج ، كأن تشارك الزوجة في شراء بعض الأثاث أو الأجهزة ، أو في تكاليف العرس .

3- الخاطب أجنبي عن مخطوبته حتى يعقد عليها ، فلا يحل له أثناء الخطبة أن يخلو بها أو يصافحها أو يخرج منعها ، بل هو كغيره من الأجانب . انظري السؤال رقم (2572)

ونسأل الله تعالى أن يوفقكما لما يحب ويرضى ، وأن يرزقكما ذرية طيبة .

والله أعلم .


حكم الحديث المعلق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 83754: حكم الحديث المعلق
السؤال:

ما المقصود بالأحاديث المعلقة ؟ وما هو الصحيح منها سواء في البخاري أو في مسلم ؟.

الجواب:

الحمد لله

أولا :

الحديث المعلق هو ما حذف من بداية إسناده ( أي من جهة المحدث المصنف – صاحب الكتاب-) راو واحد فأكثر .

يقول الحافظ ابن حجر رحمه الله "نزهة النظر" (108-109) :

" ومن صور المعلق :

أن يحذف جميع السند ، ويقال مثلا : قال رسول لله صلى الله عليه وسلم .

ومنها : أن يحذف كل السند ولا يبقى إلا اسم الصحابي أو اسم الصحابي والتابعي.

ومنها : أن يحذف من حدَّثَه ويضيفه إلى من فوقه " انتهى بتصرف .

ثانيا :

كل حديث يذكر في الكتب محذوف الإسناد ، ويرفع إلى النبي صلى الله عليه وسلم ، دون عزو إلى شيء من كتب السنة ، فهو حديث معلق ، فإن كان الحديث موصولا بالأسانيد في كتب السنة ، أو كان المصنف الذي علقه قد وصله في مكان آخر من كتبه ، فيظهر حينئذ أن تعليق من علقه إنما كان لأجل الاختصار ، ووصفه بالتعليق لا يعني الحكم عليه بالضعف ، وليس هو محل خلاف وبحث عند أهل العلم .

تجد ذلك كثيرا ظاهرا في صحيح الإمام البخاري :

يقول الحافظ ابن حجر رحمه الله "النكت" (1/325) :

" إن ضاق مخرج الحديث ولم يكن له إلا إسناد واحد ، واشتمل على أحكام واحتاج إلى تكريرها ، فإنه والحالة هذه إما أن يختصر المتن أو يختصر الإسناد " انتهى .

ويقول السيوطي في "تدريب الراوي" (1/117) :

" وأكثر ما في البخاري من ذلك موصول في موضع آخر من كتابه ، وإنما أورده معلقا اختصارا ومجانبة للتكرار " انتهى .

ثالثا :

للحكم على الحديث المعلق فإنه لا بد – كما هو الحال عند الحكم على أي حديث – من جمع طرق الحديث والبحث عن أسانيده ؛ ولا يخلو حكمه بعد ذلك من الحالات التالية :

1- إن لم نقف له على سند في أي كتاب : فحينئذ فالأصل الحكم بالضعف على الحديث ؛ وذلك للجهل بحال الرواة المحذوفين من السند ، فقد يكون منهم الضعيف أو الكذاب .

مثاله : ما علقه الحافظ ابن عبد البر عن النبي صلى الله عليه وسلم أنه قال : ( مَا مِن مُسلِمٍ يَمُرُّ عَلَى قَبرِ أَخِيهِ كَانَ يَعرِفُهُ فِي الدُّنيَا ، فَيُسَلِّمُ عَلَيهِ ، إِلا رَدَّ اللَّهُ عَلَيهِ رُوحَهُ حَتَّى يَرُدَّ عَلَيهِ السَّلامَ )

فقد بحث أهل العلم عن هذا الحديث المعلق فلم يجدوه مسندا في كتاب ، وكل من يذكره ينقله عن تعليق الحافظ ابن عبد البر ، فهو في الأصل حديث ضعيف ، إلا أن بعض أهل العلم صححه تبعا للحافظ ابن عبد البر الذي علقه وصححه .

2- إذا وجدنا للحديث سندا موصولا في كتاب آخر من كتب السنة ، فإننا حينئذ ننظر في السند ، ونحكم عليه بحسب قواعد أهل العلم في نقد الأحاديث ، كما أنه يمكن الاستعانة للحكم على الحديث المعلق بما فهمه العلماء من مناهج كتب السنة ، وهذا بيان ذلك :

رابعا :

لبعض الأئمة مناهج في ذكر الحديث المعلق ، وهذه المناهج إما أن ينص عليها الإمام نفسه ، أو يعرفها من بعده من أهل العلم من خلال دراسة كتابه واستقراء أحاديثه .

ومن كلام أهل العلم في منهج البخاري في التعليق ، نستطيع تقسيم معلقاته ( والتي تصل إلى مائة وستين حديثا معلقا ) إلى قسمين :

الأول : ما علقه بصيغة الجزم ، مثل قال ، رَوَى ونحو ذلك :

فحكم هذه المعلقات هو الصحة أو الحسن ، لأنه لا يستجيز أن يجزم بذلك إلا وقد صح عنده ، بل منها ما هو على شرطه وإنما علقه لأنه أخذه مذاكرة أو إجازة .

ويستثني العلماء من هذه القاعدة حديثا واحدا فقط ، وهو ما علقه في كتاب الزكاة (2/525) :

( وقال طاوس : قال معاذ رضي الله عنه لأهل اليمن : ائتوني بعرض ثياب : خميص أو لبيس في الصدقة مكان الشعير والذرة ، أهون عليكم ، وخير لأصحاب النبي صلى الله عليه وسلم بالمدينة )

قالوا : فهذا إسناده إلى طاوس صحيح ، إلا أن طاوسا لم يسمع من معاذ .

الثاني : ما علقه بصيغة التمريض : مثل : رُوِيَ ، يُذكَر ونحوها .

فهذا قد يكون فيه الصحيح ، وقد يكون فيه الحسن ، ويكون علقها لأنه رواها بالمعنى .

كما قد يكون فيه الضعيف ضعفا يسيرا : وقد يبين ضعفه بقوله عقبه : ( لم يصح ) .

( ملخصا من كتاب "النكت" للحافظ ابن حجر (1/325-343) ، "تدريب الراوي" للسيوطي (1/117-121)

أما صحيح مسلم :

فإن جميع ما فيه من المعلقات يصل فقط إلى خمسة أحاديث ، يرويها الإمام مسلم مسندة متصلة من طريق ، ثم يعلقها عقبه من طريق أخرى غير الطريق التي أسندها ، لغرض علمي يريده الإمام مسلم ، وقد جمعها الشيخ رشيد الدين العطار في رسالة مطبوعة ، وبين وصلها وأسانيدها الصحيحة .

وليس في صحيح مسلم – بعد المقدمة – حديث معلق لم يصله من طريق أخرى إلا حديث واحد : قال مسلم في حديث رقم (369) :

وروى الليث بن سعد عن جعفر بن ربيعة عن عبدالرحمن بن هرمز عن عمير مولى ابن عباس أنه سمعه يقول : : أقبلت أنا وعبدالرحمن بن يسار مولى ميمونة زوج النبي صلى الله عليه وسلم حتى دخلنا على أبي الجهم بن الحارث ابن الصمة الأنصاري ، فقال أبو الجهم :

( أَقبَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيهِ وَسَلَّمَ مِن نَحوِ بِئرِ جَمَلٍ ، فَلَقِيَهُ رَجُلٌ ، فَسَلَّمَ عَلَيهِ ، فَلَم يَرُدَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيهِ وَسَلَّمَ عَلَيهِ حَتَّى أَقبَلَ عَلَى الجِدَارِ ، فَمَسَحَ وَجهَهُ وَيَدَيهِ ، ثُمَّ رَدَّ عَلَيهِ السَّلامَ ) وانظر "النكت" للحافظ ابن حجر (1/346-353)

وقد وجد هذا الحديث مسندا متصلا من طريق الليث بن سعد أيضا عند البخاري في صحيحه (337) وأبو داود (329) وغيرهما .

والله أعلم .


لديها مال يكفي للحج ولا تجد محرما - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المحرم في سفر المرأة >
سؤال رقم 83762: لديها مال يكفي للحج ولا تجد محرما
السؤال:

أنا آنسة من المغرب أبلغ من العمر 35 سنة ، توفر لدي قدر من المال (لا أظن أني سأملك مثله يوما ما)، بعد تفكير طويل لم أجد خيرا من صرفه في الذهاب إلى بيت الله الحرام ، لأداء فريضة الحج علما أني أتشوق لزيارة ذلك المقام ، هذه هي أمنيتي في الحياة وأتمنى أن لا يحرمني الله من هذا الأمل , المشكلة هي أنني لا أتوفر على محرم ، أخي لا يمكنه الذهاب نظرا لضائقته المالية وكذلك والدي . أرجو منكم أن ترشدوني وتجدوا لي حلا لهذه المشكلة .

الجواب:

الحمد لله

لا يجوز للمرأة أن تسافر بدون محرم ، ولو كان سفرها للحج الواجب أو العمرة الواجبة ، لما روى البخاري (1729) ومسلم (2391) عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا تُسَافِرْ الْمَرْأَةُ إِلا مَعَ ذِي مَحْرَمٍ ، وَلا يَدْخُلُ عَلَيْهَا رَجُلٌ إِلا وَمَعَهَا مَحْرَمٌ . فَقَالَ رَجُلٌ : يَا رَسُولَ اللَّهِ ، إِنِّي أُرِيدُ أَنْ أَخْرُجَ فِي جَيْشِ كَذَا وَكَذَا ، وَامْرَأَتِي تُرِيدُ الْحَجَّ . فَقَالَ : اخْرُجْ مَعَهَا ) .

فلهذا الحديث وغيره من الأحاديث التي تدل على تحريم سفر المرأة بلا محرم ذهب جماعة من العلماء إلى أن وجود المحرم شرط لوجوب الحج على المرأة ، فإذا لم تجدي محرما يسافر معك ، فالحج غير واجب عليك ، وأنت معذورة ، مأجورة على نيتك إن شاء الله .

وقد سئل الإمام أحمد رحمه الله عن امرأة موسرة , لم يكن لها محرم , هل يجب عليها الحج ؟ فقال : لا .

"المغني" (3/97) .

وسئل علماء اللجنة الدائمة للإفتاء : إن لي مشكلة أريد أن أجد لها حلاً من عند الله الرحيم بعباده ، وهي خاصة بأمر تأديتي لفريضة الحج . فأنا امرأة في الخمسين من عمري ، وأريد من فترة سنتين أن أسافر لأداء فريضة الحج ، والذي يعوق سفري هو أنني ليس لي محرم لكي يسافر معي ، فزوجي لا هم له سوى الأموال والدنيا ولا ينوي السفر للحج ، اللهم إلا إن كانت منحة من الشركة التي يعمل بها ، وهذا أمر لن يتأتى له إلا حينما يأتي دوره وأخاف أن يأتيني الأجل وأكون مقصرة في ذلك ، وقد ملكت الزاد والراحلة ... خلاصة الأمر : أن محارمي جميعاً لا يستطيعون السفر معي لمشاغلهم ، وعدم إمكانية السفر .

فأجابوا :

" إذا كان الواقع كما ذكر - من عدم تيسر سفر زوجك أو محرم لك معك لتأدية فريضة الحج - فلا يجب عليك ما دمت على هذه الحال ؛ لأن صحبة الزوج أو المحرم لك في السفر للحج شرط في وجوبه عليك ، ويحرم عليك السفر للحج وغيره بدون ذلك ، لقول النبي صلى الله عليه وسلم : ( لا تسافر امرأة إلا مع ذي محرم ) متفق على صحته.

واجتهدي في الأعمال الصالحات التي لا تحتاج إلى سفر ، واصبري رجاء أن ييسر الله أمرك ، ويهيئ لك سبيل الحج مع زوج أو محرم " انتهى باختصار .

"فتاوى اللجنة الدائمة" (11/95) .

نسأل الله لنا ولك التوفيق والسداد .

والله أعلم .


والده غير قادر صحيا على الحج ويريد أن يحج عنه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > الاستطاعة >
سؤال رقم 83765: والده غير قادر صحيا على الحج ويريد أن يحج عنه
السؤال:

أنا أعمل ببلاد الحرمين الشريفين ، وقد وفقني الله وقضيت فريضة الحج العام الماضي ، والآن والدي موجود بمصر ويريد قضاء الفريضة وهو قادر مادياً وغير قادر صحياً ، فهل يمكن لي أن أقضي فريضة الحج عنه وأحج له ؟.

الجواب:

الحمد لله

إذا كان والدك لا يستطيع الحج بنفسه ، لكبر سنه ، أو مرضه مرضا لا يرجى حصول الشفاء منه ، ولا يتمكن معه من أداء الحج ، فالواجب عليه أن ينيب غيره ليحج عنه ، سواء أنابك أم أناب غيرك .

وإذا أردت أن تحج عنه فهذا خير وبر ، بشرط أن تعلمه أنك ستحج عنه ويأذن في ذلك .

قال ابن قدامة رحمه الله : " من وجدت فيه شرائط وجوب الحج , وكان عاجزا عنه لمانع مأيوس من زواله , كزمانة , أو مرض لا يرجى زواله , أو كان هزيلاً , لا يقدر على الثبوت على الراحلة إلا بمشقة غير محتملة , والشيخ الفاني , ومن كان مثله ، متى وجد من ينوب عنه في الحج , ومالاً يستنيبه به , لزمه ذلك . وبهذا قال أبو حنيفة والشافعي " انتهى من "المغني" (3/91) بتصرف يسير .

وقال أيضاً : " ولا يجوز الحج والعمرة عن حي إلا بإذنه , فرضا كان أو تطوعا ; لأنها عبادة تدخلها النيابة , فلم تجز عن البالغ العاقل إلا بإذنه , كالزكاة , فأما الميت فتجوز عنه بغير إذن , واجبا كان أو تطوعا ; لأن النبي صلى الله عليه وسلم أمر بالحج عن الميت , وقد علم أنه لا إذن له " انتهى من المغني (3/95) .

والله أعلم .


تقدمت لخطبة فتاة متدينة وليست جميلة ، فهل أتزوجها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 83777: تقدمت لخطبة فتاة متدينة وليست جميلة ، فهل أتزوجها ؟
السؤال:

تقدمت لخطبة فتاة متدينة جدا وليست جميلة ، وأرغب بزوجة أجمل ، فما الصواب ؟.

الجواب:

الحمد لله

من المقاصد العظيمة التي شرع الزواج لأجلها ، تحقيق العفة ، وإحصان النفس ، وقصر الطرف عن الحرام ، ولتحقيق ذلك جاءت الشريعة بالحث على النظر إلى المخطوبة قبل الزواج بها ، ليكون أدعى لتحقيق المودة والألفة والمحبة بينهما ، فتنشأ أسرة سعيدة ، أساسها المحبة والمودة والاحترام ، فلا تطمع نفس أحد الزوجين إلى غير ما أحل الله له ، ولهذا كان الجمال واحدا من الصفات التي يستحب الحرص عليها والالتفات إليها .

جاء في "شرح منتهى الإرادات" من كتب الحنابلة (2/621) :

" ويسن أيضا تَخَيُّرُ الجميلة ، لأنه أسكن لنفسه ، وأغض لبصره ، وأكمل لمودته ؛ ولذلك شرع النظر قبل النكاح .

وعن أبي هريرة رضي الله عنه قال : ( قِيلَ : يَا رَسُولَ اللَّهِ ! أَيُّ النِّسَاءِ خَيرٌ ؟ قال : التِي تَسُرُّهُ إِذَا نَظَرَ إِليهَا ، وَتُطِيعُهُ إِذَا أَمَر ، وَلا تُخَالِفُهُ فِي نَفسِهَا وَلا فِي مَالِهِ بِمَا يَكرَهُ ) رواه أحمد (2/251) وحسنه الألباني في "السلسلة الصحيحة" (1838) " انتهى .

وقد استحب بعض أهل العلم إذا أراد الرجل خطبة الفتاة أن يبدأ بالسؤال عن جمالها أولا ، ثم يسأل عن الدين ، وذلك لما عُلِمَ من رغبة الناس بالجمال في المقام الأول .

يقول الإمام البهوتي في "شرح منتهى الإرادات" (2/621) :

" ولا يسأل عن دينها حتى يُحمد له جمالها ، قال أحمد : إذا خطب رجل امرأة سأل عن جمالها أولا ، فإن حُمد سأل عن دينها ، فإن حمد تزوج ، وإن لم يحمد يكون ردها لأجل الدين ، ولا يسأل أولا عن الدين ، فإن حُمد سأل عن الجمال ، فان لم يحمد ردَّها للجمال لا للدين " انتهى .

وإنما المذموم أن يسعى المرء في طلب الجمال ، وينسى الخلق والدين - وهما أساس السعادة والصلاح - ، ولما كان هذا حال أكثر الناس ، جاء الحديث الشريف يحثهم على الظفر بذات الدين والخلق ، ليوقف اندفاع الناس إلى المظهر ، وغفلتهم عن الحقيقة والمخبر .

عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال :

( تُنكَحُ المرأةُ لأربَعٍ : لِمَالِهَا ، وَلِحَسَبِهَا ، وَجَمَالِهَا ، وَلِدِينِهَا ، فَاظفَر بِذَاتِ الدِّينِ تَرِبَت يَدَاكَ )

رواه البخاري (4802) ومسلم (1466)

قال النووي في "شرح مسلم" (10/52) :

" الصحيح في معنى هذا الحديث : أن النبي صلى الله عليه وسلم أخبر بما يفعله الناس في العادة ، فإنهم يقصدون هذه الخصال الأربع ، وآخرها عندهم ذات الدين ، فاظفر أنت أيها المسترشد بذات الدين " انتهى .

وليس القول باستحباب قصد الجمال في المخطوبة يعني اشتراط الجمال الفائق ، فيضع الشاب في مخيلته صورة فتاة من أجمل نساء الدنيا ، ويقطع العمر بحثا عن تلك الصورة التي يريد ، والغالب أنه لا يجدها ، وإن وجدها فقد تكون ضعيفة الدين والخلق .

بل المراد من الجمال هو الجمال الذي يعف المرء به نفسه عن الحرام ، ويقصر به نظره عن غيرها من النساء ، ومقياسه يختلف في كل شخص بحسبه ، والفصل فيه يرجع إلى رأي المتقدم للخطبة .

فالنصيحة لك - أخي السائل – أن لا تقدم على خطبة فتاة ، إلا إذا كنت تعلم أنها على المستوى الذي يكفيك من الجمال والقبول ، حتى لا تكون المسالة مجرد حماس في أول الأمر ، ثم تفتر نفسك ، أو تبدأ في التطلع إلى وضع جديد ، وهنا يبدأ مشوار عسير من المشكلات في الحياة الزوجية .

ومع كل ذلك ، فليكن مقياس الدين حاكما على كل ما سواه .

وبهذه النظرة المتوازنة ، والتفكير المتزن ، تقوم الحياة الزوجية السعيدة ، إن شاء الله تعالى .

أسأل الله أن يوفقك ويكتب لك الخير .

وانظر جواب السؤال رقم (8391) و (21510)

والله أعلم .


هل يجوز للمرأة أن تكتب عقود الزواج ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 83782: هل يجوز للمرأة أن تكتب عقود الزواج ؟
السؤال:

عندنا في بلادنا يوجد سيدات يكتبن عقود الزواج يعملن عدول إشهاد ، وبهذه الصفة يكتبن عقود الزواج فأنا أعرف أنه من شروط الشهود والولي أن يكونوا ذكوراً .
هل يجوز للمرأة أن تكتب عقد الزواج ؟.

الجواب:

الحمد لله

يطلق على من يكتب عقود الزواج : " المأذون " و " مأذون الأنكحة " و " مملِّك " و " عاقد النكاح " .

وهو من يُجري عقد النكاح على الترتيب الشرعي من حيث الأركان والشروط والواجبات ويوثقه في وثيقة تسمى " عقد النكاح " .

ومن أعماله : التأكد من رضى المخطوبة وموافقتها على النّكاح ، باستئمار المرأة الثّيّب واستئذان البكر ، ومعرفة شروط الطرفين ، والتأكد من عدم وجود موانع للزواج .

ومن أعماله : التأكد من الولي إن كان موافقاً للشرع أم لا ، والتأكد من هوية الشهود وتوثيق شهادتهم .

ومن أعماله : توثيق تسمية الصّداق ومعرفة مقداره ، وهل استلمته الزوجة أو ليها أم لا ، وهل بقي منه شيء مؤجلاً أم كله قد عُجِّل .

وتعدُّ " المأذونية " فرعا من فروع القضاء ، بل هو نائب عن القاضي الشرعي ، ولذا لزم أن يكون المأذون الشرعي متصفاً في شخصه ببعض الصفات المشترطة في القاضي , ومن أعظمها أن يكون مسلماً ، ذكراً ، بالغاً ، عاقلاً ، رشيداً .

ويجوز للمرأة أن تمهِّد لعقد الزواج من حيث الصداق ورضا الطرفين ، وأما أن تباشر عقد الزواج فلا يجوز لها ذلك ، وفي ذلك أثر عن عائشة رضي الله عنها :

عن ابن جريج قال : كانت عائشة إذا أرادت نكاح امرأة من نسائها ، دعت رهطا من أهلها ، فتشهدت ، حتى إذا لم يبق إلا النكاح قالت : يا فلان ! أنكح فإن النساء لا يُنْكِحن . " مصنف عبد الرزاق " ( 6 / 201 ) ، وصححه الحافظ ابن حجر في " فتح الباري " ( 9 / 186 ) .

وعن عائشة قالت : كان الفتى من بني أختها إذا هويَ الفتاة من بني أخيها ، ضربت بينهما ستراً وتكلمت ، فإذا لم يبق إلا النكاح قالت : يا فلان ! أنكح ، فإن النساء لا ينكحن .

" مصنف ابن أبي شيبة " ( 3 / 276 ) .

وقد ورد عن عائشة – أيضاً – ما يوهم جواز تولي المرأة عقد الزواج ، وقد استدل به الحنفية على عدم اشتراط الولي في النكاح :

عَنْ الْقَاسِمِ بنِ محمَّد أَنَّ عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَوَّجَتْ حَفْصَةَ بِنْتَ عَبْدِ الرَّحْمَنِ الْمُنْذِرَ بْنَ الزُّبَيْرِ وَعَبْدُ الرَّحْمَنِ غَائِبٌ بِالشَّامِ ، فَلَمَّا قَدِمَ عَبْدُ الرَّحْمَنِ قَالَ : وَمِثْلِي يُصْنَعُ هَذَا بِهِ ؟ وَمِثْلِي يُفْتَاتُ عَلَيْهِ ؟ فَكَلَّمَتْ عَائِشَةُ الْمُنْذِرَ بْنَ الزُّبَيْرِ ، فَقَالَ الْمُنْذِرُ : فَإِنَّ ذَلِكَ بِيَدِ عَبْدِ الرَّحْمَنِ ، فَقَالَ عَبْدُ الرَّحْمَنِ : مَا كُنْتُ لأَرُدَّ أَمْرًا قَضَيْتِهِ ، فَقَرَّتْ حَفْصَةُ عِنْدَ الْمُنْذِرِ وَلَمْ يَكُنْ ذَلِكَ طَلاقًا .

رواه مالك ( 1182 ) وإسناده صحيح .

وما فهموه من الأثر خطأ ؛ ومعنى الأثر موافق لما ذكرناه عن عائشة رضي الله عنها من قبل.

قال الإمام أبو الوليد الباجي – رحمه الله - :

قوله : ( إن عائشة زوَّجت حفصة ... ) يحتمل أمرين :

أحدهما : أنها باشرت عقدة النكاح ، ورواه ابن مُزَّين عن عيسى بن دينار ، قال : وليس عليه العمل - يريد : عمل أهل المدينة حين كان بها عيسى - ; لأن مالكا وفقهاء المدينة لا يجوزون نكاحا عقدته امرأة ، ويفسخ قبل البناء وبعده على كل حال .

والوجه الثاني : أنها قدَّرت المهر وأحوال النكاح , وتولَّى العقدَ أحدٌ من عصَبتها ، ونسب العقد إلى عائشة لما كان تقريره إليها , وقد روي عن عائشة أنها كانت تقرر أمر النكاح ثم تقول : " اعقدوا ؛ فإن النساء لا يعقدن النكاح " ، وهذا هو المعروف من أقوال الصحابة أن المرأة لا يصح أن تعقد نكاحا لنفسها ولا لامرأة غيرها .

" المنتقى شرح الموطأ " ( 3 / 251 ) .

وقال ابن عبد البر – رحمه الله - :

قوله في حديث هذا الباب " أن عائشة زوجت حفصة بنت عبد الرحمن أخيها من المنذر بن الزبير " ليس على ظاهره ، ولم يرد بقوله " زوجت حفصة " - والله أعلم - إلا الخطبة والكناية في الصداق والرضا ونحو ذلك دون العقد ، بدليل الحديث المأثور عنها أنها كانت إذا حكمت أمر الخطبة والصداق والرضا قالت : " أنكحوا واعقدوا ؛ فإن النساء لا يعقدن " ...

قال : قد احتج الكوفيون بحديث مالك عن عبد الرحمن بن القاسم عن عائشة المذكور في هذا الباب في جواز عقد المرأة للنكاح !

ولا حجة فيه لما ذكرنا من حديث ابن جريج ؛ ولأن عائشة آخر الذين رووا عن النبي عليه السلام ( لا نكاح إلا بولي ) ، والولي المطلق يقتضي العصبة لا النساء .

" الاستذكار " ( 6 / 32 ) باختصار .

والخلاصة : أنه يجوز للمرأة أن تمهِّد لعقد الزواج ، ولا يجوز لها أن تباشر التزويج بنفسها ؛ لأن هذا من فعل القاضي ومن ينوب عنه ، ومن شروطهما الذكورة .

وإذا تمَّ العقد الشرعي برضا الطرفين وموافقة الولي ، وتولت المرأة توثيق عقد النكاح ؛ كأن تكون موظفة في محكمة ، أو دائرة شرعية ، أو ما يشبه ذلك ، من أعمال المأذونية ، فلا يظهر المنع ؛ لأن العقد قد تمَّ وليس لها إلا توثيق ذلك على الورق .

أما تكون هي شاهدةً على عقد النكاح ، أو يكون المرجع في تقويم الشهود إليها ، أو أن تكون هي التي تلي عقد النكاح ، دون الولي ، فلا يجوز .

والله أعلم .


هل يجب عليه حضور الوليمة وفيها من يؤذيه بكلامه وحركاته ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
الصفحة الرئيسية > الآداب > صلة الرحم >
سؤال رقم 83806: هل يجب عليه حضور الوليمة وفيها من يؤذيه بكلامه وحركاته ؟
السؤال:

هل يجوز للمسلم رفض دعوة إلى وليمة من أقاربه - وقد اعتاد رؤيتهم دائما- بسبب وجود أشخاص آخرين يؤذونه نفسيا بكلامهم وحركاتهم..؟ وهل يجوز لأخت أن تقلل من الاجتماع بإخوانها الكبار لما ترى من إهمالهم لها وعدم استلطاف وجودها ؟ مع العلم أنها لا تؤذيهم أبدا بكلامها وتصرفاتها وهم لا يتصلون بها ولا يعرفون ما حالها إلا عن طريق زوجها أو نسائهم فهل عليها وصلهم وهم على هذه الحال منها ؟.

الجواب:

الحمد لله

أولا :

الوليمة إن كانت للنكاح ، فإجابتها واجبة على من دعي إليها شخصياً ، في قول جمهور الفقهاء .

أما إن كانت الدعوة عامة ، لم يعيّن فيها باسمه ، فلا يجب عليه حضورها .

قال ابن قدامة رحمه الله : " قال ابن عبد البر لا خلاف في وجوب الإجابة إلى الوليمة لمن دعي إليها , إذا لم يكن فيها لهو . وبه يقول مالك , والشافعي , وأبو حنيفة ...

لما روى ابن عمر رضي الله عنهما , أن رسول الله صلى الله عليه وسلم قال : ( إذا دعي أحدكم إلى الوليمة فليأتها ) . وفي لفظ قال : قال رسول الله صلى الله عليه وسلم : ( أجيبوا هذه الدعوة إذا دعيتم إليها ) . وقال أبو هريرة : ( شر الطعام طعام الوليمة : يدعى لها الأغنياء ويترك الفقراء ، ومن لم يجب فقد عصى الله ورسوله ) رواه البخاري .

ومعنى قوله : ( شر الطعام طعام الوليمة ) - والله أعلم - أي طعام الوليمة التي يدعى إليها الأغنياء ويترك الفقراء , ولم يُرِدْ أن كل وليمة طعامها شر الطعام .

وإنما تجب الإجابة على من عُيّن بالدعوة , بأن يدعو رجلا بعينه , أو جماعة معينين . فإن دعا وقال : يا أيها الناس , أجيبوا إلى الوليمة ، لم تجب الإجابة , ولم تستحب , بل تجوز الإجابة بهذا ; لدخوله في عموم الدعاء " انتهى من "المغني" (7/213) باختصار .

ثانيا :

إذا كان في الوليمة من يتأذى بهم ، لم يجب عليه الحضور ، ويكون هذا عذراً له لترك الإجابة .

وقد نص بعض الفقهاء على ذلك ، وينبغي حينئذ أن يعتذر لصاحب الدعوة ، أو يحضر وينصرف سريعا .

قال في "تحفة المحتاج" (7/430) وهو يذكر شروط وجوب الإجابة : " وأن لا يكون بالمكان الذي يحضر فيه من يتأذى المدعو به لعداوة ظاهرة بينهما أو لحسد أو لا يليق به مجالسته كالأراذل " انتهى باختصار وتصرف .

ثالثا :

إذا كانت الوليمة لغير النكاح ، فلا تجب إجابتها ، ولو عيّن بالدعوة فيها .

قال ابن قدامة رحمه الله في "المغني" ( 7 / 218) : " فحكم الدعوة للختان وسائر الدعوات غير الوليمة أنها مستحبة ، لما فيها من إطعام الطعام , والإجابة إليها مستحبة غير واجبة ، وهذا قول مالك والشافعي وأبي حنيفة وأصحابه " انتهى .

وعليه فلا حرج عليك في ترك الحضور إلى هذه الولائم ، إذا كانت لغير النكاح .

رابعا :

صلة المرأة لرحمها من الإخوة والأخوات ، أمر مؤكد شرعا ؛ لما جاء في الكتاب والسنة من الأمر بصلة الرحم ، وتحريم قطعها ، وهذه الصلة تتحقق بالزيارة والاتصال والسؤال ، حسب قدرة الإنسان واستطاعته .

وينبغي ألا تقصري في هذه القربة العظيمة ، وألا يدفعك إلى ذلك جفاء الإخوة وعدم استلطافهم لك ، فإنك مثابة مأجورة على صلتك ، ولو قصروا معك ، لقول النبي صلى الله عليه وسلم : ( ليس الواصل بالمكافئ ، ولكن الواصل الذي إذا قطعت رحمه وصلها ) رواه البخاري (5645) .

أي أن الذي يكافئ أقاربه ، فيرد لهد الجميل ، ويحسن إليهم إن أحسنوا إليه ، ليس هذا واصلاً للرحم ، كما أراد الشرع ، وإنما صلة الرحم المطلوبة شرعاً أن يحسن إلى أقاربه الذين يسيئون إليه .

لكن إن كان كثرة اللقاء تسبب النفور ، فلا حرج في تقليلها ، مع دوام الصلة ، على فترات متباعدة أو بالهاتف ونحو ذلك .

ولكن الأحسن من ذلك والأولى أن تسعي إلى إزالة ما بينكِ وبين إخوانك من سوء التفاهم ، وتبذلي وسعك في تحسين علاقتك معهم ، فذلك خير لكم جميعاً في الدنيا والآخرة .

والله أعلم .


حكم العتاقة أو قراءة القرآن للأموات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 83829: حكم العتاقة أو قراءة القرآن للأموات
السؤال:

والدي توفي وكان مريضا في الأربع سنين الأخيرة من عمره ، توفي من شهر من الآن وعمره 52 سنة وكان مريضا بجلطة لا يستطيع التحرك أو المشي ومرض السكر والضغط أريد أن أعرف هل يوجد له عتاقة صلاة ؟ بعض المشايخ يقولون هذا ، بمعنى قراءة القرءان عليه عن طريق المشايخ ، هم الذين يفعلون ذلك . وبعض الآراء تخالف . أنا أريد الجواب عن هذا السؤال . وهل عليه كفارة عن أيامه الأخيرة أم لا بسبب مرضه الخطير أم له عتاقة صلاة كما يقال ؟.

الجواب:

الحمد لله

أولا :

" قراءة القرآن عبادة من العبادات البدنية المحضة ، لا يجوز أخذ الأجرة على قراءته للميت ، ولا يجوز دفعها لمن يقرأ ، وليس فيها ثواب ، والحالة هذه ، ويأثم آخذ الأجرة ودافعها .

قال شيخ الإسلام ابن تيمية : " لا يصح الاستئجار على القراءة وإهدائها إلى الميت ، لأنه لم ينقل عن أحد من الأئمة، وقد قال العلماء : إن القارئ لأجل المال لا ثواب له ، فأي شيء يهدى إلى الميت؟ " انتهى.

والأصل في ذلك : أن العبادات مبنية على الحظر ، فلا تفعل عبادة إلا إذا دل الدليل الشرعي على مشروعيتها ، قال تعالى : ( وأطيعوا الله وأطيعوا الرسول ) ، وقال صلى الله عليه وسلم : ( من عمل عملاً ليس عليه أمرنا فهو رد ) ، وفي رواية : ( من أحدث في أمرنا هذا ما ليس منه فهو رد ) ، أي : مردود على صاحبه ، وهذا العمل – وهو استئجار من يقرأ القرآن للميت - لا نعلم أنه فعله النبي صلى الله عليه وسلم أو أحد من أصحابه ، وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها ، والخير كله في اتباع ما جاء به الرسول صلى الله عليه وسلم ، مع حسن القصد ، قال تعالى : ( وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى ) ، وقال تعالى : ( بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ ) ، والشر كله بمخالفة ما جاء به رسول الله صلى الله عليه وسلم وصرف القصد بالعمل لغير وجه الله "

انتهى من "فتاوى اللجنة الدائمة".

فهذه العتاقة لا أصل لها في الشرع ، وهي بدعة مذمومة لم يفعلها الرسول صلى الله عليه وسلم ولا أرشدنا إليها ، ولم يفعلها أحد من أصحابه رضي الله عنهم ، وما كان كذلك فلا ينبغي لمؤمن أن يفعله .

ثانيا :

المشروع هو الدعاء للميت ، والصدقة عنه ، كما روى مسلم (1631) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِذَا مَاتَ الإِنْسَانُ انْقَطَعَ عَنْهُ عَمَلُهُ إِلا مِنْ ثَلاثَةٍ : إِلا مِنْ صَدَقَةٍ جَارِيَةٍ ، أَوْ عِلْمٍ يُنْتَفَعُ بِهِ ، أَوْ وَلَدٍ صَالِحٍ يَدْعُو لَهُ ) .

قال النووي رحمه الله في شرح مسلم : " وَفِيهِ أَنَّ الدُّعَاء يَصِل ثَوَابه إِلَى الْمَيِّت , وَكَذَلِكَ الصَّدَقَة ....وَأَمَّا قِرَاءَة الْقُرْآن وَجَعْل ثَوَابهَا لِلْمَيِّتِ وَالصَّلاة عَنْهُ وَنَحْوهمَا فَمَذْهَب الشَّافِعِيّ وَالْجُمْهُور أَنَّهَا لا تَلْحَق الْمَيِّت " انتهى باختصار .

وانظر السؤال رقم (12652)

فأكثر من الدعاء لوالدك ، وتصدق عنه بما تستطيع ، وإن كان لم يحج أو لم يعتمر ، وأمكن أن تحج وتعتمر عنه فافعل ، فهذا مما ينفعه بإذن الله .

ومن البر بالأب الميت : إكرام صديقه ، وصلة الرحم المتصلة به .

والمرض يجعله الله كفارة لعبده المؤمن ، كما يكون سببا لرفع درجته وعلو منزلته إن هو صبر واحتسب ، قال صلى الله عليه وسلم : ( مَا يُصِيبُ الْمُسْلِمَ مِنْ نَصَبٍ وَلا وَصَبٍ وَلا هَمٍّ وَلا حُزْنٍ وَلا أَذًى وَلا غَمٍّ حَتَّى الشَّوْكَةِ يُشَاكُهَا إِلا كَفَّرَ اللَّهُ بِهَا مِنْ خَطَايَاهُ ) رواه البخاري (5642) ومسلم (2573) من حديث أبي هريرة رضي الله عنه .

نسأل الله أن يرحم أموات المسلمين .

والله أعلم .


معرفة أحوال الطقس هل تدخل في التنجيم أو ادعاء علم الغيب ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد >
سؤال رقم 83837: معرفة أحوال الطقس هل تدخل في التنجيم أو ادعاء علم الغيب ؟
السؤال:

هناك بعض مواقع أحوال الطقس على الإنترنت تعرض أحوال الطقس المتوقعة مابين 5-10 أيام فهل يجوز لي مشاهدتها ؟ أنا سألت هذا السؤال لأنني أخاف أنهم يدعون علم الغيب أو ينجمون وأنه يحرم علي مشاهدتها .

الجواب:

الحمد لله

معرفة أحوال الطقس لا تدخل في التنجيم أو ادعاء علم الغيب ، وإنما تبنى على أمور حسية وتجارب ، ونظر في سنن الله الكونية . وكذلك معرفة أوقات الكسوف والخسوف ، أو توقع هبوب الرياح ، أو نزول الأمطار .

جاء في فتاوى اللجنة الدائمة : " قد يعرف وقت خسوف القمر وكسوف الشمس عن طريق حساب سير الكواكب ، ويعرف به كذلك كون ذلك كليا أو جزئيا ، ولا غرابة في ذلك ؛ لأنه ليس من الأمور الغيبية بالنسبة لكل أحد ، بل غيبي بالنسبة لمن لا يعرف علم حساب سير الكواكب ، وليس بغيبي بالنسبة لمن يعرف ذلك العلم ، ولا ينافي ذلك كون الكسوف أو الخسوف آية من آيات الله تعالى التي يخوف بها عباده ليرجعوا إلى ربهم ويستقيموا على طاعته "

وجاء فيها أيضاً :

" معرفة الطقس أو توقع هبوب رياح أو عواصف أو توقع نشوء سحاب أو نزول مطر في جهة مبني على معرفة سنن الله الكونية، فقد يحصل ظن لا علم لمن كان لديه خبرة بهذه السنن عن طريق نظريات علمية أو تجارب عادية عامة فيتوقع ذلك ويخبر به عن ظن لا علم فيصيب تارة ويخطئ أخرى " انتهى من "فتاوى اللجنة الدائمة".

وقال الشيخ ابن عثيمين رحمه الله : " وليس من الكهانة في شيء من يخبر عن أمور تدرك بالحساب ؛ فإن الأمور التي تدرك بالحساب ليست من الكهانة في شيء ، كما لو أخبر عن كسوف الشمس أو خسوف القمر ؛ فهذا ليس من الكهانة لأنه يدرك بالحساب ، وكما لو أخبر أن الشمس تغرب في 20من برج الميزان مثلا في الساعة كذا و كذا ؛ فهذا ليس من علم الغيب ، لأنه من الأمور التي تدرك بالحساب ؛ فكل شيء يدرك بالحساب ، فإن الإخبار عنه ولو كان مستقبلا لا يعتبر من علم الغيب ، ولا من الكهانة .

وهل من الكهانة ما يخبر به الآن من أحوال الطقس في خلال أربع وعشرين ساعة أو ما أشبه ذلك ؟

الجواب : لا ؛ لأنه أيضا يستند إلى أمور حسية ، وهي تكيف الجو ؛ لأن الجو يتكيف على صفة معينة تعرف بالموازين الدقيقة عندهم ؛ فيكون صالحا لأن يمطر ، أو لا يمطر ، ونظير ذلك في العلم البدائي إذا رأينا تجمع الغيوم والرعد والبرق وثقل السحاب ، نقول : يوشك أن ينزل المطر .

فالمهم أن ما استند إلى شيء محسوس ؛ فليس من علم الغيب ، وإن كان بعض العامة يظنون أن هذه الأمور من علم الغيب ، ويقولون : إن التصديق بها تصديق بالكهانة .

" انتهى من "القول المفيد شرح كتاب التوحيد".

وينظر : "الفتاوى الكبرى" لشيخ الإسلام ابن تيمية (4/424) فيما يتعلق بمعرفة أهل التقاويم والحساب لأوقات الكسوف والخسوف ، وأول الربيع ، وأول الشتاء ونحو ذلك مما يعرف بالحساب ، ولا يدخل في علم الغيب .

والله أعلم .


حكم إمامة المدين في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 83887: حكم إمامة المدين في الصلاة
السؤال:

هل يجوز لمن عليه الدين أن يؤم بالناس في الصلاة ؟.

الجواب:

الحمد لله

نعم ، يجوز لمن عليه دين أن يؤم الناس في الصلاة ، إذا كان صالحا للإمامة ؛ لعدم الدليل على منع أو كراهة إمامة المدين ، إلا إذا كان مدينا مماطلا ، يستطيع سداد الدين ، لكنه يؤخره ويتهرب ويراوغ ، فإنه محكوم بفسقه ، وفي إمامة الفاسق خلاف .

والدليل على تحريم المطل : قوله صلى الله عليه وسلم : ( لَيُّ الْوَاجِدِ يُحِلُّ عِرْضَهُ وَعُقُوبَتَهُ ) رواه النسائي (4689) وأبوداود (3628) وابن ماجه (2427) وحسنه الألباني في صحيح أبي داود.

واللي : هو الامتناع والمماطلة في سداد الدين ، والمقصود بحل عرضه : أن يقال: مطلني فلان ، أو يا ظالم يا معتدي ، وعقوبته : حبسه.

ولقوله صلى الله عليه وسلم : ( مَطْلُ الْغَنِيِّ ظُلْمٌ ) رواه البخاري (2287) ومسلم (1564) .

قال الشوكاني رحمه الله : " وقد اختلف هل المطل مع الغنى كبيرة أم لا ؟ وقد ذهب الجمهور إلى أنه موجب للفسق واختلفوا هل يفسق بمرة أو يشترط التكرار ؟ وهل يعتبر الطلب من المستحق أم لا ؟ " انتهى من "نيل الأوطار" (5/282).

وممن عده من الكبائر : ابن حجر الهيتمي في "الزواجر عن اقتراف الكبائر " (1/414).

ومن الفقهاء من نص على أن المماطل ترد شهادته ، كما في "الشرح الكبير على متن خليل" (4/181)

ثانيا :

سبق في جواب السؤال رقم (13465) بيان اختلاف العلماء في صحة إمامة الفاسق ، غير أنهم اتفقوا على كراهة الصلاة خلفه .

قال شيخ الإسلام رحمه الله : " الأئمة متفقون على كراهة الصلاة خلف الفاسق ، لكن اختلفوا في صحتها فقيل : لا تصح ، كقول مالك وأحمد في إحدى الروايتين عنهما . وقيل : بل تصح كقول أبي حنيفة والشافعي والرواية الأخرى عنهما ، ولم يتنازعوا أنه لا ينبغي توليته " انتهى من "الفتاوى الكبرى" (2/309).

والحاصل : أن الرجل إذا كان فقيراً ليس عنده ما يقضي به الدَّين فلا يقدح ذلك في دينه ولا عدالته ولا يصح أن يكون ذلك سبباً لمنعه من الإمامة في الصلاة .

أما إذا كان قادراً على سداد الدَّين ولكنه يؤخر سداده بلا عذر ويماطل فإنه لا ينبغي أن يتولى إمامة المسلمين في الصلاة .

وانظر جواب السؤال رقم (47884)

والله أعلم .


حكم المضاربة (قصيرة الأجل) في الأسهم المختلطة والمحرمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الاستثمار >
سؤال رقم 83969: حكم المضاربة (قصيرة الأجل) في الأسهم المختلطة والمحرمة
السؤال:

ما هو حكم المضاربة القصيرة الأجل في الشركات المختلطة والمحرمة في سوق الأسهم ؟.

الجواب:

الحمد لله

أولا :

لا تجوز المساهمة في شركات تتاجر في الحرام ، أو تتعامل به ، من ربا وغيره ، سواء قل الحرام أو كثر ؛ لأن السهم حصة شائعة في مال الشركة ، فتعاملها بالحرام يعني أن كل مساهم فيها شريك في هذا الحرام .

ثانيا :

الأسهم المحرمة والمختلطة ، لا يجوز الاتجار فيها ، بيعا أو شراء أو مضاربة ، سواء كانت قصيرة الأجل أو طويلة الأجل ؛ لأنه لا يجوز بيع الحرام ، قليلا كان أو كثيرا ، والعقد المتضمن ذلك عقد فاسد لا يجوز الإقدام عليه .

قال الدكتور محمد بن سعود العصيمي حفظه الله : " وبعض الناس يفرق بين المضاربة وبين الاستثمار طويل الأجل ، ويقول : إن المضارب لا عليه إن اشترى أسهم شركة تقترض أو تقرض بالربا. والذي أرد به على هؤلاء أن أسألهم : ما المسوغ الشرعي لك في ربح السهم في حال ارتفاعه ؟ فلن يكون له إجابة إلا أن يقول : إنني شريك في تلك الشركة .

وكذلك أقول له : ماذا لو خسرت الشركة بعد أن اشتريت بدقائق ، هل تستطيع أن تنفي صلتك بالشركة ، حتى لا تتحمل أي خسارة ؟ طبعا لن يستطيع ذلك ، وسيكون عليه من الخسارة ما على بقية حملة الأسهم الاعتيادية لتلك الشركة المساهمة ، بل لو حدث للشركة اندماج مع شركة أخرى ، أو لو بيعت على شركة أخرى ، أو لو أفلست ، أو سحبت من التداول أو سحب ترخيصها بالعمل ، لكان لكل ذلك أثر على المضارب وعلى المستثمر على وجه السواء. ومن ثَمّ ، فلا فرق هنا بين المضارب وبين المستثمر..." انتهى .

وسئل حفظه الله عن حكم المضاربة في الأسهم المختلطة ؟

فأجاب : " لا يجوز عند جماهير العلماء إلا الأسهم النقية ، سواء المضاربة والاستثمار " انتهى .

والله أعلم .


يصلون الجمعة في مكان العمل ولا يذهبون إلى المساجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 83975: يصلون الجمعة في مكان العمل ولا يذهبون إلى المساجد
السؤال:

نحن مجموعة من موظفي آرامكو السعودية نعمل بمدينة ميلان الإيطالية في مهمة عمل تستغرق حوالي السنة . نصلي بعض الصلوات في غرفة بمبنى العمل أعدت كمصلى لنا . قرر بعضنا أن يجتمعوا في هذا المصلى لصلاة الجمعة بحيث يخطب بنا أحدهم . وحجتهم في ذلك أن صلاتنا الجمعة في هذا المصلى يوفر علينا وقت الذهاب إلى المساجد الموجودة في مدينة ميلان وحولها. وأيضا اجتماعهم في هذا المسجد يرغب بعضنا الذين يتكاسلون عن أداء الجمعة في مساجد ميلان. وقرر البعض منا أن لا يصلي الجمعة في هذا المصلى لتشككهم في جواز ذلك حيث يبعد أحد مساجد ميلان عنا حوالي العشر دقائق بالسيارة . ويبعد مسجد آخر حوالي الثلث ساعة بالسيارة. ومسجد ثالث حوالي النصف ساعة بالسيارة. ولقد انقسمنا فمنا من يصلي الجمعة في هذا المصلى ومنا من يصلي في مساجد ميلان وما حولها. نرجو منكم أن تفتونا في حكم الصلاة في مصلى المكتب .

الجواب:

الحمد لله

أولا :

إذا نوى المسافر الإقامة في بلد أكثر من أربعة أيام فإنه يكون في حكم المقيم فيلزمه إتمام الصلاة من لحظة دخوله البلد ، كما تلزمه الجمعة حيث ينادى بها .

وينبغي أن يعلم أن المسافر تجب عليه الجماعة ، كما تجب على المقيم ، وقد أحسنتم بجعل هذه الغرفة مصلى ، تصلون فيها الصلاة جماعة ، وانظر جواب السؤال رقم (21498)

ثانيا :

صلاة الجمعة واجبة عليكم ، ولا يجوز لكم الصلاة في الغرفة التي جعلتموها مصلى للصلوات الخمس ، لأن الأصل عدم مشروعية تعدد الجمعة إلا عند الحاجة والضرورة ، كما أن الأصل أن من كان في بلد تقام فيه الجمعة فإنه يلزمه المجيء إليها ولو بعدت المسافة ، وقد يسر الله لكم الأمر ، حتى وجد بقربكم ما ذكرت من المساجد التي تبعد عشر دقائق بالسيارة أو ثلث أو نصف ساعة .

قال النووي رحمه الله :

" قال الشافعي والأصحاب : إذا كان في البلد أربعون فصاعداً من أهل الكمال ، وجب الجمعة على كل من فيه ، وإن اتسعت خطة البلد فراسخ ، وسواء سمع النداء أم لا ، وهذا مجمع عليه " انتهى من "المجموع" (4/353) .

وانظر جواب السؤال رقم (14564)

ويجب عليكم نصح المتكاسلين عن صلاة الجمعة ، ببيان بعض الأحاديث الواردة في الوعيد الشديد على من تخلف عن صلاة الجمعة كقوله صلى الله عليه وسلم : ( من ترك ثلاث جمع تهاونا بها طبع الله على قلبه ) رواه أبو داود (1052) والترمذي (500) والنسائي (1269) وابن ماجة (1125) وصححه الألباني في صحيح أبي داود .

وفقنا الله وإياكم لما يحب ويرضى .

والله أعلم .


تعمل في شركة مملوكة لجهات متعددة منها بنوك ربوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 83999: تعمل في شركة مملوكة لجهات متعددة منها بنوك ربوية
السؤال:

أعمل في شركة رأسمالها تملكه 5 جهات مختلفة ( منهم بنكان ربويان ) ، هذه الشركة التي أسستها الأطراف السابقة تملك قطعة أرض وتقوم بإدخال المرافق لها من صرف وكهرباء ومياه وتقوم بتقسيمها وبيعها للمستثمرين . عملية البيع إما فوري أو بالتقسيط مع حساب فوائد سنوية ثابتة تبلغ 7% سنويا علما بأن عملية البيع قد تتوقف أحيانا . وعملي في هذه الشركة في قسم السكرتارية ( عمل إداري ) ولقد كنت أقوم بالإنفاق والادخار من مرتبي خلال مدة عملي في الشركة والتي بلغت 5 سنوات دون علم مني بأن هذه الأموال قد تكون بها شبهة وهذه المدخرات في بنك إسلامي . فهل عملي في هذه الشركة ذات المال المختلط حلال أم حرام ؟ وما حكم ما قمت بادخاره وكيف أتصرف فيه ؟ وهل إذا كانت مكروهة فقط تدخل نار جهنم أو أتعذب بسببها ؟ أفيدوني وأنقذوني مما أنا فيه من حيرة وعذاب .

الجواب:

الحمد لله

أولا :

العمل عند أصحاب الأموال المختلطة ، مكروه ، عند جمهور العلماء ، ولا يحرم إلا إذا كان العمل نفسه محرما أو فيه إعانة على ما هو محرم ، كالعمل في البنك الربوي نفسه .

والمكروه ليس محرماً ، فلا يأثم فاعله ، وإن كان الأولى بالمسلم تركه واجتنابه ، والبحث عن عمل مباح نقيّ .

ثانيا :

البيع بالتقسيط جائز ، لكن ينتبه إلى أمرين :

الأول : أن يخلو العقد من اشتراط غرامة عند التأخر في السداد ، لأن هذا اشتراط للربا ، ولا يجوز اعتماد هذا الشرط ولا التوقيع عليه .

الثاني : أن يكون التقسيط من الشركة المالكة للسلعة مباشرة ، دون وساطة من أحد البنوك الربوية ، وذلك أن دخول البنك الربوي في هذه الصفقة معناه أن يدفع المبلغ كاملا نيابة عن المشتري ، ثم يتولى استلام الأقساط ، وحقيقة هذا العقد أنه قرض ربوي ، فالبنك يقرض العميل مائة مثلا ، ويدفعها نيابة عنه إلى البائع ، ثم يستردها مائة وعشرين مقسطة ، وهذا ربا محرم ، كما لا يخفى .

ثالثا :

إذا كانت الشركة تبيع الأرض بيعا مباحا– دون وساطة بنك ربوي – فعملك جائز ، وراتبك الذي تأخذينه مباح ، غير أن الأولى لك أن تبحثي عن عمل نقيّ ، كما سبق .

وإن كانت الشركة تبيع بيعا محرما ، كأن تكون ممن يشترط غرامة التأخير، أو تدخل البنك في عملية التقسيط ، فينظر هنا إلى طبيعة عملك : فإن كان فيه إعانة على هذا الحرام ، كتابة أو تسجيلا أو تدقيقا ونحوه ، فعملك محرم ، والراتب الناتج عنه محرم ، وما أخذت منه قبل علمك بالتحريم فهو لك تنتفعين به ولا يلزمك التصدق به .

وما كان بعد علمك بالتحريم فإنك تتخلصين منه بالصدقة به ، مع وجوب ترك هذا العمل .

وإن كان عملك منه ما هو مباح ومنه ما هو حرام ، فإنك تجتهدين في تقدير نسبة الحرام والتخلص مما يقابلها من الراتب ، وراجعي السؤال رقم (81915)

وإن لم يكن في عملك إعانة على الحرام ، بل أنت في قسم لا صلة له بالبيع المقسط مثلا ، فنرجو أن لا يكون عليك حرج في هذا العمل .

ونسأل الله لك التوفيق والسداد والرشاد .

والله أعلم .


دراسة العلوم الشرعية للحصول على الشهادة والوظيفة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > آداب طلب العلم >
سؤال رقم 84018: دراسة العلوم الشرعية للحصول على الشهادة والوظيفة
السؤال:

ما القول فيمن نال الشهادة الجامعية في علوم الشريعة ونيته الوظيفة فهل يكون داخلا في حديث الوعيد أم أن التوبة تمحو عنه ذلك ؟ وهل بحصوله على الوظيفة بهذه الشهادة يصبح كسبه منها حراما ؟.

الجواب:

الحمد لله

ينبغي للإنسان أن يحسن النية في طلب العلم ، فيطلبه ابتغاء مرضاة الله تعالى ، وينوي رفع الجهل عن نفسه وعن غيره ، وإذا سعى للحصول على شهادة من أجل الوظيفة ، فلا حرج في ذلك ، وينوي الاستعانة بهذه الوظيفة على طاعة الله تعالى ، وخدمة المسلمين .

أما إذا كانت نيته محصورة في الوظيفة من أجل الراتب أو المنصب ونحو ذلك من أمور الدنيا ، ولم ينو الاستعانة على طاعة الله ولا نفع المسلمين ، ولا غير ذلك من النيات الصالحة ، فهو على خطر عظيم ، ويدخل في الوعيد الشديد الوارد في قول الرسول صلى الله عليه وسلم : ( من تعلم علماً مما يبتغي به وجه الله عز وجل ، لا يتعلمه إلا ليصيب به عرضاً من الدنيا ، لم يجد عرف الجنة يوم القيامة ) يعني ريحها . رواه أبو داود ( 3664) وصححه الألباني في صحيح أبي داود .

وعليه أن يصحح نيته ، ويتوب إلى الله تعالى فإن التوبة تمحو ما سبق من الإثم ، فقد قال النبي صلى الله عليه : ( التائب من الذنب كمن لا ذنب له ) . رواه ابن ماجة (4250) وحسنه الألباني في صحيح ابن ماجة .

وأما الكسب الناشئ عن الوظيفة بهذه الشهادة ، فالذي يظهر أنه لا حرج فيه ، مادام العمل الذي يقوم به مباحاً .

وقد سئلت اللجنة الدائمة : هل يجوز الدراسة الدينية من أجل الشهادة ؟

فأجابت : لا بأس أن يدرس لأخذ الشهادة ، وعليه أن يجاهد نفسه في إصلاح النية حتى تكون الدراسة لله وحده ، وأن يكون أخذ الشهادة ليستعين بها على طاعة الله ورسوله ، وخدمة المسلمين " انتهى من "فتاوى اللجنة الدائمة" (12/103).

وسئل الشيخ ابن عثيمين رحمه الله : يتحرج بعض طلبة العلم الشرعي عند قصدهم العلم والشهادة فكيف يتخلص طالب العلم من هذا الحرج ؟

فأجاب : " يجاب على ذلك بأمور :

أحدها : أن لا يقصدوا بذلك الشهادة لذاتها ، بل يتخذون هذه الشهادات وسيلة للعمل في الحقول النافعة للخلق ؛ لأن الأعمال في الوقت الحاضر مبنية على الشهادات ، والناس غالبا لا يستطيعون الوصول إلى منفعة الخلق إلا بهذه الوسيلة وبذلك تكون النية سليمة .

الثاني : أن من أراد العلم قد لا يجده إلا في هذه الكليات فيدخل فيها بنية طلب العلم ولا يؤثر عليه ما يحصل له من الشهادة فيما بعد .

الثالث : أن الإنسان إذا أراد بعمله الحسنيين حسنى الدنيا ، وحسنى الآخرة فلا شيء عليه في ذلك ؛ لأن الله يقول : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً ) الطلاق/2 -3 ، وهذا ترغيب في التقوي بأمر دنيوي .

فإن قيل : من أراد بعمله الدنيا كيف يقال بأنه مخلص ؟

فالجواب : أنه أخلص العبادة ولم يرد بها الخلق إطلاقا فلم يقصد مراءاة الناس ومدحهم على عبادته بل قصد أمرا ماديا من ثمرات العبادة ، فليس كالمرائي الذي يتقرب إلى الناس بما يتقرب به إلى الله ويريد أن يمدحوه به ، لكنه بإرادة هذا الأمر المادي نقص إخلاصه فصار معه نوع من الشرك وصارت منزلته دون منزلة من أراد الآخرة إرادة محضة .

وبهذه المناسبة أود أن أنبه على أن بعض الناس عندما يتكلمون على فوائد العبادات يحولونها إلى فوائد دنيوية ؛ فمثلا يقولون في الصلاة رياضة وإفادة للأعصاب ، وفي الصيام فائدة لإزالة الفضلات وترتيب الوجبات ، والمفروض ألا تجعل الفوائد الدنيوية هي الأصل ؛ لأن ذلك يؤدي إلى إضعاف الإخلاص والغفلة عن إرادة الآخرة ، ولذلك بين الله تعالى في كتابه حكمة الصوم - مثلا أنه سبب للتقوى ، فالفوائد الدينية هي الأصل ، والدنيوية ثانوية ، وعندما نتكلم عند عامة الناس فإننا نخاطبهم بالنواحي الدينية ، وعندما نتكلم عند ممن لا يقتنع إلا بشيء مادي فإننا نخاطبه بالنواحي الدينية والدنيوية ولكل مقام مقال " انتهى من كتاب "العلم" للشيخ ابن عثيمين رحمه الله .

والله أعلم .


أدعية لقضاء الدين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 84030: أدعية لقضاء الدين
السؤال:

مستدين بديون تجارية متعلقة بالسوق ولكن كثرت الديون وتعددت لدرجة استحالة الوفاء بها في ظل الظروف السوقية الحالية ولا أجد سبيلا للسداد ....ماذا أفعل ؟.

الجواب:

الحمد لله

نسأل الله تعالى أن يفرج همك وأن يقضي دينك ، وأن يرزقك من فضله .

وهذه بعض النصائح نرجو أن يكون فيها عون لك :

أولا :

أن تتحلى بالصبر ، وأن تسعى للتخلص مما أنت فيه بالبحث عن طرق مشروعة للكسب ، تجني منها بعض الأرباح ، وتعوض خسائرك ، وتقضي دينك ، فأبواب الرزق واسعة ، وقد يبدأ الإنسان بعمل صغير ثم يبارك له فيه ، وهذا واقع مشاهد .

ثانيا :

أن تقلل من النفقة الخاصة بك ، وأن تعلم أن الدائنين أولى بكل ما زاد عن نفقتك الضرورية ، فلا تتهاون في أمر الدَّيْن ، ولا تسترسل في الإنفاق ، ولا يحملنك اليأس من سداده على أن تنساه ، أو تقصر في البحث عن مخرج منه .

ثالثا :

أن تستسمح أصحاب الدين ، وأن تخبرهم بعجزك عن السداد ، وأن تطلب منهم المهلة ، فهذا خير لك من الهروب والمماطلة التي تزيدهم عليك حنقا وضيقا .

رابعا :

أن تصلح ما بينك وبين الله تعالى ، ليصلح لك ما بينك وبين الناس ، وقد وعد الله أهل طاعته بالمزيد من فضله ، فقال : ( مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ ) النحل/97 . وقال : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً. وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً ) الطلاق/2 ،3.

وقال : ( فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَاراً ) نوح/10- 12. فأكثر من الاستغفار والتوبة والعمل الصالح ، فإن رحمة الله قريب من المحسنين .

خامسا :

إذا كنت قد أخذت هذه الديون وأنت عازم على أدائها فعليك أن تحسن الظن بالله تعالى وتثق به أنه سيقضيها عنك ، روى البخاري ( 2387) أن النبي صلى الله عليه وسلم قال : ( من أخذ أموال الناس يريد أداءها أدى الله عنه ) ، وروى ابن ماجة ( 2409) أن النبي صلى الله عليه وسلم قال : ( إن الله مع الدائن حتى يقضي دينه ما لم يكن فيما يكره الله ) وصححه الألباني في صحيح ابن ماجة .

سادساً :

توجه إلى الله تعالى بالدعاء ، وأيقن بالإجابة ، فإن من أدمن طرق الباب ، يوشك أن يفتح له ، وتخير لدعائك أوقات الإجابة ، كالثلث الأخير من الليل ، وبعد عصر الجمعة ، وما بين الأذان والإقامة ، وفي السفر ، وعند الفطر من الصوم .

وإليك بعض الأدعية المناسبة لحالك :

روى الترمذي (3563) عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ أَنَّ مُكَاتَبًا جَاءَهُ فَقَالَ : إِنِّي قَدْ عَجَزْتُ عَنْ كِتَابَتِي فَأَعِنِّي ، قَالَ : أَلا أُعَلِّمُكَ كَلِمَاتٍ عَلَّمَنِيهِنَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَوْ كَانَ عَلَيْكَ مِثْلُ جَبَلِ صِيرٍ دَيْنًا أَدَّاهُ اللَّهُ عَنْكَ ، قَالَ : قُلْ : ( اللَّهُمَّ اكْفِنِي بِحَلالِكَ عَنْ حَرَامِكَ وَأَغْنِنِي بِفَضْلِكَ عَمَّنْ سِوَاكَ ) والحديث حسنه الألباني في صحيح الترمذي .

والمكاتبة : تعهد العبد بدفع مال لسيده حتى يعتقه .

و( جبل صِير) اسم جبل .

وروى الطبراني في معجمه الصغير عن أنس بن مالك رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم لمعاذ رضي الله عنه : ( ألا أعلمك دعاء تدعو به لو كان عليك مثلُ جبلِ أُحُدٍ دَيناً لأداه الله عنك ؟ قل يا معاذ : اللهم مالك الملك ، تؤتي الملك من تشاء ، وتنزع الملك ممن تشاء ، وتعز من تشاء ، وتذل من تشاء ، بيدك الخير ، إنك على كل شيء قدير ، رحمن الدنيا والآخرة ورحيمهما ، تعطيهما من تشاء ، وتمنع منهما من تشاء ، ارحمني رحمة تغنيني بها عن رحمة من سواك ). وحسنه الألباني في "صحيح الترغيب والترهيب" (1821).

وروى أحمد ( 3712 ) عَنْ عَبْدِ اللَّهِ بن مسعود رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَا أَصَابَ أَحَدًا قَطُّ هَمٌّ وَلا حَزَنٌ فَقَالَ : اللَّهُمَّ إِنِّي عَبْدُكَ ، وَابْنُ عَبْدِكَ ، وَابْنُ أَمَتِكَ ، نَاصِيَتِي بِيَدِكَ ، مَاضٍ فِيَّ حُكْمُكَ ، عَدْلٌ فِيَّ قَضَاؤُكَ ، أَسْأَلُكَ بِكُلِّ اسْمٍ هُوَ لَكَ ، سَمَّيْتَ بِهِ نَفْسَكَ أَوْ عَلَّمْتَهُ أَحَدًا مِنْ خَلْقِكَ ، أَوْ أَنْزَلْتَهُ فِي كِتَابِكَ ، أَوْ اسْتَأْثَرْتَ بِهِ فِي عِلْمِ الْغَيْبِ عِنْدَكَ ، أَنْ تَجْعَلَ الْقُرْآنَ رَبِيعَ قَلْبِي ، وَنُورَ صَدْرِي ، وَجِلَاءَ حُزْنِي ، وَذَهَابَ هَمِّي ، إِلا أَذْهَبَ اللَّهُ هَمَّهُ وَحُزْنَهُ ، وَأَبْدَلَهُ مَكَانَهُ فَرَجًا . قَالَ فَقِيلَ : يَا رَسُولَ اللَّهِ ، أَلا نَتَعَلَّمُهَا ؟ فَقَالَ بَلَى ، يَنْبَغِي لِمَنْ سَمِعَهَا أَنْ يَتَعَلَّمَهَا ) وصححه الألباني في صحيح الترغيب والترهيب (1822).

وفقنا الله وإياك لما يحب ويرضى .

والله أعلم .


وقعت في الحرام ثم تقدم لها رجل صالح لكنها تحس بالذنب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 84038: وقعت في الحرام ثم تقدم لها رجل صالح لكنها تحس بالذنب
السؤال:

أقمت علاقة غير شرعية مع رجل متزوج وعدني بالزواج لكن كل ما أطلب منه تعجيل الأمر يعتذر بحجج مختلفة ويبتعد عني لمدة ثم يعود ليقضي حاجته . لكن تبت إلى الله وأتضرع إلى الله سبحانه أن يتقبل توبتي لكن لن أسامحه لأنني شابة مسلمة وأخاف الله لكنه أوقعني في الحرام ، والآن يتقدم إلى خطبتي رجل تقي عفيف ، لكن أحس بالذنب فهل أقبل أم لا ؟.

الجواب:

الحمد لله

أولاً :

إنا لله وإنا إليه راجعون . هذا هو نتيجة الاختلاط والتساهل في إقامة العلاقات المحرمة بين الرجال والنساء ، وكم جَرَّ هذا التساهل علينا من مصائب وأحزان وآلام ، يكتوي بنارها مَنْ ابتليت في عرضها ، وفقدت شرفها ، ثم تركها الذئب على قارعة الطريق ، فلم تعد صالحة له ، وهيهات أن يثق فيها وقد قبلت الخيانة ، وهو غير مستعد للزواج أصلا ، وإنما الهدف هو المتعة الرخيصة ، وقضاء الوقت مع المغفلة المسكينة .

ويكتوي بنارها أهلها إذا افتضح أمرها ، ويكتوي بنارها كل مؤمن في قلبه حياة ، يسمع مثل هذه المآسي والآلام ، ويكتوي بنارها المجتمع كله إذا انتشرت الفاحشة وعمَّت الرذيلة .

ثانياً :

نحمد الله أنك قد تبت من هذه الأفعال الشنيعة ، ونسأله سبحانه أن يتقبل منك ، وأن يعفو عنك ، وأن يصرف عنك السوء والفحشاء . لكن ما حدث معك عبرة لغيرك ، وكم نادى العلماء والدعاة والمصلحون بضرورة الحذر من فتنة الرجال بالنساء ، والنساء بالرجال ، وأهمية الوقوف عند حدود الله تعالى في الكلام والاستماع والنظر والمصافحة والخلوة ، حتى تحفظ الأعراض ، وتصان الفروج ، في حين ظل دعاة الرذيلة يهونون من هذا الأمر ، ويرخصون فيه ، ويدعون إليه ، ويسمونه تحررا وتمدنا ورقيا ، والأمر كما قال الله : ( وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلاً عَظِيماً ) النساء/27.

والمهم أن تستمري في التوبة والندم ، وأن تكثري من التضرع واللجوء إلى الله ، لعل الله أن يتجاوز عنك ، ويسترك في الدنيا والآخرة .

ولا حرج عليك في قبول الزواج من هذا الرجل التقي الذي تقدم لخطبتك ، ما دمت قد تبت إلى الله تعالى مما اقترفت ، ولا يلزمك إخباره بشيء مما مضى ، بل لا يجوز لك إخباره ، واستتري بستر الله تعالى ، كما قال النبي صلى الله عليه وسلم : ( اجتنبوا هذه القاذورة التي نهى الله عز وجل عنها ، فمن ألمّ فليستتر بستر الله عز وجل ) رواه البيهقي وصححه الألباني في السلسلة الصحيحة برقم (663) .

وروى مسلم (2590) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( لا يَسْتُرُ اللَّهُ عَلَى عَبْدٍ فِي الدُّنْيَا إِلا سَتَرَهُ اللَّهُ يَوْمَ الْقِيَامَةِ ).

وهذا من البشارة للتائب الذي ستره الله تعالى في الدنيا ، أن الله سيستره في الآخرة ، والمهم ألا يتمادى ، وأن لا يغتر بعفو الله وحلمه ، فإن الله لو شاء أن يفضحه لفضحه ، وهو سبحانه يمهل ولا يهمل .

والله أعلم .


حكم التحاكم إلى العادات والأعراف القبلية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
سؤال رقم 84073: حكم التحاكم إلى العادات والأعراف القبلية
السؤال:

إذا زنى رجل بامرأة ، تقوم القبائل بتعويض أهل البنت بمال يقدره العرف القبلي ، علما أن هذا المال يشاركه في دفعه قبيلته ، ما حكم المشاركة في دفع هذا المبلغ إن كنت من قبيلة الفاعل ، وما حكم أخذ هذا المال إن كنت من قبيلة البنت. علما أنّ هذا البلد يحكمه نصراني ولا يحكم فيه بما أنزل الله ، ولذلك تلجأ القبائل للحكم القبلي مع ما فيه من حكم بغير ما أنزل الله .

الجواب:

الحمد لله

أولا :

هذا التعويض المالي له صورتان :

الأولى : أن يكون خاصا بحالة الإكراه على الزنا ، فيُلزم الزاني بدفع المهر للمزني بها المكرهة على ذلك ، أو بدفع المهر مع أرش البكارة – إن كانت بكرا - ، عند من يقول بذلك ، وأرش البكارة هو الفرق بين مهر البكر والثيب .

على أن يكون هذا المال واجبا على الزاني ، مع إقامة الحد عليه ، ويعطى للمزني بها ، التي ثبت إكراهها على الزنا .

وإذا كان الأمر كذلك ، فهذا لا إشكال فيه ، بل هو من تحكيم الشرع ، ولو وافق العادة والعرف .

ولو فرض أنهم عجزوا عن إقامة الحد ، واستطاعوا إلزام الزاني بدفع المهر للمكرهة ، لكان هذا سائغا ، فإن مالا يدرك كله لا يُترك جُلّه ، وقد قال الله تعالى : ( فاتقوا الله ما استطعتم ).

وأما إلزام القبيلة بدفع المهر أو المشاركة فيه ، فلا وجه له ، بل هو واجب في مال الزاني كما سبق ، ومساعدته في دفعه يعني تسهيل القضية وترويج الزنا . ويأتي بيان الخلاف في وجوب المهر والأرش .

الصورة الثانية : أن يكون ذلك نظاما متبعا في جميع حالات الزنى ، لا فرق بين من أكرهت عليه ، ومن طاوعت فيه ، وتلزم القبيلة بمشاركة الزاني في دفع هذا التعويض ، ويعد ذلك حكما عاما ترجع إليه القبائل فيما بينها ، فهذا تنظيم وتقنين لمهور البغايا ؛ وقد قال النبي صلى الله عليه وسلم : ( ثَمَنُ الْكَلْبِ خَبِيثٌ وَمَهْرُ الْبَغِيِّ خَبِيثٌ وَكَسْبُ الْحَجَّامِ خَبِيثٌ ) رواه مسلم (1568)

وقال : ( لا يَحِلُّ ثَمَنُ الْكَلْبِ وَلا حُلْوَانُ الْكَاهِنِ وَلا مَهْرُ الْبَغِيِّ ) رواه النسائي (4293)

ومن البين أن هذا الحكم القبلي ، أو ما يسمى بالسلوم ، هو من أحكام الجاهلية ، التي لا يجوز الحكم بها ، ولا التحاكم إليها ، ولا الإعانة عليها ؛ لقوله تعالى : ( وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيراً مِنَ النَّاسِ لَفَاسِقُونَ أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ ) المائدة/49 ، 50 ، وقوله : ( وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ ) المائدة/44 ، وقوله : ( أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً) النساء/60 ، وقوله : ( فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً ) النساء/65. إلى غير ذلك من الآيات الدالة على وجوب تحكيم شرع الله ونبذ ما خالفه من أحكام الجاهلية .

وقد حكم الله تعالى وشرَع أن يجلد الزاني إذا كان بكرا ، ويرجم إن كان ثيبا ، رجلا كان أو امرأة ، فكل حكم يخالف هذا فهو من أحكام الجاهلية ، التي يجب البراءة منها ، والسعي في إبطالها .

وقد نص أهل العلم على أن التحاكم إلى سلوم البادية ، وأعراف القبائل المخالفة للشريعة المحمدية ، أن ذلك من الكفر .

قال الشيخ محمد بن إبراهيم رحمه الله : " (السادس) [أي من أنواع الكفر الأكبر في مسألة تحكيم القوانين] : ما يحكم به كثير من رؤساء العشائر والقبائل من البوادي ونحوهم من حكايات آبائهم وأجدادهم وعاداتهم التي يسمونها " سلومهم " يتوارثون ذلك منهم ويحكمون به ويحملون على التحاكم إليه عند النزاع ، بناء على أحكام الجاهلية ، و إعراضاً ورغبة عن حكم الله ورسوله فلا حول ولا قوة إلا بالله " انتهى من رسالة "تحكيم القوانين".

وقال الشيخ عبد العزيز بن باز رحمه الله في رسالة له بعنوان : " حكم التحاكم إلى العادات والأعراف القبلية

من عبد العزيز بن باز إلى من يطلع عليه من المسلمين ، وفقني الله وإياهم لمعرفة الحق واتباعه آمين .

سلام عليكم ورحمة الله وبركاته . . . . أما بعد .

فالداعي لهذا هو الإجابة عن أمور سأل عنها بعض الإخوة الناصحين في المملكة ؛ حيث ذكر أنه يوجد في قبيلته ، وفي قبائل أخرى عادات قبلية سيئة ما أنزل الله بها من سلطان منها : -

ترك التحاكم إلى كتاب الله ، وسنة رسوله صلى الله عليه وسلم ، إلى عادات قبلية وأعراف جاهلية .

ومنها كتمان الشهادة ، وعدم أدائها حمية وتعصبا ، أو الشهادة زورا وبهتانا ، حمية وعصبية أيضا . إلى غير ذلك من الأسباب التي قد تدعو بعض الناس إلى مخالفة الشرع المطهر .

ولوجوب النصيحة لله ولعباده أقول وبالله التوفيق :

يجب على المسلمين أن يتحاكموا إلى كتاب الله ، وسنة رسوله صلى الله عليه وسلم في كل شيء ، لا إلى القوانين الوضعية والأعراف والعادات القبلية . قال الله تعالى : ( أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالا بَعِيدًا وقال تعالى : أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ ) .

فيجب على كل مسلم أن لا يقدم حكم غير الله على حكم الله ورسوله كائنا من كان ، فكما أن العبادة لله وحده ، فكذلك الحكم له وحده ، كما قال سبحانه : ( إِنِ الْحُكْمُ إِلا لِلَّهِ ) .

فالتحاكم إلى غير كتاب الله وسنة رسوله صلى الله عليه وسلم من أعظم المنكرات ، وأقبح السيئات ، وفي كفر صاحبه تفصيل ، قال تعالى : ( فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا ) ؛ فلا إيمان لمن لم يحكم الله ورسوله صلى الله عليه وسلم في أصول الدين وفروعه ، وفي كل الحقوق ، فمن تحاكم إلى غير الله ورسوله ، فقد تحاكم إلى الطاغوت.

وعلى هذا يجب على مشايخ القبائل ، ألا يحكموا بين الناس بالأعراف التي لا أساس لها في الدين ، وما أنزل الله بها من سلطان . . بل يجب عليهم أن يردوا ما تنازع فيه قبائلهم إلى المحاكم الشرعية ، ولا مانع من الإصلاح بين المتنازعين بما لا يخالف الشرع المطهر ، بشرط الرضا وعدم الإجبار . . لقوله صلى الله عليه وسلم : ( الصلح جائز بين المسلمين إلا صلحا حرم حلالا أو أحل حراما ) ، كما يجب على القبائل جميعا ألا يرضوا إلا بحكم الله ورسوله .... " انتهى من "مجموع فتاوى ومقالات الشيخ ابن باز" (5/142).

وسئلت "اللجنة الدائمة للإفتاء" ما نصه : " س : ما الحكم إذا تخاصم اثنان مثلا وتحاكما إلى الأحكام العرفية ، فمثلا يضع كل منهما معدالا ، كما يسمونه ، ويرضون من مشايخ القبائل من يحكم بينهما ، ويجلسان بين يديه ، ويبث كل منهما دعواه ضد الآخر ، فإذا كانت القضية بسيطة حكم فيها بذبيحة على المخطئ يذبحها لخصمه ، وإذا كانت القضية كبيرة حكم فيها (بجنبية) أي : كانوا في القدم يضربونه على رأسه بآلة حادة حتى يسيل دمه ، ولكن اليوم تقدر (الجنبية بدراهم) ويسمون هذا : صلحا ، وهذا الشيء منتشر بين القبائل ويسمونه : مذهبا ، بمعنى : إذا لم ترض بفعلهم هذا فيقولون عنك : (قاطع المذهب) ، فما الحكم في هذا يا فضيلة الشيخ ؟

ج : يجب على المسلمين أن يتحاكموا إلى الشريعة الإسلامية ، لا إلى الأحكام العرفية ، ولا إلى القوانين الوضعية ، وما ذكرته ليس صلحا في الحقيقة ، وإنما هو تحاكم إلى مبادئ وقواعد عرفية ; ولذا يسمونها : مذهبا ، ويقولون لمن لم يرض بالحكم بمقتضاها : إنه قاطع المذهب، وتسميته صلحا لا يخرجه عن حقيقته من أنه تحاكم إلى الطاغوت ، ثم الحكم الذي عينوه من الذبح أو الضرب بآلة حادة على الرأس حتى يسيل منه الدم ليس حكما شرعيا .

وعلى هذا يجب على مشايخ القبائل ألا يحكموا بين الناس بهذه الطريقة ، ويجب على المسلمين ألا يتحاكموا إليهم ، إذا لم يعدلوا عنها إلى الحكم بالشرع ، واليوم -ولله الحمد- قد نصب ولي الأمر قضاة يحكمون بين الناس ، ويفصلون في خصوماتهم بكتاب الله وسنة رسوله صلى الله عليه وسلم ، ويحلون مشكلاتهم بما لا يتنافى مع شرع الله تعالى، فلا عذر لأحد في التحاكم إلى الطاغوت بعد إقامة من يتحاكم إليه من علماء الإسلام ويحكم بحكم الله سبحانه .

وبالله التوفيق ، وصلى الله على نبينا محمد, وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء ، انتهى .

وإذا كان الأمر كذلك : فلا يجوز لك أن تشارك في هذا الحكم ، ولا في دفع المال ، أو أخذه ، بل يجب أن تبرأ من ذلك ، كما يجب أن تنصح لهؤلاء ، وتبين لهم خطر ما هم عليه من تحكيم غير الشرع ، وأنه لا عذر لهم في ذلك ، ولو كان حاكمهم نصرانيا لا يطبق أحكام الله ، وعليهم أن يتناصحوا فيما بينهم ويسعوا إلى تطبيق أحكام الشريعة قدر استطاعتهم ، وما عجزوا عن تطبيقه فلا يجوز لهم إحداث حكمٍ فيه ، مهما رأوا فيه من المصلحة ، وإلا كانوا مشرّعين آثمين مبتغين في الإسلام سنة الجاهلية .

ثانيا :

ذهب جمهور الفقهاء من المالكية والشافعية والحنابلة إلى أن المرأة إذا أكرهت على الزنا ، فإن الزاني يلزم بمهر مثلها .

فإن كانت بكرا ، فهل لها مع المهر أرش البكارة ؟

ذهب إلى ذلك بعض الفقهاء ، وهو رواية عن أحمد رحمه الله ، لكن المذهب المعتمد عند الحنابلة هو عدم وجوب أرش البكارة ، وإنما تأخذ المكرهة على الزنا مهر المثل فقط .

ونبه المالكية على أن هذا المهر لا تتحمله العاقلة ، لأن الزنى من باب العمد ، لا الخطأ .

وخالف الحنفية فلم يوجبوا مهرا للمكرهة على الزنا ، بكرا كانت أو ثيبا .

وهو رواية عن أحمد رحمه الله ، اختارها شيخ الإسلام ، وقال عن المهر : إنه خبيث .

ثالثا :

لو أكرهها على الزنا ، فأفضاها ، فإنه يلزمه المهر ، مع الضمان ، واختلف في تقديره ، فالحنفية والحنابلة على أنه ثلث الدية ، والمالكية على أن فيه حكومة عدل ، والشافعية على أن فيه الدية كاملة ، ووافقهم الحنفية فيما إذا أفضاها فلم تمسك البول .

وينظر : "المبسوط (9/53) ، المنتقى للباجي (7/77) ، التاج والإكليل (8/342) ، مغني المحتاج (4/75) ، المغني (7/209) ، (8/373) ، الإنصاف (8/306- 308) ، الموسوعة الفقهية (5/297) ، (21/95) ".

والإفضاء : إزالة الحاجز بين مخرج البول ومحل الجماع .

والحاصل : أن دفع المهر للمكرهة على الزنا ، أو دفع المهر وأرش البكارة ، للبكر المكرهة على الزنا ، إنما يكون في مال الزاني ، ولا تتحمله العاقلة ، ويذهب للمرأة المزني بها ، وليس إلى عاقلتها ، وأما المطاوعة على الزنى فلا شيء لها .

وهذا كله بعد ثبوت الزنا وإقامة الحد . وبهذا يظهر الفرق بين ما ورد في الشرع ، وبين ما يحكّم من العادات والأعراف القبلية .

والله أعلم .


تحب شخصا وطلب منها الخروج معه فماذا تعمل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 84089: تحب شخصا وطلب منها الخروج معه فماذا تعمل ؟
السؤال:

أنا أطلب منك المساعدة أنا أحب شابا وطلب مني أن أخرج معه ولكني لا أعرف ما أقوله أنا محتارة أرجو المساعدة .

الجواب:

الحمد لله

أولاً :

يسرنا كثيراً طلبك المساعدة في هذا الأمر ، قبل أن تقدمي عليه ، ونحن لا نرضى لك إلا ما نرضاه لبناتنا وأخواتنا ، حافظي على أثمن ما تملكين ، وإياك أن يخدعك الشيطان بمسمى الحب تارة أو التسلية أخرى .

ابنتي ... يسرنا كثيراً محافظتك على الصلاة ، والتزامك بالحجاب ، وتخلقك بالعفة والحياء ، وتمسكك بتعاليم الدين الذي جاء ليعلي من شأن الإنسان ويزكي نفسه ويطهرها .

ويسوؤنا كثيراً أن تكوني بخلاف ذلك ، يسوؤنا أن يجرك الشيطان إلى هلاكك ، فتكوني كالذبيحة تساق إلى موتها وهي لا تشعر !!

ابنتي .. إنه كلام جد وليس بالهزل ، قد سلك في هذا الطريق كثيرات غيرك ، وكانت النهاية تعيسة ، وندمن .

ولكن .. بعد فوات الأوان ، وقت لا ينفع الندم ، ولعلك تجدين في هذا الموقع قصصاً كثيرة في هذا ، لك فيها عبرة ، وإياك أن تكوني أنت عبرة لغيرك .

ثانياً :

لا يجوز للمرأة أن تقيم علاقة مع رجل أجنبي عنها ، ولو كان في نيتهما الزواج ، لأن الله تعالى حرم الخلوة بالأجنبية ، ومصافحتها والنظر إليها – إلا لحاجة كالخطبة والشهادة – وحرم عليها أن تتبرج بالزينة ، وأن تكشف عن عورتها أمام الرجال الأجانب عنها ، وأن تخرج متعطرة بينهم ، وأن تخضع بالقول لهم ، وهذه المحرمات معلومة بأدلة الكتاب والسنة ، وليس فيها استثناء لمن عزم على الزواج ، بل ولا لمن خطب بالفعل ؛ لأن الخاطب يظل أجنبيا عن المرأة حتى يعقد النكاح عليها .

1- فمما جاء في تحريم الخلوة بالأجنبية ولو كانت مع خاطبها : ما رواه البخاري (3006) ومسلم (1341) عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( لا يَخْلُوَنَّ رَجُلٌ بِامْرَأَةٍ ) .

وقال صلى الله عليه وسلم : ( أَلا ، لا يَخْلُوَنَّ رَجُلٌ بِامْرَأَةٍ إِلا كَانَ ثَالِثَهُمَا الشَّيْطَانُ ) رواه الترمذي (2165) وصححه الألباني في صحيح الترمذي .

2- ومما جاء في تحريم نظر الرجل إلى المرأة : قوله تعالى : ( قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ ) النور/30 .

وروى مسلم (2159) عَنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ رضي الله عنه قَالَ : سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ نَظَرِ الْفُجَاءَةِ فَأَمَرَنِي أَنْ أَصْرِفَ بَصَرِي .

و ( نظر الفجأة ) هو أن تقع عينه على المرأة من غير قصد ، كما لو كان ينظر إلى الطريق ونحو ذلك .

وأما المرأة فلها أن تنظر إلى الرجل من غير شهوة ، إذا أمنت الفتنة ، وأما مع الشهوة أو خوف الفتنة فلا يجوز .

3- ومما جاء في تحريم مصافحة المرأة الأجنبية : قوله صلى الله عليه وسلم : ( لأن يطعن في رأس أحدكم بمخيط من حديد خير له من أن يمس امرأة لا تحل له ) رواه الطبراني من حديث معقل بن يسار ، وصححه الألباني في صحيح الجامع برقم (5045) ، والإثم هنا على الرجل والمرأة سواء .

4- ومما جاء في تحريم تبرج المرأة ، وإظهارها لزينتها أمام الرجال الأجانب عنها : ما روى مسلم (2128) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( صِنْفَانِ مِنْ أَهْلِ النَّارِ لَمْ أَرَهُمَا : قَوْمٌ مَعَهُمْ سِيَاطٌ كَأَذْنَابِ الْبَقَرِ يَضْرِبُونَ بِهَا النَّاسَ ، وَنِسَاءٌ كَاسِيَاتٌ عَارِيَاتٌ مُمِيلَاتٌ مَائِلاتٌ رُءُوسُهُنَّ كَأَسْنِمَةِ الْبُخْتِ الْمَائِلَةِ ، لا يَدْخُلْنَ الْجَنَّةَ ، وَلا يَجِدْنَ رِيحَهَا ، وَإِنَّ رِيحَهَا لَيُوجَدُ مِنْ مَسِيرَةِ كَذَا وَكَذَا ) .

والبخت : نوع من الإبل طويلة الأعناق .

5- ومما جاء في تحريم خروجها متعطرة بحيث يشم الرجال الأجانب ريحها : قوله صلى الله عليه وسلم : ( أَيُّمَا امْرَأَةٍ اسْتَعْطَرَتْ فَمَرَّتْ عَلَى قَوْمٍ لِيَجِدُوا مِنْ رِيحِهَا فَهِيَ زَانِيَةٌ ) رواه النسائي (5126) وأبو داود (4173) والترمذي (2786) وحسنه الألباني في صحيح النسائي .

6- ومما جاء في تحريم الخضوع بالقول قوله تعالى : ( يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَعْرُوفاً ) الأحزاب/32 ، وإذا كان هذا في حق أمهات المؤمنين الطاهرات ، فإن غيرهن من باب أولى .

ثالثاً :

إن ما يسمى بالحب بين الرجل والمرأة الأجنبية عنه ، لا يخلو من محرم من هذه المحرمات ، إن لم تجتمع كلها ، وما هو أزيد منها ، عافانا الله وإياك من كل سوء .

فالواجب عليك هو التوبة إلى الله تعالى ، والحذر من غضبه وانتقامه ، وقطع هذه العلاقة مع الشاب فوراً ، فلا تفكري في اللقاء به ، ولا تستجيبي لطلبه في الخروج معك ، بل ينبغي أن تقطعي الاتصال معه تماما ، فإن بداية الشر هو تعلق قلبك به ، وهذا من استدراج الشيطان لك ، أنك نظرت إليه أو تكلمت معه حتى دخل حبه في قلبك ، فلا تزيدي الأمر شرا وبلاء بالكلام أو الخروج معه .

واعلمي أن أكثر المصائب إنما تبدأ بخطوات يسيرة ، ثم يقع ما لم يكن في الحسبان ، وكم من امرأة وثقت في نفسها ثقة زائدة ، وأن ذلك الشاب لن ينال منها أي شيء ، ثم كانت النتيجة أنها خسرت كل شيء ! ثم تخلّى عنها ذلك الذئب الذي كان يعدها ويمنيها بالزواج ، لأنها لم تعد صالحة له ، وهيهات أن يثق بها وقد سمحت لنفسها أن تتعلق برجل أجنبي عنها .

ونحن إذ نقول ذلك لك ، فإنما نقوله من باب النصح وإرادة الخير لك ، نسأل الله أن يحفظك من كل سوء ومكروه .

والله أعلم .


مصالحة الجد عن نصيبه من التركة قبل حصرها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 84098: مصالحة الجد عن نصيبه من التركة قبل حصرها
السؤال:

توفى والدي ولديه ثروة من المال والعقارات كما لديه ستة من الأولاد وبنت واحدة وزوجة وأب . نعرف بأن والد أبي يرث السدس من تركته ، والد أبي رجل كبير في السن تقريبا في عمر التسعين . السؤال هنا : هل يحق لنا ( أولاد والدي وزوجته ) الطلب من جدنا بأن يتنازل لنا عن حصته من إرث والدنا قبل إتمام عملية الحصر وذلك برضاه ودون إكراه وبمقابل أو بدون حسب ما يطلب منا وعلى أن نلتزم بالنفقة على جدنا كما كان يعمل والدنا وأكثر . يأتي طلبنا هذا ليس لأجل حرمان جدنا من حقه الشرعي ولكن بحكم أن إجراءات حصر التركة تأخذ وقتاً طويلاً وإذا توفى جدنا قبل إنهاء حصر التركة دخلنا مع ورثته في دوامة لا يعلمها إلا الله . هل هناك شروط لأجل أن يتنازل جدنا عن حصته لأولاد ابنه الذي يعلم الله بأنه لم يقصر في حقه بشهادة الكبير والصغير . هل علينا إثم إذا طلبنا من جدنا ذلك ورضينا بما يقرره هو ؟.

الجواب:

الحمد لله

أولا :

إذا كان الأمر كما ذكرت فإن ما تريدونه من تنازل الجد عن حقه من التركة بمقابل يسميه العلماء "صلحاً" وهو في الصورة التي سألت عنها : صلح عن شيء مجهول ، لأن الجد لا يعلم مقدار نصيبه من التركة ، والصلح عن شيء مجهول لا يجيزه بعض الأئمة – كالشافعي – كما أنه لا يجوز بيع شيء مجهول .

قال الإمام الشافعي رحمه الله في "الأم" (3/226) : " ومن الحرام الذي يقع في الصلح : أن يقع عندي على المجهول الذي لو كان بيعاً كان حراما . وإذا مات الرجل فصالح بعض الورثة بعضاً ، فإن وقع الصلح على معرفة من المصالِح والمصالَح بحقوقهم ، أو إقرار بمعرفتهم بحقوقهم , وتقابض المتصالحان قبل أن يتفرقا فالصلح جائز . وإن وقع على غير معرفة منهما بمبلغ حقهما أو حق المصالح منهما : لم يجز الصلح كما لا يجوز بيع مال امرئ لا يعرفه " انتهى .

وعند الإمام أحمد رحمه الله يصح الصلح عن المجهول إذا كان لا يمكن العلم به ، أما إذا كان يمكن العلم به – كما في مسألتكم – لم يجز الصلح .

قال ابن قدامة رحمه الله : " ويصح الصلح عن المجهول إذا كان مما لا سبيل إلى معرفته ...

فأما ما يمكنهما معرفته , كتركة موجودة , أو يعلمه الذي هو عليه , ويجهله صاحبه , فلا يصح الصلح عليه مع الجهل .

قال أحمد : إن صولحت امرأة من ثُمُنها – يعني نصيبها من الميراث - لم يصح . واحتج بقول شريح : أيما امرأة صولحت من ثمنها , لم يتبين لها ما ترك زوجها , فهي الريبة كلها – يعني يُشك في الورثة أنهم يريدون أكل أموالها ويخدعونها -

قال : وإن ورث قوم مالا ودورا وغير ذلك , فقالوا لبعضهم : نخرجك من الميراث بألف درهم . أكره ذلك , ولا يُشترى منها شيء وهي لا تعلم ، لعلها تظن أنه قليل , وهو يعلم أنه كثير ، ولا يَشتري حتى تعرفه وتعلم ما هو , وإنما يصالح الرجل الرجل على الشيء لا يعرفه , ولا يدري ما هو فيصالحه , فأما إذا علم فلِمَ يصالحه ؟! إنما يريد أن يهضم حقه ويذهب به " انتهى من "المغني" (7/23) باختصار .

وعلى هذا ، فلا يجوز لكم أن تطلبوا من جدكم التنازل عن حقه مقابل مال تدفعونه له ، لأن ذلك قد يوجه إليكم أصابع الاتهام أنكم تريدون أن تأكلوا حق الجد من الميراث ، وتحرموه منه ، حتى لا يذهب إلى ورثته من بعده .

وإذا كنتم تريدون فعلاً التخلص من الإجراءات التي قد تتأخر ، فعليكم بحصر التركة وتمييز نصيب الجد ، وحينئذ ينتفي المحذور الذي تخافون منه .

ثانياً :

إذا كان الجد صحيحاً عاقلاً ولم يتأثر عقله بكبر السن ، فلا حرج عليكم إن تنازل لكم عن حقه من التركة كله أو بعضه ، بشرط أن يكون ذلك برضاه ، ومن غير طلب منكم ، لأنكم إن طلبتم ذلك فقد يوافق حياء وخجلاً .

ثالثاً :

يجب عليكم أن تحرصوا على العدل وعدم أكل حقوق الناس ، وقد تولى الله تعالى بنفسه قسمة المواريث ، وقال عنها : ( فَرِيضَةً مِنْ اللَّهِ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً ) النساء /11 .

فلا يجوز لكم التحايل لأكل حقوق الآخرين .

نسأل الله تعالى أن يوفقكم لأكل الحلال واجتناب الحرام .

والله أعلم .


الحب الذي ينتهي بالزواج هل هو حرام ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 84102: الحب الذي ينتهي بالزواج هل هو حرام ؟
السؤال:

هل الحب الذي ينتهي بزواج حرام ؟.

الجواب:

الحمد لله

أولاً : العلاقة التي تنشأ بين الرجل والمرأة الأجنبية عنه ، ويسميها الناس " الحب " هي مجموعة من المحرمات والمحاذير الشرعية والأخلاقية .

ولا يستريب عاقل في تحريم هذه العلاقة ، ففيها : خلوة الرجل بالمرأة الأجنبية ، ونظره إليها ، واللمس والتقبيل ، والكلام المليء بالحب والإعجاب مما يثير الغرائز ويحرّك الشهوات . وقد تصل هذه العلاقة إلى ما هو أعظم من ذلك . كما هو واقع ومشاهد الآن .

وقد ذكرنا جملة من هذه المحرمات في جواب السؤال رقم (84089) فليراجع .

ثانياً :

أثبتت الدراسات فشل أكثر الزيجات المبنية على علاقة حبٍّ مسبق بين الرجل والمرأة ، بينما نجحت أكثر الزيجات التي لم تُبْنَ على تلك العلاقة المحرمة في الغالب ، والتي يسميها الناس "الزواج التقليدي" .

ففي دراسة ميدانية لأستاذ الاجتماع الفرنسي سول جور دون كانت النتيجة :

"الزواج يحقق نجاحاً أكبر إذا لم يكن طرفاه قد وقعا في الحب قبل الزواج".

وفي دراسة أخرى لأستاذ الاجتماع إسماعيل عبد الباري على 1500 أسرة كانت النتيجة أن أكثر من 75 % من حالات الزواج عن حب انتهت بالطلاق ، بينما كانت تلك النسبة أقل من 5% في الزيجات التقليدية – يعني : التي لم تكن عن حبٍّ سابق .

ويمكن ذكر أهم الأسباب التي تؤدي إلى هذه النتيجة :

1- الاندفاع العاطفي يعمي عن رؤية العيوب ومواجهتها ، كما قيل : "وعين الرضا عن كل عيب كليلة" . وقد يكون في أحد الطرفين أو كلاهما من العيوب ما يجعله غير مناسب للطرف آخر ، وإنما تظهر تلك العيوب بعد الزواج .

2- العاشقان يظنان أن الحياة رحلة حب لا نهاية لها ، ولذلك نراهم لا يتحدثان إلا عن الحب والأحلام .. إلخ ، أما المشكلات الحياتية وطرق مواجهتها ، فلا نصيب لها من حديثهم ، ويتحطم هذا الظن بعد الزواج ، حيث يصطدمان بمشكلات الحياة ومسؤولياتها .

3- العاشقان لم يعتادا على الحوار والمناقشة وإنما اعتادا على التضحية والتنازل عن الرغبة ، إرضاءً للطرف الآخر ، بل كثيراً ما يحصل بينهما خلاف لأن كل طرف منهما يريد أن يتنازل هو ليرضي الطرف الآخر ! بينما يكون الأمر على عكس ذلك بعد الزواج ، وكثيراً ما تنتهي مناقشاتهم بمشكلة ، لأن كل واحد منهما اعتاد على موافقة الطرف الآخر على رأيه من غير نقاش .

4- الصورة التي يظهر بها كل واحد من العشيقين للآخر ليست هي صورته الحقيقية ، فالرفق واللين والتفاني لإرضاء الآخر .. هي الصورة التي يحاول كل واحد من الطرفين إظهارها في فترة ما يسمى بـ "الحب" ، ولا يستطيع الاستمرار على هذه الصورة طول حياته ، فتظهر صورته الحقيقية بعد الزواج ، وتظهر معها المشكلات.

5- فترة الحب مبنية غالباً على الأحلام والمبالغات التي لا تتناسب مع الواقع بعد الزواج . فالعاشق يَعِدها بأنه سيأتي لها بقطعة من القمر ، ولن يرضى إلا أن تكون أسعد إنسانة في الدنيا كلها .. إلخ . وفي المقابل .. هي ستعيش معه في غرفة واحدة ، وعلى الأرض وليس لها أية طلبات أو رغبات ما دامت قد فازت به هو ، وأن ذلك يكفيها !! كما قال قائلهم على لسان أحد العاشقين : "عش العصفورة يكفينا" ، و "لقمة صغيرة تكفينا" و "أطعمني جبنة وزيتونة" !!! وهذا كلام عاطفي مبالغ فيه . ولذلك سرعان ما ينساه الطرفان أو يتناسياه بعد الزواج ، فالمرأة تشتكي من بُخل زوجها ، وعدم تلبيته لرغباتها ، والزوج يتأفف من كثرة الطلبات والنفقات .

فلهذه الأسباب - وغيرها - لا نعجب إذا صرّح كل واحد من الطرفين بعد الزواج بأنه خُدِع ، وأنه تعجل , ويندم الرجل على أنه لم يتزوج فلانة التي أشار بها عليه أبوه ، وتندم المرأة على أنها لم تتزوج بفلان الذي وافق أهلها عليها ، غير أنهم ردوه تحقيقاً لرغبتها !

فتكون النتيجة تلك النسبة العالية جداً من نِسب الطلاق لزيجات كان يظن أهلها أنهم سيكونون مثالاً لأسعد الزيجات في الدنيا !!!

ثالثاً :

وهذه الأسباب السابق ذكرها أسباب حسية ظاهرة ، يشهد الواقع بصحتها ، إلا أننا ينبغي ألا نُهمل السبب الرئيس لفشل تلك الزيجات ، وهو أنها أقيمت على معصية الله – فالإسلام لا يمكن أن يقرّ تلك العلاقة الآثمة ، ولو كانت بهدف الزواج - ، فكان العقاب الرباني العادل لأهلها بالمرصاد . قال الله تعالى : ( وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً ) طـه/124 . المعيشة الضيقة المؤلمة نتيجة لمعصية الله والإعراض عن وحيه .

وقال تعالى : ( وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالأَرْضِ ) الأعراف/96 ، فالبركة من الله جزاء على الإيمان والتقوى ، فإذا عدم الإيمان والتقوى أو قلّ ، قلّت البركة أو انعدمت .

وقال الله تعالى : ( مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ ) النحل/97 ، فالحياة الطيبة ثمرة الإيمان والعمل الصالح .

وصدق الله العظيم إذ يقول : ( أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ _ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ) التوبة/109 .

فعلى من كان زواجه على هذا الأساس المحرم أن يسارع بالتوبة والاستغفار ، ويستأنف حياة صالحة قوامها الإيمان والتقوى والعمل الصالح .

وراجعي جواب السؤال (23420) ففيه زيادة فائدة .

وفق الله الجميع لما يحب ويرضى .

والله أعلم .


الحكمة من قتل المفعول به في اللواط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 84140: الحكمة من قتل المفعول به في اللواط
السؤال:

لماذا يقتل المفعول به في اللواط كما يقتل الفاعل ؟.

الجواب:

الحمد لله

روى الترمذي (1456) وأبو داود (4462) وابن ماجه (2561) عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ وَجَدْتُمُوهُ يَعْمَلُ عَمَلَ قَوْمِ لُوطٍ فَاقْتُلُوا الْفَاعِلَ وَالْمَفْعُولَ بِهِ ) وصححه الألباني في صحيح الترمذي .

وقد أجمع الصحابة على قتل اللوطي ، لكن اختلفوا في طريقة قتله .

فمنهم من يرى تحريقه ، كأبي بكر الصديق وعلي بن أبي طالب رضي الله عنهما ، ومنهم من يرى أنه يُرمَى من بناءٍ عالٍ ويتبع بالحجارة ، كابن عباس رضي الله عنهما ، ومنهم من يرى أنه يرجم بالحجارة حتى يموت ، وهو مروي عن علي وابن عباس أيضاً رضي الله عنهم .

وانظر "المغني" (9/58).

وأما الحكمة من معاقبة المفعول به ، فلأنه شريك في المعصية ، فإن هذه المعصية لا توجد إلا إذا اشترك فيها طرفان ، فكان العدل أن يقام الحد عليهما ، ومثل هذا : الزنا ، فإنه يقام فيه الحد على الرجل والمرأة ، ثم إن المفعول به لا خير في بقائه حيا ، لعظم الفساد الذي حل به ، وعظم المفسدة الناشئة عن وجوده .

قال في "مطالب أولي النهى" (6/174) : " وإن كان الزنا واللواط مشتركين في الفحش ، وفي كل فساد ينافي حكمة الله في خلقه وأمره ، فإن في اللواط من المفاسد ما يفوت الحصر والتعداد ، ولَأنْ يقتل المفعول به خير له من أن يؤتى ، فإنه يَفْسد فسادا لا يرجى له بعده صلاح أبدا ، ويذهب خيره كله ، وتمتص الأرض ماء الحياء من وجهه ، فلا يستحي بعد ذلك من الله تعالى ولا من خلقه ، وتعمل في قلبه وروحه نطفة الفاعل ما يعمل السم في البدن ، وهو جدير أن لا يوفق لخير ، وأن يحال بينه وبينه ، وكلما عمل خيرا قيض له ما يفسده عقوبة له ; وقل أن ترى من كان كذلك في صغره إلا وهو في كبره شر مما كان ، ولا يوفق لعلم نافع ، ولا عمل صالح ، ولا توبة نصوح غالبا . إذا تقرر هذا ، فمفسدة اللواط من أعظم المفاسد ، وعقوباته من أعظم العقوبات في الدنيا والآخرة .

وقد أطبق أصحاب رسول الله صلى الله عليه وسلم على قتله ، لم يختلف فيه منهم رجلان ، وإنما اختلفت أقوالهم في صفة قتله ، فظن بعض الناس أن ذلك اختلاف منهم في قتله ، فحكاها مسألة نزاع بين الصحابة ، وهي بينهم مسألة إجماع ، لا مسألة نزاع " انتهى باختصار .

وأصل هذا الكلام لابن القيم رحمه الله ، ذكره في "الجواب الكافي لمن سأل عن الدواء الشافي".

ولكن إذا كان المفعول به مكرهاً فإنه لا عقوبة عليه ، لقول النبي صلى الله عليه وسلم : ( إِنَّ اللَّهَ تَجَاوَزَ عَنْ أُمَّتِي الْخَطَأَ وَالنِّسْيَانَ وَمَا اسْتُكْرِهُوا عَلَيْهِ ) رواه بن ماجة (2045) وصححه الألباني في صحيح ابن ماجة .

وانظر جواب السؤال (38622) ففيه زيادة فائدة .

والله أعلم .


طلبت الطلاق من زوجها في حالة توتر فماذا عليها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 84144: طلبت الطلاق من زوجها في حالة توتر فماذا عليها ؟
السؤال:

امرأة في حالة توتر طلبت من زوجها الطلاق ماذا عليها ؟.

الجواب:

الحمد لله

أولاً :

لا يجوز للمرأة أن تطلب الطلاق إلا عند وجود ما يدعو إلى ذلك ، كسوء العشرة من الزوج ؛ لما روى أبو داود (2226) والترمذي (1187) وابن ماجه (2055) عَنْ ثَوْبَانَ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أَيُّمَا امْرَأَةٍ سَأَلَتْ زَوْجَهَا طَلاقًا فِي غَيْرِ مَا بَأْسٍ فَحَرَامٌ عَلَيْهَا رَائِحَةُ الْجَنَّة ) صححه الألباني في صحيح أبي داود .

لكن إن فعلت ذلك لشدة غضب أو توتر ، فعليها أن تستغفر الله تعالى .

وينبغي أن تحذر المرأة من هذا الطلب ، فربما غضب الزوج وطلق عنادا أو حميّة ، فيكون طلبها سببا في خراب بيتها .

ثم إنه لا أضر على الحياة الزوجية من شعور الزوج أو الزوجة باستغناء الطرف الآخر عنه ، وتفكيره في التخلص منه .

فينبغي للزوجين أن يتحليا بالصبر ، وأن يستعملا الألفاظ الحسنة ، كما أمر الله : ( وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنْزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلإِنْسَانِ عَدُوّاً مُبِيناً ) الإسراء/53.

ثانياً :

إذا غضب الإنسان فإنه ينبغي له أن يضبط تصرفاته ، فلا يتكلم بكلام تحت تأثير الغضب ، يندم عليه بعد ذلك ، ولهذا أوصى النبي صلى الله عليه وسلم رجلاً فقال : ( لا تغضب . فردّد ذلك مراراً ، قال : لا تغضب ) رواه البخاري (6116)

ولمعرفة كيف يعالج الإنسان الغضب راجعي السؤال رقم ( 658) .

وفقه الله الجميع لما يحب ويرضى .

والله أعلم .


هل عليه إثم إذا اقترض لغيره ولم يسدد ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > القرض >
سؤال رقم 84224: هل عليه إثم إذا اقترض لغيره ولم يسدد ؟
السؤال:

إذا شخص أخذ دينا باسمي ولكن الدين ليس لي بل له هل على شيء إذا لم يسدد ؟.

الجواب:

الحمد لله

الذي يفهم من سؤالك أنك تريد أخذ قرض باسمك ، ليستفيد منه شخص آخر ، وهذا الشخص قد يسدد وقد لا يسدد ، وفي هذه الحالة أنت المطالب شرعا بسداد القرض لأنك أخذته في الظاهر لك ، والمقرض إنما أعطى القرض على أنه لك .

وإذا علمت من حال المقترض أنه لن يسدد فلا ينبغي لك أن تعينه على هذا القرض ، لأنه بذلك ظالم معتدٍ ، معرض نفسه للعقوبة الواردة في قوله صلى الله عليه وسلم : ( مَنْ أَخَذَ أَمْوَالَ النَّاسِ يُرِيدُ أَدَاءَهَا أَدَّى اللَّهُ عَنْهُ ، وَمَنْ أَخَذَ يُرِيدُ إِتْلافَهَا أَتْلَفَهُ اللَّهُ ) رواه البخاري (2387) .

إلا إذا قصدت السداد عنه إذا امتنع من السداد ، فلا حرج في ذلك ، وتكون قصدت الإحسان إليه بهذا المال .

والحاصل : أن القرض مادام باسمك ، فأنت المسئول شرعاً عن أدائه .

والله أعلم .


هل الضار النافع من أسماء الله ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 84270: هل الضار النافع من أسماء الله ؟
السؤال:

ما هو تفسير ومعنى اسم الله الضار؟.

الجواب:

الحمد لله

أولا :

لم يثبت بدليل صحيح أن الضار من أسماء الله تعالى ، وإنما ورد ذلك في الحديث المشهور الذي فيه تعداد الأسماء الحسنى ، وهو حديث ضعيف ، رواه الترمذي وغيره .

والمقرر عند أهل العلم أن أسماء الله تعالى وصفاته توقيفية ، أي لا يثبت منها شيء إلا بالدليل الصحيح من الكتاب والسنة .

فإذا لم يثبت الاسم ، وكان معناه صحيحا فإنه يجوز الإخبار به عن الله تعالى ، فيقال : الله هو الضار النافع ، لأن باب الإخبار أوسع من باب الأسماء والصفات ، لكن لا يعبّد بهذا الاسم ، فلا يقال : عبد الضار أو عبد النافع ؛ لأنه لم يثبت اسما لله تعالى .

وأما ما يوجد في كلام بعض أهل العلم من تسمية الله تعالى بالضار النافع ، فلعل ذلك منهم اعتمادا على حديث الترمذي ، وقد سبق أنه حديث ضعيف ، والمعوّل عليه هو الدليل الصحيح من الكتاب أو السنة .

ثانيا :

معنى الضار : الذي يقدّر الضر ويوصله إلى من شاء من خلقه .

فالخير والشر من الله تعالى ، كما قال سبحانه : ( وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ ) الانبياء/35

وقال : ( وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ ) الأنعام/17 وقال : ( وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ ) الزمر/38

وروى الترمذي (3388) وأبو داود (5088) وابن ماجه (3869) عن عُثْمَانَ بْنِ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ قال : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَا مِنْ عَبْدٍ يَقُولُ فِي صَبَاحِ كُلِّ يَوْمٍ وَمَسَاءِ كُلِّ لَيْلَةٍ : بِسْمِ اللَّهِ الَّذِي لا يَضُرُّ مَعَ اسْمِهِ شَيْءٌ فِي الأَرْضِ وَلا فِي السَّمَاءِ وَهُوَ السَّمِيعُ الْعَلِيمُ ثَلاثَ مَرَّاتٍ لَمْ يَضُرَّهُ شَيْءٌ ) . وصححه الألباني في صحيح الترمذي .

وروى الترمذي (2516) عَنْ ابْنِ عَبَّاسٍ قَالَ : كُنْتُ خَلْفَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا فَقَالَ : ( يَا غُلَامُ إِنِّي أُعَلِّمُكَ كَلِمَاتٍ احْفَظْ اللَّهَ يَحْفَظْكَ احْفَظْ اللَّهَ تَجِدْهُ تُجَاهَكَ إِذَا سَأَلْتَ فَاسْأَلْ اللَّهَ وَإِذَا اسْتَعَنْتَ فَاسْتَعِنْ بِاللَّهِ وَاعْلَمْ أَنَّ الأُمَّةَ لَوْ اجْتَمَعَتْ عَلَى أَنْ يَنْفَعُوكَ بِشَيْءٍ لَمْ يَنْفَعُوكَ إِلا بِشَيْءٍ قَدْ كَتَبَهُ اللَّهُ لَكَ وَلَوْ اجْتَمَعُوا عَلَى أَنْ يَضُرُّوكَ بِشَيْءٍ لَمْ يَضُرُّوكَ إِلا بِشَيْءٍ قَدْ كَتَبَهُ اللَّهُ عَلَيْكَ رُفِعَتْ الأَقْلامُ وَجَفَّتْ الصُّحُفُ ). وصححه الألباني في صحيح الترمذي .

قال ابن تيمية رحمه الله : فهذا يدل على أنه لا ينفع في الحقيقة إلا الله ولا يضر غيره .

ثالثا :

لما كان الإخبار عن الله تعالى بأنه الضار قد يوهم نقصا ، بيّن أهل العلم أنه لا يذكر إلا مقرونا بالإخبار عنه بأنه النافع ، سبحانه وتعالى ، فيقال : الضار النافع ، كما يقال : القابض الباسط ، العفو المنتقم .

قال ابن القيم رحمه الله : " إن أسماءه تعالى منها ما يطلق عليه مفردا ومقترنا بغيره ، وهو غالب الأسماء . كالقدير والسميع والبصير والعزيز والحكيم ، وهذا يسوغ أن يُدعى به مفردا ومقترنا بغيره ، فتقول : يا عزيز ، يا حليم ، يا غفور ، يا رحيم . وأن يفرد كل اسم ، وكذلك في الثناء عليه والخبر عنه بما يسوغ لك الإفراد والجمع .

ومنها ما لا يطلق عليه بمفرده ، بل مقرونا بمقابله كالمانع والضار والمنتقم ، فلا يجوز أن يفرد هذا عن مقابله ، فإنه مقرون بالمعطي والنافع والعفو . فهو المعطي المانع الضار النافع المنتقم العفو المعز المذل ، لأن الكمال في اقتران كل اسم من هذه بما يقابله ، م ، عطاء ومنعا ، ونفعا وضرا ،وعفوا وانتقاما . لأنه يراد به أنه المنفرد بالربوبية وتدبير الخلق والتصرف فيه ؛ وأما أن يثنى عليه بمجرد المنع والانتقام والإضرار فلا يسوغ . فهذه الأسماء المزدوجة تجري مجرى الاسم الواحد الذي يمتنع فصل بعض حروفه عن بعض ، ولذلك لم تجيء مفردة ولم تطلق عليه إلا مقترنة فاعلمه . فلو قلت : يا مذل ، يا ضار ، يا مانع ، وأخبرت بذلك لم تكن مثنيا عليه ، ولا حامدا له حتى تذكر مقابلها " انتهى من "بدائع الفوائد" (1/132) باختصار .

وانظر السؤال رقم (20476)

رابعا :

يجب أن يعلم أن المطلوب من العبد في هذا المقام أن يرى تفرد الله تعالى بربوبيته لخلقه ، سبحانه له الخلق والأمر ، فلا منازع له في سلطانه ، ولا راد لأمره ، ولا معقب لحكمه .

قال شيخ الإسلام ابن تيمية رحمه الله :

" الرب سبحانه هو المالك المدبر ، المعطي المانع ، الضار النافع ، الخافض الرافع ، المعز المذل ؛ فمن شهد أن المعطي أو المانع أو الضار أو النافع أو المعز أو المذل غيره فقد أشرك بربوبيته ، لكن إذا أراد التخلص من هذا الشرك فلينظر إلى المعطي الأول ـ مثلا ـ فيشكره على ما أولاه من النعم ، وينظر إلى من أسدى إليه المعروف فيكافئه عليه ... ؛ لأن النعم كلها لله تعالى كما قال تعالى : ( وما بكم من نعمة فمن الله ) ، وقال تعالى : ( كلاً نمد هؤلاء وهؤلاء من عطاء ربك ) فالله سبحانه هو المعطي على الحقيقة ؛ فإنه هو الذي خلق الأرزاق وقدرها وساقها إلى من يشاء من عباده ، فالمعطي هو الذي أعطاه وحرك قلبه لعطاء غيره ؛ فهو الأول والآخر .. ، وكذا جميع ما ذكرنا في مقتضى الربوبية .

فمن سلك هذا المسلك العظيم استراح من عبودية الخلق ونظره إليهم ، وأراح الناس من لومه وذمه إياهم ، وتجرد التوحيد في قلبه فقوي إيمانه وانشرح صدره وتنور قلبه ؛ ومن توكل على الله فهو حسبه .

ولهذا قال الفضيل بن عياض رحمه الله : من عرف الناس استراح . يريد - والله أعلم - أنهم لا ينفعون ولا يضرون .

والله أعلم .


استحباب صيام الثمانية من ذي الحجة للحاج وغيره - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 84271: استحباب صيام الثمانية من ذي الحجة للحاج وغيره
السؤال:

ما حكم صيام الثماني أيام الأولى من ذي الحجة للحاج علما بأني أعلم أنه مكروه صيام يوم عرفة ؟.

الجواب:

الحمد لله

صيام الأيام الثمان الأولى من ذي الحجة مستحب للحاج وغيره ؛ لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَا مِنْ أَيَّامٍ الْعَمَلُ الصَّالِحُ فِيهِنَّ أَحَبُّ إِلَى اللَّهِ مِنْ هَذِهِ الأَيَّامِ الْعَشْرِ . فَقَالُوا : يَا رَسُولَ اللَّهِ ، وَلا الْجِهَادُ فِي سَبِيلِ اللَّهِ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : وَلا الْجِهَادُ فِي سَبِيلِ اللَّهِ ، إِلا رَجُلٌ خَرَجَ بِنَفْسِهِ وَمَالِهِ فَلَمْ يَرْجِعْ مِنْ ذَلِكَ بِشَيْءٍ ) رواه البخاري (969) والترمذي (757) واللفظ له ، من حديث ابن عباس رضي الله عنهما .

وجاء في "الموسوعة الفقهية" (28/91) : " اتفق الفقهاء على استحباب صوم الأيام الثمانية التي من أول ذي الحجة قبل يوم عرفة .... وصرح المالكية والشافعية : بأنه يسن صوم هذه الأيام للحاج أيضا " انتهى .

وقال في "نهاية المحتاج" (3/207) : " ويسن صوم الثمانية أيام قبل يوم عرفة ، كما صرح به في "الروضة" سواء في ذلك الحاج وغيره , أما الحاج فلا يسن له صوم يوم عرفة بل يستحب له فطره ولو كان قويا ، اقتداءً بالرسول صلى الله عليه وسلم , وليقوى على الدعاء " انتهى بتصرف

والله أعلم .


تسأل عن الزواج من لاعب كرة قدم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
سؤال رقم 84291: تسأل عن الزواج من لاعب كرة قدم
السؤال:

هل الزواج بلاعب كرة القدم في البطولة الألمانية حلال أم حرام ؟.

الجواب:

الحمد لله

أولا

يباح اللعب بكرة القدم بشروط :

الأول : ألا تكون على مال ، لا من الفريقين ولا من أحدهما ولا من طرف ثالث ؛ لأن العوض أو السبَق لا يجوز دفعه إلا في السباقات المعينة على الجهاد ؛ لقول النبي صلى الله عليه وسلم : ( لا سَبَقَ إِلا فِي نَصْلٍ أَوْ خُفٍّ أَوْ حَافِرٍ ) رواه الترمذي ( 1700) والنسائي (3585) وأبو داود (2574) وابن ماجه (2878) وصححه الألباني في صحيح أبي داود .

والسبق : العوض أو الجائزة .

والنصل : السهم . والخف : المقصود به البعير (الإبل) . والحافر : الخيل .

وألحق بعض أهل العلم بهذه الثلاثة كل ما يعين على الجهاد ونشر الدين ، كمسابقات القرآن والحديث والفقه ، فيجوز أن تدفع فيها الجوائز .

وعليه فالجوائز التي تعطى لمن يفوز في مباريات كرة القدم بين فريقين أو أكثر ، لا يجوز دفعها ، ولا أخذها ، وهي تدخل في الرهان المحرم .

الشرط الثاني : ألا يصاحبها محرم ، ككشف العورة ، وعورة الرجل من السرة إلى الركبة ، والمعلوم أن أكثر لاعبي هذه اللعبة يكشفون عن أفخاذهم ، وهذا محرم لا يجوز .

الشرط الثالث : ألا يؤدي اللعب بها إلى محرم ، كتضييع الصلوات وتفويت الجمع والجماعات ، ومن المؤسف أن نقول : إن كثيرا من لاعبي هذه اللعبة في الأندية يفوتون الصلاة لأجل المباراة ، ومعلوم أن تأخير الصلاة عن وقتها بغير عذر كبيرة من الكبائر ، والمروي عن جماعة من السلف تكفير من تعمد ذلك ، فالحذر الحذر .

وهذا بالنظر إلى اللعبة في حد ذاتها ، وأما أن تجعل لها مباريات ، وتبذل فيها الأموال ، ويشغل بها الناس ، وتضيع لأجلها الأوقات ، وتحيى بها العصبيات ، ويُمجّد بها المسلم والكافر ، والبر والفاجر ، حتى يغدو اللاعب مثلا للأبناء والبنات ، فهذا لا شك في منعه ؛ إذ الأمة فيها من المصائب ، والجهل والتخلف ، ما يكفيها ويشغلها عن اللعب ، الذي تبذل فيه الملايين من أموال الشعوب .

قال الشيخ محمد بن إبراهيم رحمه الله : " الأصل في مثل هذه الألعاب الرياضية الجواز إذا كانت هادفة وبريئة ، كما أشار إلى ذلك ابن القيم في "كتاب الفروسية" وذكره الشيخ تقي الدين ابن تيمية وغيره ، وإن كان فيها تدريب على الجهاد والكر والفر وتنشيط للأبدان ، وقلع للأمراض المزمنة وتقوية للروح المعنوية ، فهذا يدخل في المستحبات إذا صلحت نية فاعله ، ويشترط للجميع أن لا يضر بالأبدان ولا بالأنفس ، وأن لا يترتب عليه شيء من الشحناء والعداوة التي تقع بين المتلاعبين غالباً ، وأن لا يشغل عما هو أهم منه ،وأن لا يصد عن ذكر الله وعن الصلاة .

ولكن من تأمل حالة أهل الألعاب الرياضية اليوم وسبر ما هم عليه ، وجدهم يعملون من الأعمال المنكرة ما يقتضي النهي عنها ، علاوة على ما في طبيعة هذه الألعاب من التحزبات وإثارة الفتن والأحقاد والضغائن بين الغالب والمغلوب ، وحزب هذا وحزب ذاك ، كما هو ظاهر ، وما يصاحبها من الأخطار على أبدان اللاعبين نتيجة التصادم والتلاكم ، فلا تكاد تنتهي لعبتهم دون أن يصاب أحد منهم بكسر أو جرح أو إغماء ، ولهذا يحضرون سيارة الإسعاف .

ومن ذلك : أنهم يزاولونها في أوقات الصلاة مما يترتب عليه ترك الصلاة أو تأخيرها عن وقتها.

ومن ذلك : ما يتعرض له اللاعبون من كشف عوراتهم المحرمة ، وعورة الرجل من السرة إلى الركبة ، ولهذا تجد لباسهم إلى منتصف الفخذ ، وبعضهم أقل من ذلك ، ومعلوم أن الفخذ من العورة ، لحديث : " غط فخذك فإن الفخذ من العورة " [ وراه الترمذي (2797) وصححه الألباني ] ، وقال النبي صلى الله عليه وسلم لعلي :" لا تكشف فخذلك ولا تنظر فخذ حي ولا ميت " [ رواه أبو داود (4015) ] . والله أعلم "

انتهى من "فتاوى الشيخ محمد بن إبراهيم" ج 8 سؤال 1948

وقال رحمه الله : "

اللعب بالكرة الآن يصاحبه من الأمور المنكرة ما يقضي بالنهي عن لعبها ، هذه الأمور نلخصها فيما يأتي :

أولا : ثبت لدينا مزاولة لعبها في أوقات الصلاة مما ترتب عليه ترك اللاعبين ومشاهديهم للصلاة أو للصلاة جماعة أو تأخيرهم أداءها عن وقتها ، ولا شك في تحريم أي عمل يحول دون أداء الصلاة في وقتها أو يفوت فعلها جماعة ما لم يكن ثم عذر شرعي .

ثانيا : ما في طبيعة هذه اللعبة من التحزبات أو إثارة الفتن وتنمية الأحقاد . وهذه النتائج عكس ما يدعو إليه الإسلام من وجوب التسامح والتآلف والتآخي وتطهير النفوس والضمائر من الأحقاد والضغائن والتنافر .

ثالثاً : ما يصاحب اللعب بها من الأخطار على أبدان اللاعبين بها نتيجة التصادم والتلاكم مع ما سبق ذكره . فلا ينتهي اللاعبون بها من لعبتهم في الغالب دون أن يسقط بعضهم في ميدان اللعب مغمى عليه أو مكسورة رجله أو يده ،وليس أدل على صدق هذا من ضرورة وجود سيارة إسعاف طبية تقف بجانبهم وقت اللعب بها .

رابعاً : عرفنا مما تقدم أن الغرض من إباحة الألعاب الرياضية تنشيط الأبدان والتدريب على القتال وقلع الأمراض المزمنة . ولكن اللعب بالكرة الآن لا يهدف إلى شيء من ذلك فقد اقترن به مع ما سبق ذكره ابتزاز المال بالباطل ، فضلاً عن أنه يعرض الأبدان للإصابات وينمي في نفوس اللاعبين والمشاهدين الأحقاد وإثارة الفتن ، بل قد يتجاوز أمر تحيز بعض المشاهدين لبعض اللاعبين إلى الاعتداء والقتل ، كما حدث في إحدى مباريات جرت في إحدى المدن منذ أشهر ويكفي هذا بمفرده لمنعها . وبالله التوفيق " انتهى

وقال أيضا : " الذي يَقْوى : إذا كانت بالشكل المرتب المخصوص [كما في الأندية] فالظاهر منعها مطلقاً ، ففيها أخذ للنفوس وما يصد عن ذكر الله ، فهي قريبة من القمار . وسموها "رياضة" وهي لعب ، وأمور الجهاد ليست من هذا النوع ، وأهلها وإن كان فيهم خفة ومرونة لا يصبرون على شيء من التعب في غيرها .

ثم يدخل فيه أشياء أخر بعضهم يجعل فيه عوضاً ، وهذا الميسر ، والشرع ما جعل عوضاً في المسابقة إلا في الأشياء التي فيها عون للدين وتقوية له ، إذا كان يقوي الدين أباح فيه الأكل بالمراهنة والمسابقة ، وفي الحديث :" لا سبق إلا في خُف أو نصل أو حافرٍ " وما يؤيد الدين قياساً على الثلاث التي في الحديث " انتهى .سؤال رقم 1950

وقال أيضا : " أما الشخص والشخصان يدحوان بالكرة ويلعبان بها اللعب الغير منظم ، فهذا لا بأس به ، لعدم اشتماله على المحذور ، والله أعلم . انتهى سؤال رقم 1949

ثانيا :

إذا تقرر هذا فالذي ننصحك به ألا تتزوجي بهذا اللاعب المنشغل الكرة ، حتى يقلع عنها ، سواء كان لعبه في أندية محلية أو خارجية ، خاصة وأن ذلك سيترتب عليه انتقالك للحياة معه في بلاد الكفر ، حيث لا تؤمن الفتن على النفس والأبناء ، ويصعب على المرء أن يحافظ على دينه في وسط أجواء اللعب ، وفي بلاد الكفار !!

ويمكنك مراجعة السؤال رقم (13363) لمعرفة حكم الإقامة في بلاد المشركين .

والله أعلم .


هل يتزوج ممن تفوقه في المستوى الاجتماعي ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 84306: هل يتزوج ممن تفوقه في المستوى الاجتماعي ؟
السؤال:

أنا شاب مسلم والحمد لله أريد العفاف بالزواج من أخت مسلمة مستواها الاجتماعي يفوقني ، ما حكم الشرع ؟.

الجواب:

الحمد لله

أولا :

إذا كان الرجل قادرا على بذل المهر المعجل وتحمل نفقات الزواج ، قادرا - كذلك - على الإنفاق على زوجه وبيته ، فهو كفؤ لها في قول جمهور العلماء ، من يعتبر اليسار (الغنى) شرطا في الكفاءة كالحنفية والحنابلة ، ومن لا يعتبره كالمالكية والشافعية في الأصح عندهم .

وأما اشتراط أن يكون الزوج غنيا غنى مساويا للزوجة ، فهو قول مرجوح ذهب إليه بعض الفقهاء .

بل الراجح من حيث الدليل أن الكفاءة لا تعتبر إلا في الدين ، كما هو مذهب مالك رحمه الله .

قال ابن القيم رحمه الله : " فصل في حكمه صلى الله عليه وسلم في الكفاءة في النكاح

قال الله تعالى : ( يا أيها الناس إنا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم ) الحجرات/ 13 . وقال تعالى : ( إنما المؤمنون إخوة ) الحجرات/10 . وقال : ( والمؤمنون والمؤمنات بعضهم أولياء بعض) التوبة/71 ...

وقال صلى الله عليه وسلم : ( لا فضل لعربي على عجمي ، ولا لعجمى على عربي ، ولا لأبيض على أسود . ولا لأسود على أبيض ، إلا بالتقوى ، الناس من آدم ، وآدم من تراب ) رواه الترمذي (3270) وحسنه الألباني .

وفي الترمذي (1085) عنه صلى الله عليه وسلم : ( إذا جاءكم من ترضون دينه وخلقه فأنكحوه ، إلا تفعلوه ، تكن فتنة في الأرض وفساد كبير . قالوا : يا رسول الله ! وإن كان فيه ؟ فقال : إذا جاءكم من ترضون دينه وخلقه فأنكحوه ، ثلاث مرات ). [ حسنه الألباني ] . وقال النبي صلى الله عليه وسلم لبني بياضة: ( أنكحوا أبا هند ، وانكحوا إليه ) وكان حجاما. وزوج النبي صلى الله عليه وسلم زينب بنت جحش القرشية من زيد بن حارثة مولاه ، وزوج فاطمة بنت قيس الفهرية القرشية من أسامة ابنه ، وتزوج بلال بن رباح بأخت عبد الرحمن بن عوف .

وقد قال الله تعالى : ( والطيبات للطيبين والطيبون للطيبات ) النور/26 . وقد قال تعالى : ( فانكحوا ما طاب لكم من النساء) النساء/3.

فالذي يقتضيه حكمه صلى الله عليه وسلم اعتبار الدين في الكفاءة أصلا وكمالا ، فلا تزوج مسلمة بكافر ، ولا عفيفة بفاجر ، ولم يعتبر القرآن والسنة في الكفاءة أمرا وراء ذلك ، فإنه حرم على المسلمة نكاح الزاني الخبيث ، ولم يعتبر نسبا ولا صناعة ، ولا غنى ولا حرية ، فجوز للعبد القن نكاح الحرة النسيبة الغنية إذا كان عفيفا مسلما ، وجوز لغير القرشيين نكاح القرشيات ، ولغير الهاشميين نكاح الهاشميات ، وللفقراء نكاح الموسرات " .

وقال : " وقد تنازع الفقهاء في أوصاف الكفاءة ، فقال مالك في ظاهر مذهبه إنها الدين ، وفي رواية عنه : إنها ثلاثة : الدين ، والحرية ، والسلامة من العيوب " انتهى ـ باختصار ـ من "زاد المعاد" (5/144). وينظر : "المغني" (7/27) ، "الموسوعة الفقهية" (34/271).

ثانيا :

المستوى الاجتماعي يراد به النسب أو الغنى أو التعليم أو الحرفة والوظيفة ، وقد تراد جميعها .

ومن كان مرضي الدين والخلق ، فهو كفء للمرأة مهما كان مستواها الاجتماعي ، على الراجح كما سبق . هذا هو الأصل ، والحكم الشرعي ، لكن يبقى النظر في حال كل خاطب ، وهل يناسبه الزواج ممن تفوقه في هذا المستوى أم لا ؟

والذي يظهر والله أعلم أنه إن كان التفاوت كبيرا فيما ذكرنا من النسب والغنى والتعليم والوظيفة ، فلا ينصح بالإقدام على هذا الزواج ؛ لأنه غالبا ما تحيط به المشاكل من جهة المرأة أو من جهة أهلها ، وقد يكون الاختلاف في أسلوب الحياة ، وطبيعة التعامل مع الأمور من أسباب النفرة بين الزوجين لاحقا .

أما إن كان التفاوت يسيرا ، أو كان النقص في جانب يعوضه كمال في جانب آخر ، فلا بأس حينئذ ، كأن يكون الرجل فقيرا ، لكنه حاصل على شهادات متميزة ، أو يؤهل لوظيفة مرموقة ، أو من عائلة ذات شرف ، ونحو ذلك .

وثمة حالات تكون فيها المرأة وأهلها من الصلاح والاستقامة ، ما يرفعهم عن النظر إلى الأمور المادية وقياس الناس بها ، وتكون رغبتهم في الزوج الفقير لعلمه أو لصلاحه ونحو ذلك ، وإن كان الأولى ـ في حق الزوج ـ أن يكون الرجحان في جانبه ، في الأمور التي تعتبر في الكفاءة .

وبكل حال ، فالنصح الدقيق في هذه المسألة يتوقف على معرفة الطرفين معرفة تامة ، ومعرفة ما يحيط بهما وبأسرتيهما ، فلعلك تسترشد بنصح من تثق فيه من أهل الخير والدراية في مجتمعك .

ونسأل الله لك التوفيق والسداد .

والله أعلم .


عزمت على حفظ القرآن وقيل لها تعلمي التجويد أولا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > فضائل القرآن >
سؤال رقم 84312: عزمت على حفظ القرآن وقيل لها تعلمي التجويد أولا
السؤال:

قررت أن أحفظ القرآن الكريم ، إن شاء الله ، وبالفعل ، حفظت جزءا ونصف جزء ، لكن قال لي زوجي : إنه يجب علي أن أحفظ أحكام التجويد ، ثم أحفظ القرآن ؛ فهل من الخطأ أن أحفظ القرآن ـ أولا ـ ثم أتعلم أحكام التجويد ؟.

الجواب:

الحمد لله

حفظ القرآن الكريم نعمة من أَجَلِّ النعم ، لأنها حفظ لكلام الله تعالى الذي أنزله هدى للناس وشفاء لما في الصدور ، وقرارك هذا قرار موفق ، نسأل الله أن يعينك على تحقيق ما أردت من الخير .

وتعلم أحكام التجويد أمر مهم ، يترتب عليه تصحيح النطق بالحروف ، وتزيين الأداء ، وتحسين القراءة ، والسلامة من اللحن ، لكن لا نرى أن تتوقفي عن الحفظ ، بل اجمعي بين الأمرين ، واهتمي بقراءة ما تريدين حفظه أولا قراءة صحيحة ، والأفضل أن تكون بالتلقي عن إحدى المجوّدات للقرآن ، فإن لم يتيسر فبالاستعانة بالأشرطة المسجلة ، وبرامج تحفيظ القرآن وتعليمه على الكمبيوتر ، وفيها تعليم للتجويد أيضا ، ومعلوم أن النبي صلى الله عليه وسلم لم يوجه أصحابه رضي الله عنهم إلى تعلم التجويد قبل القراءة والحفظ ، لكن وجههم إلى أخذ القرآن عن المتقنين كأبي بن كعب رضي الله عنه وابن مسعود رضي الله عنه وغيرهما ، وهذا جمع بين القراءة والحفظ وتعلم التجويد .

ولم تزل عادة الناس في الحفظ هكذا ، يبدأون بحفظ القرآن أولا ، مع الاهتمام بالنطق الصحيح لحروفه ، ومعرفة تشكيله الصحيح ، ثم بعد إتمام حفظه ، أو قطع شوط طيب فيه ، تكون العناية بما عدا ذلك من أحكام التجويد ، ودقائق ذلك .

والله أعلم .

وراجعي في فضل حفظ القرآن وشرف الحافظ ، الأسئلة : (14035) ، (20803)، (11561) ، وفيما يتعلق بالتجويد : (67586) .


يجوز إخراج الزكاة من غير النقود المدخرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
سؤال رقم 84322: يجوز إخراج الزكاة من غير النقود المدخرة
السؤال:

هل لابد من إخراج زكاة المال من نفس المبلغ المدخر بعد مرور الحول عليه أم يمكن إخراج الزكاة له من أي دخل آخر ؟.

الجواب:

الحمد لله

من كان عنده مال وجبت فيه الزكاة ، فلا يجب أن يخرج الزكاة من نفس المال المدخَّر ، فله أن يخرجها من غيره .

وقد نقل النووي رحمه الله في المجموع " ( 5/346) اتفاق العلماء على أنه يجوز إخراج الزكاة من غير المال الذي وجبت فيه .

والله أعلم .


مقدمة على الزواج وقد زالت بكارتها من غير فاحشة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 84364: مقدمة على الزواج وقد زالت بكارتها من غير فاحشة
السؤال:

أنا الحمد لله من أسرة ملتزمة وأنا أيضا أتمتع بذلك ، ولكن أعيش حالة بشعة من الرعب بسبب اقتراب موعد زواجي بشاب محترم أيضا وذلك لأني أشك في فقدان غشاء البكارة - من غير فاحشة والعياذ بالله - فهل أصارحه بذلك ( مع أن ذلك صعب على) أم أتركه إلى يوم الزفاف و لا أقول له ؟؟ لا أعرف كيف أتصرف أفيدوني جزاكم الله خيرا .

الجواب:

الحمد لله

ما دمت عفيفة لم تقترفي فاحشة والحمد لله ، فلا يلزمك إخباره ، ولا ينبغي أن تقلقي من ذلك ؛ فإن البكارة قد تذهب بالوثبة وإدخال الإصبع والحيضة الشديدة وطول العنوسة ونحو ذلك مما ذكره الفقهاء .

ينظر : المبسوط (5/8) ، كشاف القناع (5/47) ، الفتاوى الكبرى (3/88).

وعلى الزوج أن يحسن الظن بزوجته إن اكتشف عدم بكارتها ، وأن يقدر ما ذكرنا من أن البكارة قد تزول بأسباب غير الفاحشة ، ولو فرض أنه سألك فإنك تجيبنه بما يدفع الريبة عن قلبه ، وكوني على ثقة من أن الله تعالى يوفق عبده الصالح ويؤيده ويسدده ، وراجعي السؤال رقم (40278)

وقد سئلت اللجنة الدائمة للإفتاء : " مسلمة تعرضت لحادثة في الصغر فقد منها غشاء البكارة ، وقد تم عقد زواجها ولم يتم البناء بعد ، وحالة أخرى تعرضت لنفس الحادث ، والآن يتقدم لها إخوة ملتزمون للخطبة والزواج ، وهما في حيرة من أمرهما أيهما أفضل : المتزوجة تخبر زوجها قبل البناء أو تكتم هذا الخبر ؟ والتي لم تتزوج بعد هل تسير في هذا الأمر خشية أن ينتشر عنها ويظن بها سوء ، وهذا كان في الصغر وكانت غير مكلفة أم هذا يعتبر من الغش والخيانة ، هل تخبر من تقدم إليها أم لا لأجل العقد ؟

فأجابت : " لا مانع شرعا من الكتمان ، ثم إذا سألها بعد الدخول أخبرته بالحقيقة " انتهى من "فتاوى اللجنة الدائمة" (19/5).

ونسأل الله لك التوفيق والسداد .

والله أعلم .


أخذ منه الطبيب عينة من الحيوانات المنوية فهل يجب عليه الغسل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 84409: أخذ منه الطبيب عينة من الحيوانات المنوية فهل يجب عليه الغسل ؟
السؤال:

ذهبت للطبيب وأخذ مني عينة من الحيوانات المنوية عن طريق ضغط البروستات بإصبعه فهل أنا جنب في هذه الحالة ؟ وهل يجب علي الاغتسال من الجنابة أم لا ؟ .

الجواب:

الحمد لله

أولا :

استدعاء المني وإخراجه باليد ونحوها هو الاستمناء المحرم ، لكن إن كان ذلك لأجل الفحص والعلاج ، فلا حرج فيه ، كما هو مبين في الجواب رقم (27112) وراجع السؤال رقم (329) لمعرفة أدلة تحريم الاستمناء .

ثانيا :

إذا خرج المني عن طريق الضغط على البروستات ، أو بغير ذلك من الطرق ، فله حالتان :

الأولى: أن يخرج بلذة ، وهذا هو الغالب ، فحينئذ يجب الغسل باتفاق العلماء .

الثانية : أن يخرج بدون لذة ، وعادةً ما يحصل هذا بسبب المرض ، وبدون استدعاء ، فهذا مما اختلف فيه الفقهاء ، فالجمهور من الحنفية والمالكية والحنابلة على أنه لا يجب الغسل ، وهو الصحيح .

وهذا في المستيقظ ، وأما النائم ، فإنه إذا خرج منه المني وجب عليه الغسل مطلقا ، سواء خرج منه بلذة أو بدونها .

وقال الشيخ ابن عثيمين رحمه الله : " وظاهر الحديث [حديث ( الماء من الماء ) أنه يجب الغسل سواء خرج دفقا بلذة ، أم لا ، وهذا مذهب الشافعي رحمه الله : أن خروج المني مطلقا موجب للغسل حتى ولو بدون شهوة وبأي سبب خرج ؛ لعموم الحديث . وجمهور أهل العلم : يشترطون لوجوب الغسل بخروجه أن يكون دَفْقا بلذة .

وقال بعض العلماء : بلذة . وحذف " دفقا " وقال : إنه متى كان بلذة فلا بد أن يكون دفقا .

وذِكْر الدفق أولى لموافقة قوله تعالى : ( فلينظر الإنسان مم خلق . خلق من ماء دافق ) الطارق/ 5 ، 6 .

فإذا خرج من غير لذة من يقظان فإنه لا يوجب الغسل ، وهو الصحيح .

فإن قيل : ما الجواب عن حديث ( الماء من الماء ) ؟

قلنا : إنه يحمل على المعهود المعروف الذي يخرج بلذة ، ويوجب تحلل البدن وفتوره ، أما الذي بدون ذلك ، فإنه لا يوجب تحلله ولا فتوره " انتهى من "الشرح الممتع" .

وانظر جواب السؤال رقم (12317)

والله أعلم .


صلى بالناس وهو محدث ناسيا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
سؤال رقم 85011: صلى بالناس وهو محدث ناسيا
السؤال:

ما حكم صلاة المأمومين إذا أخبرهم الإمام بعد فراغه من الصلاة أنه كان على غير وضوء عن طريق السهو ؟.

الجواب:

الحمد لله

من أمّ قوما ثم تبين أنه كان على غير طهارة ، فصلاة المأمومين صحيحة ، على الراجح من قولي العلماء ، وصلاة الإمام باطلة ، فيلزمه إعادتها .

قال ابن قدامة رحمه الله : " إذا صلى الإمام بالجماعة محدثا , أو جنبا , غير عالم بحدثه , فلم يعلم هو ولا المأمومون , حتى فرغوا من الصلاة , فصلاتهم صحيحة , وصلاة الإمام باطلة . روي ذلك عن عمر وعثمان وعلي وابن عمر رضي الله عنهم , وبه قال مالك والشافعي .

روي أن عمر رضي الله عنه صلى بالناس الصبح , ثم وجد في ثوبه احتلاما , فأعاد ولم يعيدوا .

وصلى عثمان رضي الله عنه بالناس صلاة الفجر , فلما أصبح وارتفع النهار فإذا هو بأثر الجنابة, فأعاد الصلاة , ولم يأمرهم أن يعيدوا .

وعن علي رضي الله عنه أنه قال : إذا صلى الجنب بالقوم فأتم بهم الصلاة آمره أن يغتسل ويعيد , ولا آمرهم أن يعيدوا .

وعن ابن عمر رضي الله عنهما أنه صلى بهم الغداة , ثم ذكر أنه صلى بغير وضوء , فأعاد ولم يعيدوا . رواه كله الأثرم " انتهى من "المغني" (1/419) بتصرف .

وسئلت اللجنة الدائمة للإفتاء عن رجل صلى إماما صلاتي الظهر والعصر وهو جنب ، وكان لا يعلم بجنابته .

فأجابت : " يجب عليك إعادة صلاتي الظهر والعصر بعد أن تغتسل غسل الجنابة ، ويجب أن تعجل بذلك ، أما من صلى وراءك هذه الصلوات فلا يجب عليهم إعادتها ، فإن عمر رضي الله عنه صلى بالناس صلاة الفجر وهو جنب وقد كان ناسيا فأعاد الفجر ولم يأمر من صلى وراءه تلك الصلاة أن يعيدها ، ولأنهم معذورون لكونهم لا يعلمون حدثك " انتهى.

"فتاوى اللجنة الدائمة" ( 6 / 266 ) .

والله أعلم .


أهل الجنة سالمون من التشوهات والعيوب الخلقية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 85022: أهل الجنة سالمون من التشوهات والعيوب الخلقية
السؤال:

هل يدخل المؤمن الجنة بعيوبه الخلقية مثل التشوهات الخلقية والسمنة ، أم إنه يكون كاملا جسديا ؟ .

الجواب:

الحمد لله

الذي دلت عليه النصوص أن أهل الجنة يكونون على أجمل هيئة ، وأحسن خلقة ، جردا مردا ، على صورة أبيهم آدم عليه السلام ، كما روى الترمذي (2468) عَنْ مُعَاذِ بْنِ جَبَلٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( يَدْخُلُ أَهْلُ الْجَنَّةِ الْجَنَّةَ جُرْدًا مُرْدًا مُكَحَّلِينَ أَبْنَاءَ ثَلاثِينَ أَوْ ثَلاثٍ وَثَلاثِينَ سَنَةً ) والحديث صححه الألباني في صحيح الترمذي .

والأجرد : الذي لا شعر له على جسده .

والأمرد : الذي لا لحية له .

وروى الترمذي أيضا(2462) عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ :

( أَهْلُ الْجَنَّةِ جُرْدٌ مُرْدٌ كُحْلٌ لا يَفْنَى شَبَابُهُمْ وَلا تَبْلَى ثِيَابُهُمْ ) وحسنه الألباني في صحيح الترمذي .

وروى البخاري (3006) ومسلم (5063) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أَوَّلُ زُمْرَةٍ تَلِجُ الْجَنَّةَ صُورَتُهُمْ عَلَى صُورَةِ الْقَمَرِ لَيْلَةَ الْبَدْرِ ، لا يَبْصُقُونَ فِيهَا وَلا يَمْتَخِطُونَ وَلا يَتَغَوَّطُونَ ، آنِيَتُهُمْ فِيهَا الذَّهَبُ ، أَمْشَاطُهُمْ مِنْ الذَّهَبِ وَالْفِضَّةِ وَمَجَامِرُهُمْ الأَلُوَّةُ وَرَشْحُهُمْ الْمِسْكُ ، وَلِكُلِّ وَاحِدٍ مِنْهُمْ زَوْجَتَانِ ، يُرَى مُخُّ سُوقِهِمَا مِنْ وَرَاءِ اللَّحْمِ مِنْ الْحُسْنِ ، لا اخْتِلافَ بَيْنَهُمْ وَلا تَبَاغُضَ ، قُلُوبُهُمْ قَلْبٌ وَاحِدٌ ، يُسَبِّحُونَ اللَّهَ بُكْرَةً وَعَشِيًّا ).

والألوة : العود .

فهذا وغيره يدل على أن أهل الجنة تتبدل هيآتهم لتكون على أحسن الهيآت ، فليس فيهم تشوهات ولا غيرها مما يعيب .

وفقنا الله وإياك لما يحب ويرضى .

والله أعلم .


يقيم في بلد تمنع الذبح فهل يتصدق بثمن الأضحية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 85039: يقيم في بلد تمنع الذبح فهل يتصدق بثمن الأضحية
السؤال:

أنا وأسرتي نقيم ببلد لا يسمح فيه بالذبح . ماذا يجب علينا فعله ؟ هل نتصدق بثمنه ؟.

الجواب:

الحمد لله

إن كان المقصود هو الأضحية أو العقيقة عن المولود ، وتعذّر الذبح في البلد الذي تقيم فيه ، فالأفضل أن ترسل نقودا لمن يذبح عنك ، في بلد آخر ، حيث يوجد الأهل ، أو الفقراء والمحتاجون ؛ لأن ذبح الأضحية أو العقيقة أولى من التصدق بثمنها .

قال النووي رحمه الله : " فرع : فعل العقيقة أفضل من التصدق بثمنها عندنا . وبه قال أحمد وابن المنذر " انتهى من "المجموع" (8/414).

وقال في "مطالب أولي النهى" ( : " ( وذبحها ) أي الأضحية ( و ) ذبح ( عقيقة : أفضل من صدقةٍ بثمنها ) نصا [أي نصّ على ذلك الإمام أحمد رحمه الله ] وكذا هَدْي . لحديث { ما عمل ابن آدم يوم النحر عملا أحب إلى الله من هراقة دم . وإنه ليأتي يوم القيامة بقرونها وأظلافها وأشعارها . وإن الدم ليقع من الله عز وجل بمكان قبل أن يقع على الأرض . فطيبوا بها نفسا } رواه ابن ماجه . وقد ضحى النبي صلى الله عليه وسلم وأهدى الهدايا والخلفاء بعده ; ولو أن الصدقة بالثمن أفضل لم يعدلوا عنه " انتهى . والحديث المذكور ضعفه الألباني في السلسة الضعيفة ، برقم 526

وسئل الشيخ ابن عثيمين رحمه الله : " هل يجوز ذبح الأضحية والنحر في بلد أنت فيه ، أو ترسل مبلغا مقابل ذلك إلى بلدك أو أي بلد من بلدان المسلمين ؟

فأجاب : الأفضل أن تضحي في بلدك إذا كان أهلك عندك ، وإذا كان أهلك في مكان آخر وليس عندهم من يضحي لهم ، فأرسل دراهم لهم يضحوا هناك " انتهى من "مجموع فتاوى الشيخ ابن عثيمين" (24/207).

والله أعلم .


يتلاعبون في تسجيل وقت الحضور بعلم الإدارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 85053: يتلاعبون في تسجيل وقت الحضور بعلم الإدارة
السؤال:

أنا معلمة ، والحضور عندنا الساعة السابعة والربع ، ولكن يترك الخط بإذن من الإدارة إلى الساعة الثامنة ، ولكن المشكلة أننا نوقع الساعة 7 وحضورنا الساعة 8 ؟ وتقول المعلمات : إن هذا بعلم الإدارة ولا ذنب لنا ، فما حكم ذلك ؟ .

الجواب:

الحمد لله

لا يجوز للموظف أن يسجل في دفتر الحضور والانصراف غير الوقت الذي حضر فيه ؛ لما في ذلك من الكذب والغش وأكل المال بالباطل ، وليس للإدارة أن تسمح بهذا التلاعب وإن رأت عدم معاقبة المتأخر ، بل يجب تسجيل الوقت الحقيقي الذي حضر فيه الموظف . وكذلك الوقت الذي انصرف فيه .

سئل الشيخ ابن باز رحمه الله : " موظف في إحدى الدوائر يحافظ على دوامه باستمرار ، فإذا دخل سجل في دفتر الحضور وقت حضوره الذي جاء فيه ، ولكن هناك مجموعة من زملائه يسجلون أوقاتا خاطئة ؛ فيحضر أحدهم الساعة السابعة مثلا ويكتب السادسة والنصف ، أو ما شابه ذلك . وبالتالي فإن هؤلاء الموظفين المخادعين يحصلون على مميزات وأمور بسبب تزويرهم في التوقيع ، ويحرم منها هذا بسبب أنه حتى إذا تأخر سجل تأخره ، فهل يصح أن يفعل مثلهم ؟ وما موقفه منهم ؟ وما حكم المدير الذي يتساهل في هذه الأمور ؟ وهل تعارفهم واعتيادهم عليه يبيح هذا الفعل ؟ وجزاكم الله خيرا .

فأجاب : " الواجب على كل مسلم أداء الأمانة والحذر من الخيانة في العمل ، وفي الحضور والغياب وفي كل شيء ، والواجب عليه أن يسجل الوقت الذي دخل فيه ، والوقت الذي خرج فيه ، حتى يبرئ ذمته ، والواجب على المسئول عنهم أن ينصحهم ويوجههم إلى الخير ، ويحذرهم من الخيانة ، والله ولي التوفيق ". انتهى من "مجموع فتاوى الشيخ ابن باز" (19/356) .

والله أعلم .


انصراف المعلمين قبل نهاية الدوام لعدم وجود طلبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 85055: انصراف المعلمين قبل نهاية الدوام لعدم وجود طلبة
السؤال:

أنا معلمة ، وفي أيام العودة لا يوجد لدينا عمل وهنا نريد الخروج مبكراً قبل الدوام ب3 ساعات علماً أن الإدارة تسمح به ؟.

الجواب:

الحمد لله

إذا لم يوجد عمل ، وسمحت الإدراة بانصراف المعلمات ، فلا حرج عليك في الانصراف ؛ لأن الإدارة مخوّلة بالنظر في مصلحة العمل ، وتوزيع المهام على الموظفين .

سئل الشيخ ابن باز رحمه الله عن رجل موظف ، وعند انتهاء ما عنده من معاملات يغادر الدوام قبل انتهائه ، خاصة في رمضان ، فهل هذا جائز ؟

فأجاب : " لا يجوز ، والواجب عليه أن يبقى في عمله حتى ينتهي الدوام ، إلا بإذن المرجع الذي يعمل فيه ؛ لأنه قد تأتي معاملة جديدة ، وقد يحتاج إليه ، فالواجب على الموظف أن يبقى في عمله حتى ينتهي الدوام ، إلا بإذن من الدولة ، أو من المرجع المسئول عنه " انتهى من "فتاوى نور على الدرب".

والله أعلم .


يتقدم إليها الخطاب وتتردد في القبول - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 85056: يتقدم إليها الخطاب وتتردد في القبول
السؤال:

رغم أنني أريد الزواج والأطفال ككل النساء , إلا أني مترددة جدا في الإقدام على ذلك ، مع أنني أتلقى عروضا ، لكنني أخشى ألا يكون الشخص الذي أوافق عليه ذا الخلق ، ثم إنني ـ أيضا ـ لا أدري ما الذي سيحدث لي بعد ذلك !!
أرجو أن تشيروا علي ، وتنصحوني في مشكلتي .

الجواب:

الحمد لله

المشروع في حق الشباب - ذكورا وإناثا – هو التعجيل بالزواج ، امتثالا لوصية النبي صلى الله عليه وسلم : ( يَا مَعْشَرَ الشَّبَابِ مَنْ اسْتَطَاعَ مِنْكُمْ الْبَاءَةَ فَلْيَتَزَوَّجْ وَمَنْ لَمْ يَسْتَطِعْ فَعَلَيْهِ بِالصَّوْمِ فَإِنَّهُ لَهُ وِجَاءٌ ) رواه البخاري (5065) ومسلم (1400) ، ولما في ذلك من الصيانة والعفة والاستقرار .

فنصيحتنا لك أيتها الأخت الكريمة أن تقبلي من جاءك من أهل الدين والخلق ، بعد الاستخارة والاستشارة ، وذلك لقول النبي صلى الله عليه وسلم : ( إذا خطب إليكم من ترضون دينه وخلقه فزوجوه إلا تفعلوا تكن فتنة في الأرض وفساد عريض ) رواه الترمذي ( 1084 ) من حديث أبي هريرة ، وحسنه الألباني في صحيح الترمذي .

وأهل الدين والخلق لا يخفى حالهم فلهم سيماهم وعلاماتهم ، من التمسك بالسنة ، والمحافظة على الصلوات في الجماعة ، ومصاحبة الصالحين ، والبعد عن الفتن ومظاهر الفساد .

وإياك والتردد وكثرة الرفض ، فإن من يذهب اليوم قد لا يأتي مثله في الغد ؛ قال الشاعر :

على فُرصٍ كانت ، لو آني انتهزتها لقد ِنلتُ فيها من شريف المطالبِ

فإذا تقدم إليك خاطب فصلي صلاة الاستخارة أولا ، وتجدين صفة صلاة الاستخارة في جواب السؤال رقم (2217)

فإن كان لك خير فيه فإن الله تعالى سييسره ، وإلا صرفه الله عنك بلطفه وعلمه ، سبحانه .

ثم يتحرى أهلك عن الخاطب بالسؤال عنه من يعرفه من جيرانه وزملائه في العمل وإمام مسجده ، فإن كان مستقيما محافظا على الصلوات ، حسن العشرة ، فاقبلي خطبته ، واعزمي الأمر ولا تترددي ، فإن كان لك خير فيه فإن الله تعالى سيسره ، وإلا صرفه الله عنك .

كما أن السؤال عن أسرة الخاطب أمر مهم ، فقد لا تكون أمه مرضيّة الخلق ، أو في الأسرة من الانحراف ما لا يرجى معه العيش الهنيء لك .

فإن وفق الله تعالى لك من يظهر منه حسن الخلق ، والحرص على دينه ، والجد في أمر الزواج ، مع الأهلية له ؛ فاقبلي خطبته ، واعزمي الأمر ولا تترددي ؛ قال الشاعر :

وقال طَرَفَة بن العَبْد

إذا كنتَ ذا رأيْ فكُنْ ذا عَزِيمَةٍ فإنَّ فَسادَ الرَّأْيِ أنْ تَتَردَّدا

نسأل الله لك التوفيق والسداد .

والله أعلم .


تعطي الشركة لمن يشتري جوالا بطاقة سحب على جوال آخر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > المسابقات والألعاب >
سؤال رقم 85095: تعطي الشركة لمن يشتري جوالا بطاقة سحب على جوال آخر
السؤال:

أقوم ببيع أجهزة موبايل لإحدى الشركات وفي إحدى المرات قامت الشركة بتوزيع بطاقة مع كل جهاز تخول صاحبها الدخول إلى سحب وبموجبه يربح الزبون ويشاركه في الربح صاحب نقطة البيع حيث يربح كل منهما جهاز موبايل فهل هذا الربح حلال ؟.

الجواب:

الحمد لله

اختلف العلماء في هذه المسألة على قولين ، سبق بيانهما في الجواب رقم (22862) ،

وقد ذكرنا أن الأقرب هو القول بالجواز بشرطين :

الأول : أن تباع السلعة بثمنها المعتاد ، ولا يزاد في الثمن من أجل الجائزة ، فإنْ رُفع السعر من أجل الجائزة : فهذا قمار ولا يحل .

الثاني : أن يشتري الإنسان السلعة للانتفاع بها ، فإن اشتراها من أجل الجائزة فقط ، وليس له غرض في السلعة ، فإن هذا نوع من الميسر ، ومن إضاعة المال .

والله أعلم .


لديها مال وأبوها لا ينفق عليها فهل تجب عليها الزكاة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > شروط وجوب الزكاة >
سؤال رقم 85098: لديها مال وأبوها لا ينفق عليها فهل تجب عليها الزكاة ؟
السؤال:

عندي مبلغ من المال وأنا مريضة ، أبى لا ينفق علي ، وإخوتي هم الذين ينفقون علي وعلى أمي فهل تجب علي الزكاة ؟.

الجواب:

الحمد لله

من ملك نصابا من المال ، ومَرَّت عليه سنة كاملة وجبت عليه الزكاة ، ولو كان قد رصد هذا المال لزواج أو علاج أو غيره ؛ لعموم الأدلة الدالة على وجوب الزكاة .

والنصاب هو ما يعادل 85 جراماً من الذهب ، أو 595 جراماً من الفضة .

فإذا كان المال الذي لديك يساوي نصابا ، فإنه يجب عليك زكاته كلما مَرَّت عليه سنة هجرية .

وعلى المؤمن أن يعلم أن المال مال الله تعالى ، وأن الزكاة لا تنقص المال في الحقيقة ، بل تزيده وتنميه ، كما قال سبحانه : ( خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلاتَكَ سَكَنٌ لَهُمْ وَاللَّهُ سَمِيعٌ عَلِيمٌ ) التوبة/103 .

وقال النبي صلى الله عليه وسلم : ( مَا نَقَصَتْ صَدَقَةٌ مِنْ مَالٍ ) رواه مسلم (2588).

وكم من صاحب مال لا يهنأ به ، وكم من منفق جواد ، يبارك الله له في القليل .

ثم إن الصدقة من أسباب حصول الشفاء من المرض ، كما قال النبي صلى الله عليه وسلم : ( داووا مرضاكم بالصدقة ) حسنه الألباني في "صحيح الجامع" (3358) .

نسأل الله أن يشفيك ويبارك لك في مالك .

والله أعلم .


ليس لديه عمل فهل يقيم مع عمته المتزوجة من نصراني - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 85100: ليس لديه عمل فهل يقيم مع عمته المتزوجة من نصراني
السؤال:

أنا شاب مسلم ، وظروفي المعيشية قاسية جدا ، والحمد لله ، فليس لدي عمل ، وأنا متزوج ولدي طفلة ، وأعيش مع والدي بالتبني ، وعمتي متزوجة برجل نصراني ، وهي التي تعولنا ، وتريد أن نعيش معها في بيت واحد ، وتعلمون طامات النصارى من خمر وهلم جرا ، فسؤالي هو كالتالي هل أعيش معها وأؤكد على أني لا أستطيع في الوقت الراهن فتح بيت مستقل ، سؤالي الثاني هو أني الآن ابنهم بالتبني وأريد معرفة حكم الشرع في هذا الأمر .

الجواب:

الحمد لله

أولا :

نسأل الله تعالى أن ييسر أمرك ، ويفرج كربك ، ويرزقك من فضله .

ثانيا :

إن كان المقصود بالتبني نسبتك إلى الشخص المتبني بحيث تأخذ حكم ولده ، في المحرمية والإرث وغير ذلك ، فهذا هو التبني المحرم الذي أبطله الإسلام .

وإن كان المقصود به الكفالة والرعاية والإحسان ، من غير إلحاق بالنسب ، فهذا لا حرج فيه ، بل هو أمر محمود يرجى لفاعله الأجر والثواب . [ راجع السؤال رقم (10010) ]

ولا يخفى أنك في حكم الشرع أجنبي عن هذا البيت ، فليس لك أن تخلو بأخت المتبني ولا بزوجته ولا ببنت من بناته ، ولا حق لك في إرث واحد منهم ، وليس لزوجتك أن تكشف على المتبني ، ولا أن يخلو بها ؛ لأنه ليس أبا لك شرعا .

ثالثا :

لا يجوز للمسلمة أن تتزوج من كافر ، يهودي أو نصراني أو غيره ؛ لقوله تعالى : ( وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُولَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ ) البقرة/221.

وقال : ( فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ ) الممتحنة/10.

قال شيخ الإسلام رحمه الله : " وقد اتفق المسلمون على أن الكافر لا يرث المسلم , ولا يتزوج الكافر المسلمة " انتهى من "الفتاوى الكبرى" (3/130).

فهذا الذي ارتكبته أخت المتبني بزواجها من النصراني منكر عظيم ، وهو نكاح باطل ، يجب فسخه ، ولا يحل لها البقاء مع هذا الزوج بحال من الأحوال ، كما يجب عليها أن تتوب إلى الله تعالى ، وتتضرع إليه أن يغفر لها ويصفح عنها .

وعيشك معها في وجود زوجها المذكور لا يجوز ؛ لما فيه السكوت على هذا المنكر العظيم ، إضافة إلى ما ذكرت من شربه الخمر .

وهذا كله مع اعتبار أن هذه المرأة ليست عمتك على الحقيقة ، فلا يجوز لك ن تدخل عليها ، أو أن تخلو بها ، فضلا عن أن تعيش معها في بيت واحد !!

رابعا :

ينبغي أن تبحث عن عمل مباح تكسب منه ما تعول به نفسك وأهلك ، وأن توقن بأن الرزق من عند الله تعالى ، وأن أسباب الرزق كثيرة ، وإن غفل عنها الناس ، قال صلى الله عليه وسلم : ( وَالَّذِي نَفْسِي بِيَدِهِ لأَنْ يَأْخُذَ أَحَدُكُمْ حَبْلَهُ فَيَحْتَطِبَ عَلَى ظَهْرِهِ خَيْرٌ لَهُ مِنْ أَنْ يَأْتِيَ رَجُلا فَيَسْأَلَهُ أَعْطَاهُ أَوْ مَنَعَهُ ) رواه البخاري (1470) ومسلم (1042) .

وليكن لك أسوة في عبد الرحمن بن عوف رضي الله عنه ، فقد روى البخاري (2048) عن عَبْدِ الرَّحْمَنِ بْنُ عَوْفٍ رَضِيَ اللَّهُ عَنْهُ قال : ( لَمَّا قَدِمْنَا الْمَدِينَةَ آخَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنِي وَبَيْنَ سَعْدِ بْنِ الرَّبِيعِ ، فَقَالَ سَعْدُ بْنُ الرَّبِيعِ إِنِّي أَكْثَرُ الأَنْصَارِ مَالا ؛ فَأَقْسِمُ لَكَ نِصْفَ مَالِي ، وَانْظُرْ أَيَّ زَوْجَتَيَّ هَوِيتَ نَزَلْتُ لَكَ عَنْهَا ، فَإِذَا حَلَّتْ تَزَوَّجْتَهَا !!

قَالَ : فَقَالَ لَهُ عَبْدُ الرَّحْمَنِ : لا حَاجَةَ لِي فِي ذَلِكَ ؛ هَلْ مِنْ سُوقٍ فِيهِ تِجَارَةٌ ؟

قَالَ : سُوقُ قَيْنُقَاعٍ !!

قَالَ : فَغَدَا إِلَيْهِ عَبْدُ الرَّحْمَنِ ، فَأَتَى بِأَقِطٍ وَسَمْنٍ ، ثُمَّ تَابَعَ الْغُدُوَّ ، فَمَا لَبِثَ أَنْ جَاءَ عَبْدُ الرَّحْمَنِ عَلَيْهِ أَثَرُ صُفْرَةٍ !!

فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( تَزَوَّجْتَ ؟!!)

قَالَ : نَعَمْ .

قَالَ : وَمَنْ ؟

قَالَ : امْرَأَةً مِنْ الأَنْصَارِ .

قَالَ : كَمْ سُقْتَ ؟

قَالَ : زِنَةَ نَوَاةٍ مِنْ ذَهَبٍ ، أَوْ : نَوَاةً مِنْ ذَهَبٍ .

فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أَوْلِمْ وَلَوْ بِشَاةٍ ) .

فاستعن بالله تعالى ولا تعجز ، وسل الله تعالى أن يغنيك من فضله .

والله أعلم .


قبول هدية الكافر في يوم عيده - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 85108: قبول هدية الكافر في يوم عيده
السؤال:

جارتي أمريكية مسيحية ....، هي وعائلتها قدموا لي هدايا بمناسبة الكريسمس ، وأنا لا أستطيع رده هذه الهدايا ، حتى لا تغضب مني !!
فهل لي أن أقبل هذه الهدايا ، كما قبل الرسول عليه الصلاة والسلام هدايا الكفار ؟.

الجواب:

الحمد لله

أولا :

الأصل هو جواز قبول الهدية من الكافر ، تأليفا لقلبه وترغيبا له في الإسلام ، كما قبل النبي صلى الله عليه وسلم هدايا بعض الكفار ، كهدية المقوقس وغيره .

وبوب البخاري في صحيحه : باب قبول الهدية من المشركين ، قال رحمه الله : " وَقَالَ أَبُو هُرَيْرَةَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَاجَرَ إِبْرَاهِيمُ عَلَيْهِ السَّلَام بِسَارَةَ فَدَخَلَ قَرْيَةً فِيهَا مَلِكٌ أَوْ جَبَّارٌ فَقَالَ أَعْطُوهَا آجَرَ ، وَأُهْدِيَتْ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَاةٌ فِيهَا سُمٌّ ، وَقَالَ أَبُو حُمَيْدٍ : أَهْدَى مَلِكُ أَيْلَةَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَغْلَةً بَيْضَاءَ وَكَسَاهُ بُرْدًا وَكَتَبَ لَهُ بِبَحْرِهِمْ " وذكر قصة اليهودية وإهداءها الشاة المسمومة للنبي صلى الله عليه وسلم .

ثانيا :

يجوز للمسلم أن يهدي للكافر والمشرك ، بقصد تأليفه ، وترغيبه في الإسلام ، لاسيما إذا كان قريبا أو جارا ، وقد أهدى عمر رضي الله عنه لأخيه المشرك في مكة حلة (ثوبا) . رواه البخاري (2619).

لكن لا يجوز أن يهدي للكافر في يوم عيد من أعياده ، لأن ذلك يعد إقرارا ومشاركة في الاحتفال بالعيد الباطل .

وإذا كانت الهدية مما يستعان به على الاحتفال كالطعام والشموع ونحو ذلك ، كان الأمر أعظم تحريما ، حتى ذهب بعض أهل العلم إلى أن ذلك كفر .

قال الزيلعي في "تبيين الحقائق" (حنفي) (6/228) : " ( والإعطاء باسم النيروز والمهرجان لا يجوز ) أي الهدايا باسم هذين اليومين حرام بل كفر , وقال أبو حفص الكبير رحمه الله لو أن رجلا عبد الله خمسين سنة ثم جاء يوم النيروز , وأهدى لبعض المشركين بيضة ، يريد به تعظيم ذلك اليوم ، فقد كفر , وحبط عمله . وقال صاحب الجامع الأصغر : إذا أهدى يوم النيروز إلى مسلم آخر , ولم يرد به التعظيم لذلك اليوم , ولكن ما اعتاده بعض الناس لا يكفر , ولكن ينبغي له أن لا يفعل ذلك في ذلك اليوم خاصة , ويفعله قبله أو بعده ، كي لا يكون تشبها بأولئك القوم , وقد قال رسول الله صلى الله عليه وسلم { من تشبه بقوم فهو منهم } . وقال في الجامع الأصغر رجل اشترى يوم النيروز شيئا ، لم يكن يشتريه قبل ذلك ، إن أراد به تعظيم ذلك اليوم كما يعظمه المشركون كفر , وإن أراد الأكل والشرب والتنعم لا يكفر " انتهى .

وقال في "التاج والإكليل" (مالكي) (4/319) : " وكره ابن القاسم أن يهدي للنصراني في عيده مكافأة له ، ونحوه إعطاء اليهودي ورق النخيل لعيده " انتهى .

وقال في "الإقناع" من كتب الحنابلة : " ويحرم شهود عيد اليهود والنصارى وبيعه لهم فيه ، ومهاداتهم لعيدهم " انتهى .

بل ولا يجوز للمسلم أن يهدي للمسلم هدية لأجل هذا العيد ، كما سبق في كلام الحنفية ، وقال شيخ الإسلام رحمه الله : " ومن أهدى للمسلمين هدية في هذه الأعياد مخالِفة للعادة في سائر الأوقات غير هذا العيد : لم تقبل هديته ، خصوصا إن كانت الهدية مما يستعان بها على التشبه بهم ، مثل إهداء الشمع ونحوه في الميلاد ، أو إهداء البيض واللبن والغنم في الخميس الصغير الذي في آخر صومهم ، وكذلك أيضا لا يهدى لأحد من المسلمين في هذه الأعياد هدية لأجل العيد ، لا سيما إذا كان مما يستعان بها على التشبه بهم كما ذكرناه " انتهى من "اقتضاء الصراط المستقيم" (1/227).

ثالثا :

أما قبول الهدية من الكافر في يوم عيده ، فلا حرج فيه ، ولا يعد ذلك مشاركة ولا إقرارا للاحتفال ، بل تؤخذ على سبيل البر ، وقصد التأليف والدعوة إلى الإسلام ، وقد أباح الله تعالى البر والقسط مع الكافر الذي لم يقاتل المسلمين ، فقال : ( لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ ) الممتحنة/8.

لكن البر والقسط لا يعني المودة والمحبة ؛ إذ لا تجوز محبة الكافر ولا مودته ، ولا اتخاذه صديقا أو صاحبا ، لقوله تعالى : ( لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ ) المجادلة/22 ، وقال سبحانه : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقّ ) الممتحنة/1 ، وقال : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالاً وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الآياتِ إِنْ كُنْتُمْ تَعْقِلُونَ) آل عمران/118

وقال عز وجل : (وَلا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ ثُمَّ لا تُنْصَرُونَ) هود/113

وقال : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ ) المائدة/51 ، إلى غير ذلك من الأدلة الدالة على تحريم مصادقة الكافر أو مودته .

قال شيخ الإسلام ابن تيمية رحمه الله : " وأما قبول الهدية منهم يوم عيدهم فقد قدمنا عن علي بن أبي طالب رضي الله عنه أنه أتي بهدية النيروز فقبلها .

وروى ابن أبي شيبة .. أن امرأة سألت عائشة قالت إن لنا أظآرا [جمع ظئر ، وهي المرضع] من المجوس ، وإنه يكون لهم العيد فيهدون لنا فقالت : أما ما ذبح لذلك اليوم فلا تأكلوا ، ولكن كلوا من أشجارهم .

و.. عن أبي برزة أنه كان له سكان مجوس فكانوا يهدون له في النيروز والمهرجان ، فكان يقول لأهله : ما كان من فاكهة فكلوه ، وما كان من غير ذلك فردوه .

فهذا كله يدل على أنه لا تأثير للعيد في المنع من قبول هديتهم ، بل حكمها في العيد وغيره سواء ؛ لأنه ليس في ذلك إعانة لهم على شعائر كفرهم ... ".

ثم نبه رحمه الله على أن ذبيحة الكتابي وإن كانت حلالا إلا أن ما ذبحه لأجل عيده : لا يجوز أكله . قال رحمه الله : " وإنما يجوز أن يؤكل من طعام أهل الكتاب في عيدهم ، بابتياعٍ أو هديةٍ أو غير ذلك مما لم يذبحوه للعيد . فأما ذبائح المجوس فالحكم فيها معلوم فإنها حرام عند العامة ، وأما ما ذبحه أهل الكتاب لأعيادهم وما يتقربون بذبحه إلى غير الله نظير ما يذبح المسلمون هداياهم وضحاياهم متقربين بها إلى الله تعالى ، وذلك مثل ما يذبحون للمسيح والزهرة ، فعن أحمد فيها روايتان أشهرهما في نصوصه أنه لا يباح أكله وإن لم يسم عليه غير الله تعالى ، ونقل النهي عن ذلك عن عائشة وعبد الله بن عمر ..." انتهى من "اقتضاء الصراط المستقيم" (1/251).

والحاصل أنه يجوز لك قبول الهدية من جارتك النصرانية ، في يوم عيدهم ، بشروط :

الأول : ألا تكون هذه الهدية من ذبيحةٍ ذبحت لأجل العيد .

الثاني : ألا تكون مما يستعان به على التشبه بهم في يوم عيدهم ، كالشمع ، والبيض ، والجريد ، ونحو ذلك .

الثالث : أن يصحب ذلك شرح وتوضيح لعقيدة الولاء والبراء لأبنائك ، حتى لا ينغرس في قلوبهم حب هذا العيد ، أو التعلق بالمُهدي .

الرابع : أن يكون قبول الهدية بقصد تأليفها ودعوتها للإسلام ، لا مجاملة أو محبة ومودة .

وفي حال كون الهدية مما لا يجوز قبولها ، فإنه ينبغي أن يصحب رفضها توضيح وبيان لسبب الرفض ، كأن يقال : إنما رفضنا هديتك لأنها ذبيحة ذبحت لأجل العيد ، وهذا لا يحل لنا أكله ، أو أن هذه الأمور إنما يقبلها من يشارك في الاحتفال ، ونحن لا نحتفل بهذا العيد ؛ لأنه غير مشروع في ديننا ، ويتضمن اعتقادا لا يصح عندنا ، ونحو ذلك ، مما هو مدخل لدعوتهم إلى الإسلام ، وبيان خطر الكفر الذي هم عليه .

والمسلم يجب أن يكون معتزا بدينه ، مطبقا لأحكامه ، لا يتنازل عنها حياء أو مجاملة لأحد ، فإن الله أحق أن يُستحيى منه .

وراجعي السؤال رقم (947) ورقم (13642) لمزيد الفائدة .

والله أعلم .


مصاب بشلل الأطفال ويترك الجماعة في بعض الصلوات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 85125: مصاب بشلل الأطفال ويترك الجماعة في بعض الصلوات
السؤال:

أنا شخص مصاب بشلل الأطفال والحمد لله إنني أصلي في المسجد غالبا وأحيانا أصليها في البيت بسبب تأخري في النوم كما أنني أصلي الظهر في البيت أحيانا كثيرة فهل على إثم ؟.

الجواب:

الحمد لله

أولا :

صلاة الجماعة واجبة على الرجال القادرين ، حضرا وسفرا ؛ في أصح قولي العلماء ، لأدلة كثيرة ، سبق ذكرها في الجواب رقم (8918) ورقم (120) .

فإذا كنت قادرا على الذهاب إلى المسجد فالجماعة واجبة عليك ، وقد ذكرتَ أنك تصلي غالبا في المسجد والحمد لله ، وهذا من فضل الله ونعمته عليك ، فاحرص على شكرها ، فإن الشكر يزيد النعم ، كما قال سبحانه : ( لَئِنْ شَكَرْتُمْ لأَزِيدَنَّكُمْ ) إبراهيم/7.

ثانيا :

النوم عذر في التخلف عن الجماعة ، إذا لم يكن عن تفريط ، كالسهر بلا حاجة ، وعدم أخذ الأسباب المعينة على الاستيقاظ . وقد روى الترمذي (177) والنسائي (615) وأبو داود (437) وابن ماجه (698) عَنْ أَبِي قَتَادَةَ رضي الله عنه قَالَ : ذَكَرُوا لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَوْمَهُمْ عَنْ الصَّلاةِ فَقَالَ : ( إِنَّهُ لَيْسَ فِي النَّوْمِ تَفْرِيطٌ ، إِنَّمَا التَّفْرِيطُ فِي الْيَقَظَةِ ، فَإِذَا نَسِيَ أَحَدُكُمْ صَلاةً أَوْ نَامَ عَنْهَا فَلْيُصَلِّهَا إِذَا ذَكَرَهَا ) وصححه الألباني في صحيح الترمذي وأصل الحديث في الصحيحين بلفظ مقارب لهذا اللفظ .

قال المباركفوري في شرح الترمذي : " ( لَيْسَ فِي النَّوْمِ تَفْرِيطٌ ) أَيْ : لا ينسب تقصير إلى النائم في تأخيره الصلاة .

( إِنَّمَا التَّفْرِيطُ فِي الْيَقِظَةِ ) أَيْ : إنما التفريط والتقصير يكون في المستيقظ الذي يترك الصلاة أو يؤخرها من غير عذر " انتهى بتصرف .

وسئلت اللجنة الدائمة للإفتاء : رجل يصلي صلاة الصبح بعد طلوع الشمس واتخذ ذلك عادة له في كل يوم لمدة سنتين حيث يدعي أن النوم يغلب عليه بأنه يسهر في المقاهي وعلى الملاهي إلى بعد نصف الليل هل تصح صلاته ؟

فأجابت : " يحرم تأخير الصلاة عن وقتها ، ويجب على المسلم المكلف أن يحتاط للصلاة في وقتها - صلاة الصبح وغيرها - بإيصاء من ينبهه لها أو بوضع منبه له ، ويحرم عليه أن يسهر على الملاهي وغيرها مما حرم الله سهراً يفوت عليه صلاة الصبح في وقتها أو مع الجماعة ؛ لنهي النبي صلى الله عليه وسلم عن السهر بعد العشاء بغير مصلحة شرعية ، ولأن كل عمل يسبب تأخير الصلاة عن وقتها يحرم عليه فعله إلا ما استثناه الشرع المطهر " انتهى من "فتاوى اللجنة الدائمة" (6/15) .

ثالثا :

تخلفك عن الجماعة في صلاة الظهر ، إن كان لعذر ، كمشقة الذهاب إلى المسجد ، فلا حرج عليك ، وإن كان لغير عذر ، فالواجب عليك التوبة إلى الله تعالى ، وأداؤها مع الجماعة مستقبلا .

نسأل الله أن يعينك ويوفقك إلى ما يحب ويرضى .

والله أعلم .


مات عن زوجة وأولاد إخوة ذكورا وإناثا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 85136: مات عن زوجة وأولاد إخوة ذكورا وإناثا
السؤال:

توفي رجل عن زوجة وليس له أولاد ، وله إخوة رجال وأخت ، الجميع متوفون ، ولهم أولاد ذكور وإناث . فكيف تقسم التركة ؟.

الجواب:

الحمد لله

إذا مات الرجل عن زوجة ، وأولاد إخوة ، ذكورا وإناثا ، وانحصر الورثة في هؤلاء ، فللزوجة الربع لعدم وجود أحد من الأولاد ، وللذكور من أبناء الإخوة الرجال : الباقي ، تعصيبا ، يقسم عليهم بالتساوي ولا شيء لأبناء الأخت ، ولا لبنات الإخوة ؛ لأنهم ليسوا من العصبة .

قال الله تعالى في ميراث الزوجات : ( وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ ) النساء/12.

وقال النبي صلى الله عليه وسلم : ( أَلْحِقُوا الْفَرَائِضَ بِأَهْلِهَا فَمَا بَقِيَ فَهُوَ لأَوْلَى رَجُلٍ ذَكَرٍ ) رواه البخاري (6732) ومسلم (1615) . وهذا دليل على توريث العصبة من الرجال ، وأن الأقرب منهم يقدم على الأبعد ، وأنهم يرثون بعد أصحاب الفروض إن بقي لهم شيء .

والمقصود بالفرائض : الأنصبة المقدرة ، كالنصف والربع والثمن .

والله أعلم .


قبل مخطوبته ولمسها فهل تحرم عليه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 85142: قبل مخطوبته ولمسها فهل تحرم عليه ؟
السؤال:

يوجد شاب وفتاه أراد أن يتزوجها فقبلت الأسرتان ، ولكن قبل الزواج لمس ثدييها (عذرا على الألفاظ ولكن لإظهار المسألة) ووضع يده علي صدرها وأيضا رأسه وفمه... ويريدان أن يتوبا من هذا الذنب وأيضا الشاب تراوده أفكار غريبة ممكن تكون وساوس شيطان والعياذ بالله من الشيطان الرجيم..وهذه الأفكار الغريبة أن هذه الفتاه طالما لمس ثدييها تكون محرمه عليه وخصوصا في الوقت الحالي ظهر وأثير حديث رضاع الكبير ... وأنا قرأت في هذا الحديث وأسبابه وأيضا قرأت في أحاديث أخرى كثيرة وهي لا رضاع بعد الحولين أو الفطام...ولكن يدخل عليه الشيطان من كل مكان ، فالوقت الحالي يريد أن يتزوج هذه الفتاة ولكن يوسوس له الشيطان بحرمانية هذا الزواج فماذا أفعل ؟.

الجواب:

الحمد لله

أولا :

لا يجوز للخاطب أن يمس المخطوبة ، أو يخلو بها أو يقبلها ؛ لأنه أجنبي عنها ، حتى يعقد النكاح ، وإنما أبيح له النظر إليها عند الخطبة ليكون زواجه منها على بصيرة ، وهذا أحرى أن يكون سببا للوفاق ودوام النكاح .

وعلى هذا فما ذكرته من لمس الثديين وغيره ، محرم تجب التوبة منه ، مع الندم والاستغفار والعزم على عدم العود لذلك .

كما يلزم كل واحد منهما البعد عن أسباب الفتنة ، ووسائل الإغراء بالحرام ، وألا يبدآ حياتهما الزوجية بمعصية الله تعالى .

ثانيا :

هذه الأمور المذكورة لا توجب تحريم الفتاة ، حتى لو فرض أنه رضع منها ؛ لأن رضاع الكبير لا يؤثر ، في قول جماهير العلماء ، وراجع السؤال رقم (2864) .

على أن المقصود بالمسألة : مص الثدي وارتضاع اللبن ، وليس مجرد التقبيل أو المص دون نزول اللبن .

والحاصل أنه لا يجب عليهما غير التوبة إلى الله تعالى ، وينبغي لهما تعجيل النكاح إذا أمكن ذلك .

ثالثا :

خير علاج الوسوسة هو المداومة على الذكر ، والمحافظة على الصلاة في أوقاتها مع الجماعة ، والاستقامة على طاعة الله تعالى ، ثم الإعراض عن الوسوسة وعدم الالتفات إليها أو الاستجابة لها .

والله أعلم .


تذكر أنه جنب وتعذر عليه الغسل فتيمم ثم توضأ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 85219: تذكر أنه جنب وتعذر عليه الغسل فتيمم ثم توضأ
السؤال:

خرجت من منزلي صباحا لأقضي أمرا ما وعند اقتراب صلاة الظهر تذكرت أني قد احتلمت أثناء نومي بعد صلاة الفجر وأني الآن جنب ويتعذر علي أن أغتسل فقمت بالتيمم للتطهر من الحدث الأكبر ثم توضأت للصلاة فهل ما فعلت صحيح ؟.

الجواب:

الحمد لله

من احتلم وأنزل المني ، وجب عليه الغسل ، ولا يجوز له العدول عنه إلى التيمم إلا عند فقد الماء أو خشية الضرر باستعماله ؛ لقوله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلا جُنُباً إِلا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ إِنَّ اللَّهَ كَانَ عَفُوّاً غَفُوراً ) النساء/43 .

وقوله صلى الله عليه وسلم : ( الصعيد وضوء المسلم وإن لم يجد الماء عشر سنين ، فإذا وجد الماء فليتق الله وليمسه بشرته فإن ذلك خير ) رواه البزار ، وصححه الألباني في صحيح الجامع برقم (3861) .

فكان الواجب عليك أن تغتسل في المسجد ، أو تؤخر الصلاة ساعة أو نحوها حتى ترجع إلى البيت فتغتسل وتصليها ، ما دمت ستصليها قبل خروج وقتها .

أما التيمم حياء وخجلاً من الغسل أو خشية فوت صلاة الجماعة فلا يصح ، لأن التيمم لا يصح إلا إذا فقد الماء أو خاف الإنسان حصول ضرر من استعماله الماء .

وعلى هذا فيلزمك أن تعيد الصلوات التي صليتها بهذا التيمم قبل أن تغتسل .

والله أعلم .


ندم على زواجه الأول ويريد الزواج من ثانية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > تعدد الزوجات والعدل بينهن >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 85239: ندم على زواجه الأول ويريد الزواج من ثانية
السؤال:

أنا متزوج منذ سنة ونصف ، ولم أجد في زوجتي ما يُعِفُّني ؛ لأنها أنها ليست جميلة ، وشعرت بالندم بعد الزواج ، الأمر الذي يجعلني أفكر في الزواج من أخرى ، بالرغم من أن زوجتي تحبني جدا ، وهى طيبة ، ولكن مشكلتي أني أنظر إلى النساء بغرض الزواج ؛ ولكن عندما أثير قضية الزواج بأخرى لزوجتي ، ترد على بأنها لا تستطيع العيش معي في وجود امرأة أخرى !!
فماذا أفعل ، وأنا لا أريد أن أطلقها ؟!.

الجواب:

الحمد لله

أولا :

إن مشكلتك الحقيقية هي ما ذكرت من نظرك إلى النساء ، ولو كان بغرض الزواج كما تقول ؛ فإن من نظر إلى النساء ، رق دينه ، وضعف إيمانه ، وهانت عنده زوجته ، وهام بالحياة مع غيرها ، وهذا ـ بالطبع ـ يزيده من نفورا من زوجته ، ويزيد قلبه تعلقا بالزواج الثاني ، ظنا منه أنه المخرج . ومن خبر أحوال الناس علم أنهم بهذا النظر المحرم ، يستقبحون اليوم ما كان بالأمس جميلا ، والجديدة تمر عليها الأيام فتصير قديمة مملولة ؛ فلا يهدأ لهم بال ، ولا يستقر لهم رأي ، ولا تكفيهم زوجة ولا اثنتان .

ولهذا نقول : اتق الله تعالى ، وغض بصرك عما حرم الله ، وعد إلى زوجتك فتأمل ما فيها من المحاسن ، وما تحلت به من الشمائل ، وستجد خيرا كثيرا ، كما قال النبي صلى الله عليه وسلم : ( لا يَفْرَكْ مُؤْمِنٌ مُؤْمِنَةً إِنْ كَرِهَ مِنْهَا خُلُقًا رَضِيَ مِنْهَا آخَرَ ) رواه مسلم (2672).

والفرْك : البغض .

ومن أراد الزواج لم يُبح له أن ينظر في كل غاد ورائح ، بل يباح له النظر إلى المخطوبة متى عزم واستقر في نفسه خطبتها ، كأن يُخبر عن امرأة ، فيرضى دينها وخلقها وأهلها ، ثم يبقى النظر إليها ، فيباح له ذلك بعلمها وبدون علمها ، نظرا من غير شهوة .

وأما ما يفعله البعض من إطلاق النظر إلى النساء يمينا وشمالا ، بحجة اختيار إحداهن ، فهذا محرم ، لا تأتي به شريعة ، ولا تقبله فطرة ، ولا يرضاه أحد لنفسه وأهله .

ونظنك ـ أخانا السائل ـ تدرك ذلك كله ، وتدرك في قرار نفسك أن قضية اختيار زوجة ثانية عن طريق النظر في النساء الرائحات والغاديات ، ما هي إلا حيلة ، احتال الشيطان عليك بها من أجل أن يوقعك في النظر المحرم الذي لا يزيدك الاستمرار فيها إلا تعبا ونكدا وتنغيصا ، عدا ما فيه من معصية الرحمن جل جلاله ، وطاعة الشيطان ، والوقوع في حباله.

ثانيا :

يباح للرجل أن يتزوج بواحدة واثنتين إلى أربع ، إذا كان قادرا ماديا وبدنيا ، وكان يرجو من نفسه العدل بين نسائه .

ولا يشترط في زواجه الثاني إذن الزوجة الأولى ، وغالب النساء لا يرضين بالتعدد ، ويرين استحالة الحياة مع وجوده ! وهذا راجع إلى أسباب كثيرة منها الدعايات الإعلامية المغرضة ، التي جعلت من التعدد جريمة ومنكرا ، وعارا ومذمة على الزوجة الأولى ، ومنها سوء استعمال الرجال لهذا الحق ، وجنوح عدد منهم إلى الظلم والتجاوز ، إلا من عصم الله تعالى .

وعلى العاقل أن ينظر في حال أهله ومدى استعدادهن لقبول التعدد ، وأن يوازن بين حياته المستقرة الآن ، وبين ما يمكن أن يكون عليه في المستقبل ، وأن يقدر تقديرا صحيحا - بعيدا عن العاطفة – مدى حاجته للزوجة الثانية ، ومدى قدرته على القيام بمسئولية بيتين ، وأسرتين ، وأن يستخير الله تعالى قبل الإقدام على أمر الزواج ، وأن يحسن الاختيار ، حتى لا يعود بالندم ، ويدرك بعد فوات الأوان أنه يبحث عن شيء لن يدركه ، ولو تزوج من النساء من تزوج .

فإذا وقع في قلبه أمر الزواج الثاني ، وكانت ظروفه العامة تسمح به ، على ما قلناه ، وكان جادا في إمضائه ، فهنا ـ فقط ـ يباح له النظر إلى المرأة التي وقع في نفسه خطبتها .

على أننا ننبهك هنا إلى خطأ يقع فيه كثير من الأزواج ، حين ينغص على نفسه وعلى أهل بيته عيشهم بإثارة هذه القضية بين الحين والآخر ؛ فما الفائدة من إثارة هذه القضية المنغصة : أتريد أن تميتها موتتين ؟!!

حينما تكون جادا ، ونظن أن هذا الأمر سابق لأوانه جدا بالنسبة للفترة القصيرة التي أمضيتها في تجربتك الأولى ، فتوكل على الله ، وساعتها يكون لكل حادث حديث ، كما يقولون !!

وفق الله الجميع لما يحب ويرضى .

والله أعلم .


أخذ مالا من فيلا صادرتها الدولة فكيف يرد المال ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 85266: أخذ مالا من فيلا صادرتها الدولة فكيف يرد المال ؟
السؤال:

طلبت إلي إحدى الأخوات أن أنقل إليكم رسالتها هذه لمعرفة رأي الشرع فيها وهي كالتالي : تقول إن زوجها كان رب العمل في فيلا مصادرة من مسئول سابق ، وهي تتبع الدولة حاليا ، حيث إنه قام بأخذ بعض الأواني التي كانت موجودة بقبو داخل هذه الفيلا ، وزوجها الآن متوفى ، فما العمل : هل تقوم بتكسير الأطباق أو تتصدق بثمنها وكيف تقدر ثمنها ، أفيدونا رحمكم الله .

الجواب:

الحمد لله

أولا :

لقد أخطأ الزوج المسئول عنه في أخذ هذه الأواني ، سواء كانت مملوكة لشخص أو للدولة ، فإن مال الدولة ملك لعامة المسلمين ، والاعتداء عليه اعتداء على المال العام ، وهو أمر خطير ، وذنب كبير ، وكان الواجب عليه أن يتوب إلى الله تعالى ، وأن يرد ما أخذ ، ونسأل الله أن يغفر له ، ويتجاوز عنه . وقد روى أحمد (20098) عن سمرة بن جندب عن النبي صلى الله عليه وسلم قال : ( على اليد ما أخذت حتى تؤديه ) وقال الأرنؤوط : حسن لغيره .

ثانيا :

يلزم الزوجة أن ترد الأواني إلى محلها ، ولو سبب ذلك حرجا لها ، لما في هذا من التخفيف عن زوجها ، وخلاصها هي من إثم الاحتفاظ بالمال الحرام ، ولا يجوز لها تكسير الأواني بحال من الأحوال ، فإن لم يمكن إرجاعها ، أو غلب على الظن حدوث مفسدة أكبر بإرجاعها ، فإنها تجعلها في منفعة عامة للمسلمين ، أو تبيعها وتجعل ثمنها في تلك المنافع ، أو تتصدق به .

وإذا عُلم أن مصادرة الفيلا وما فيها كان بغير حق ، فإن الأواني ترد إلى صاحبها ( المسئول السابق) ، إن أمكن ، فإن لم يمكن الوصول إليه ولا إلى ورثته ، فيُتصدق بها أو بثمنها عنه .

قال في "المجموع" (9/428) : " قال الغزالي : إذا كان معه مال حرام وأراد التوبة والبراءة منه : فإن كان له مالك معين وجب صرفه إليه أو إلى وكيله , فإن كان ميتا وجب دفعه إلى وارثه , وإن كان لمالكٍ لا يعرفه ، ويئس من معرفته ، فينبغي أن يصرفه في مصالح المسلمين العامة , كالقناطر والربط والمساجد ومصالح طريق مكة , ونحو ذلك مما يشترك المسلمون فيه , وإلا فيتصدق به على فقير أو فقراء , وينبغي أن يتولى ذلك القاضي إن كان عفيفا ، فإن لم يكن عفيفا لم يجز التسليم إليه , ... وإذا دفعه إلى الفقير لا يكون حراما على الفقير , بل يكون حلالا طيبا , وله أن يتصدق به على نفسه وعياله إذا كان فقيرا , لأن عياله إذا كانوا فقراء فالوصف موجود فيهم , بل هم أولى من يتصدق عليه , وله هو أن يأخذ منه قدر حاجته لأنه أيضا فقير . وهذا الذي قاله الغزالي في هذا الفرع ذكره آخرون من الأصحاب , وهو كما قالوه , ونقله الغزالي أيضا عن معاوية بن أبي سفيان وغيره من السلف : عن أحمد بن حنبل والحارث المحاسبي وغيرهما من أهل الورع , لأنه لا يجوز إتلاف هذا المال ورميه في البحر , فلم يبق إلا صرفه في مصالح المسلمين , والله سبحانه وتعالى أعلم .

قال الغزالي : إذا وقع في يده مال حرام من يد السلطان : قال قوم : يرده إلى السلطان , فهو أعلم بما يملك , ولا يتصدق به , واختار الحارث المحاسبي هذا . وقال آخرون : يتصدق به إذا علم أن السلطان لا يرده إلى المالك ؛ لأن رده إلى السلطان تكثير للظلم , قال الغزالي : والمختار أنه إن علم أنه لا يرده على مالكه فيتصدق به عن مالكه .

(قلت) [ القائل : الإمام النووي ] : المختار أنه إن علم أن السلطان يصرفه في مصرف باطل ، أو ظن ذلك ظنا ظاهرا لزمه هو أن يصرفه في مصالح المسلمين ، مثل القناطر وغيرها فإن عجز عن ذلك أو شق عليه لخوف أو غيره , تصدق به على الأحوج , فالأحوج , وأهم المحتاجين ضعاف أجناد المسلمين ، وإن لم يظن صرف السلطان إياه في باطل ، فليعطه إليه أو إلى نائبه ، إن أمكنه ذلك من غير ضرر , لأن السلطان أعرف بالمصالح العامة وأقدر عليها , فإن خاف من الصرف إليه ضررا صرفه هو في المصارف التي ذكرناها ، فيما إذا ظن أنه يصرفه في باطل " انتهى .

وقال الشيخ ابن عثيمين رحمه الله : " لو أن إنسانا سرق مالا ثم مات فإنه لا يحل للوارث ، ثم إن كان يعلم صاحبه أعطاه إياه ، وإلا تصدق به عنه " انتهى من : "لقاءات الباب المفتوح" (1/304).

وقال أيضا : " … فإذا سرقتَ من شخصٍ أو من جهة ما سرقةً : فإن الواجب عليك أن تتصل بمن سرقت منه وتبلغه ، وتقول : إن عندي لكم كذا وكذا ، ثم يصل الاصطلاح بينكما على ما تصطلحان عليه ، لكن قد يرى الإنسان أن هذا الأمر شاق عليه وأنه لا يمكن أن يذهب - مثلاً - إلى شخص ويقول : أنا سرقت منك كذا وكذا ، وأخذت منك كذا وكذا ، ففي هذه الحال يمكن أن توصل إليه هذه الدراهم - مثلاً - من طريق آخر غير مباشر ، مثل أن يعطيها رفيقاً لهذا الشخص وصديقاً له ، ويقول له هذه لفلان ويحكي قصته ويقول أنا الآن تبت إلى الله - عز وجل - فأرجو أن توصلها إليه .

وإذا فعل ذلك فإن الله يقول : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً ) الطلاق/2 ، ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً ) الطلاق/4 .

فإذا قُدِّر أنك سرقتَ من شخصٍ لا تعلمه الآن ولا تدري أين هو : فهذا أيضاً أسهل من الأول ؛ لأنه يمكنك أن تتصدق بما سرقتَ بنيَّة أنه لصاحبه ، وحينئذٍ تبرأ منه " انتهى من " فتاوى إسلاميَّة " ( 4 / 162) .

والله أعلم .


حكم وضع الزهور والأشجار في دورات المياه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 85345: حكم وضع الزهور والأشجار في دورات المياه
السؤال:

ما حكم وضع النباتات كالزهور أو الأوراق ، أو حتى فسائل الشجر ، في دورات المياه لأي غرض ، سواء للزينة أو غير ذلك ؟.

الجواب:

الحمد لله

لا حرج في وضع الزهور والأوراق وفسائل الشجر في دورات المياه ، بشرط ألا يكون في ذلك إسراف أو تبذير ، وكلاهما مذموم ، قال الله تعالى : ( وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا ) الإسراء/29 ، وهذا نهي عن البخل ، وعن الإسراف .

وقال سبحانه : ( وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ ) الأنعام/141

وقال : ( وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلا تُبَذِّرْ تَبْذِيرًا إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُورًا ) الإسراء/26، 27

والسَّرَف : الإكثار من صرف المال في المباحات . والتبذير : صرفه في أمور لا تنبغي .

قال العسكري :

قيل: التبذير: إنفاق المال فيما لا ينبغي . والإسراف: صرفه زيادة على ما ينبغي.

وبعبارة أخرى : الإسراف: تجاوز الحد في صرف المال، والتبذير: إتلافه في غير موضعه ، وهو أعظم من الإسراف ، ولذا قال تعالى : ( إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ ) .

قيل: وليس الإسراف متعلقا بالمال فقط ، بل بكل شيء وضع في غير موضعه اللائق به ؛ ألا ترى أن الله سبحانه وصف قوم لوط بالإسراف لوضعهم البذر في غير المحرث ، فقال : ( إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ) الأعراف/81 ، ووصف فرعون بالإسراف بقوله : ( إِنَّهُ كَانَ عَالِياً مِنَ الْمُسْرِفِينَ) الدخان/آية31

ثم قال :

( ويستفاد من بعض الأخبار أن الإسراف على ضربين : حرام ، ومكروه .

فالأول : مثل إتلاف مال ونحوه فيما فوق المتعارف .

والثاني : إتلاف شيء ذي نفع بلا غرض ، ومنه إهراق ما بقي من شرب ماء الفرات ونحوها خارج الماء ) انتهى من : الفروق اللغوية ، ص ( 114-115) .

وانظر أيضا : وقال في "فيض القدير" (1/50) ، الموسوعة الفقهية الكويتية (4/176)

ومن صور الإسراف : أن يشتري الإنسان شيئا للزينة بمئات الريالات ، لأن الزينة مشروعة ، لكن دفع المال الكثير فيه إسراف مذموم .

ومن صور التبذير : شراء شيء لا قيمة له ، أو لا بقاء له ، بمبالغ كبيرة .

وهذا ـ كالذي قبله ـ داخل في إضاعة المال التي نهى عنها الشرع : ( إِنَّ اللَّهَ كَرِهَ لَكُمْ ثَلاثًا : قِيلَ وَقَالَ ، وَإِضَاعَةَ الْمَالِ ، وَكَثْرَةَ السُّؤَالِ ) رواه البخاري (1477) ومسلم (593) .

والمهم أن يحذر الإنسان من الأمرين ، وأن يعلم أن المال نعمة ينبغي المحافظة عليها ، وأنه مسئول غدا عن هذا المال : ( مِنْ أَيْنَ اكْتَسَبَهُ وَفِيمَ أَنْفَقَهُ ) ، كما في سنن الترمذي (2416) ، عن النبي صلى الله عليه وسلم .

نسأل الله السلامة بمنه وكرمه .

والله أعلم .


حكم الزواج من امرأة صوفية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 85370: حكم الزواج من امرأة صوفية
السؤال:

هل يجوز المسلم أن يتزوج من امرأة صوفية. وما هو وضع الشرعي في حال من تزوج من امرأة صوفية وهو لا يعلم أنها على المذهب الصوفي إلا بعد ما تزوجها؟ .

الجواب:

الحمد لله

أولا :

الصوفية طرق شتى ، ومذاهب متباينة ، والغالب عليها الابتداع والانحراف ، على تفاوت بينها في ذلك ، فمنها الغالي الذي يبلغ به الغلو حد الشرك بالله تعالى ، كدعاء الأموات ، والالتجاء والاعتماد عليهم في كشف الكربات ، ودفع البليات ، ومنها المكثر من البدع العملية ، في الذكر والعبادة ، وانظر السؤال رقم 4983 للوقوف على شيء من انحراف المتصوفة .

والسؤال رقم (34817) لمعرفة الشرك وأنواعه .

وجاء في "فتاوى اللجنة الدائمة" : " الغالب على ما يسمى بالتصوف الآن العمل بالبدع الشركية ، مع بدع أخرى ، كقول بعضهم : مدد يا سيد ، وندائهم الأقطاب ، وذكرهم الجماعي ، فيما لم يسم الله به نفسه ، مثل : هو هو ، وآه آه ، ومن قرأ كتبهم عرف كثيرا من بدعهم الشركية ، وغيرها من المنكرات " انتهى .

ثانيا :

الزواج من امرأة صوفية ، فيه تفصيل :

1- فإن كانت ممن يقع في الشرك اعتقادا أو عملا ، كمن تعتقد في الأولياء أنهم يعلمون الغيب ، ويتصرفون في الكون ، أو تعتقد القول بحلول أو الاتحاد ، أو تصرف العبادة لغير الله ، دعاء واستغاثة أو ذبحا أو نذرا ، فهذه لا يجوز الزواج منها ؛ لأنها واقعة في الشرك الأكبر ، عياذا بالله من ذلك .

2- وإن كانت لا تقع في الشرك ، لكنها تمارس بعض البدع ، كالاحتفال بالمولد ، أو الذكر بهيئات مخترعة ، والتزام عدد معين في الأذكار لا أصل له ، وكيفيات معينة ، لم تثبت في الشرع ، فهذه الأولى عدم الزواج منها ؛ لأن البدعة خطرها عظيم ، وضررها كبير ، وهي أحب إلى إبليس من المعصية ، لأن المعصية يتاب منها بخلاف البدعة ، فإن صاحبها يراها دينا يتقرب به إلى الله ، فكيف يقلع عنها ، وأيضا : فالزواج من المبتدعة فيه خطر على الأولاد وعلى الأسرة كلها ، لا سيما إذا كانت المرأة صاحبة لسان أو خلق ، فينخدع بها غيرها . قال الإمام مالك رحمه الله : " لا ينكح أهل البدع ؛ ولا ينكح إليهم ، ولا يسلم عليهم ... " المدونة " (1/84) .

ثالثا :

إذا لم يعلم أن المرأة على المذهب الصوفي حتى تزوجها ، فإن كانت من القسم الأول الذي يقع في الشرك قولا أو عملا أو اعتقادا ، فإنه يدعوها وينصحها ويبين لها ، فإن استقامت فالحمد لله ، وإلا فارقها وجوبا ؛ لأنه لا يجوز ابتداء نكاح المشركة ، ولا استدامته ؛ لقوله تعالى : ( وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ ) الممتحنة/221

وأما إن كانت من القسم الثاني ، الذي يقع في بدع الأعمال التي لا تبلغ الكفر ؛ فإنه ينظر إلى كل حالة بحسبها ؛ من حيث تمسك المرأة بما عندها من البدع ، أو عدم تمسكها ، ومن حيث آثارها على البيت والأولاد كذلك .

ثم إنه ينظر أيضا إلى الآثار المترتبة على طلاقها ؛ فيغلب جانب المصلحة الشرعية في كل حالة بحسبها ، وتدرأ المفاسد ، أو تقلل قدر الإمكان .

وفق الله الجميع لما يحب ويرضى .

والله أعلم .


لديه مطعم يبيع فيه الخمر وأعطاها مؤخر الصداق من هذا المال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الصداق >
سؤال رقم 85419: لديه مطعم يبيع فيه الخمر وأعطاها مؤخر الصداق من هذا المال
السؤال:

قبل فترة كنت مخطوبة لشخص يعمل في دولة أجنبية وكان له شركة استيراد وبعد 3 أشهر فتح مطعما عربيا وكان يبيع فيه الخمر ويشربه فهل ما أعطاني إياه من المؤخر بعد الطلاق حرام ؟ ملاحظة ( لم أكن أعلم عندما جاء لخطبتي بأنه يشرب الخمر ولا يصلي , فقد قال لي بأنه يصلي وقد اعتمر مرتين).

الجواب:

الحمد لله

لا حرج عليك فيما أخذت من مؤخر الصداق ولو كان مال زوجك على ما ذكرتِ ، وذلك لأمرين :

الأول : ما قرره أهل العلم من أن مال الشخص إذا اختلط فيه الحلال بالحرام ولم يتميز ، جازت معاملته بالبيع والشراء والقرض وغير ذلك، كما يجوز الأكل منه . وقد تعامل النبي صلى الله عليه وسلم وأصحابه مع اليهود ، وأكلوا من طعامهم ، مع أن أموالهم لا تسلم من الحرام ؛ لأخذهم الربا وأكلهم أموال الناس بالباطل ، والمقصود بعدم تميز الحلال من الحرام ، أن مال زوجك – مثلا- يجتمع فيه ثمن الخمر ، مع ثمن الأطعمة والأشربة المباحة ، ويختلط هذا بهذا .

الثاني : ما ذهب إليه بعض أهل العلم من أن المال المحرَّم لكسبه ، يحرم على كاسبه فقط ، ولا يحرم على من أخذه منه بطريق مباح .

وهذا المال الذي اكتسبه زوجك من بيع الخمر ، هو محرم بسبب كسبه الخبيث ، فهذا يحرم على زوجك فقط ، أما الصداق الذي أخذتيه منه فهو حلال لك .

قال الشيخ ابن عثيمين : " وأما الخبيث لكسبه فمثل المأخوذ عن طريق الغش ، أو عن طريق الربا ، أو عن طريق الكذب ، وما أشبه ذلك ؛ وهذا محرم على مكتسبه ، وليس محرما على غيره إذا اكتسبه منه بطريق مباح ؛ ويدل لذلك أن النبي صلى الله عليه وسلم كان يعامل اليهود مع أنهم كانوا يأكلون السحت ، ويأخذون الربا ، فدل ذلك على أنه لا يحرم على غير الكاسب " انتهى من "تفسير سورة البقرة" (1/198).

والحاصل أن أخذك الصداق من هذا المال مباح ولا حرج فيه .

والله أعلم .


يجب الالتزام بالطريقة التي حددها الموكل في توزيع الصدقة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الوكالة >
سؤال رقم 85468: يجب الالتزام بالطريقة التي حددها الموكل في توزيع الصدقة
السؤال:

هناك صدقات تم إرسالها لشخص لأجل توزيعها على أفراد بكيفية معينة للتوزيع ( أسرة تأخذ 200جنيها وأسرة لا تأخذ شيئا ) ويرى هذا الشخص توزيعا آخر بحيث يعطي أكبر عدد محتاج ، فهل يجوز له التصرف حسب رؤيته ؟ مع العلم أن مرسل الصدقات ليس على علم بالاستحقاق للحالات ورافض لغير طريقته في التوزيع ؟.

الجواب:

الحمد لله

يلزم هذا الشخص الذي وُكل في توزيع الصدقات ، أن يتقيد بالطريقة التي حددها المرسل ؛ لأن الوكيل مؤتمن على ما يقوم به ، وهو نائب عن موكله ، ويتصرف فيما أُذن له فيه فقط .

وإذا كان هذا الشخص يرى طريقة أنفع في التوزيع ، فليبين ذلك للمرسل ، فإن أصر على موقفه ، تعيّن الالتزام بما حدده واختاره صاحب المال .

وقد سئلت اللجنة الدائمة للإفتاء : في رمضان أعطاني أحد أهل الخير مبلغاً من المال ، وقال : وزعه على الفقراء بصفتك أعرف مني بهم ، وقمت بتوزيع بعض منه عليهم ، ولكن البعض الآخر منه قمت بالتصرف فيه ، إذ قمت بشراء بعض الأطعمة من السوق، وتوزيعها عليهم بدلا من المال ، نظرا لعدم مقدرتهم للشراء من السوق ، وأيضا قد يوجد في الأسرة من يأخذ المال دون رضا أهله المحتاجين، فهل يحق لي مثل هذا التصرف أم لا؟

فأجابت : " الواجب عليك التقيد بما وجهك به موكلك، وذلك بتوزيع النقود على الفقراء وعدم شراء شيء لهم بها ؛ لأنك لم توكل بذلك، وعليك أن تغرم ما تصرفت فيه وتعطيه الفقراء ؛ تنفيذا لأمر الموكل وبراءة لذمتك، ويكون لك -إن شاء الله- أجر ما بذلت " انتهى من "فتاوى اللجنة الدائمة" (14/272).

وهذا يدل على لزوم التقيد بما نص عليه الموكل في طريقة التوزيع .

والله أعلم .


إباحة الحمر الوحشية وتحريم الحمر الأهلية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 85534: إباحة الحمر الوحشية وتحريم الحمر الأهلية
السؤال:

هل يجوز أكل لحم الحمار ؟.

الجواب:

الحمد لله

يجوز أكل الحمار الوحشي ، ويحرم أكل الحمار الأهلي . أما إباحة الأول فلما روى البخاري (5492) ومسلم (1196) عن أَبي قَتَادَةَ رضي الله عنه أنه صاد حماراً وحشياً وأتى بقطعة منه للنبي صلى الله عليه وسلم فأكل منه ، وقال لأصحابه صلى الله عليه وسلم : ( هو حلال ، فكلوه ) .

وأما الحمر الأهلية ، فكانت مباحة في أول الأمر ، ثم حرمها النبي صلى الله عليه وسلم يوم خيبر .

روى البخاري (5520) عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُما قَالَ : نَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ خَيْبَرَ عَنْ لُحُومِ الْحُمُرِ ، وَرَخَّصَ فِي لُحُومِ الْخَيْلِ .

وروى البخاري (5527) ومسلم (1936) عن أبي ثَعْلَبَةَ رضي الله عنه قَالَ : حَرَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لُحُومَ الْحُمُرِ الأَهْلِيَّةِ .

قال ابن قدامة رحمه الله : " أكثر أهل العلم يرون تحريم الحمر الأهلية . قال أحمد : خمسة عشر من أصحاب النبي صلى الله عليه وسلم كرهوها . قال ابن عبد البر : لا خلاف بين علماء المسلمين اليوم في تحريمها " انتهى من "المغني" (9/324).

والله أعلم.


طلقها أمام أهلها ثم عند حضور المأذون فهل تحسب طلقتان؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 85554: طلقها أمام أهلها ثم عند حضور المأذون فهل تحسب طلقتان؟
السؤال:

حدث خلاف بيني وبين زوجي فألقى علي يمين الطلاق بيني وبينه وهو في حالة غضب يدرك ثم اصطلحنا ، ثم حدث خلاف أكبر فقررنا الانفصال فقالها أمام أهلي مرة ، والثانية أمام المأذون فهل أنا مطلقة ثلاث مرات؟ وهل يصح الرجوع له أم لا ؟ وإذا صح الرجوع له يشترط محلل ؟.

الجواب:

الحمد لله

أولا :

الطلاق في الغضب ، منه ما يقع ، ومنه ما لا يقع ، حسب نوع الغضب وشدته ، وانظري تفصيل ذلك في جواب السؤال رقم (22034) .

ثانيا :

الطلاق الذي وقع أمام المأذون : إن أراد به الزوج تأكيد الطلاق الذي أوقعه أمام أهلك ، أو أراد أن يخبر عن ذلك الطلاق ، فإنه لا يحسب طلقة ثالثة .

أما إذا أراد بها إيقاع طلقة أخرى غير السابقة ، فالأمر على ما نواه ، فالمرجع في هذا إلى نية الزوج وقصده .

وهذا الطلاق الواقع أمام المأذون – إذا كان الزوج قد نوى به طلاقاً جديداً - يعتبر طلاقا في أثناء العدة ، وجمهور العلماء على أنه واقع ، لأن المعتدة من الطلاق الرجعي ، في حكم الزوجات ، فيلحقها الطلاق .

جاء في "الموسوعة الفقهية" (29/12) : " وذهب جمهور الفقهاء - الحنفية والمالكية والشافعية وهو المذهب عند الحنابلة - إلى وقوع الطلاق على المعتدة من طلاق رجعي , حتى لو قال الرجل لزوجته المدخول بها : أنت طالق , ثم قال لها في عدتها : أنت طالق , ثانية , كانتا طلقتين , ما لم يرد تأكيد الأولى , فإن أراد تأكيد الأولى لم تقع الثانية " انتهى .

ثالثا :

إذا كانت الطلقة المذكورة وقعت والمرأة حائضاً ، أو في طهر جامعها فيه زوجها ، فهناك من أهل العلم من يفتي بعدم وقوع الطلاق ، وانظري السؤال رقم (72417) .

رابعا :

إذا وقعت الطلقات الثلاث ، بانت المرأة من زوجها ، ولا تحل له إلا إذا نكحت زوجا غيره نكاحاً صحيحاً ، لا نكاح تحليل ، ووطئها ، ثم مات عنها أو طلقها ، فلزوجها الأول حينئذ أن يتزوجها بعقد جديد ومهر جديد .

وأما نكاح التحليل فباطل ، ومحرم ، وهو أن ينكحها ليس رغبة فيها ، لكن لتحل لزوجها الأول ، وقد لعن النبي صلى الله عليه وسلم من يفعل ذلك ، أو يُفعل له .

ولا يفيد نكاح التحليل حلَّ المرأة لزوجها الأول .

قال ابن قدامة رحمه الله في "المغني" (7/137) : " نكاح المحلل حرام باطل , في قول عامة أهل العلم ; منهم الحسن والنخعي , وقتادة , ومالك , والليث , والثوري , وابن المبارك , والشافعي " .

وقال أيضا : " ونكاح المحلل فاسد ولا يحصل به الإباحة للزوج الأول " انتهى من "المغني" (7/140).

والله أعلم .


قال لزوجته في حال مشاجرة هذا فراق بيني وبينك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 85575: قال لزوجته في حال مشاجرة هذا فراق بيني وبينك
السؤال:

إذا كان زوجي قال لي في وقت مشاجرة هذا فراق بيني وبينك ، ولكن هو يقول إنه لا يقصد الطلاق ولم يكن في نيته ، فهل يقع الطلاق ؟.

الجواب:

الحمد لله

أولا :

ألفاظ الطلاق منها الصريح ، وهو ما لا يستعمل غالبا إلا في الطلاق ، ومنها الكناية وهي ما يستعمل في الطلاق وفي غيره .

والنوع الأول (الصريح) يقع الطلاق به ولو لم ينوه .

وأما النوع الثاني وهي ألفاظ الكناية ، فلا يقع الطلاق بها عند الجمهور من الحنفية والشافعية والحنابلة إلا مع وجود نية الطلاق ، أو وجود قرينة كحال الغضب والخصومة ، أو سؤال الزوجة للطلاق ، فيقع الطلاق حينئذ ولو لم ينوه . والأخذ بالقرينة هنا هو مذهب الحنفية والحنابلة . ينظر الموسوعة الفقهية (29/26).

وقد اختار الشيخ ابن عثيمين رحمه الله أن ألفاظ الكناية لا يقع بها الطلاق إلا بالنية ، ولو كان ذلك في حال الخصومة أو الغضب أو سؤال الزوجة الطلاق .

انظر "الشرح الممتع" (5/472-473)

وصريح الطلاق هو : لفظ الطلاق وما تصرّف منه ، كقوله : طالق وطلقتك .

والكناية كقوله : الحقي بأهلك ، أو لا أريدك ، أو لا حاجة لي فيك ، أو إن الله قد أراحك مني .

وهناك ألفاظ مختلف فيها ، هل هي من الصريح أو من الكناية ، ومن ذلك لفظ "الفراق" .

فمذهب الجمهور أنه من ألفاظ الكناية . ومذهب الشافعية وبعض الحنابلة أنه من الألفاظ الصريحة . والراجح هو مذهب الجمهور ، وهو ما اختاره ابن قدامة رحمه الله من الحنابلة .

" لأن لفظة ( الفراق ) وإن وردت في القرآن بمعنى الفرقة بين الزوجين ، فقد وردت لغير ذلك المعنى كثير ، قال الله تعالى : ( وَاعْتَصِمُواْ بِحَبْلِ اللّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ ) آل عمران/103 ، وقال : ( وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ ) البينة/4 ، وكذلك يستعملها الناس كثيراً في غير معنى الطلاق " انتهى من "المغني" (7/294) بتصرف.

وخلاصة ما تقدَّم : أن ألفاظ الكناية لا يقع الطلاق إلا إذا نواه الزوج .

وأن قول الزوج : هذا فراق بيني وبينك ، هو من ألفاظ الكناية .

وعلى هذا ، فإذا لم ينو الزوج الطلاق بذلك لم يقع الطلاق .

والله أعلم .


نسي طواف الإفاضة وعاد إلى بلده ولم يمكنه الرجوع إلى مكة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 85667: نسي طواف الإفاضة وعاد إلى بلده ولم يمكنه الرجوع إلى مكة
السؤال:

خالي شيخ متقدم في السن أعمى حج منذ 4 سنوات ونسي القيام بطواف الإفاضة ولم يقدر على القيام بطواف الوداع فماذا عليه أن يفعل ليتم حجه ؟ هل يجوز له أن يوكل من يعوضه لقضاء الطواف ؟ .

الجواب:

الحمد لله

أولا :

طواف الإفاضة ركن من أركان الحج لا يتحلل المحرم التحلل الأكبر إلا بفعله ، وبناء على ذلك فخالك لا يزال محرما ، والواجب في حقه أمور :

1- الامتناع عن الجماع حتى يطوف للإفاضة ، ويتحلل التحلل الأكبر .

وإن كان قد جامع وهو لا يدري أنه لا يزال محرماً فلا شيء عليه ، لكن يلزمه الامتناع عن الجماع من الآن .

2- الذهاب إلى مكة ، والطواف للإفاضة .

ويستحب أن يكون الدخول إلى مكة بعمرة ، ثم إذا فرغ منها وقصر من شعره ، طاف للإفاضة ، وذلك حتى لا يدخل مكة بغير إحرام .

ينظر : "مجموع فتاوى ابن عثيمين" (23/194).

3- أما طواف الوداع فإذا طاف للإفاضة ثم خرج من مكة عقب الطواف أجزأ طواف الإفاضة عن طواف الوداع .

ثانيا :

لا يجوز له أن يوكل من يطوف عنه ؛ لأن الطواف ركن ، فلا تدخله النيابة .

لكن إن عجز عن المجيء لمكة ، لمرض أو عجز عجزا ماليا ، فإن بعض أهل العلم يعتبرونه في حكم المحصر ، فيذبح شاة في مكانه ويوزعها على الفقراء والمساكين ، وبهذا يتحلل ، ولا شيء عليه بعد ذلك . لكن إن كانت هذه هي حجة الإسلام ، فإنها تبقى في ذمته ؛ لأن حجه هذا لم يكتمل ، فمتى ما استطاع الحج وجب عليه .

قال الرملي في حاشيته على "أسنى المطالب" (1/529) : " استنبط البلقيني من الإحصار عن الطواف أن الحائض إذا لم تطف للإفاضة , ولم تمكنها الإقامة حتى تطهر وجاءت بلدها , وهي محرمة وعدمت النفقة , ولم يمكنها الوصول إلى البيت أنها كالمحصر فتتحلل بالنية والذبح والحلق " انتهى .

ومثله في "مغني المحتاج" (2/314) و "نهاية المحتاج" (3/317).

والله أعلم .


موقفنا من الاستهزاء بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 86109: موقفنا من الاستهزاء بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
السؤال:

كلنا سمع بما قام به الغربيون من الاستهزاء بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والسخرية منه ، فما هو موقفنا من ذلك ؟ وكيف ندافع عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟.

الجواب:

الحمد لله

أولاً :

لقد ساءنا وساء كلّ مسلم غيور على دينه ما قام به هؤلاء السفهاء المجرمون من الاستهزاء بنبينا محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو أفضل من وطئت قدماه الثرى ، وهو سيد الأولين والآخرين صلوات ربي وسلامه عليه .

وهذه الوقاحة ليست غريبة عنهم ، فهم أحق بها وأهلها .

ثم هذه الجريمة النكراء – مع أنها تمزق قلوبنا ، وتملؤها غيظاً وغضباً ، ونود أن نفدي رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأنفسنا - إلا أنها مع ذلك مما نستبشر به بهلاك هؤلاء ، وقرب زوال دولتهم ، قال الله تعالى : ( إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ ) الحجر/95 ، فالله تعالى يكفي نبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المستهزئين المجرمين ، وقال تعالى : ( إِنَّ شَانِئَكَ – أي : مبغضك - هُوَ الأَبْتَرُ ) الكوثر/3 ، أي : الحقير الذليل المقطوع من كل خير .

وقد كان المسلمون إذا حاصروا أهل حصن واستعصى عليهم ، ثم سمعوهم يقعون في النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ويسبونه ، يستبشرون بقرب الفتح ، ثم ما هو إلا وقت يسير ، ويأتي الله تعالى بالفتح من عنده انتقاماً لرسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

"الصارم المسلول" (ص 116-117) .

وشواهد التاريخ كثيرة على هلاك وفضيحة المستهزئين بالنبي محمد صلى الله عليه وسلم .

ثم ماذا ينقم هؤلاء من سيد البشر محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟!

ينقمون منه أنه دعا إلى توحيد الله تعالى ، وهم لا يؤمنون لله بالوحدانية .

ينقمون منه أنه عَظَّمَ ربه تبارك وتعالى ، ونزهه عما يقوله هؤلاء المفترون ، وهم ينسبون إليه الصاحبة والولد .

ينقمون منه أنه دعا إلى معالي الأخلاق ، وترك سفاسفها ، ودعا إلى الفضيلة ، وسد كل باب يؤدي إلى الرذيلة ، وهم يريدونها فوضى أخلاقية وجنسية عارمة .

يريدون أن يغرقوا في مستنقع الشهوات والرذيلة ، وقد كان لهم ما أرادوا !

ينقمون منه أنه رسول الله !! والله تعالى هو الذي اصطفاه على الناس برسالته ووحيه .

ودلائل نبوته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أكثر من أن تحصر .

ألم يسمعوا عن حادثة انشقاق القمر ؟ أم لم يسمعوا عن نبوع الماء من بين أصابعه صلى الله عليه وسلم مرات ومرات ؟

أم لم يسمعوا عن آيته الكبرى ، هذا القرآن الكريم ، كلام رب العالمين ، الذي حفظه الله تعالى فلم تمتد إليه يد العابثين المحرفين ، أما كتبهم المنزلة على أنبيائهم فتلاعبوا بها أيما تلاعب ، ( فَوَيْلٌ لِّلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِندِ اللّهِ لِيَشْتَرُواْ بِهِ ثَمَناً قَلِيلاً فَوَيْلٌ لَّهُم مِّمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَّهُمْ مِّمَّا يَكْسِبُونَ ) البقرة/79 .

بل من أعظم الأدلة على صدق نبينا محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، بقاء دينه هذه القرون الطويلة ظاهراً منصوراً ، وقد كان أمره صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حياته دائماً إلى ظهور وعلو على أعدائه ، وحكمة الله تعالى تأبى أن يُمَكِّن كاذباً عليه وعلى دينه من العلو في الأرض هذه المدة الطويلة ، بل في كتبهم التي كتمها علماؤهم وحرفوها أن الكذاب (مدعي النبوة) لا يمكن أن يبقى إلا ثلاثين سنة أو نحوها ثم يضمحل أمره .

كما ذكر عن أحد ملوكهم أنه أتى برجل من أهل دينه ( نصراني ) كان يسب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ويرميه بالكذب ، فجمع الملك علماء ملته ، وسألهم : كم يبقى الكذاب ؟ فقالوا : كذا وكذا ، ثلاثين سنة ، أو نحوها ، فقال الملك ، وهذا دين محمد له أكثر من خمسمائة سنة ، أو ستمائة سنة [ يعني : في أيام هذا الملك ] ، وهو ظاهر مقبول متبوع ، فكيف يكون هذا كذابا ؟؟ ثم ضرب عنق ذلك الرجل !!

"شرح العقيدة الأصفهانية" لشيخ الإسلام ابن تيمية رحمه الله .

ألم يعلموا أن كثيراً من عقلائهم وملوكهم وعلمائهم لما وصلت إليهم دعوة الإسلام بيضاء نقية لم يملكوا إلا الإقرار بصحة هذا الدين ، وعَظَّموا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وكثير منهم أعلن الدخول في الإسلام .

فقد أقر ملك الحبشة النجاشي بذلك ، ودخل في الإسلام .

ولما أرسل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كتاباً إلى هرقل ملك الروم يدعوه فيه إلى الإسلام أقرّ هرقل بصحة نبوته ، وهمّ أن يُعلن إسلامه وتمنى أن يذهب إلى الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ويكون خادماً عنده ، إلا أنه خاف على نفسه من أهل ملته ، وبقي على الكفر ومات عليه .

ولم يزل الكثير من معاصريهم يعلن ذلك .

1- يقول مايكل هارت في كتابه "الخالدون مئة" ص13، وقد جعل على رأس المئة نبينا محمداً صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ , يقول :

"لقد اخترت محمدا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في أول هذه القائمة ... لأن محمدا عليه السلام هو الإنسان الوحيد في التاريخ الذي نجح نجاحا مطلقا على المستوى الديني والدنيوي " .

2- برناردشو الإنكليزي , له مؤلف أسماه (محمد)، وقد أحرقته السلطات البريطانية ، يقول :

" إن العالم أحوج ما يكون إلى رجلٍ في تفكير محمد، وإنّ رجال الدين في القرون الوسطى، ونتيجةً للجهل أو التعصّب ، قد رسموا لدين محمدٍ صورةً قاتمةً ، لقد كانوا يعتبرونه عدوًّا للمسيحية، لكنّني اطّلعت على أمر هذا الرجل، فوجدته أعجوبةً خارقةً، وتوصلت إلى أنّه لم يكن عدوًّا للمسيحية ، بل يجب أنْ يسمّى منقذ البشرية، وفي رأيي أنّه لو تولّى أمر العالم اليوم، لوفّق في حلّ مشكلاتنا بما يؤمن السلام والسعادة التي يرنو البشر إليها ".

3- ويقول آن بيزيت :

" من المستحيل لأي شخص يدرس حياة وشخصية نبي العرب العظيم ويعرف كيف عاش هذا النبي وكيف علم الناس، إلا أن يشعر بتبجيل هذا النبي الجليل، أحد رسل الله العظماء ".

4- شبرك النمساوي :

" إنّ البشرية لتفتخر بانتساب رجل كمحمد إليها ، إذ إنّه رغم أُمّيته، استطاع قبل بضعة عشر قرنًا أنْ يأتي بتشريع، سنكونُ نحنُ الأوروبيين أسعد ما نكون ، إذا توصلنا إلى قمّته " .

5- الدكتور زويمر (مستشرق كندي ) :

" إن محمداً كان مصلحاً قديراً ، وبليغاً فصيحاً ، وجريئاً مغواراً، ومفكراً عظيماً، ولا يجوز أن ننسب إليه ما ينافي هذه الصفات ، وهذا قرآنه الذي جاء به وتاريخه يشهدان بصحة هذا الادعاء " .

6- الفيلسوف الإنجليزي توماس كارليل الحائز على جائزة نوبل يقول في كتابه " الأبطال " :

" لقد أصبح من أكبر العار على أي فرد متحدث في هذا العصر أن يصغي إلى ما يقال من أن دين الإسلام كذب ، وأن محمداً خدّاع مزوِّر .

وقد رأيناه طول حياته راسخ المبدأ ، صادق العزم ، كريماً بَرًّا ، رؤوفاً ، تقياً ، فاضلاً ، حراً ، رجلاً ، شديد الجد ، مخلصاً ، وهو مع ذلك سهل الجانب ، ليِّن العريكة ، جم البشر والطلاقة ، حميد العشرة ، حلو الإيناس ، بل ربما مازح وداعب.

كان عادلاً ، صادق النية ، ذكي اللب ، شهم الفؤاد ، ذكياًّ ، سريع الخاطر ، كأنما بين جنبيه مصابيح كل ليل بهيم ، ممتلئاً نوراً ، رجلاً عظيماً بفطرته ، لم تثقفه مدرسة ، ولا هذبه معلم ، وهو غني عن ذلك" .

7- ويقول جوته الأديب الألماني : " "إننا أهل أوروبه بجميع مفاهيمنا ، لم نصل بعد إلى ما وصل إليه محمد ، وسوف لا يتقدم عليه أحد، ولقد بحثت في التاريخ عن مثل أعلى لهذا الإنسان ، فوجدته في النبي محمد ، وهكذا وجب أن يظهر الحق ويعلو، كما نجح محمد الذي أخضع العالم كله بكلمة التوحيد" .

فإن كان ذلك كذلك فإن من واجب العالم كله – ولا محيص لهم عن ذلك – أن يجعل عظمة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الخلق جميعًا فوق كل عظمة، وفضله فوق كل فضل، وتقديره أكبر من كل تقدير ، ويجب على العالم أجمع أن يؤمن برسالة محمد صلى الله عليه وسلم ، وأنه خاتم أنبياء الله الكرام .

ونحن نغتنم هذه الفرصة وندعو هؤلاء إلى الإسلام ، فإن ما اقترفته أيديهم الآثمة لا يمحوه إلا الإسلام ، فإن عاندوا وكابروا وأصروا على ما هم عليه فليبشروا بعذاب النار خالدين فيها أبداً ، قال الله تعالى : ( إِنَّهُ مَن يُشْرِكْ بِاللّهِ فَقَدْ حَرَّمَ اللّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ ) المائدة/72 ، وقال تعالى : ( وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِينًا فَلَن يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ ) آل عمران/85 .

وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لا يَسْمَعُ بِي أَحَدٌ مِنْ هَذِهِ الأُمَّةِ يَهُودِيٌّ وَلا نَصْرَانِيٌّ ثُمَّ يَمُوتُ وَلَمْ يُؤْمِنْ بِالَّذِي أُرْسِلْتُ بِهِ إِلا كَانَ مِنْ أَصْحَابِ النَّارِ) رواه مسلم (153) .

ثانياً :

والله تعالى حكيم لا يقّدر شيئاً وهو شر محض ، بل لا بد أن يكون فيه الخير لعباده المؤمنين ، مهما ظهر للناس أنه شر ، وصدق الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ القائل : ( عَجَبًا لأَمْرِ الْمُؤْمِنِ إِنَّ أَمْرَهُ كُلَّهُ خَيْرٌ وَلَيْسَ ذَاكَ لأَحَدٍ إِلا لِلْمُؤْمِنِ ، إِنْ أَصَابَتْهُ سَرَّاءُ شَكَرَ فَكَانَ خَيْرًا لَهُ ، وَإِنْ أَصَابَتْهُ ضَرَّاءُ صَبَرَ فَكَانَ خَيْرًا لَهُ ) رواه مسلم (2999) .

وفي حادثة الإفك – وهي معروفة – قال الله تعالى : ( لا تَحْسَبُوهُ شَرًّا لَّكُم بَلْ هُوَ خَيْرٌ لَّكُمْ لِكُلِّ امْرِئٍ مِّنْهُم مَّا اكْتَسَبَ مِنَ الإِثْمِ وَالَّذِي تَوَلَّى كِبْرَهُ مِنْهُمْ لَهُ عَذَابٌ عَظِيمٌ ) النور/11.

وهذه جملة من المصالح المترتبة على هذه الجريمة الآثمة :

1. ظهور ما تنطوي عليه قلوب هؤلاء المجرمين من الحقد والكره للمسلمين ، حتى وإن تظاهروا في كثير من الأحيان أنهم مسالمون ، ( قَدْ بَدَتِ الْبَغْضَاء مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ ) آل عمران/118.

2. انكشاف تزوير الغرب في معاييره ، فهنا يحتجون بحرية الرأي ، وكل عاقل يعلم أن حرية الرأي المزعومة تقف عند المساس بحرمة الآخرين والاعتداء عليهم ، وهم كاذبون في دعواهم حرية الرأي ، فكلنا يذكر ما حدث من سنوات قريبة لما أقدمت إحدى الحكومات على تكسير أوثان وأصنام عندها ، أقاموا الدنيا وما أقعدوها !! فأين كانت حرية الرأي المزعومة ؟! فلماذا لم يعتبروا هذا أيضاً من حرية الرأي ؟!

3. بيان بطلان ما يدعو إليه بعض المتغربين من أبناء جلدتنا : ( لا تقولوا على غير المسلمين كفار ، بل قولوا " الآخر " حتى لا تشعلوا نار الفتنة بيننا وبينهم ) .

ألا فليعلم الجميع من هو الذي يكره الآخر ، ولا يراعي حرمته ويعلن الحرب عليه كلما سنحت له الفرصة .

4. كذب دعاويهم التي ملأوا بها الدنيا من ( حوار الحضارات ) القائم على احترام الآخر ، وعدم الاعتداء عليه !! فأي حوار يريدون ؟ وأي احترام يزعمون ؟ إنهم يريدون أن نحترمهم ونوقرهم ونعظمهم ، بل ونركع لهم ونسجد ، أما هم فلا يزدادون منا إلا استهزاءاً وسخرية وظلماً !!!

5. إحياء جذوة الإيمان في قلوب المسلمين ، فقد رأينا ردة فعل المسلمين دالة على رسوخ الإيمان في قلوبهم ، ومدى حبهم للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، حتى من عنده تفريط في بعض واجبات الدين ، ثار دفاعاً عن رسولنا الكريم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

6. توحيد صفوف المسلمين ، فرأينا – ولله الحمد – تكاتف المسلمين وتبنّيهم لنفس المواقف ، وإن اختلفت البلدان ، واللغات .

7. ظهور اتحاد الغرب على الإسلام ، فما أن استنجدت تلك الدولة باتحادهم حتى وقفوا جميعاً بجانبها ، وتواصى المجرمون على نشر هذه الصور في صحافتهم ، حتى يعلموا المسلمين أنهم جميعاً في خندق واحد ، وأننا لا نستطيع مواجهتهم جميعاً .

8. حرص بعض المسلمين على دعوة هؤلاء إلى الإسلام ، وبيان الصورة المشرقة الحقيقية لهذا الدين ، فقد رأينا تسابق المسلمين إلى طباعة الكتب بلغة هؤلاء حتى نزيل الغشاوة من على أعينهم ، لعلهم يبصرون .

9. ظهور جدوى تلك المقاطعة التي قام بها المسلمون لمنتجات المعتدين على رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فلم تتحرك دولتهم لمطالب رسمية أو سياسية ، ولو كانت على أعلى المستويات ، ولكن لم تمض على المقاطعة إلا أيام قليلة حتى هبت الصحيفة الآثمة ورئيس تحريرها للاعتذار ، وتغير أسلوب كلامهم ، فلان شيئاً ما مع المسلمين .

وبهذا يظهر سلاح جديد للمسلمين يمكن أن يستخدموه للتأثير على أعدائهم ، وإلحاق الضرر بهم .

10. إرسال رسالة واضحة للغرب ، أننا – نحن المسلمين – لا نرضى أبداً أن يمس ديننا أو ينال منه ، أو يعتدى على رسولنا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . فكلّنا فداء له بأبي هو وأمي .

فإن أبي ووالده وعرضي لعرض محمد منكم فداء

ثالثاً :

وأما دورنا في هذا .

1. فالواجب علينا الإنكار بشدة ، كلٌّ حسب ما يستطيع ، بإرسال رسالة أو مقالة ، أو اتصال هاتفي ، بحكومتهم وخارجيتهم وصحافتهم .

2. مطالبة هؤلاء بالاعتذار الجاد الواضح ، لا الخداع وتبرير الجريمة الذي يسمونه اعتذاراً ، فلا نريد اعتذاراً لإهانة المسلمين ، وإنما نريد إقراراً بالخطأ واعتذاراً عن ذلك الخطأ .

3. مطالبتهم بمعاقبة المجرمين على جرمهم .

4. ومطالبتهم أيضاً بأن تكف حكوماتهم عن العداء للإسلام والمسلمين .

5. ترجمة الكتب التي تدعو إلى الإسلام بلغة هؤلاء ، والكتب الذي تعرّف بالإسلام ونبيّ الإسلام ، وبيان سيرته الحسنة العطرة .

6. استئجار ساعات لبرامج في المحطات الإذاعية والتلفزيونية تدافع عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وتذب عن جنابه ، ويستضاف فيها ذوو القدرة والرسوخ ، والدراية بمخاطبة العقلية الغربية بإقناع ، وهم بحمد الله كثر .

7. كتابة المقالات القوية الرصينة لتنشر في المجلات والصحف ومواقع الإنترنت باللغات المتنوعة .

8. وأما مقاطعة منتجاتهم ، فإذا كانت المقاطعة لها تأثير عليهم – وهذا هو الواقع – فلماذا لا نقاطعهم ونبحث عن شركات بديلة يمتلكها مسلمون ؟

9. التصدي لهذه الحملة الشرسة التي تنال من الإسلام ونبيّه ، ببيان حسن الإسلام وموافقته للعقول الصريحة ، والرد على شبهات المجرمين .

10. التمسك بالسنة والتزام هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في كل شيء والصبر على ذلك ( وَإِن تَصْبِرُواْ وَتَتَّقُواْ لاَ يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا ) آل عمران/120 .

11. الحرص على دعوة هؤلاء ، فإننا وإن كنا ننظر إليهم بعين الغضب والسخط والغيظ ، إلا أننا أيضاً ننظر إليهم بعين الشفقة عليهم ، فهم عما قريب سيموتون ويكونون من أهل النار إن ماتوا على ذلك فندعوهم إلى الإسلام والنجاة رحمة بهم وشفقة عليهم .

ونسأل الله تعالى أن يعلي دينه ، وينصر أولياءه ، ويذل أعداءه ، ( والله غالب على أمره ولكن أكثر الناس لا يعلمون ) .

وصلى الله وسلم على نبينا محمد .

والله أعلم .


قول الخاطب لمخطوبته زوجيني نفسك لا يعتبر زواجا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 87496: قول الخاطب لمخطوبته زوجيني نفسك لا يعتبر زواجا
السؤال:

أنا شاب خطبت فتاة وتجاوزت فترة الخطوبة عاما تقريبا حدث بيننا أشياء تشبه الزواج لكن لم يحدث زنا ولكن أنا أعلم أن هذا من درجات الزنا فقلت لها هل تزوجيني نفسك علي سنة الله ورسوله ؟ قالت : نعم ، وأنا أشهد أمام الله والمسلمين جميعا أنها زوجتي وهي أيضا ولكن بدون شهود ، حتى يتم الزواج رسميا حتى يكون ما حدث بيننا أو أي شيء يحدث ليس حراماً ، هل هذا الزواج يجوز أم لا ؟.

الجواب:

الحمد لله

أولا :

الخاطب أجنبي عن مخطوبته ، فلا يحل له لمسها أو مصافحتها أو الخلوة بها ، وأدلة تحريم هذه الأمور معلومة لا تخفى ، وانظر السؤال رقم (84089) .

فما حدث بينكما أمر محرم ، تلزم فيه التوبة إلى الله تعالى ، بالإقلاع عنه ، والندم عليه ، والعزم على عدم العودة إليه مستقبلا ، كما يلزمكما البعد عن أسباب الحرام ومقدماته ، من الاتصال أو المراسلة ، حتى يتم عقد النكاح .

وتساهل كثير من الناس في هذه الأمور أثناء الخطبة ، منكر عظيم يجر إلى ما هو أنكر منه وأشنع .

وتأمل كيف يتلاعب الشيطان بالرجل ، حتى يزني بمن يريد الزواج منها ، فإنا لله وإنا إليه راجعون .

وتأمل زواجا يبدأ بالحرام ، ويبنى على الحرام ، كيف يكون حاله ومآله !

ثانيا :

قولك لمخطوبتك هل تزوجيني نفسك علي سنة الله ورسوله ؟ وجوابها بنعم ، لا يعتبر زواجا ، ولا قيمة له في نظر الشرع ، فلا يبيح ما سبق ولا ما سيأتي ، وإنما هذا من تزيين الشيطان لبعض الناس الذين أعرضوا عن تعلم ما يجب عليهم من أمر دينهم ، ولو كان هذا زواجا لما عجز كل زان وزانية عن فعله !

ولا يكون عقد الزواج صحيحاً إلا إذا كان بحضور ولي المرأة وموافقته ؛ لقوله صلى الله عليه وسلم : ( لا نكاح إلا بولي ) رواه أبو داود ( 2085 ) والترمذي (1101 ) وابن ماجه (1881) من حديث أبي موسى الأشعري ، وصححه الألباني في صحيح الترمذي.

وقوله صلى الله عليه وسلم : ( أيما امرأة نكحت بغير إذن وليها فنكاحها باطل ، فنكاحها باطل ، فنكاحها باطل ) رواه أحمد ( 24417) وأبو داود (2083) والترمذي (1102) وصححه الألباني في صحيح الجامع برقم 2709 .

والنكاح قد سماه الله تعالى : ميثاقا غليظا ، فليس ألعوبة يتلاعب بها الرجل مع أصدقائه ، ويأتي بمن شاء منهم ليشهد على زواجه ممن فرطت في عرضها ، وباعت نفسها ، ثم إذا قضى نهمته منها ، تركها لحالها ، فلا تملك عليه سلطانا ، ولا تستطيع أن تطالبه بنفقة ، بل إن جاءت بولد كان أول المتبرئين منه ، وما يدريه فلعلها نكحت زوجا آخر بنفس الطريقة الوضيعة ؟

فهذا وغيره يدلك على مدى قبح هذا التحايل في ارتكاب الزنا ، وتسميته زواجا ، ومن المؤسف أن ينتشر هذا في أوساط بعض المسلمين ، نسأل الله العافية .

ثم أخيراً .... نريد منك أيها السائل أن تسأل نفسك هذا السؤال : لو كانت هذه الفتاة أختك أو ابنتك ، هل كنت ترضى أن يفعل معها خطيبها ذلك ؟!

إن ما لا ترضاه لأختك وابنتك لا يرضاه الناس أيضاً لأخواتهم ولا بناتهم .

فاتق الله ، وأقلع عن هذا الحرام ، وحافظ على عرض من تريد أن تكون زوجتك في المستقبل.

وعليك أن تعجل في أمر الزواج ، حتى تسلم من الوقوع في الحرام .

وفق الله الجميع لما يحب ويرضى .

والله أعلم .


تأخير الدخول عن عقد النكاح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 87548: تأخير الدخول عن عقد النكاح
السؤال:

تقدم أحد الشباب لخطبتي ، ولكني فوجئت برفض أهله الشديد لذلك ، وسببوا له كثيراً من المشاكل ، وعرضت عليه أن يتم عقد النكاح على الورق حاليا ، ونكون بعيدين عن بعض لبعض الوقت ، لاسيما وأنا أريد أن أترك الوظيفة التي أعمل بها ، ولي مستحقات كثيرة لا أستطيع أخذها إلا إذا كنت متزوجة ، فهل في إتمام عقد الزواج بهذه الصورة مع تأخير الدخول أي محظور شرعي ؟.

الجواب:

الحمد لله

أولا :

نسأل الله تعالى لك التوفيق والسداد ، وأن يخلف عليك خيرا في حال تركك لوظيفتك ، وأن يرزقك الزوج الصالح الذي تقر به عينك .

ثانيا :

إذا تم عقد النكاح بتراضي الطرفين وحضور ولي المرأة ، والشهود فهو زواج صحيح ، سواء تم الدخول بعده مباشرة ، أو تأخر زمنا طويلا أو قصيرا.

وقد عقد الرسول صلى الله عليه وسلم على عائشة وهو بمكة ، ودخل بها بعد ثلاث سنوات ، رواه البخاري (3894) ومسلم (1422) .

ثانيا :

الأولى أن يسعى في إقناع أهله ، بهذا الزواج ، لما في ذلك من مصالح ومنافع له ولك ولأولادكما ، ويحرص أن لا يتم هذا الزواج إلا بموافقة أهله . حتى لا يكون ذلك سببا لنزاعات وخلافات قد لا تنتهي ، ويكون لها الأثر السيئ على حياتك الزوجية .

ثالثا :

ننبه إلى أنه لا يجوز لك إقامة علاقة مع هذا الشاب ، وأن الخاطب أجنبي عن مخطوبته حتى يعقد النكاح .

والله أعلم .


حلف بالطلاق أن يحلق الابن لحيته !! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 87592: حلف بالطلاق أن يحلق الابن لحيته !!
السؤال:

حلف على ابنه أن يحلق لحيته وإلا طلق أمه فما الحكم ؟.

الجواب:

الحمد لله

أولا :

يحرم على الرجل حلق لحيته ؛ للأحاديث الصريحة الآمرة بإعفائها، ومنها قوله صلى الله عليه وسلم: ( أحفوا الشوارب ، وأعفوا اللحى ) رواه البخاري (5554) ومسلم (259).

وقوله صلى الله عليه وسلم : ( خالفوا المشركين ، وفروا اللحى ، وأحفوا الشوارب ) رواه البخاري (5553).

وقوله صلى الله عليه وسلم : ( جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس ) رواه مسلم (260).

قال العلامة ابن مفلح رحمه الله : " وذكر ابن حزم الإجماع أن قص الشارب وإعفاء اللحية فرض " انتهى من الفروع (1/130).

وسئلت اللجنة الدائمة للإفتاء : أنا شاب مسلم وأريد أن أطلق لحيتي ولكن والدي يعارض ذلك بشدة ، فهل يجب علي إطلاق اللحية أو طاعة الوالدين ؟

فأجابت : " حلق اللحية حرام ، لا يجوز فعله لطاعة والد أو رئيس ؛ لأن الطاعة في المعروف ، وقد قال عليه الصلاة والسلام : ( لا طاعة لمخلوق في معصية الخالق ) " انتهى من "فتاوى اللجنة الدائمة" (5/146).

وعليه ؛ فلا يجوز للأب أن يأمر ابنه بحلقها ، ولا يجوز للابن أن يطيعه في ذلك .

وعلى الابن أن يبر أباه ويطيعه في غير ذلك ، وأن يبين له أن طاعة الله ورسوله مقدمة على طاعة كل من سواهما .

ثانيا :

إذا كان الأب قد حلف بالطلاق على ابنه أن يحلق لحيته ، فإنه يُنظر في نيته فإن أراد التهديد والتخويف وحث الابن على الامتثال ، فهذا له حكم اليمين ، في أحد قولي العلماء ، وهو الذي يفتي به جمع من فقهاء العصر . فيستمر الابن في إعفاء لحيته ، ويكفّر الأب كفارة يمين ، وهي عتق رقبة أو إطعام عشرة مساكين أو كسوتهم ، فإن لم يجد فصيام ثلاثة أيام .

وإن كانت نيته إيقاع الطلاق فيما لو لم يحلق الابن لحيته ، فإن استمر الابن في الإعفاء وقعت طلقة واحدة . والخطأ هنا ليس خطأ الابن ، بل هو خطأ الأب الذي أقحم الطلاق في هذه المسألة ، وعاقبة الطلاق راجعة عليه وعلى جميع أسرته ، فليتق الله تعالى ، وليقف عند حدوده ، ولا يجمع بين أمره بالمعصية وبين الإضرار بنفسه وأهله .

وهل للابن أن يحلق لحيته مرةً تفاديا لوقوع الطلاق على أمه أم لا ؟

الذي يظهر والله أعلم أنه إن تبين له أن أباه قصد وقوع الطلاق ، لا التهديد والتخويف ، وكانت هذه هي الطلقة الثالثة ، مما يترتب على وقوعها بينونة الأم ، فإنه يحلق لحيته لدفع هذه المفسدة الكبرى ، فإن حلق لحيته انحلت يمين الطلاق ، ثم يعود لإعفاء لحيته . وينبغي أن يعلم الأب حينئذ أنه لا مجال لطاعته في هذا الأمر ، وأنه لو حلف بالطلاق مرة أخرى فلن يضر إلا نفسه .

وفق الله الجميع لما يحب ويرضى .

والله أعلم .


حلفت أن تنفصل عن زوجها فما الحكم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 87654: حلفت أن تنفصل عن زوجها فما الحكم ؟
السؤال:

أنا امرأة متزوجة وفي الفترة الأخيرة دار بيني وبين زوجي شجار مما أدى إلى انفعالات وأثناء الشجار أقسمت بالله بأني سأنفصل عنه (أي زوجي) لكن بعد ذلك لم يحصل ذلك , أريد منكم ماذا أفعل حتى يصبح ارتباطي بزوجي شرعيا ؟.

الجواب:

الحمد لله

ما حدث من القسم على الانفصال ، لا يؤثر على العلاقة الزوجية بينكما ؛ لأن الانفصال والطلاق بيد الزوج لا بيد الزوجة ، فلو أن المرأة أتت بلفظ الطلاق الصريح لم يترتب على ذلك شيء .

وينبغي أن يحسن كل منكما للآخر ، وأن تتجنبا الحديث عن الانفصال مطلقا ؛ لأن الزوج قد يثيره تصريح الزوجة بذلك ، فيوقع الطلاق ، وهذا ما يريده الشيطان ، ويسعى إليه ؛ ليمزق شمل الأسرة ، ويهدم البيت ، كما أن شعور أحد الزوجين بكراهة الآخر للبقاء معه ، شعور مؤذٍ للنفس ، مكدر للعيش ، فينبغي اجتناب ذلك ما أمكن .

وأما إقسامك على الانفصال عن زوجك , فالأحسن لك العدول عن ذلك , لأن الطلاق مكروه لله تعالى ، والأفضل لك البقاء مع زوجك , وعليك كفارة يمين .

لقول النبي صلى الله عليه وسلم : ( مَنْ حَلَفَ عَلَى يَمِينٍ فَرَأَى غَيْرَهَا خَيْرًا مِنْهَا فَلْيَأْتِ الَّذِي هُوَ خَيْرٌ وَلْيُكَفِّرْ عَنْ يَمِينِهِ ) رواه مسلم (1650).

وكفارة اليمين هي المذكورة في قوله تعالى : ( لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ ) المائدة/89 .

وانظري جواب السؤال رقم (45676) .

نسأل الله أن يؤلف بينك وبين زوجك وأن يجمع بينكما على الخير والهدى .

والله أعلم .


هل يجوز خلوة كبير السن بالخادمة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 87666: هل يجوز خلوة كبير السن بالخادمة ؟
السؤال:

أسأل عن حكم إبقاء خادمة مع جدي الكبير في السن بعد وفاة جدتي (زوجته) هذه الخادمة قامت جدتي بتربيتها منذ صغر سنها وكانت تناديهم بأمي وأبى مجازا فهما لم يتبنياها بالطبع , وجدي الآن رجل كبير مسن75 عاما ويعيش بمفرده بعد وفاة جدتي ، فهل يجوز بقاء الخادمة معه لخدمته ؟ .

الجواب:

الحمد لله

لا يجوز للرجل أن يخلو بالمرأة الأجنبية ؛ لما روى البخاري (3006) ومسلم (1341) عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( لا يَخْلُوَنَّ رَجُلٌ بِامْرَأَةٍ وَلا تُسَافِرَنَّ امْرَأَةٌ إِلا وَمَعَهَا مَحْرَمٌ . فَقَامَ رَجُلٌ فَقَالَ : يَا رَسُولَ اللَّهِ ، اكْتُتِبْتُ فِي غَزْوَةِ كَذَا وَكَذَا وَخَرَجَتْ امْرَأَتِي حَاجَّةً ، قَالَ : اذْهَبْ فَحُجَّ مَعَ امْرَأَتِكَ ).

وقوله صلى الله عليه وسلم ( رجل ) نكرة في سياق النفي ، فتعم كل رجل ، ولو كان شيخا كبيرا .

وجاء في "الموسوعة الفقهية" (29/295) : " يرى جمهور الفقهاء أنه لا يجوز أن يخلو رجل بامرأة أجنبية , لأن الشيطان يكون ثالثهما , يوسوس لهما في الخلوة بفعل ما لا يحل , قال النبي صلى الله عليه وسلم : ( لا يخلون رجل بامرأة إلا كان ثالثهما الشيطان ) ولفظ الرجل في الحديث يتناول الشيخ والشاب , كما أن لفظ المرأة يتناول الشابة والمتجالة (العجوز) " انتهى .

ويمكن لجدك إذا كان يحتاج إلى أحد يخدمه لكبر سنه أن يختار ما يناسبه من الخيارات الآتية حتى لا يقع في الخلوة المحرمة :

1- أن يتزوج هذه المرأة التي تخدمه أو غيرها ، حتى لا يكون بقاؤها معه في البيت فيه مخالفة شرعية ، وقد ذكر العلماء رحمهم الله تعالى أن من مقاصد النكاح : الخدمة ، كحالة جدك هذه . وانظر : "الشرح الممتع" (10/383) .

2- أن يقوم بخدمته أحد من أولاده أو أحفاده ، ويستغني عن خدمة هذه المرأة .

3- إذا لم يمكن قيام أحد من أولاده بخدمته فلا أقل من أن يوجد أحدهم معه في البيت في الفترة التي تكون الخادمة موجودة فيها حتى لا يكون هناك خلوة .

4- فإن لم يمكن هذا أيضا ، يمكنه الاتفاق مع الخادمة أن تأتيه في وقت محدد ، وينزل هو من البيت في هذا الوقت لشراء بعض ما يحتاج إليه ، أو أداء الصلاة في المسجد ، والجلوس فيه ، أو زيارة صديق أو قريب ونحو ذلك .

كل هذا فراراً من الوقوع فيما حرم الله .

ونسأل الله تعالى أن يوفقه لكل خير ، ويعصمه من الزلل .

والله أعلم .


هل يُجاب الأذان المسجل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الأذان >
سؤال رقم 87667: هل يُجاب الأذان المسجل ؟
السؤال:

ما حكم ترديد الأذان ودعاء الأذان بعد الأذان المسجل .

الجواب:

الحمد لله

إذا كان هذا الأذان المسجل يذاع في وقت الصلاة شرعت إجابته .

وقد سئل الشيخ ابن باز رحمه الله : هل تجوز مجاوبة الأذان الصادر من جهاز المذياع ؟

فأجاب :

" إذا كان في وقت الصلاة فإنها تشرع الإجابة ، لقول النبي صلى الله عليه وسلم : ( إذا سمعتم المؤذن فقولوا مثل ما يقول ، ثم صلوا علي ، فإنه من صلى علي صلاة صلى الله عليه بها عشرا ، ثم سلوا الله لي الوسيلة ، فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله ، وأرجو أن أكون أنا هو ، فمن سأل الله لي الوسيلة حلت له الشفاعة ) أخرجه مسلم في صحيحه ، وقال عليه الصلاة والسلام : ( من قال حين يسمع النداء : اللهم رب هذه الدعوة التامة ، والصلاة القائمة ، آت محمدا الوسيلة والفضيلة ، وابعثه مقاما محمودا الذي وعدته ، حلت له شفاعتي يوم القيامة ) رواه البخاري في صحيحه ، وزاد البيهقي رحمه الله بإسناد حسن بعد قوله : ( الذي وعدته ) : ( إنك لا تخلف الميعاد ) " انتهى .

"مجموع فتاوى ابن باز" (10/363) .

والله أعلم .


قول الملحد : هل يقدر الله على خلق إله مثل نفسه !! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 87677: قول الملحد : هل يقدر الله على خلق إله مثل نفسه !!
السؤال:

يسأل بعض الملحدين أسئلة مثل إذا كان الله علي كل شئ قدير فهل يقدر أن يخلق إلها آخر مثله أو يخلق شيئا ثقيلا جدا لدرجة أنه لا يقدر علي رفعه ؟.

الجواب:

الحمد لله

أولا :

الملحد يحتاج إلى من يدعوه إلى الله تعالى ، ويذكره بآلاء الله ونعمه وآياته التي تدل على وجوده ، ووحدانيته ، وعظمته .

فالكون كله يدل على الله تعالى ، فوا عجبا ، كيف يجحده الجاحد ؟!

فيا عجبا كيف يُعصى الإلهُ أم كيف يجحده الجاحدُ

ولله في كل تحريكةٍ وفي كل تسكينة شاهدُ

وفي كل شيء له آيةٌ تدل على أنه واحدُ

وشبهات الملحدين والضالين ، لا يجوز الإصغاء إليها ، إلا لمن لديه أهلية للرد عليها ونقضها ، ولهذا فالحذر الحذر ؛ فالشبهة قد تعلق بالقلب ، ثم يصعب إخراجها منه .

ثانيا :

هذه الشبهة من شبهات الملحدين قديما ، ولأهل العلم جواب مشهور عليها ، وحاصله أمران :

الأول :

أن هذه المسألة من المحال ؛ لأن الآخَر لو كان إلها ، ما أمكن خلقه ؛ فافتراض أنه إله ، وأنه يُخلق ، محال .

قال في "الدرر السنية من الأجوبة النجدية" (3/265) : " وقد روي عن ابن عباس ، حكاية على غير هذا الوجه ، وهي : أن الشياطين ، قالوا لإبليس : يا سيدنا ، ما لنا نراك تفرح بموت العالِم ، ما لا تفرح بموت العابد ؟ ! والعالِم لا نُصيب منه ، والعابد نُصيب منه ؟ !

قال : انطلقوا ، فانطلقوا إلى عابد ، فأتوه في عبادته ، فقالوا : إنا نريد أن نسألك ، فانصرف ، فقال إبليس : هل يقدر ربك أن يخلق مثل نفسه ؟ فقال : لا أدري ؛ فقال : أترونه لم تنفعه عبادته مع جهله ؟ !

فسألوا عالماً عن ذلك ؟ فقال : هذه المسألة محال ، لأنه لو كان مثله ، لم يكن مخلوقاً ، فكونه مخلوقاً وهو مثل نفسه مستحيل ، فإذا كان مخلوقاً لم يكن مثله ، بل كان عبداً من عبيده ؛ فقال : أترون هذا يهدم في ساعة ما أبنيه في سنين ؟ ! والله أعلم " انتهى.

الثاني :

أن وجود إله آخر مع الله ، أمر مستحيل لذاته ، وقد دل على استحالته أدلة كثيرة ، أيسرها وجود هذا العالم المنتظم ، إذ لو كان هناك إله آخر ، لفسد نظام العالم ، لتنازعهما ، ورغبة كل منهما في العلو على الآخر ، كما قال سبحانه : ( لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ ) الأنبياء/22 .

وقوله : ( مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ ) المؤمنون/91 .

قال ابن كثير رحمه الله في تفسيره : " أي لو قدّر تعدد الآلهة لانفرد كل منهم بما خلق ، فما كان ينتظم الوجود ، والمشاهد أن الوجود منتظم متسق ، كل من العالم العلوي والسفلي مرتبط بعضه ببعض في غاية الكمال ( ما ترى في خلق الرحمن من تفاوت ) ثم لكان كل منهم يطلب قهر الآخر وخلافه ، فيعلو بعضهم على بعض " انتهى .

وكذلك وجود شيء ثقيل ، لا يقدر الله على رفعه : أمر مستحيل ؛ لأن الله هو الذي خلقه ، وأوجده ، وهو قادر على إفنائه في أي لحظة ، فكيف لا يقدر على رفعه ؟!

والملحد إنما يريد أن يطعن في العموم الذي في قوله تعالى : ( إن الله على كل شيء قدير ) فيقول : إذا كان قادرا على (كل شيء) فلما ذا لا يقدر على هذا ؟

والجواب : أن هذا المستحيل (ليس بشيء) !

فالمستحيل المعدوم ، الذي لا يمكن وجوده ، ليس بشيء ، وإن كان الذهن قد يتخيله ويقدّره تقديرا ، ومعلوم أن الذهن يفرض ويقدر المستحيل ، فالذهن يقدّر اجتماع النقيضين ، ككون الشيء موجود معدوما في نفس الوقت .

فالآية تنص على قدرة الله على ( الأشياء ) فلا يدخل في ذلك الأمور المستحيلة لذاتها ، لأنها ليست بشيء ، بل عدم ، لا يمكن أن يوجد .

ولهذا نص غير واحد من العلماء على أن قدرة الله إنما تتعلق بالممكن ؛ لهذا السبب الذي ذكرناه ، وهو أن المعدوم المستحيل ليس بشيء .

قال شيخ الإسلام رحمه الله : " وأما أهل السنة ، فعندهم أن الله تعالى على كل شيء قدير ، وكل ممكن فهو مندرج في هذا ، وأما المحال لذاته ، مثل كون الشيء الواحد موجودا معدوما ، فهذا لا حقيقة له ، ولا يتصور وجوده ، ولا يسمى شيئا باتفاق العقلاء ، ومن هذا الباب : خلق مثل نفسه ، وأمثال ذلك " انتهى من "منهاج السنة" (2/294).

وقال ابن القيم رحمه الله في "شفاء العليل" ص 374 : " لأن المحال ليس بشيء ، فلا تتعلق به القدرة ، والله على كل شيء قدير ، فلا يخرج ممكن عن قدرته البتة " انتهى .

والله أعلم .


يشك في نطقه بالشهادتين بعد عامين من إسلامه!! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
سؤال رقم 87733: يشك في نطقه بالشهادتين بعد عامين من إسلامه!!
السؤال:

أخ اعتنق الإسلام بعد عامين تقريبا لكنه لم يذكر هل نطق الشهادتين وهو يصلي ويصوم ويجتهد في الدين قدر المستطاع .

الجواب:

الحمد لله

أولا :

نحمد الله تعالى أن هدى أخانا هذا إلى الإسلام، ونسأله سبحانه أن يثبته ويقوي إيمانه ويزيد في طاعاته .

ثانيا :

كون هذا الأخ يشك في نطقه بالشهادتين بعد سنتين من صلاته وصيامه واجتهاده في الدين قدر المستطاع ، لا شك أن هذا من وساوس الشيطان يريد بذلك أن يحزنه ويوقعه في الضيق والحرج ، فإن المقطوع به أن هذا الأخ قد كرر الشهادتين خلال هذه المدة الطويلة مرات ومرات ، ألم يردد الأذان خلف المؤذن طول هذه المدة ، أو لم يقل يوما ما : " لا إله إلا الله محمد رسول الله " ، أليس يصلي ؟ وهو يقول في تشهده في الصلاة : " أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله " .

ثم مجرد صلاته تعتبر دخولاً في الإسلام ، ولذلك قال العلماء عن الكافر : " إنه إن صلى فمسلم حكماً " ، أي يحكم له بالإسلام وإن لم يتلفظ بالشهادتين .

انظر : "الشرح الممتع" (2/12) ، و "الموسوعة الفقهية" (4/272) .

ويدل على ذلك ما روه البخاري (391) عَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ صَلَّى صَلاتَنَا ، وَاسْتَقْبَلَ قِبْلَتَنَا ، وَأَكَلَ ذَبِيحَتَنَا ، فَذَلِكَ الْمُسْلِم ) .

وينبغي الحذر من الوسوسة، التي تصيب بعض الناس، فيبقى في حيرة من أمره، هل قال كذا أو لم يقل ؟ هل فعل أو لم يفعل ؟

لأن الوسوسة مرض ، وعلاجها بالذكر ، وعدم الالتفات إليها .

وانظر جواب السؤال (62839) .

والله أعلم .


عمتها تضع مالها في البنك الربوي فهل تقبل ضيافتها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 87747: عمتها تضع مالها في البنك الربوي فهل تقبل ضيافتها ؟
السؤال:

لي عمة تضع أموالها في بنك ربوي ونصحناها بلا جدوى وتنفق على بيتها من العائد الربوي ، وعندما تضيفني في بيتها أرفض الضيافة من طعام وشراب ونحوه وهذا الأمر يحزنها وكاد يحدث فرقة وخصاماً بيننا فما رأيكم ؟ .

الجواب:

الحمد لله

أولا :

إذا كان لعمتك دخل آخر مباح ، كراتب من وظيفة مباحة ، فلا حرج عليك في الأكل من طعامها وقبول ضيافتها ، وذلك لأن المقرر عند أهل العلم أن مال الشخص إذا اختلط فيه الحلال بالحرام ولم يتميز ، جازت معاملته بالبيع والشراء والقرض وغير ذلك ، كما يجوز الأكل منه . وقد تعامل النبي صلى الله عليه وسلم وأصحابه مع اليهود ، وأكلوا من طعامهم ، مع أن أموالهم لا تسلم من الحرام ؛ لأخذهم الربا وأكلهم أموال الناس بالباطل .

على أن بعض العلماء يرون أن المال المكتسب عن طريق الربا إنما يحرم على من اكتسبه فقط ، أما من أخذه منه بسبب مباح كهدية أو ضيافة فلا حرج عليه .

قال الشيخ ابن عثيمين رحمه الله :

" قال بعض العلماء : ما كان محرما لكسبه ، فإنما إثمه على الكاسب لا على من أخذه بطريق مباح من الكاسب ، بخلاف ما كان محرما لعينه ، كالخمر والمغصوب ونحوهما ، وهذا القول وجيه قوي ، بدليل أن الرسول صلى الله عليه وسلم اشتري من يهودي طعاما لأهله ، وأكل من الشاة التي أهدتها له اليهودية بخيبر ، وأجاب دعوة اليهودي ، ومن المعلوم أن اليهود معظمهم يأخذون الربا ويأكلون السحت " انتهى من "القول المفيد على كتاب التوحيد" (3 / 112).

وقال أيضا : " وأما الخبيث لكسبه فمثل المأخوذ عن طريق الغش ، أو عن طريق الربا ، أو عن طريق الكذب ، وما أشبه ذلك ؛ وهذا محرم على مكتسبه ، وليس محرما على غيره إذا اكتسبه منه بطريق مباح ؛ ويدل لذلك أن النبي صلى الله عليه وسلم كان يعامل اليهود مع أنهم كانوا يأكلون السحت ، ويأخذون الربا ، فدل ذلك على أنه لا يحرم على غير الكاسب " انتهى من "تفسير سورة البقرة" (1/198).

لكن إذا كان رفضك لهذه الضيافة سيؤثر في عمتك ويجعلها تتوب من هذا الفعل المحرم ، فالأولى بلا شك رفض هذه الضيافة .

والله أعلم .


سرد لمبطلات الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > مبطلات الصلاة >
سؤال رقم 87749: سرد لمبطلات الصلاة
السؤال:

هل عدد مبطلات الصلاة محدود ؟ المرجو منكم بيانه إذا كان الأمر كذلك .

الجواب:

الحمد لله

مبطلات الصلاة معلومة ، ويختلف عددها بحسب اختلاف الفقهاء في بعضها، وهي كما يلي :

1- ما أبطل الطهارة ، كالحدث , وأكل لحم الإبل .

2- كشف العورة عمدا ، لكن إن كُشفت من غير تعمد ، وكان المكشوف من العورة يسيراً أو كان كثيراً ولكن ستره في الحال لم تبطل الصلاة .

3- الانحراف الكثير عن جهة القبلة .

4- وجود نجاسة على بدنه أو ثيابه أو في مكان صلاته ، فإن علم بها أو تذكرها أثناء الصلاة فأزالها في الحال فصلاته صحيحة ، وكذلك إذا لم يعلم بها إلا بعد انتهاء الصلاة ، فصلاته صحيحة .

5- الحركة الكثيرة المتوالية في الصلاة لغير ضرورة .

6- ترك ركن من الأركان ، كالركوع والسجود .

7- تعمد زيادة ركن فعلي ، كالركوع .

8- تعمد تقديم بعض الأركان على بعض .

9- تعمد السلام قبل إتمامها .

10- تعمد تغيير المعنى في القراءة .

11- ترك واجب من واجبات الصلاة متعمدا ذاكراً ، كالتشهد الأول ، أما الناسي فتصح صلاته ويسجد للسهو .

12- قطع النية ( بأن ينوي الخروج من الصلاة ) .

13- الضحك قهقهة ، أما مجرد التبسم فلا يبطل الصلاة .

14- الكلام العمد مع الذكر والعلم ، أما الناسي والجاهل فلا تبطل صلاته بذلك .

15- الأكل والشرب .

انظر : "دليل الطالب لنيل المطالب" الشيخ مرعي بن يوسف الحنبلي (ص 34) .

و "دروس مهمة" للشيخ ابن باز .

والله أعلم .


أجريت لها عملية وصلت صلوات بغير طهارة وبدون استقبال للقبلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > قضاء الفوائت >
سؤال رقم 87760: أجريت لها عملية وصلت صلوات بغير طهارة وبدون استقبال للقبلة
السؤال:

أجريت لي عملية بعد صلاة المغرب وبقي تأثير البنج إلي فجر اليوم التالي بمعنى أني لم أصلي العشاء والفجر وعندما استيقظت من البنج صليتها من غير طهارة ولا حتى استقبال للقبلة ولم ألبس الخمار وذلك بسبب الحالة الصحية حيث إنني لم أستطع حتى الحركة إلى الجانب الآخر وعلى هذه الحال إلى العشاء صليتها جميعها بنفس الطريقة فأرغب من فضيلتكم إفتائي في هذا الأمر هل أعيد الصلاة أم لا ؟ وإذا كانت الإجابة بإعادتها فما هي كيفية إعادتها بمعنى هل أصلي فجر اليوم ثم أصلي صلاة الفجر مرة أخرى بنية الفجر التي لم أصلها وهكذا بقية الصلوات أم كيف ؟.

الجواب:

الحمد لله

أولا :

إذا أفاق المريض من البنج وجب عليه قضاء الصلوات التي تركها بسبب ذلك .

ثانيا :

المريض إذا لم يستطع أن يتوضأ ، ولم يجد من يوضئه ، فإنه يتيمم ، ولو على الجدار أو الفراش إن كان عليها تراب ، أو يحمل معه ترابا يتيمم به ، فإن لم يمكنه التيمم صلى على حاله .

وكذلك الحال بالنسبة لاستقبال القبلة وستر العورة (لبس الخمار) ، فإن استطاع شيئا من ذلك وجب عليه الإتيان به ، وما يعجز عنه ولا يستطيعه فإنه يسقط عنه ولا يكلف به ، لقول الله تعالى : ( لاَ يُكَلِّفُ اللّهُ نَفْسًا إِلاَّ وُسْعَهَا ) سورة البقرة/286.

وقد سئل الشيخ ابن عثيمين رحمه الله : المريض الذي لا يجد التراب هل يتيمم على الجدار وكذلك الفراش أم لا ؟

فأجاب : " الجدار من الصعيد الطيب . فإذا كان الجدار مبنيا من الصعيد سواء كان حجرا أو كان مدرا – لَبِنًا من الطين - ، فإنه يجوز التيمم عليه ، أما إذا كان الجدار مكسوا بالأخشاب أو ( بالبوية ) فهذا إن كان عليه تراب – غبار – فإنه يتيمم به ولا حرج ، ويكون كالذي يتمم على الأرض ؛ لأن التراب من مادة الأرض ، أما إذا لم يكن عليه تراب ، فإنه ليس من الصعيد في شيء ، فلا يتيمم عليه .

وبالنسبة للفرش نقول : إن كان فيها غبار فليتيمم عليها ، وإلا فلا يتيمم عليها لأنها ليست من الصعيد " انتهى من "فتاوى الطهارة" (ص 240) .

وسئلت اللجنة الدائمة للإفتاء : إني طريح الفراش ولا أقوى على الحركة فكيف أقوم بعملية الطهارة لأداء الصلاة وكيف أصلي ؟

فأجابت : " أولا: بالنسبة للطهارة يجب على المسلم أن يتطهر بالماء فإن عجز عن استعماله لمرض أو غيره تيمم بتراب طاهر، فإن عجز عن ذلك سقطت الطهارة وصلى حسب حاله ، قال تعالى: ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) ، وقال جل ذكره : ( وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ ) ، أما ما يتعلق بالخارج من البول والغائط فيكفي فيه الاستجمار بحجر أو مناديل طاهرة يمسح بها محل الخارج ثلاث مرات أو أكثر حتى ينقي المحل .

ثانيا:

بالنسبة للصلاة فإن الواجب على المريض الصلاة قائما، فإن لم يستطع صلى قاعدا، فإن لم يستطع فعلى جنب، لما ثبت عن عمران بن حصين أن النبي صلى الله عليه وسلم قال : ( صل قائما ، فإن لم تستطع فقاعدا ، فإن لم تستطع فعلى جنب ) . وقوله جل وعلا : ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) " انتهى من "الفتاوى المتعلقة بالطب وأحكام المرضى" ص 78 .

ثالثا :

إذا كنتِ قد صليت كما ذكرت ، من غير وضوء ولا تيمم ، وبدون استقبال القبلة ، وبدون لبس الخمار لعجزك عن ذلك ، وعدم وجود من يوضؤك ، أو ييممك ، ومن يوجهك للقبلة ، فصلاتك صحيحة ولا يلزمك إعادتها .

وإن كان يمكنك التيمم ، أو الوضوء بمساعدة غيرك ، لكنك فرطت في طلب المساعدة ، فقد قصرت في تحصيل الطهارة التي هي شرط لصحة الصلاة ، وعليك إعادة ما صليته من غير طهارة أو استقبال للقبلة .

رابعا :

الإعادة تلزم على الفور ، حسب الاستطاعة ، فحيث علمت بوجوب الإعادة ، فإنك تشريعين في صلاة ما فاتك ، وترتبين الأوقات بالنية ، فتصلين العشاء ، عن اليوم الأول ، ثم الفجر والظهر والعصر والمغرب والعشاء عن اليوم الثاني .

والمقصود أنك تقومين بذلك في مجلس واحد إن استطعت ، سواء كان ذلك في الصباح أو الظهر أو أي وقت من اليوم علمت فيه حكم الإعادة . ولا يجوز تأخير الصلوات ، وقضاؤها مفرقة مع الأوقات ، كما يظن بعض الناس .

وإذا كان قضاؤها في مجلس واحد فيه مشقة عليك فإنك تصلين ما تستطيعيه ، ثم ترتاحين ، ثم تكملين قضاء ما فاتك من الصلاة .

وسئل الشيخ ابن عثيمين رحمه الله : عن مريض أجرى عملية جراحية ففاتته عدة فروض من الصلوات ، فهل يصليها مجتمعة بعد شفائه ؟ أم يصليها كل وقت مع وقته كالظهر مع الظهر وهكذا ؟

فأجاب : " عليه أن يصليها جميعا في آن واحد ، لأن النبي صلى الله عليه وسلم لما فاتته صلاة العصر في غزوة الخندق صلاها قبل المغرب ، وعلى الإنسان إذا فاتته بعض فروض الصلاة أن يصليها جميعا ولا يؤخرها " انتهى من "مجموع فتاوى ابن عثيمين" (12/222)

والله أعلم .


رمت الجمار قبل الزوال جهلا وتقليدا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 87761: رمت الجمار قبل الزوال جهلا وتقليدا
السؤال:

أنا فتاة من أسرة شيعية وأنا على مذهب أهل السنة والجماعة سرا أديت الحج السنة الماضية مع حملة شيعية واضطررت إلى رمي الجمار اليوم الحادي عشر والثاني عشر قبل الزوال على مذهبهم ولم يكن عندي علم باختلافهم مع السنة في ذلك فهل علي فدية؟ وهل يجب ذبحها داخل الحرم وتفريقها على مساكين الحرم؟ وكيف يمكنني ذلك من غير علم أهلي؟ كذلك المبيت بمنى فمن أجل الزحام بلغناها ليلة الثاني عشر الساعة الواحدة بعد منتصف الليل فهل يجزئ ذلك ؟.

الجواب:

الحمد لله

أولا :

نسأل الله تعالى أن يثبتك على الحق ، وأن يهدي أهلك .

ثانياً :

السنة هي رمي الجمار في أيام التشريق بعد الزوال ، كما فعل النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم ، وهو مذهب جمهور أهل العلم .

وحيث وقع الرمي منك قبل الزوال وأنت لا تعلمين بخطأ ذلك ، فنرجو ألا يكون عليك في ذلك حرج .

وإذا أردت الاحتياط ، فإن كنت مستطيعة فلتذبحي شاة في مكة وتوزيعها على فقراء الحرم.

ويمكنك فعل ذلك من غير أن يعلم أهلك بأن توكلي من يقوم بالذبح عنك في مكة .

ثالثاً :

كونك تأخرت في دخول منى ليلة الثاني عشر إلى الساعة الواحدة بعد منتصف الليل ، وذلك بسبب الزحام ، لا يلزمك فيه شيء أيضا ؛ لأنك معذورة في ذلك .

قال الشيخ ابن عثيمين رحمه الله : " من نزل من منى مثلا لطواف الإفاضة في أول الليل ثم لم يتيسر له من الزحام أن يرجع إلا بعد طلوع الفجر فإنه لا شيء عليه " انتهى من "فتاوى الشيخ ابن عثيمين" (23/240).

ونسأل الله لك التوفيق والسداد والرشاد .

والله أعلم .


لا يجوز بيع السجائر ولو كنت عاملا في المحل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 87800: لا يجوز بيع السجائر ولو كنت عاملا في المحل
السؤال:

إذا كنت أعمل في سوبر ماركت وأنا مجرد بائع لا صاحب المتجر فهل بيعي لعلب السجائر يوقعني في الإثم ؟ .

الجواب:

الحمد لله

السجائر محرمة لا يجوز شربها ، ولا بيعها ، ولا الإعانة عليها بوجه من الوجوه .

أما تحريم شربها فلما يترتب عليه من المضار المحققة ، إضافة إلى أسباب أخرى من التبذير والإسراف ، وراجع السؤال رقم (10922).

وأما تحريم بيعها ، فلأن الله تعالى إذا حرم شيئا حرم ثمنه ، فإذا حرم شرب الدخان ، حرم بيعه ، ولأن بيعها إعانة للشارب على هذه المعصية .

وقد قال صلى الله عليه وسلم : ( لعن الله اليهود ، حرمت عليهم الشحوم فباعوها وأكلوا أثمانها ، وإن الله عز وجل إذا حرم أكل شيء حرم ثمنه ) رواه أحمد وأبو داود (3026 ) وصححه الألباني في صحيح الجامع برقم (5107) .

وأما تحريم الإعانة على ذلك ، فلقوله تعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ ) المائدة/2 ، ولما جاء من الأدلة في وجوب إنكار المنكر ، وذم الساكت والمقر له ، فكيف بالمعين عليه !

فلا يجوز لك أن تبيع السجائر ، سواء كنت صاحب محل ، أو كنت عاملا ، وينبغي أن تنصح صاحب المحل وأن تبين له أنك لن تبيع هذه السجائر فرارا من الإثم . وراجع السؤال رقم (10204)

نسأل الله لنا ولك التوفيق والسداد .

والله أعلم .


مقولة : عمرك أطول من عمره - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > المناهي اللفظية >
سؤال رقم 87809: مقولة : عمرك أطول من عمره
السؤال:

هل من السنة إذا أراد شخص أن يعمل عملا أو يحدث بكلام وعندما أراد ذلك سبقه غيره فيقال له : عمره أطول من عمرك أي عمر الذي سبق بالكلام أطول من عمر الذي أراد التكلم به فهل هذه المقولة من السنة ؟

الجواب:

الحمد لله

هذا الكلام لا أصل له من السنة فيما نعلم . وكون المقالة أو الخاطرة ترد على ذهن اثنين أو أكثر ، أمر لا غرابة فيه ، ومن تكلم بها أولاً لم يكن هذا دليلا على طول عمره أو قصره .

والله أعلم .


يصيبه دم في ملابسه الداخلية ويشق عليه تبديلها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > إزالة النجاسة >
سؤال رقم 87851: يصيبه دم في ملابسه الداخلية ويشق عليه تبديلها
السؤال:

أنا عندي نزيف داخلي أي ينزل دم مع البراز أو ينزل بشكل تلقائي في ملابسي الداخلية وممكن أمضي أكثر من 12 ساعة في عملي فهل يمكنني أن أصلي وملابسي بها هذا الدم أم لا ؟ مع العلم بأني في عملي ولا أستطيع تغير ملابسي .

الجواب:

الحمد لله

الواجب على كل ما أراد الصلاة أن يطهّر ثوبه مما فيه من النجاسة ، لقوله تعالى : ( وَثِيَابَكَ فَطَهِّرْ ) المدثر/4 ، ولأن النبي صلى الله عليه وسلم لما سئل عن الصلاة في الثوب الذي تحيض فيه المرأة أمر بتطهيره من النجاسة قبل الصلاة . رواه البخاري (308) ومسلم (361) ، فعليك تطهير ثيابك أو تغييرها قبل الصلاة ، ويمكنك دفع مشقة ذلك بأن تجعل خرقة أو منديلاً يقلل من انتشار الدم ، ثم عند الوضوء تقوم بتغيير هذه الخرقة أو المنديل وتغسل المكان الذي أصابه الدم من جسمك . فإن شق عليك ذلك أيضاً فلا حرج عليك أن تصلي بتلك الثياب

قال الشيخ ابن باز رحمه الله : " المريض المصاب بسلس البول ولم يبرأ بمعالجته عليه أن يتوضأ لكل صلاة بعد دخول وقتها ، ويغسل ما يصيب بدنه ، ويجعل للصلاة ثوبا طاهرا إن لم يشق عليه ذلك ، وإلا عفي عنه لقول الله تعالى : ( وما جعل عليكم في الدين من حرج ) وقوله: ( يريد الله بكم اليسر ولا يريد بكم العسر) وقوله صلى الله عليه وسلم : ( إذا أمرتكم بأمر فأتوا منه ما استطعتم ) ويحتاط لنفسه احتياطا يمنع انتشار البول في ثوبه أو جسمه أو مكان صلاته " انتهى نقلا عن "فتاوى إسلامية" (1/192).

والله أعلم .


إذا قام الإمام لركعة زائدة فماذا على المأموم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > السهو >
سؤال رقم 87853: إذا قام الإمام لركعة زائدة فماذا على المأموم ؟
السؤال:

في صلاة الجماعة سها الإمام ولم يعرف عدد الركعات التي صلاها وصلى الظهر خمس ركعات وتم تنبيهه من المأمومين ولكنه أصر وذلك على يقين منه بأنه على صواب فماذا نفعل نحن المأمومين ؟ .

الجواب:

الحمد لله

أولا :

إذا جزم الإمام بصواب نفسه ، فلم يلتفت لتنبيه المأمومين ، وأتم صلاته ، وكان قد صلى خمس ركعات ، فصلاته صحيحة ولا شيء عليه ، ثم إذا تبين له الحال بعد السلام ، سجد سجدتين للسهو وسلّم .

ثانيا :

إذا علم المأموم بأن إمامه قام لركعة زائدة ، وجب عليه تنبيهه ، فإن لم يرجع ، لم يجز له متابعته ، بل يفارقه ، فيجلس ويأتي بالتشهد الأخير ويسلم ، فإن تابعه عالما بأن هذه الركعة هي الخامسة بطلت صلاته ، وأما من تابعه جاهلا أو ناسيا ، فصلاته صحيحة .

قال في "شرح منتهى الإرادات" (1/223) : " ومن سها فنبهه ثقتان لزمه الرجوع ما لم يتيقن صوابَ نفسه فلا يجوز رجوعه . . "

ثم ذكر أنه إن قام إلى خامسة لم يجز للمأموم متابعته لأنه " يعتقد خطأه , وأن ما قام إليه ليس من صلاته . فإن تبعه جاهلا , أو ناسيا , أو فارقه : صحت له (أي الصلاة) , ويلزم من علم الحال مفارقته ، ويسلم المفارق لإمامه بعد قيامه إلى الزائدة , وتنبيهه وإبائه الرجوع , إذا أتم التشهد الأخير " انتهى .

وسئل الشيخ ابن عثيمين رحمه الله : إذا صلى الإمام خمسا سهوا فما حكم صلاته وصلاة من خلفه ؟ وهل يعتد المسبوق بتلك الركعة الزائدة ؟

فأجاب : " إذا صلى الإمام خمسا سهوا فإن صلاته صحيحة ، وصلاة من اتبعه في ذلك ساهيا أو جاهلا صحيحة أيضا .

وأما من علم بالزيادة فإنه إذا قام الإمام إلى الزائدة وجب عليه أن يجلس ويسلم ، لأنه في هذه الحالة يعتقد أن صلاة إمامه باطلة إلا إذا كان يخشى أن إمامه قام إلى الزائدة ، لأنه أخل بقراءة الفاتحة ( مثلا ) في إحدى الركعات فحينئذ ينتظر ولا يسلم ( أي ينتظر حتى يسلم مع الإمام ) .

وأما بالنسبة للمسبوق الذي دخل مع الإمام في الثانية فما بعدها فإن هذه الركعة الزائدة تحسب له ، فإذا دخل مع الإمام في الثانية مثلا سلم مع الإمام الذي زاد ركعة ، وإن دخل في الثالثة أتى بركعة بعد سلام الإمام من الزائدة ، وذلك لأننا لو قلنا بأن المسبوق لا يعتد بالزائدة للزم من ذلك أن يزيد ركعة عمدا ، وهذا موجب لبطلان الصلاة ، أما الإمام فهو معذور بالزيادة ، لأنه كان ناسيا فلا تبطل صلاته " انتهى من "مجموع فتاوى الشيخ ابن عثيمين" (14/19).

والله أعلم .


هل للمرأة أن تخرج ببلوزة طويلة وتحتها بنطال ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 87920: هل للمرأة أن تخرج ببلوزة طويلة وتحتها بنطال ؟
السؤال:

أعلم أن البنطال محرم وكي لا أقع في المحرم أود أن أسأل : هل يجوز لي لبس البنطال مع بلوزة طويلة تصل إلى منتصف الأرداف أم لا يجوز ؟ علما أن البلوزة وسيعة وتغطي مفاتني؟ ومتى يسقط حكم تحريم البنطال ؟

الجواب:

الحمد لله

أولا :

خروج المرأة بالبنطال أمام الرجال الأجانب محرم ؛ لأنه لا يستر عورتها الستر الشرعي المطلوب ، بل يظهر مفاتنها ، مع ما فيه من التشبه بالرجال وبالكافرات ، وكل ذلك معلوم التحريم .

قال الشيخ ابن عثيمين رحمه الله : " أرى ألا ينساق المسلمون وراء هذه الموضة من أنواع الألبسة التي ترد إلينا من هنا وهناك ؛ وكثير منها لا يتلاءم مع الزي الإسلامي الذي يكون فيه الستر الكامل للمرأة مثل الألبسة القصيرة أو الضيقة جداً أو الخفيفة . ومن ذلك : البنطلون ، فإنه يصف حجم رِجْل المرأة وكذلك بطنها وخصرها ، فلابسته تدخل تحت الحديث الصحيح : ( صنفان من أهل النار لم أرهما : قوم معهم سياط كأذناب البقر يضربون بها الناس ، ونساء كاسيات عاريات مائلات مميلات رؤسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها وإن ريحها ليوجد من مسيرة كذا وكذا ) . انتهى . والحديث رواه مسلم (2128) .

وقال أيضا : "الذي أراه تحريم لبس المرأة للبنطلون لأنه تشبه بالرجال ، وقد لعن النبي صلى الله عليه وسلم المتشبهات من النساء بالرجال ، ولأنه يزيل الحياء من المرأة ، ولأنه يفتح باب لباس أهل النار حيث قال النبي صلى الله عليه وسلم : ( صنفان من أهل النار لم أرهما ) وذكر أحدهما : ( نساء كاسيات عاريات مائلات مميلات رؤسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها ) انتهى من "مجموع فتاوى الشيخ ابن عثيمين".

وجاء في "فتاوى اللجنة الدائمة" (17/102) : " لا يجوز لها أن تلبس البنطلون ؛ لما فيه من تشبه النساء بالرجال " .

ثانيا :

يزول تحريم لبس البنطال إذا لبس تحت الثياب ، أما لبسه تحت البلوزة ولو وصلت إلى الركبتين فلا يجوز ؛ لأن علة التحريم باقية .

قال الشيخ عبد الرزاق عفيفي رحمه الله : " إذا لبست المرأة البنطلون وفوقه ملابس سابغة فلا تشبه فيه بالرجال ما دامت تلبسه أسفل ملابسها " انتهى من "فتاوى الشيخ عبد الرزاق عفيفي" ص 573 .

ونحمد الله تعالى أن وفقك لتحري الحلال والسؤال عنه ، ونسأله سبحانه أن يزيدك هدى وتقى ، وأن يجنبك الفتن ما ظهر منها وما بطن ، وأن يحفظ نساء المسلمين من كل شر وبلاء .

والله أعلم .


زوجته لا تستطيع الاغتسال لمرض فهل له أن يجامعها وتتيمم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > التيمم >
سؤال رقم 87984: زوجته لا تستطيع الاغتسال لمرض فهل له أن يجامعها وتتيمم ؟
السؤال:

زوجتي مصابة بمرض يُمنع المصاب به من استعمال الماء ، الإصابة ستستمر مع زوجتي لمدة 3 أسابيع فهل يحرم على مباشرة زوجتي في هذه الفترة لأنها لن تستطيع الاغتسال من الجنابة أم أقضي وطرى منها وتتيمم هي للصلاة ؟.

الجواب:

الحمد لله

لا حرج عليك في مباشرة أهلك ، ولو كان الأمر على ما ذكرت من عدم تمكنها من استعمال الماء بسبب المرض ، ويكفيها التيمم إلى أن يشفيها الله فتغتسل .

روى أبو داود (333) عن أبي ذر رضي الله عنه أنه قال : كُنْتُ أَعْزُبُ عَنْ الْمَاءِ ( أي يقيم في مكان بعيد عن الماء ) وَمَعِي أَهْلِي فَتُصِيبُنِي الْجَنَابَةُ فَأُصَلِّي بِغَيْرِ طُهُورٍ ( يعني : يتيمم ولا يغتسل ) فَأَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَأَمَرَ لِي بِمَاءٍ فاغتسلت ، ثم قال : ( إِنَّ الصَّعِيدَ الطَّيِّبَ طَهُورٌ وَإِنْ لَمْ تَجِدْ الْمَاءَ إِلَى عَشْرِ سِنِينَ ) وصححه الألباني في صحيح أبي داود .

وقد كره بعض أهل العلم أن يجامع الرجل امرأته وليس عنده ماء يغتسل به ، والصواب : عدم الكراهة ، لحديث أبي ذر المتقدم ، فإن النبي صلى الله عليه وسلم لم ينهه عن ذلك ، بل أخبره أن التيمم يكفيه إلى أن يجد الماء فيغتسل .

وقال ابن قدامة رحمه الله بعد أن ذكر قول من كره ذلك :

" والأولى جواز إصابتها من غير كراهة ; لأن أبا ذر قال للنبي صلى الله عليه وسلم : . . . ثم ذكر الحديث المتقدم . . وأصاب ابن عباس جارية له , وهو عادم للماء , وصلى بأصحابه وفيهم عمار , فلم ينكروه . قال إسحاق بن راهويه : هو سنة مسنونة عن النبي صلى الله عليه وسلم في أبي ذر وعمار وغيرهما " انتهى من "المغني" (1/171) .

والله أعلم .


حكم من حرم النكاح على نفسه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 87998: حكم من حرم النكاح على نفسه
السؤال:

ما هو الحكم الشرعي فيمن حرم على نفسه الزواج وحرم على نفسه النساء ؟ .

الجواب:

الحمد لله

أولا :

لا يجوز لأحد أن يحرم ما أحل الله تعالى من النساء أو الطعام أو غير ذلك ؛ لقوله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ ) المائدة/87 .

وقد أراد جماعة من الصحابة أن يتبتلوا ويعتزلوا النساء ، فنهاهم النبي صلى الله عليه وسلم عن ذلك ، وأنزل الله عز وجل هذه الآية .

روى ابن جرير بإسناده إلى مجاهد رحمه الله قال : أراد رجال منهم عثمان بن مظعون رضي الله عنه وعبد الله بن عمرو رضي الله عنه أن يتبتلوا ، ويَخْصُوا أنفسهم ، فنزلت هذه الآية .

وروى البخاري (5074) ومسلم (1402) عن سَعْد بْن أَبِي وَقَّاصٍ رضي الله عنه قال : رَدَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى عُثْمَانَ بْنِ مَظْعُونٍ التَّبَتُّلَ ، وَلَوْ أَذِنَ لَهُ لاخْتَصَيْنَا .

فالتبتل والاختصاء وتحريم النساء ، كل ذلك محرم ، وهو رغبة عن سنة النبي صلى الله عليه وسلم ، الذي تزوج ، ورَغَّب في الزواج ، وحث عليه .

وروى البخاري (5063) ومسلم (1401) عن أَنَس بْن مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قال : جَاءَ ثَلَاثَةُ رَهْطٍ إِلَى بُيُوتِ أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْأَلُونَ عَنْ عِبَادَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا أُخْبِرُوا كَأَنَّهُمْ تَقَالُّوهَا ، فَقَالُوا : وَأَيْنَ نَحْنُ مِنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ! قَدْ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأَخَّرَ ! قَالَ أَحَدُهُمْ : أَمَّا أَنَا فَإِنِّي أُصَلِّي اللَّيْلَ أَبَدًا . وَقَالَ آخَرُ : أَنَا أَصُومُ الدَّهْرَ وَلَا أُفْطِرُ . وَقَالَ آخَرُ : أَنَا أَعْتَزِلُ النِّسَاءَ فَلَا أَتَزَوَّجُ أَبَدًا . فَجَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَيْهِمْ فَقَالَ : ( أَنْتُمْ الَّذِينَ قُلْتُمْ كَذَا وَكَذَا ، أَمَا وَاللَّهِ إِنِّي لأَخْشَاكُمْ لِلَّهِ ، وَأَتْقَاكُمْ لَهُ ، لَكِنِّي أَصُومُ وَأُفْطِرُ ، وَأُصَلِّي وَأَرْقُدُ ، وَأَتَزَوَّجُ النِّسَاءَ ، فَمَنْ رَغِبَ عَنْ سُنَّتِي فَلَيْسَ مِنِّي ) .

فتبين بهذا أنه ليس لأحد أن يحرم النساء على نفسه .

ثالثا :

من فعل ذلك ، فالواجب عليه أن يتوب إلى الله تعالى ، وعليه كفارة يمين ، لقول الله تعالى : )يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاتَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيم * قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ ) التحريم/1-2 .

فجعل الله تعالى تحريم الحلال يميناً .

وانظر " الشرح الممتع" (10/475) .

وكفارة اليمين ، وهي عتق رقبة أو إطعام عشرة مساكين من أوسط ما يطعم أهله أو كسوتهم ، فمن لم يجد فصيام ثلاثة أيام .

وقد سبق بيانها تفصيلا في جواب السؤال رقم (45676) .

رابعا :

النكاح يختلف حكمه بحسب الإنسان وقدرته المادية والبدنية ، ومدى احتياجه له ، فتارة يجب ، وتارة يستحب ، وتارة يكره ، وانظر السؤال رقم (36486) .

والله أعلم .


إذا توضأ واستنثر خرج الدم من أنفه فهل يعيد الوضوء ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 88040: إذا توضأ واستنثر خرج الدم من أنفه فهل يعيد الوضوء ؟
السؤال:

أعاني من جرح في أنفي، وعندما أتوضأ وأريد الاستنشاق والاستنثار، فإذا استنثرت خرج الدم من أنفي، فهل علي أن أعيد الوضوء؟ مع أن هذا قد شق عليّ .

الجواب:

الحمد لله

خروج الدم من الأنف لا ينقض الوضوء ، على الراجح من قولي العلماء .

وهو مذهب مالك والشافعي رحمهما الله ، وهو المروي عن عدة من أصحاب النبي صلى الله عليه وسلم .

وذهب الحنفية والحنابلة إلى أنه ينقض ، ولهم تفصيل في ذلك ، فالحنابلة يشترطون أن يكون الدم الخارج كثيرا ، والكثرة والقلة ترجع إلى تقدير كل إنسان في نفسه .

قال النووي رحمه الله : " ومذهبنا أنه لا ينتقض الوضوء بخروج شيء من غير السبيلين , كدم الحجامة والقيء والرعاف (النزيف من الأنف) سواء قل ذلك أو كثر . وبهذا قال ابن عمر وابن عباس وابن أبي أوفى وجابر وأبو هريرة وعائشة وابن المسيب وسالم بن عبد الله بن عمر والقاسم بن محمد وطاوس وعطاء ومكحول وربيعة ومالك وأبو ثور وداود .

قال البغوي : وهو قول أكثر الصحابة والتابعين .

وقالت طائفة : يجب الوضوء بكل ذلك , وهو مذهب أبي حنيفة والثوري والأوزاعي وأحمد وإسحاق . . . ثم اختلف هؤلاء في الفرق بين القليل والكثير" انتهى من "المجموع" (2/62) باختصار .

وقد احتج القائلون بنقض الوضوء بأحاديث ضعيفة ، كما قال النووي رحمه الله وغيره . وانظر السؤال رقم (45666) .

ودليل القول الراجح ، وهو عدم النقض ، ما يلي :

1- أن الأصل عدم النقض ، فمن ادعى خلاف الأصل فعليه الدليل .

2- أن طهارته ثبتت بمقتضى دليل شرعي ، وما ثبت بمقتضى دليل شرعي فلا يمكن رفعه إلا بدليل شرعي .

انظر : "الشرح الممتع" للشيخ ابن عثيمين (1/166).

3- ما رواه أبو داود (198) عَنْ جَابِرٍ رضي الله عنه قَالَ : خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةِ ذَاتِ الرِّقَاعِ ، فَنَزَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْزِلا ، فَقَالَ : مَنْ رَجُلٌ يَكْلَؤُنَا ؟ (أي يحرسنا) . فَانْتَدَبَ رَجُلٌ مِنْ الْمُهَاجِرِينَ وَرَجُلٌ مِنْ الأَنْصَارِ ، فَقَالَ : كُونَا بِفَمِ الشِّعْبِ . قَالَ : فَلَمَّا خَرَجَ الرَّجُلانِ إِلَى فَمِ الشِّعْبِ اضْطَجَعَ الْمُهَاجِرِيُّ وَقَامَ الأَنْصَارِيُّ يُصَلِّي ، وَأَتَى رَجُل من المشركين ، فَرَمَاهُ بِسَهْمٍ فَوَضَعَهُ فِيهِ ، فَنَزَعَهُ ، حَتَّى رَمَاهُ بِثَلاثَةِ أَسْهُمٍ ، ثُمَّ رَكَعَ وَسَجَدَ ، ثُمَّ انْتَبَهَ صَاحِبُهُ ، وَلَمَّا رَأَى الْمُهَاجِرِيُّ مَا بِالأَنْصَارِيِّ مِنْ الدَّمِ قَالَ : سُبْحَانَ اللَّهِ ! أَلا أَنْبَهْتَنِي أَوَّلَ مَا رَمَى ؟ قَالَ : كُنْتَ فِي سُورَةٍ أَقْرَؤُهَا فَلَمْ أُحِبَّ أَنْ أَقْطَعَهَا. والحديث حسنه الألباني في صحيح أبي داود .

وهو واضح الدلالة على أن الدم لا ينقض الوضوء ولو كان كثيرا ، لأنه لو كان ينقض لخرج من الصلاة .

قال النووي رحمه الله في المجموع : " وعَلم النبي صلى الله عليه وسلم ذلك ولم ينكره ".

وقال الإمام البخاري رحمه الله في صحيحه : "وقال الحسن : ما زال المسلمون يصلون في جراحاتهم .

وقال طاوس ومحمد بن علي وعطاء وأهل الحجاز : ليس في الدم وضوء .

وعصر ابن عمر بَثْرة فخرج منها الدم ولم يتوضأ .

وبزق بن أبي أوفى دما فمضى في صلاته .

وقال ابن عمر والحسن فيمن يحتجم : ليس عليه إلا غسل محاجمه " انتهى .

وقال الحافظ في الفتح (1/281) : " وقد صح أن عمر صلى وجرحه ينبُع دما ".

وهذا كله يدل على أن خروج الدم من غير السبيلين لا ينقض للوضوء .

والله أعلم .


تعمل في محل وسرق منه مبلغ وتخاف أن تتهم به - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 88047: تعمل في محل وسرق منه مبلغ وتخاف أن تتهم به
السؤال:

أنا امرأة أعمل في محل لبيع الملابس وسرق منى مبلغ من المحل الذي أعمل فيه وحدث هذا بشيء خارج عن إرادتي وليس بتقصير مني ولا أعرف ماذا أفعل هل أخبر صاحب المحل ؟ مع العلم أن هذا الرجل سيئ الظن وسيتهمني على الفور ، أخاف أن أخبره بذلك خوفاً على سمعتي ، ولا أستطيع سداد المبلغ لأن حالتي المادية لا تسمح ، ماذا أفعل ؟.

الجواب:

الحمد لله

إذا لم تقصري في حفظ المال ، أو في البقاء في المحل والانتباه لما فيه ، فلا شيء عليك ، وأنت مضطرة لإخبار صاحب المحل ، ولعل هذا أفضل من اطلاعه بنفسه على غياب المال ، وما عليك إلا أن تفوضي الأمر لله عز وجل ، ليظهر براءتك .

وأما إن كان حصل منك تفريط ، فيلزمك سداد المال لصاحب المحل إلا أن يعفو .

والله أعلم .


عليه دين للشركة ويريد قضاءه من مكافأة ترك الخدمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الدين >
سؤال رقم 88073: عليه دين للشركة ويريد قضاءه من مكافأة ترك الخدمة
السؤال:

عليَ دين للشركة التي أعمل فيها وقد علمت أن مبلغ تعويض ترك الخدمة الخاص بي يساوي المبلغ تقريبا ، فهل ذلك يعتبر قضاء للدين؟.

الجواب:

الحمد لله

إذا كان نظام الشركة يسمح بأن يخصم الدين من مبلغ تعويض ترك الخدمة فلا حرج في ذلك ، ويمكنك الاتفاق مع الشركة على هذا ، وتكون قد قضيت الدين بذلك .

وإذا كان موعد سداد الدين يأتي قبل استلامك التعويض ، فلا يجوز لك تأخيره عن وقته إلا برضى الشركة ، ومجرد ثبوت حقك في التعويض لا يعتبر قضاء للدين ، لأن هذا التعويض لا تستلمه إلا بشروط معروفة في أنظمة الشركات ، كبلوغ سن التقاعد أو تركك العمل .

والله أعلم .


قال لزوجته : الكلام بيني وبينك حرام لو ذهبت إلى مكان كذا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 88085: قال لزوجته : الكلام بيني وبينك حرام لو ذهبت إلى مكان كذا
السؤال:

كل عمل أقوم به مرتين على الأقل للتأكد من القيام به . حدثت مشادة بيني وبين زوجتي لأنها كانت تريد العمل في بنك ، فأردت أن أقول لها أنت علي كأمي لو فعلتها ولكني لم أقلها خوفا من شدة الكلمة ، فقلت لها إن الكلام بيني وبينك حرام لو ذهبت .
أرجو الإجابة على الأسئلة التالية أثابكم الله :
1- في بعض الأوقات أتخيل أنني لم أقل عبارة : " لو ذهبت " ما حكم الشرع في الحالتين علما بأني كانت نيتي أنها إذا ذهبت سوف أخاصمها " أي إنني كنت أهددها.
2- هل عندما أسأل سؤالا وأكرر ما قلته أو ما أشك فيه للسؤال عليه فإني أحاسب عليه شرعا
ما حكم الحمل لزوجتي إذا كانت هناك أي نواهي شرعية من خلال ما قلته لها.

الجواب:

الحمد لله

أولا :

يفهم من سؤالك أنك تعاني من الوسوسة ، وتحتاج إلى تكرار العمل لتقوم به مرتين ، وتتخيل أنك قلت كذا ، أو ما قلت .

وخير علاج للوسوسة أمران :

الأول : الإكثار من الطاعة ومن ذكر الله تعالى .

الثاني : عدم الالتفات للوسوسة ، وعدم الاستجابة لها . وانظر السؤال رقم : (62839) ، (25778)

ولهذا نقول : الأصل أنك قلت لزوجتك : إن الكلام بيني وبينك حرام لو ذهبت . فلا تلتفت للشك الحاصل بعد ذلك بسبب الوسوسة .

ثانيا :

إذا قال الرجل لزوجته : إن الكلام بيني وبينك حرام لو ذهبت إلى مكان كذا :

فإن لم تذهب ، فلا شيء عليه .

وإن ذهبت ، فيُنظر : إن أراد الطلاق ، وقعت طلقة ؛ لأن كلامه هذا يدخل في كنايات الطلاق .

وإن لم يرد الطلاق – كما في سؤالك - ، فعليه كفارة يمين ، وهي عتق رقبة أو إطعام عشرة مساكين أو كسوتهم ، فإن لم يجد فصيام ثلاثة أيام .

والأصل في ذلك أن تحريم الحلال : يمين ؛ لقوله تعالى : ( يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ ) التحريم/1، 2 ، فجعل الله تعالى تحريم الحلال يميناً .

قال في "البحر الرائق" (4/317) : " فعُلم أنَّ تحريم الحلال يمينٌ موجب للكفارة ... فيدخل فيه ما إذا قال : كلامك علي حرام , أو معي أو الكلام معك حرام " انتهى .

ثالثا :

إذا قال الرجل لزوجته : الكلام بيني وبينك حرام ، ولم يقل : لو ذهبت إلى مكان كذا .

فإن نوى الطلاق ، وقع الطلاق في الحال ، ذهبت أو لم تذهب . وإن لم ينو الطلاق ، فعليه كفارة يمين .

رابعا :

إذا قلت كلاما أو سألت سؤالا ، وكررته ، فلا شيء عليك ، والمهم أن يكون الكلام مباحا .

خامسا :

إذا كانت زوجتك حاملا حين تكلمت بكلامك السابق ، فلا أثر للحمل على ذلك ، والذي ورد الشرع بتحريمه هو طلاق المرأة وهي حائض ، أما الحامل فلا أثر لحملها على الطلاق مع أنك لم تطلق بالفعل .

سادسا :

لا يجوز العمل في بنك ربوي ، لما في ذلك من التعاون على الإثم والعدوان ، وقد لعن النبي صلى الله عليه وسلم آكل الربا وموكله وكاتبه وشاهديه وقال : هم سواء . رواه مسلم (1598)

والله أعلم .


يأمرها أن تصافح الرجال ويهددها بالطلاق إن لم تفعل!! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 88099: يأمرها أن تصافح الرجال ويهددها بالطلاق إن لم تفعل!!
السؤال:

زوج أمر زوجته بأن تصافح الرجال وهو مصر على ذلك بشدة وقد يصل الأمر إلى الطلاق ولهما ابنة والزوجة ترفض . فماذا تفعل الزوجة ؟ وبماذا تنصحونهما ؟.

الجواب:

الحمد لله

أولا :

لا يجوز للرجل أن يصافح المرأة الأجنبية ، ولا يجوز لها أن تمكنه من ذلك .

وقد دل على تحريم المصافحة روى البخاري (4891) ومسلم (1866) عن عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قالت : ( وَاللَّهِ مَا مَسَّتْ يَدُهُ صلى الله عليه وسلم يَدَ امْرَأَةٍ قَطُّ فِي الْمُبَايَعَةِ ، مَا يُبَايِعُهُنَّ إِلا بِقَوْلِهِ : قَدْ بَايَعْتُكِ عَلَى ذَلِكِ ) .

فهذا المعصوم خير البشرية وسيد ولد آدم صلى الله عليه وسلم لا يمس النساء ، مع أن الأصل في البيعة أن تكون باليد ، فكيف بغيره من الرجال ؟!

وعن أميمة ابنة رقيقة قالت : قال رسول الله صلى الله عليه وسلم: ( إني لا أصافح النساء ) .

رواه النسائي (4181) وابن ماجه (2874) وصححه الألباني في "صحيح الجامع" (2513) .

وعن معقل بن يسار رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( لأن يطعن في رأس أحدكم بمخيط من حديد خير له من أن يمس امرأة لا تحل له ) رواه الطبراني ، وصححه الألباني في صحيح الجامع برقم (5045).

وهذا صريح في التحريم .

قال الخرشي في شرح مختصر خليل (1/275) : " وأما مصافحة المرأة لغير المحرم فلا يجوز والله أعلم " انتهى .

وفي حاشية العدوي على شرح الرسالة (2/474) : " لا يجوز أن يصافح الرجل المرأة ولو كانت متجالة " انتهى .

والمتجالة : العجوز التي لا تشتهى ونحوها .

وفي "الموسوعة الفقهية" (29/296) : " لا خلاف بين الفقهاء في عدم جواز مس وجه الأجنبية وكفيها وإن كان يأمن الشهوة ..... هذا إذا كانت الأجنبية شابة تشتهى . . . وذهب المالكية والشافعية إلى تحريم مس الأجنبية من غير تفرقة بين الشابة والعجوز " انتهى .

ثانيا :

لا يجب على الزوجة أن تطيع زوجها إذا أمرها بمصافحة الأجانب ، بل لا يجوز لها ذلك ، لأنه لا طاعة لمخلوق في معصية الخالق .

وعلى هذا الزوج أن يتقي الله تعالى ، وأن يحذر من غضبه وأليم عقابه ، فإن أمره هذا مضاد لأمر الله تعالى ، وتسلطه على زوجته وتهديها بالطلاق ظلم لها ، وكان الأولى به أن يفرح بطاعتها لربها ، وأن يعينها على ذلك .

ثالثا :

إذا أصر الزوج على موقفه ، وهدد بالطلاق ، وعزم على ذلك ، فالذي يظهر والله أعلم أن الزوجة لها أن تصافح الرجال من وراء حائل ، ارتكابا لأهون الشرين ، ودفعا لأعظم المفسدتين ، وعليها أن تقلل من احتمال ملاقاة الرجال ما أمكن حتى تتفادى المصافحة ، مع الاجتهاد في نصح الزوج وتبين الحق له ، حتى يرجع عن رأيه .

فإن لم يقنع الزوج بذلك ، وأصر على أن تصافح من غير حائل ، فلا تطعه ، ولتصبر ولتحتسب ، وإن وقع الطلاق ، لا سيما إذا كانت هذه هي الطلقة الأولى ، ولعل الزوج يعود إلى رشده إذا وقع الطلاق ، وأيقن أنه سيهدم بيته بيده ، في أمر محرم .

وينبغي مع ذلك أن يستعان بأهل الصلاح من قومه أو قومها لحل النزاع ، وإقناع الزوج بالعدول عن موقفه ، وتذكيره بتقوى الله تعالى ومراقبته .

ولتوقن الزوجة أن الله تعالى جاعل لها فرجا ومخرجا ، فإنه سبحانه لا يضيع أهل طاعته ، ويدافع عن أوليائه .

نسأل الله أن يصلح أحوال المسلمين .

والله أعلم .


إجراءات الخطبة المشروعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 88130: إجراءات الخطبة المشروعة
السؤال:

ما هي السنة في مقدمات الخطوبة ؟ أي إذا أراد شاب الزواج يرسل من إلى أهل الزوجة لكي يطلبها من أهلها ؟ وإذا تم القبول بموافقة الزوجة والأهل ما هي الخطوة التي تليها قبل الخطوبة ؟ مثل المهر والأشياء الأخرى المطلوبة من الزوج....وهل من السنة أن تقرأ الفاتحة عند تحديد المهر، وهل لباس البدلة للزوجة يوم الخطبة ويوم الدخلة من السنة أم هناك لباس آخر ؟.

الجواب:

الحمد لله

أولا :

إذا أراد الإنسان الزواج ، وعزم على خطبة امرأة معينة ، فإنه يذهب إلى وليها بمفرده ، أو بصحبة أحد أقاربه كأبيه أو أخيه ، أو يوكل غيره في الخطبة ، والأمر في ذلك واسع ، وينبغي اتباع العرف الجاري ، ففي بعض البلدان يكون ذهاب الخاطب بمفرده عيبا ، فيراعى ذلك .

والمشروع للخاطب رؤية مخطوبته ، لما روى الترمذي (1087) والنسائي (3235) وابن ماجه (1865) عَنْ الْمُغِيرَةِ بْنِ شُعْبَةَ رضي الله عنه أَنَّهُ خَطَبَ امْرَأَةً فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( انْظُرْ إِلَيْهَا ، فَإِنَّهُ أَحْرَى أَنْ يُؤْدَمَ بَيْنَكُمَا ) أي : أَحْرَى أَنْ تَدُومَ الْمَوَدَّةُ بَيْنَكُمَا . والحديث صححه الألباني في صحيح الترمذي .

ثانيا :

إذا تمت الموافقة من الفتاة وأهلها ، فيُتفق حينئذ على المهر ، وتكاليف الزواج وموعده ، ونحو ذلك . وهذا أيضا يختلف باختلاف الأعراف ، وبمدى قدرة الزوج واستعداده لإكمال الزواج ، فمن الناس من يُتم الخطبة والعقد في مجلس واحد ، ومنهم من يؤخر العقد عن الخطبة ، أو يؤخر الدخول عن العقد ، وكل ذلك جائز ، وقد عقد النبي صلى الله عليه وسلم على عائشة رضي الله عنها وهي ابنة ست ، ثم دخل بها وهي ابنة تسع . رواه البخاري (5158) .

ثالثا :

ليس من السنة أن تقرأ الفاتحة في الخطبة أو العقد ، وإنما السنة أن تقال خطبة الحاجة ، فعن عبد الله بن مسعود رضي الله عنه قال : عَلَّمَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيهِ وَسَلَّمَ خُطبَةَ الحَاجَةِ فِي النِّكَاحِ وَغَيرِهِ :

إِنَّ الحَمدَ لِلَّهِ ، نَسْتَعِينُهُ وَنَسْتَغفِرُهُ ، وَنَعُوذُ بِهِ مِن شُرُورِ أَنفُسِنَا ، مَن يَهدِهِ اللَّهُ فَلا مُضِلَّ لَهُ ، وَمَن يُضلِل فَلا هَادِيَ لَه ، وَأَشهَدُ أَن لا إِلَهَ إِلا اللَّهُ وَأَشهَدُ أَنَّ مُحَمَّدًا عَبدُهُ وَرَسُولُه .

( يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاء وَاتَّقُواْ اللّهَ الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللّهَ كَانَ عَلَيْكُمْ رَقِيباً )

( يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ )

( يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً )

رواه أبو داود (2118) وصححه الألباني في صحيح أبي داود .

وسئلت اللجنة الدائمة للإفتاء (19/146) : هل قراءة الفاتحة عند خطبة الرجل للمرأة بدعة ؟

فأجابت : " قراءة الفاتحة عند خِطبة الرجل امرأة ، أو عَقْدِ نكاحِه عليها بدعة " انتهى .

رابعا :

ليس للخطبة أو العقد أو الدخول لباس خاص يلبسه الرجل أو المرأة ، وينبغي مراعاة ما تعارف عليه الناس في ذلك ما لم يكن مخالفاً للشرع . وعلى هذا ، فلا حرج على الرجل في لبس البدلة ونحوها .

وإذا كانت المرأة بحيث يراها الرجال فإنها تلبس ملابسها الساترة ، كحالها قبل النكاح وبعده . وإذا كانت بين النساء فلها أن تتزين وتلبس ما شاءت من اللباس ، وتجتنب الإسراف والتبذير وما يدعو للفتنة.

وأما لبس الدبلة ، فغير مشروع للمرأة ولا للرجل ؛ لما فيه من التشبه بالكفار ، وراجع السؤال رقم (21441)

وفقنا الله وإياك لما يحب ويرضى .

والله أعلم .


بنى أبوه البيت بالقرض الربوي فهل يتزوج فيه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 88133: بنى أبوه البيت بالقرض الربوي فهل يتزوج فيه
السؤال:

أهلي يريدونني أن أتزوج ولكنني لا أستطيع فطلبوا مني أن أبني حجرة داخل سور البيت فقبلت ذلك وبعد ذلك علمت أن هذا البيت مبني من الربا وكذلك السور فرفضت وأخذ والدي هذا القرض قبل أن يعرف بحرمته . فبماذا تنصحوننا أنا ووالدي ؟ .

الجواب:

الحمد لله

إذا كان والدك قد اقترض هذا المال قبل علمه بحرمة القرض الربوي ، فنسأل الله أن يتجاوز عنه ، وعليه أن يتوب إلى الله تعالى من التقصير في طلب العلم الواجب وسؤال أهله ، ولا حرج عليكم في السكن في هذا البيت ، والاستفادة من الحجرة ، مع العزم على عدم العودة إلى الربا ، وسؤال أهل العلم قبل الدخول في المعاملات المالية المنتشرة في هذه الأزمنة ، والتي قد تشتمل على صور من المحرمات لا يعلمها كثير من الناس .

وقد سئلت اللجنة الدائمة للإفتاء عمن اقترض بالربا ، فبنى به بيتا ، ويسأل هل يهدم المنزل مع أنه أخذ القرض غير عالم بحرمته ؟

فأجابت : " إذا كان الواقع كما ذكرت ، فما حصل منك من القرض بهذه الكيفية حرام ، لأنه ربا ، وعليك التوبة والاستغفار من ذلك ، والندم على ما وقع منك ، والعزم على عدم العودة إلى مثله ، أما المنزل الذي بنيته فلا تهدمه ، بل انتفع به بالسكنى أو غيرها ، ونرجو أن يغفر الله لك ما فرط منك " انتهى من "فتاوى اللجنة الدائمة" (13/411).

ونسأل الله أن يعينك على أمر الزواج وأن ييسر لك أسباب الخير والفلاح .

والله أعلم .


استعمال النورة لإزالة الشعر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 88161: استعمال النورة لإزالة الشعر
السؤال:

لي سؤال ما هي النورة ؟ وهل كان الرسول صلى الله عليه وسلم يستخدمها ؟ وما هي الدلائل والبراهين من السنة على ذلك ؟.

الجواب:

الحمد لله

أولا :

النورة هي مركب من الكالسيوم والزرنيخ كان يستعمل في إزالة الشعر ، يدهن به المكان ثم يترك قليلاً ثم يغسل فينزل الشعر . انظر : "القاموس الفقهي" (1/363) و "زاد المعاد" (4/364).

ثانيا :

وأما استعمال الرسول صلى الله عليه وسلم لها ، فقد ورد ذلك في بعض الأحاديث ، غير أنها كلها ضعيفة ولا تصح .

فقد روى ابن ماجه (3751) عَنْ أُمِّ سَلَمَةَ رضي الله عنها أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَطَّلَى بِالنُّورَةِ .

والحديث ضعفه البوصيري في مصباح الزجاجة ، والألباني في ضعيف سنن ابن ماجه وشعيب الأرنؤوط في تحقيق زاد المعاد .

وأخرج ابن عساكر من حديث ابن عمر أن النبي صلى الله عليه وسلم كان يتنور في كل شهر ويقلم أظفاره في كل خمسة عشر يوما.

وضعفه الألباني في ضعيف الجامع الصغير رقم (4536)

والحاصل أنه لم يصح في استعمال النبي صلى الله عليه وسلم لها حديث ، لكن لا حرج في استعمالها أو استعمال غيرها مما يزيل الشعر ، في غير مضرة ، لكن الحلق أولى ، لوروده في السنة . وإلى أفضلية الحلق ذهب جمهور الفقهاء .

ينظر : "الموسوعة الفقهية" (14/83).

والله أعلم .


لديه رصيد يقتطع منه مصروفاته الشهرية فهل تجب عليه الزكاة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > شروط وجوب الزكاة >
سؤال رقم 88168: لديه رصيد يقتطع منه مصروفاته الشهرية فهل تجب عليه الزكاة ؟
السؤال:

قدر من المال في البنك يمر عليه الحول ليس بحساب محصور ، يقتطع منه شهريا لتسديد واجب البيت ثم فواتير الماء، والكهرباء ، هل تجب فيه الزكاة أم لا ؟.

الجواب:

الحمد لله

إذا كان هذا المال يبلغ نصابا - وهو ما يساوي قيمة 85 جراماً من الذهب ، أو 595 جراماً من الفضة - وحال عليه الحول ، وجبت زكاته ، ولو كان يُقتطع منه شهريا ، لعموم الأدلة على وجوب الزكاة في المال الزكوي إذا حال عليه الحول .

ولو فرض أن المال كان نصابا في أول الحول ، ثم نقص عن النصاب في أثنائه فلا زكاة فيه ، ويبدأ حساب حول جديد من حين بلوغه النصاب مرة أخرى .

ومثاله : أن يبلغ المال نصابا في شهر رمضان ، ثم ينقص عن قدر النصاب في شهر ذي الحجة ، ثم تستفيد مالا يكمّل النصاب في شهر ربيع ، فإنك تبدأ في حساب حول جديد من شهر ربيع .

قال النووي رحمه الله : " مذهبنا ومذهب مالك وأحمد والجمهور أنه يشترط في المال الذي تجب الزكاة في عينه ويعتبر فيه الحول كالذهب والفضة والماشية : وجود النصاب في جميع الحول . فإن نقص النصاب في لحظة من الحول انقطع الحول , فإن كمل بعد ذلك استُؤنف الحول من حين يكمل النصاب " انتهى .

انتهى من "المجموع" (5/506).

والله أعلم .


حملت منه بعد العقد الأهلي وقبل حصول العقد الإداري - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 88182: حملت منه بعد العقد الأهلي وقبل حصول العقد الإداري
السؤال:

إمام مسجد خطب امرأة لمدة خمس سنوات وعقد عليها في جماعة ولكن قبل أن يعلن زواجه منها وقبل إجراء العقد الإداري وطأها دون علم أهلها ، ولما قرر الإعلان بالدف وإجراء العقد الإداري كانت حاملا وما هي إلا ثلاثة أشهر حتى ولد المولود. الأسئلة :
1. ما حكم عقد هذا النكاح وحكم المولود من خلاله ؟
2. هل يعتبر الزوج قد ارتكب مخالفة شرعية بفعله هذا أم لا؟
3. ما حكم الصلاة وراء هذا الإمام ؟.

الجواب:

الحمد لله

أولا :

إذا كان العقد الذي أشرت إليه مستوفيا الشروط ، من حصول الإيجاب والقبول ، وحضور وليّ المرأة والشاهدين ، مع رضا المرأة ، فهذا عقد صحيح تترتب عليه آثاره ، وتصير به المرأة زوجة ، يباح لزوجها أن يستمع بها ولو بالوطء ، إلا أن ترك الوطء أولى ، مراعاةً للعرف ، وتجنباً للمفاسد التي قد تترتب على ذلك ، من إساءة الظن ونحوه ، لاسيما إذا كان العقد لم يسجل إداريا .

والولد الناشئ عن هذا النكاح منسوب إلى أبيه شرعا ، فيثبت به النسب للولد لأنه نكاح صحيح

وراجع السؤال رقم (75026)

وأما إن كان العقد لم يستوف الشروط ، كأن كان بغير ولي ، فهو نكاح فاسد عند جمهور الفقهاء ، لكن الولد الناشئ عنه ينسب إلى أبيه أيضا .

ومن أقدم على هذا العقد الفاسد مع علمه بتحريمه ، ثم وطئ بعده ، فهو زان ، محكوم بفسقه إلا أن يتوب ويستقيم .

قال شيخ الإسلام ابن تيمية في "الفتاوى الكبرى" (3/326) : " ومن وطء امرأة نكاحاً فاسداً يعتقدها زوجة له فولده منها يلحقه نسبه باتفاق المسلمين " انتهى .

ثانيا :

أما الصلاة خلفه فهي صحيحة ، وما حدث لا يقدح في دينه ولا يحكم بفسقه من أجله ، لأنه إن كان العقد الأول صحيحاً فلا إشكال أن ذلك لا يقدح في دينه ، وإن كان فاسداً – كما لو كان بدون ولي – فالظاهر أنه فعل ذلك وهو يعتقد جوازه ، فلا يأثم ، ولا يكون فاسقاً بذلك .

وإن كان هذا الإمام قد أخطأ بتعجله الدخول قبل إعلان النكاح وتسجيله في الأوراق الرسمية لأنه بذلك فتح باب القيل والقال على نفسه وزوجته ، وصار عرضة لكلام الناس ، والذي ينبغي لمن هو في موضع يقتدي الناس به – كالإمام والمعلم – والمفتي والقاضي ونحوهم- أن يبتعد عن كل ما يخدش مروءته ويفتح باب الشك والظنون فيه .

وفق الله الجميع لما يحب ويرضى .

والله أعلم .


هل للمرأة أن تقص شعرها قبل غسل الحيض ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 88232: هل للمرأة أن تقص شعرها قبل غسل الحيض ؟
السؤال:

هل يجوز قص الشعر قبل الغسل من الحيض ؟.

الجواب:

الحمد لله

لا حرج في قص الظفر أو الشعر قبل الغُسل من الحيض ، أو بعده ؛ لكن يراعى في تقصير المرأة شعرها ألا يكون فيه تشبه بالرجال أو الكافرات .

وقد دل على جواز تقصير المرأة لشعر رأسها : ما رواه مسلم (320) عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ قَالَ : ( كَانَ أَزْوَاجُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْخُذْنَ مِنْ رُءُوسِهِنَّ حَتَّى تَكُونَ كَالْوَفْرَةِ ) .

والوفرة هي ما يُجاوز الأذنين من الشعر .

قال النووي رحمه الله :

" قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه تَعَالَى : وَلَعَلَّ أَزْوَاج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَعَلْنَ هَذَا بَعْد وَفَاته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِتَرْكِهِنَّ التَّزَيُّن , وَاسْتِغْنَائِهِنَّ عَنْ تَطْوِيل الشَّعْر , وَتَخْفِيفًا لِمُؤْنَةِ رُءُوسهنَّ . وَهَذَا الَّذِي ذَكَرَهُ الْقَاضِي عِيَاض مِنْ كَوْنهنَّ فَعَلْنَهُ بَعْد وَفَاته لا فِي حَيَاته , كَذَا قَالَهُ أَيْضًا غَيْره وَهُوَ مُتَعَيِّن , وَلا يُظَنّ بِهِنَّ فِعْلُهُ فِي حَيَاتِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَفِيهِ دَلِيل عَلَى جَوَاز تَخْفِيف الشُّعُور لِلنِّسَاءِ : وَاللَّهُ أَعْلَم" انتهى .

وقال الشيخ ابن باز رحمه الله : " قص شعر المرأة لا نعلم فيه شيئاً ، المنهي عنه الحلق ، فليس لك أن تحلقي شعر رأسك لكن أن تقصي من طوله أو من كثرته فلا نعلم فيه بأساً ، لكن ينبغي أن يكون ذلك على الطريقة الحسنة التي ترضيها أنت وزوجك ، بحيث تَتَّفِقِين معه عليها من غير أن يكون في القص تشبُّه بامرأة كافرة ، ولأن في بقائه طويلاً فيه كلفة بالغسل والمشط ، فإذا كان كثيراً وقصَّت منه المرأة بعض الشيء لطوله أو كثرته فلا يضرُّ ذلك ، أو لأن في قصِّ بعضه جمالاً ترضاه هي ويرضاه زوجها فلا نعلم فيه شيئاً ، أما حلقه بالكلية فلا يجوز إلا من علة ومرض ، وبالله التوفيق " انتهى من " فتاوى المرأة المسلمة " (2/515).

وقال الشيخ صالح الفوزان حفظه الله :

" لا يجوز للمرأة أن تقص شعر رأسها من الخلف وتترك جوانبه أطول ؛ لأن هذا فيه تشويه وعبث بشعرها الذي هو من جمالها ، وفيه أيضاً تشبه بالكافرات ، وكذا قصه على أشكال مختلفة وبأسماء كافرات أو حيوانات ، كقصة ( ديانا ) اسم لامرأة كافرة ، أو قصة ( الأسد ) ، أو ( الفأر ) ؛ لأنه يحرم التشبه بالكفار والتشبه بالحيوانات ، ولما في ذلك من العبث بشعر المرأة الذي هو من جمالها " انتهى من " فتاوى المرأة المسلمة " ( 2 / 516 ، 517 ) .

والله أعلم .


رضيت أمها بالخاطب ثم رفضته فهل تأثم إذا تزوجت منه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 88269: رضيت أمها بالخاطب ثم رفضته فهل تأثم إذا تزوجت منه ؟
السؤال:

تزوجت من فتاة ذات خلق ودين ونسب . ووالداي الفتاة مطلقان ، وقد تقدمت إلى الفتاة عن طريق ولي أمرها ، وقد نلت القبول منه وكذلك أمها ، غير أن في قلب أمها شيئاً عليّ لأني تقدمت عن طريق طليقها - ولي أمر الفتاة -. مع الملاحظة بأن أم زوجتي غير مستقرة نفسياً، وقد أخبرني طليقها بذلك وكذلك زوجتي . وفي الفترة التي بين عقد القران والزفاف، كانت أم زوجتي تضيق على زوجتي وتشتمها. لذلك قررنا أن نعجل بالزفاف ، وقد استأذنت ولي أمرها بالتعجيل فأذن لي وحدد موعد الزفاف. غير أن موعد الزفاف قد تصادف في يوم تكون فيه أم الفتاة مسافرة. مع علمنا بأنها ستسافر، وقد طالبناها مراراً وتكراراً أن تحدد تاريخ سفرها، ولم تخبرنا إطلاقاً مع علمها بموعد سفرها ورجوعها من السفر. طلبت مني زوجتي تأجيل موعد الزفاف لحين عودة أمها، ولكني رفضت وكذلك ولي أمرها، وذلك لأنه كلما طال موعد الزفاف كثرت المشاكل ، وقد تبين لي بأن والدة زوجتي كانت تسعى إلى طلاقي من زوجتي . وتم الزفاف بعدم حضور أم زوجتي وعدد من أخواتها وأخ واحد ، إذ قد علمنا في وقت لاحق بأن أمها وأختها الكبيرة كانتا تحرضان إخوة وأخوات زوجتي بعدم الحضور، وقد انقسم إخوة وأخوات زوجتي فريقين، منهم من لم يلق بالاً لهذا التحريض ومنهم أذعن. وبعد الزفاف حدثت قطيعة بين زوجتي وأمها وأخواتها، متهمين زوجتي بعقوق أمها ومتهمين لي بالتحريض على عقوق أمها.
سؤالي : لو فرضنا جدلاً بأن أم زوجتي رفضتني كزوج لابنتها ، وولي أمرها موافق وحث ابنته للقبول بي ، فهل عدم طاعة زوجتي أمها عقوقاً ؟ ماذا لو اختلفت مع أم زوجتي ووجدت زوجتي نفسها في موقف محرج ، فأينا تطيع؟ زوجها أم أمها ؟ .

الجواب:

الحمد لله

أولا :

نسأل الله تعالى أن يبارك لك ، وأن يبارك عليك ، وأن يجمع بينكما في خير ، وأن يرزقكما الذرية الصالحة .

ثانيا :

إذا كان الأمر كما ذكرت من كون أم الزوجة تعاني من أمور نفسية ، وأنها رضيت بك أولا ، فليس على ابنتها شيء في مخالفتها ، وقبول الزواج منك ما دام وليها راضيا .

وعليها أن تسعى في برها ، وأن تجتهد في صلتها ، وأن تحسن العلاقة مع أخواتها ، ولو أساءوا إليها ، فإن الرحم شأنها عظيم ، وليس الواصل بالمكافئ ، بل الواصل من إذا قطعت رحمه وصلها ، كما قال النبي صلى الله عليه وسلم .

ثالثا :

إذا تعارضت طاعة الوالدين مع طاعة الزوج ، فإن طاعة الزوج مقدمة ، لعظم حقه على زوجته ، حتى قال النبي صلى الله عليه وسلم : ( لَوْ كُنْتُ آمِرًا أَحَدًا أَنْ يَسْجُدَ لأَحَدٍ لأَمَرْتُ النِّسَاءَ أَنْ يَسْجُدْنَ لأَزْوَاجِهِنَّ لِمَا جَعَلَ اللَّهُ لَهُمْ عَلَيْهِنَّ مِنْ الْحَقِّ ) رواه أبو داود (2140) والترمذي (1159) وابن ماجه (1853) وصححه الألباني في صحيح أبي داود .

وروى أحمد (19025) والحاكم عن الحصين بن محصن : أن عمة له أتت النبي صلى الله عليه وسلم في حاجة ففرغت من حاجتها ، فقال لها النبي صلى الله عليه وسلم : أذات زوج أنت ؟ قالت : نعم . قال: كيف أنت له ؟ قالت : ما آلوه إلا ما عجزت عنه. قال : ( فانظري أين أنت منه فإنما هو جنتك ونارك ) صححه الألباني في صحيح الترغيب والترهيب (1933) .

ومعنى : " ما آلوه " : أي ما أقصّر في حقه .

وقال الإمام أحمد رحمه الله في امرأة لها زوج وأم مريضة : طاعة زوجها أوجب عليها من أمها إلا أن يأذن لها. "شرح منتهى الإرادات" (3/47).

ولكن على زوجتك أن تبر أمها ما استطاعت ، ولتكن أنت عوناً لها على ذلك .

والله أعلم .


لديها ثلاث بنات فهل يجوز أن تسأل الله الابن الصالح ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 88315: لديها ثلاث بنات فهل يجوز أن تسأل الله الابن الصالح ؟
السؤال:

لدي ثلاث بنات وأحمد الله على نعمته ، وأتمنى أن يرزقني الله ولدا ذكرا ، هل يمكن أن أدعو الله أن يرزقني بهذا الولد ؟.

الجواب:

الحمد لله

نعم ، يجوز أن تسألي الله تعالى أن يرزقك الولد الذكر الصالح ، وقد تمنى ذلك نبي الله سليمان عليه السلام ، فعَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( قَالَ سُلَيْمَانُ بْنُ دَاوُدَ : لأَطُوفَنَّ اللَّيْلَةَ عَلَى سَبْعِينَ امْرَأَةً تَحْمِلُ كُلُّ امْرَأَةٍ فَارِسًا يُجَاهِدُ فِي سَبِيلِ اللَّهِ ) رواه البخاري (3424) ومسلم (1654) . ولكنه عليه السلام تمنى هؤلاء الغلمان ليجاهدوا في سبيل الله وينصروا دين الله ، وليس لمجرد التمتع بهم .

وقد دعا زكريا عليه السلام ربه فقال : ( رَبِّ لا تَذَرْنِي فَرْدًا وَأَنْتَ خَيْرُ الْوَارِثِينَ ) مريم/89 .

وذكر الله من دعاء عباد الرحمن قولهم : ( وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا ) الفرقان/74 .

وإنما قلنا : (الصالح) لأن الولد قد يكون نعمة على أهله وقد يكون نقمة . فنسأل الله تعالى أن يرزقك الابن الصالح الذي تقر به عينك .

وينبغي أن يُعلم أن الله سبحانه يعطي الذكر والأنثى ، لمن يشاء ، بحكمته وعلمه ، وما على المؤمن إلا الرضا والتسليم بقدر الله تعالى ، والفرح بنعمته . قال سبحانه وتعالى : ( لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ * أَوْ يُزَوِّجُهُمْ ذُكْرَاناً وَإِنَاثاً وَيَجْعَلُ مَنْ يَشَاءُ عَقِيماً ) الشورى/49-50 .

وفي وجود البنات نعمة تخفى على كثير من الناس ، من سهولة تربيتهن ، وسرعة استجابتهن ، وعظم الأجر المترتب على الإحسان إليهن ، كما قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ عَالَ جَارِيَتَيْنِ حَتَّى تَبْلُغَا جَاءَ يَوْمَ الْقِيَامَةِ أَنَا وَهُوَ وَضَمَّ أَصَابِعَهُ ) رواه مسلم (2631).

وعند الترمذي (1914) : ( مَنْ عَالَ جَارِيَتَيْنِ دَخَلْتُ أَنَا وَهُوَ الْجَنَّةَ كَهَاتَيْنِ وَأَشَارَ بِأُصْبُعَيْهِ ) وصححه الألباني في صحيح الترمذي.

وفق الله الجميع لما يحب ويرضى .

والله أعلم .


تزوجت به بعد أن أسلم والآن لا يصلي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 88334: تزوجت به بعد أن أسلم والآن لا يصلي
السؤال:

أختي تزوجت من أمريكي هي قالت إنه أسلم ، وهو من المسئولين في الجيش الأمريكي في إحدى الدول العربية ، أقاما معنا أسبوعاً ولم أره يصلي ، نصحت أختي بأن تهتم بهذا الجانب حتى يكون زواجها صحيحاً لكنها وللأسف لم تهتم ولا هو فهل يكون هذا الزواج صحيح شرعا ؟
عمله ضد المسلمين ، هل يجوز هذا ؟.

الجواب:

الحمد لله

الصلاة هي أعظم ركن من أركان الإسلام بعد الشهادتين ، وتركها كفر أكبر مخرج من الملة ، وقد سبق بيان أدلة ذلك في جواب السؤال رقم (5208) .

ولا يجوز لمسلمة أن تتزوج رجلاً لا يصلي ، ولا يجوز لها أن تبقى في عصمته إن ترك الصلاة بعد عقد النكاح .

ونظراً لأن هذا الرجل أسلم حديثاً ، فالغالب أنه لا يعرف أحكام الإسلام ، ولا أهمية الصلاة ، ولا أن تركها كفر .

فيجب أن يبين له منزلة الصلاة في الإسلام ، وأن تركها كفر ، وأنه لا يجتمع إسلام مع ترك الصلاة ، فإن صلى فالحمد لله ، وإن أصر على ترك الصلاة وجب التفريق بينه وبين زوجته لأنه ليس بمسلم .

ثانياً :

عدم اهتمام أختك بهذا الأمر بعد نصيحتك لها أمر عجيب ، فإن العلاقة بينهما قد تكون غير شرعية ، ولا نظنها ترضى بذلك ، فعليك الاستمرار في نصيحتها .

والذي نخشاه أن تكون أختك هي الأخرى لا تصلي ، وهذا مما يزيد الأمر خطورة وتعقيداً .

ثالثا :

أما العمل والانضمام إلى الجيش الأمريكي ، فقد سبق بيان حكمه في جواب السؤال رقم : 3885

والله أعلم .


لم يجد عملا فغير اسمه وانتسب إلى قبيلة أخرى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 88422: لم يجد عملا فغير اسمه وانتسب إلى قبيلة أخرى
السؤال:

أحد أفراد أسرتي سافر إلى دولة عربية للعمل بها ، ثم استخرج ورقه تثبت بأنه ينتمي لقبيلة فلان وأنه معروف لديهم (تم تغيير اسمه بالكامل ) وصادق شيخ القبيلة على هذه الورقة بأنه يرجو التعاون معه لحين استخراج أوراق رسمية له, وهو الآن يعمل بهذه الورقة وتيسرت أموره . السؤال : هل يعتبر هذا تلاعبا بالأنساب ؟ وهل هذا العمل محرم شرعا ؟ مع العلم بأنه يعول جميع أهله وهو مضطر للعمل ومساعدتهم ووالده على علم بأنه غير اسمه واسم قبيلته لكي يحصل على العمل.

الجواب:

الحمد لله

هذا العمل محرم تحريما بينا ؛ لما فيه من الانتساب لغير الأب ، ولغير القبيلة ، وما فيه من الكذب والتزوير ، ولما قد يترتب عليه من أمور باطلة تتعلق بالإرث والمحرمية .

روى البخاري (3508) ومسلم (61) عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( لَيْسَ مِنْ رَجُلٍ ادَّعَى لِغَيْرِ أَبِيهِ وَهُوَ يَعْلَمُهُ إِلا كَفَرَ ، وَمَنْ ادَّعَى قَوْمًا لَيْسَ لَهُ فِيهِمْ فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنْ النَّارِ ).

وروى البخاري (6767) ومسلم (63) عَنْ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( مَنْ ادَّعَى إِلَى غَيْرِ أَبِيهِ وَهُوَ يَعْلَمُ أَنَّهُ غَيْرُ أَبِيهِ فَالْجَنَّةُ عَلَيْهِ حَرَامٌ ) .

فالواجب على قريبك هذا أن يمزق هذه الورقة ، وأن ينتسب إلى أبيه وقبيلته الحقيقية ، مع التوبة إلى الله تعالى مما صدر منه ، كما يجب على شيخ القبيلة أن يتوب إلى الله تعالى من الكذب والتعاون على الغش والتزوير .

وقد سئلت اللجنة الدائمة للإفتاء : مما اعتاد الناس في الحصول على جواز السفر: الشهادة بأن فلانا مولود في البحرين ، تيقنوا بذلك أم لا ، هل هذا من شهادة الزور؟

فأجابت :

" لا يجوز أن يشهد الشخص إلا بما يعلمه برؤية أو سماع لقوله تعالى: ( إِلا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ ) وقوله تعالى: ( وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ ) الآية ، وقد روي عن ابن عباس رضي الله عنهما قال : سئل رسول الله صلى الله عليه وسلم عن الشهادة ، قال : هل ترى الشمس ؟ " قال : نعم ، قال : ( على مثلها فاشهد أو دع ) رواه الخلال .

وبناء على ما سبق لا يجوز لشخص أن يشهد بأن فلانا مولود في البحرين إلا إذا كان يعلم ذلك، ومن شهد أن فلانا مولود في البحرين وهو يعلم من نفسه أنه كاذب فهذه شهادة الزور، ويتناوله الوعيد الذي ثبت في القرآن والسنة " انتهى .

"فتاوى اللجنة الدائمة" (23/505) .

وإذا كان هذا في مجرد التزوير في محل الميلاد ، فكيف بتغير النسب والقبيلة ؟!

وكون هذا الرجل لا يجد عملا ، أو يعول أسرة ، أو أن والده يعلم بذلك ، لا يبرر له هذا المنكر العظيم .

ومن اتقى الله تعالى وقاه وكفاه ورزقه من حيث لا يحتسب .

نسأل الله أن يصلح أحوالنا وأحوال المسلمين .

والله أعلم .


حكم الأساور المنتشرة والمنسوجة من خيوط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 88485: حكم الأساور المنتشرة والمنسوجة من خيوط
السؤال:

انتشر بين الفتيات لبس أساور وقلائد تكون منسوجة من خيوط ملونة أو تكون مجدولة ولها كتب تبين طرق عملها وتلبسها الفتيات بقصد الزينة .
1- فهل تدخل هذه في حكم المنهي عنه من لبس الخيط ؟
2- هل تدخل في التشبه بأهل الشرك وإن لم تلبس لدفع الضر ؟
3- اعتبار المقصد هل هو عام في إنكار المنكرات ؟.

الجواب:

الحمد لله

أولاً :

الأصل في هذه الأساور أن حكمها الإباحة والجواز , لأنها مما تتزين به المرأة , وقد أنكر الله تعالى على من حرم الزينة من غير دليل شرعي , فقال : ( قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَعْلَمُونَ ) الأعراف/32 .

فلا يحرم من الزينة إلا ما ثبت بالدليل الشرعي تحريمه , وأما ما لم يثبت تحريمه فهو حلال.

ثانيا :

أما دخول هذه الأساور في حكم من لبس الخيط , فالمراد بالنهي عن لبس الخيط , من لبسه لدفع العين , أو دفع مرض لم يثبت أن هذا الخيط سبب في حصول الشفاء منه , أما لبسها بقصد الزينة فلا يشمله النهي .

فإن كانت هذه الخيوط تلبس لدفع مرض أو عين كان لبسها حراماً , وتنهى المرأة عن لبسها حتى لو لم تقصد هذا القصد المحرم , وإنما قصدت شيئاً مباحاً كالزينة , لأنها حينئذٍ تتشبه بهؤلاء , وتُعَرِّض نفسها للقيل والقال , حيث يظن الناس بها أنها لبستها لهذا الغرض المحرم , ثم قد تكون مفسدة ذلك أشد , حيث يقتدي بها النساء , لاسيما إذا كانت في موضع قدوة .

وأما التشبه بأهل الشرك , فهذا ينظر فيه , فإن كانت من خصائصهم وشعاراتهم , فلبسها محرم , لما تقرر في الشريعة من تحريم التشبه بأعداء الله , لقول النبي صلى الله عليه وسلم : ( مَنْ تَشَبَّهَ بِقَوْمٍ فَهُوَ مِنْهُمْ ) رواه أبو داود , وصححه الألباني .

وإذا ثبت أن فيها تشبهاً بالكفار , كان لبسها حراماً , حتى لمن لبسها بغير قصد التشبه بالكفار , لأن التشبه بهم يحصل في الزي واللباس والهيئة سواء قصد الشخص التشبه بهم أم لم يقصد ذلك . كما بينه الشيخ محمد بن عثيمين رحمه الله في "القول المفيد" (3/203) .

وأما اعتبار المقصد في إنكار المنكرات , فما ثبت أنه منكر شرعاً وجب إنكاره , ولا يعتبر قصد الفاعل له , لأن النية الحسنة لا تحول المنكر إلى معروف , فالمنكر منكر ولو قصد به الإنسان نية حسنة .

لكن النية –حسنة كانت أو سيئة- تحول المباحات إلى عبادات أو معاصٍ , فمن أكل بنية التقوي على العبادة فهذه طاعة وعبادة , وإن نوى بذلك التقوي على ظلم الناس والفجور فهي معصية .

وخلاصة الجواب : أن هذه القلائد والأساور إن كانت تلبس بقصد دفع العين أو الجن أو جلب الحظ ونحو ذلك , كان لبسها محرما .

وكذلك يحرم لبسها إذا كانت من خصائص الكفار وألبستهم , وحينئذٍ لا اعتبار بنية من يلبسها , هل نوى دفع العين أو لا ؟ أو نوى التشبه بالكفار أم لا ؟

أما إذا كانت لا تلبس بقصد دفع العين , وليس فيها تشبه بالكفار , وكان المقصود منها التزين والتجمل , فهي مباحة .

والله أعلم .


إذا أسلم الكافر فما حكم أولاده من الزنا ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 88619: إذا أسلم الكافر فما حكم أولاده من الزنا ؟
السؤال:

سائل يسأل عن مشكلة كبيرة تعترض معظم الذين يدخلون في الإسلام ، وهي أنهم قبل إسلامهم كانوا يزنون ، ونتج عن ذلك أولاد كثيرون ، فهل هؤلاء الأولاد الذين أتوا بهذه الطريقة لهم نفقة واجبة على آبائهم ، علماً أنه لم يكن هناك عقد بينهم وبين الأمهات ؟.

الجواب:

الحمد لله

هؤلاء الذين حصل منهم جماع في حال الكفر ، إن كانوا يعتقدون أن هذا الجماع حصل عن عقد يرونه صحيحاً - وإن كان باطلاً شرعاً - فالأولاد للرجل . مثال ذلك : إنسان وهو كافر اتفق مع امرأة على أن يكون زوجها فوافقت ، وكانوا يرون هذا عقداً ، ثم أسلم الرجل والمرأة فهنا نقول : هما على نكاحهما ، ولا يحتاج إلى تجديد العقد ، وما حصل بينهما من أولاد فهم لهما ، إلا إذا كانت الزوجة في حال الإسلام لا تحل للزوج ، كأن يكون مجوسياً وتزوج أخته - والمجوس يجوزون نكاح المحارم - فإن تزوج أخته في حال الكفر ثم أسلم ، وأسلمت هي الأخرى وجب التفريق بينهما ، لأن المرأة لا تحل للرجل ، فهؤلاء الجماعة الذين ذكرت نقول لهم : إذا كنتم تعتقدون أن ما حصل منكم من مواقعة هؤلاء النساء نكاح وعقد فليس هذا زنا ، والأولاد لكم ، وإن كنتم تعتقدون أنه زنا ، فإن استلحقتم هؤلاء الأولاد في حال الكفر فهم أيضاً أولادكم في حال الإسلام ، ما دام ليس لهم منازع ، وإن لم يستلحقوهم ، فإنهم لا يكونون أولاداً لهم .

وأما النفقة فتنبني على أننا إن حكمنا بأنهم أولاد لهم وجب عليهم الإنفاق عليهم ، وإن لم نحكم بذلك فليس عليهم نفقتهم .

فضيلة الشيخ ابن عثيمين رحمه الله

"لقاءات الباب المفتوح" (3/385-386) .

ومعنى الاستلحاق : أنه يجعله ابنا له وينسبه إليه .


قصة إسلام سلمان الفارسي رضي الله عنه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية > صحابة الرسول صلى الله عليه وسلم >
سؤال رقم 88651: قصة إسلام سلمان الفارسي رضي الله عنه
السؤال:

ما صحة الحديث عندما اعتنق نصراني الإسلام ، فحكى للرسول صلى الله عليه وسلم عن قصة إسلامه ، فأخبره أنه التقى عدة رهبان ، كل واحد منهم يوصيه بالذهاب للآخر ، فكان آخرهم رجل صالح يخرج مرة في العام ، يشفي الناس ، فلما أدركه نصحه بالذهاب لمكة ، وأعطاه أوصاف الرسول صلى الله عليه وسلم ، فقال له الرسول صلى الله عليه وسلم : إن صدقت القول فهو المسيح عيسى ؟.

الجواب:

الحمد لله

الحديث الذي يعنيه السائل هو حديث طويل في قصة إسلام الصحابي الجليل سلمان الفارسي رضي الله عنه ، فقد كان على الديانة المجوسية ثم انتقل إلى النصرانية ثم انتقل إلى الإسلام ،

وذلك بعد أن التقى عدة رهبان من رهبان النصارى ، وكان آخرهم رجل صالح عنده علم عن نبي آخر الزمان ، فنصح الراهب سلمان أن يذهب إلى بلاد العرب التي سيخرج فيها ووصفها له ، فكانت هي مدينة النبي صلى الله عليه وسلم ، ولكن ليس في الحديث أن النبي صلى الله عليه وسلم قال عن هذا الراهب إنه المسيح عيسى بن مريم عليه السلام ، بل عيسى عليه السلام في السماء ، رفعه الله إليه إلى أجل مسمى ، حتى ينزله الله تعالى فيقيم به الدين في آخر الزمان .

وقصة إسلام سلمان قصة عظيمة ، فيها العبرة والعظة والفائدة ، وأترك السائل الكريم ليقرأ الحديث بكماله ، ويستفيد مما فيه :

عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ قَالَ : حَدَّثَنِي سَلْمَانُ الْفَارِسِيُّ حَدِيثَهُ مِنْ فِيهِ قَالَ

( كُنْتُ رَجُلا فَارِسِيًّا مِنْ أَهْلِ أَصْبَهَانَ ، مِنْ أَهْلِ قَرْيَةٍ مِنْهَا يُقَالُ لَهَا جَيٌّ ، وَكَانَ أَبِي دِهْقَانَ قَرْيَتِهِ ( أي رئيسها ) ، وَكُنْتُ أَحَبَّ خَلْقِ اللَّهِ إِلَيْهِ ، فَلَمْ يَزَلْ بِهِ حُبُّهُ إِيَّايَ حَتَّى حَبَسَنِي فِي بَيْتِهِ ، أَيْ مُلازِمَ النَّارِ ، كَمَا تُحْبَسُ الْجَارِيَةُ ، وَأَجْهَدْتُ فِي الْمَجُوسِيَّةِ حَتَّى كُنْتُ قَطَنَ النَّارِ ( أي خادمها ) الَّذِي يُوقِدُهَا لا يَتْرُكُهَا تَخْبُو سَاعَةً ، قَالَ وَكَانَتْ لأَبِي ضَيْعَةٌ ( أي بستان ) عَظِيمَةٌ ، قَالَ فَشُغِلَ فِي بُنْيَانٍ لَهُ يَوْمًا فَقَالَ لِي : يَا بُنَيَّ ، إِنِّي قَدْ شُغِلْتُ فِي بُنْيَانٍ هَذَا الْيَوْمَ عَنْ ضَيْعَتِي فَاذْهَبْ فَاطَّلِعْهَا ، وَأَمَرَنِي فِيهَا بِبَعْضِ مَا يُرِيدُ ، فَخَرَجْتُ أُرِيدُ ضَيْعَتَهُ ، فَمَرَرْتُ بِكَنِيسَةٍ مِنْ كَنَائِسِ النَّصَارَى ، فَسَمِعْتُ أَصْوَاتَهُمْ فِيهَا وَهُمْ يُصَلُّونَ ، وَكُنْتُ لا أَدْرِي مَا أَمْرُ النَّاسِ لِحَبْسِ أَبِي إِيَّايَ فِي بَيْتِهِ ، فَلَمَّا مَرَرْتُ بِهِمْ وَسَمِعْتُ أَصْوَاتَهُمْ دَخَلْتُ عَلَيْهِمْ أَنْظُرُ مَا يَصْنَعُونَ ، قَالَ : فَلَمَّا رَأَيْتُهُمْ أَعْجَبَنِي صَلَاتُهُمْ وَرَغِبْتُ فِي أَمْرِهِمْ ، وَقُلْتُ هَذَا وَاللَّهِ خَيْرٌ مِنْ الدِّينِ الَّذِي نَحْنُ عَلَيْهِ ، فَوَاللَّهِ مَا تَرَكْتُهُمْ حَتَّى غَرَبَتْ الشَّمْسُ ، وَتَرَكْتُ ضَيْعَةَ أَبِي وَلَمْ آتِهَا ، فَقُلْتُ لَهُمْ : أَيْنَ أَصْلُ هَذَا الدِّينِ ؟ قَالُوا : بِالشَّامِ . قَالَ ثُمَّ رَجَعْتُ إِلَى أَبِي وَقَدْ بَعَثَ فِي طَلَبِي وَشَغَلْتُهُ عَنْ عَمَلِهِ كُلِّهِ ، قَالَ فَلَمَّا جِئْتُهُ قَالَ : أَيْ بُنَيَّ ! أَيْنَ كُنْتَ ؟ أَلَمْ أَكُنْ عَهِدْتُ إِلَيْكَ مَا عَهِدْتُ ؟ قَالَ قُلْتُ : يَا أَبَتِ ! مَرَرْتُ بِنَاسٍ يُصَلُّونَ فِي كَنِيسَةٍ لَهُمْ ، فَأَعْجَبَنِي مَا رَأَيْتُ مِنْ دِينِهِمْ ، فَوَاللَّهِ مَازِلْتُ عِنْدَهُمْ حَتَّى غَرَبَتْ الشَّمْس ، قَالَ : أَيْ بُنَيَّ ! لَيْسَ فِي ذَلِكَ الدِّينِ خَيْرٌ ، دِينُكَ وَدِينُ آبَائِكَ خَيْرٌ مِنْهُ ، قَالَ قُلْتُ : كَلا وَاللَّهِ إِنَّهُ خَيْرٌ مِنْ دِينِنَا . قَالَ : فَخَافَنِي ، فَجَعَلَ فِي رِجْلَيَّ قَيْدًا ، ثُمَّ حَبَسَنِي فِي بَيْتِهِ ، قَالَ وَبَعثَتُ إِلَى النَّصَارَى فَقُلْتُ لَهُمْ : إِذَا قَدِمَ عَلَيْكُمْ رَكْبٌ مِنْ الشَّامِ تُجَّارٌ مِنْ النَّصَارَى فَأَخْبِرُونِي بِهِمْ . قَالَ : فَقَدِمَ عَلَيْهِمْ رَكْبٌ مِنْ الشَّامِ تُجَّارٌ مِنْ النَّصَارَى ، قَالَ فَأَخْبَرُونِي بِهِمْ ، قَالَ فَقُلْتُ لَهُمْ : إِذَا قَضَوْا حَوَائِجَهُمْ وَأَرَادُوا الرَّجْعَةَ إِلَى بِلادِهِمْ فَآذِنُونِي بِهِمْ ، قَالَ فَلَمَّا أَرَادُوا الرَّجْعَةَ إِلَى بِلَادِهِمْ أَخْبَرُونِي بِهِمْ ، فَأَلْقَيْتُ الْحَدِيدَ مِنْ رِجْلَيَّ ثُمَّ خَرَجْتُ مَعَهُمْ حَتَّى قَدِمْتُ الشَّامَ ، فَلَمَّا قَدِمْتُهَا قُلْتُ : مَنْ أَفْضَلُ أَهْلِ هَذَا الدِّينِ ؟ قَالُوا : الأَسْقُفُّ فِي الْكَنِيسَةِ . قَالَ فَجِئْتُهُ فَقُلْتُ : إِنِّي قَدْ رَغِبْتُ فِي هَذَا الدِّينِ ، وَأَحْبَبْتُ أَنْ أَكُونَ مَعَكَ أَخْدُمُكَ فِي كَنِيسَتِكَ وَأَتَعَلَّمُ مِنْكَ وَأُصَلِّي مَعَكَ ، قَالَ : فَادْخُلْ . فَدَخَلْتُ مَعَهُ ، قَالَ فَكَانَ رَجُلَ سَوْءٍ ، يَأْمُرُهُمْ بِالصَّدَقَةِ وَيُرَغِّبُهُمْ فِيهَا فَإِذَا جَمَعُوا إِلَيْهِ مِنْهَا أَشْيَاءَ اكْتَنَزَهُ لِنَفْسِهِ وَلَمْ يُعْطِهِ الْمَسَاكِينَ ، حَتَّى جَمَعَ سَبْعَ قِلالٍ مِنْ ذَهَبٍ وَوَرِقٍ ، قَالَ وَأَبْغَضْتُهُ بُغْضًا شَدِيدًا لِمَا رَأَيْتُهُ يَصْنَعُ ، ثُمَّ مَاتَ فَاجْتَمَعَتْ إِلَيْهِ النَّصَارَى لِيَدْفِنُوهُ ، فَقُلْتُ لَهُمْ : إِنَّ هَذَا كَانَ رَجُلَ سَوْءٍ ، يَأْمُرُكُمْ بِالصَّدَقَةِ وَيُرَغِّبُكُمْ فِيهَا فَإِذَا جِئْتُمُوهُ بِهَا اكْتَنَزَهَا لِنَفْسِهِ وَلَمْ يُعْطِ الْمَسَاكِينَ مِنْهَا شَيْئًا . قَالُوا : وَمَا عِلْمُكَ بِذَلِكَ ؟ قَالَ قُلْتُ : أَنَا أَدُلُّكُمْ عَلَى كَنْزِهِ . قَالُوا : فَدُلَّنَا عَلَيْهِ . قَالَ فَأَرَيْتُهُمْ مَوْضِعَهُ ، قَالَ فَاسْتَخْرَجُوا مِنْهُ سَبْعَ قِلَالٍ مَمْلُوءَةٍ ذَهَبًا وَوَرِقًا ، قَالَ فَلَمَّا رَأَوْهَا قَالُوا : وَاللَّهِ لا نَدْفِنُهُ أَبَدًا . فَصَلَبُوهُ ثُمَّ رَجَمُوهُ بِالْحِجَارَةِ ، ثُمَّ جَاءُوا بِرَجُلٍ آخَرَ فَجَعَلُوهُ بِمَكَانِهِ ، قَالَ يَقُولُ سَلْمَانُ : فَمَا رَأَيْتُ رَجُلا لا يُصَلِّي الْخَمْسَ أَرَى أَنَّهُ أَفْضَلُ مِنْهُ أَزْهَدُ فِي الدُّنْيَا وَلا أَرْغَبُ فِي الآخِرَةِ وَلا أَدْأَبُ لَيْلا وَنَهَارًا مِنْهُ . قَالَ فَأَحْبَبْتُهُ حُبًّا لَمْ أُحِبَّهُ مَنْ قَبْلَهُ ، وَأَقَمْتُ مَعَهُ زَمَانًا ، ثُمَّ حَضَرَتْهُ الْوَفَاةُ فَقُلْتُ لَهُ : يَا فُلَانُ ! إِنِّي كُنْتُ مَعَكَ ، وَأَحْبَبْتُكَ حُبًّا لَمْ أُحِبَّهُ مَنْ قَبْلَكَ ، وَقَدْ حَضَرَكَ مَا تَرَى مِنْ أَمْرِ اللَّهِ ، فَإِلَى مَنْ تُوصِي بِي ؟ وَمَا تَأْمُرُنِي ؟ قَالَ : أَيْ بُنَيَّ ! وَاللَّهِ مَا أَعْلَمُ أَحَدًا الْيَوْمَ عَلَى مَا كُنْتُ عَلَيْهِ ، لَقَدْ هَلَكَ النَّاسُ وَبَدَّلُوا وَتَرَكُوا أَكْثَرَ مَا كَانُوا عَلَيْهِ إِلا رَجُلا بِالْمَوْصِلِ وَهُوَ فُلانٌ ، فَهُوَ عَلَى مَا كُنْتُ عَلَيْهِ ، فَالْحَقْ بِهِ .قَالَ فَلَمَّا مَاتَ وَغَيَّبَ لَحِقْتُ بِصَاحِبِ الْمَوْصِلِ ، فَقُلْتُ لَهُ : يَا فُلانُ ! إِنَّ فُلانًا أَوْصَانِي عِنْدَ مَوْتِهِ أَنْ أَلْحَقَ بِكَ ، وَأَخْبَرَنِي أَنَّكَ عَلَى أَمْرِهِ . قَالَ فَقَالَ لِي : أَقِمْ عِنْدِي . فَأَقَمْتُ عِنْدَهُ ، فَوَجَدْتُهُ خَيْرَ رَجُلٍ عَلَى أَمْرِ صَاحِبِهِ ، فَلَمْ يَلْبَثْ أَنْ مَاتَ ، فَلَمَّا حَضَرَتْهُ الْوَفَاةُ قُلْتُ لَهُ : يَا فُلانُ ! إِنَّ فُلانًا أَوْصَى بِي إِلَيْكَ وَأَمَرَنِي بِاللُّحُوقِ بِكَ ، وَقَدْ حَضَرَكَ مِنْ اللَّهِ مَا تَرَى ، فَإِلَى مَنْ تُوصِي بِي ؟ وَمَا تَأْمُرُنِي ؟ قَالَ : أَيْ بُنَيَّ ! وَاللَّهِ مَا أَعْلَمُ رَجُلًا عَلَى مِثْلِ مَا كُنَّا عَلَيْهِ إِلا بِنِصِِّيبِينَ ، وَهُوَ فُلَانٌ ، فَالْحَقْ بِهِ . وَقَالَ فَلَمَّا مَاتَ وَغَيَّبَ لَحِقْتُ بِصَاحِبِ نِصِِّيبِينَ ، فَجِئْتُهُ ، فَأَخْبَرْتُهُ بِخَبَرِي وَمَا أَمَرَنِي بِهِ صَاحِبِي ، قَالَ : فَأَقِمْ عِنْدِي . فَأَقَمْتُ عِنْدَهُ ، فَوَجَدْتُهُ عَلَى أَمْرِ صَاحِبَيْهِ ، فَأَقَمْتُ مَعَ خَيْرِ رَجُلٍ ، فَوَاللَّهِ مَا لَبِثَ أَنْ نَزَلَ بِهِ الْمَوْتُ ، فَلَمَّا حَضَرَ قُلْتُ لَهُ : يَا فُلَانُ ! إِنَّ فُلانًا كَانَ أَوْصَى بِي إِلَى فُلانٍ ، ثُمَّ أَوْصَى بِي فُلَانٌ إِلَيْكَ ، فَإِلَى مَنْ تُوصِي بِي وَمَا تَأْمُرُنِي ؟ قَالَ : أَيْ بُنَيَّ ! وَاللَّهِ مَا نَعْلَمُ أَحَدًا بَقِيَ عَلَى أَمْرِنَا آمُرُكَ أَنْ تَأْتِيَهُ إِلا رَجُلا بِعَمُّورِيَّةَ ، فَإِنَّهُ بِمِثْلِ مَا نَحْنُ عَلَيْهِ ، فَإِنْ أَحْبَبْتَ فَأْتِهِ قَالَ فَإِنَّهُ عَلَى أَمْرِنَا ، قَالَ فَلَمَّا مَاتَ وَغَيَّبَ لَحِقْتُ بِصَاحِبِ عَمُّورِيَّةَ وَأَخْبَرْتُهُ خَبَرِي ، فَقَالَ : أَقِمْ عِنْدِي . فَأَقَمْتُ مَعَ رَجُلٍ عَلَى هَدْيِ أَصْحَابِهِ وَأَمْرِهِمْ ، قَالَ وَاكْتَسَبْتُ حَتَّى كَانَ لِي بَقَرَاتٌ وَغُنَيْمَةٌ ، قَالَ ثُمَّ نَزَلَ بِهِ أَمْرُ اللَّهِ فَلَمَّا حَضَرَ قُلْتُ لَهُ : يَا فُلانُ ! إِنِّي كُنْتُ مَعَ فُلانٍ ، فَأَوْصَى بِي فُلانٌ إِلَى فُلانٍ ، وَأَوْصَى بِي فُلانٌ إِلَى فُلانٍ ، ثُمَّ أَوْصَى بِي فُلَانٌ إِلَيْكَ ، فَإِلَى مَنْ تُوصِي بِي وَمَا تَأْمُرُنِي ؟ قَالَ : أَيْ بُنَيَّ ! وَاللَّهِ مَا أَعْلَمُهُ أَصْبَحَ عَلَى مَا كُنَّا عَلَيْهِ أَحَدٌ مِنْ النَّاسِ آمُرُكَ أَنْ تَأْتِيَهُ ، وَلَكِنَّهُ قَدْ أَظَلَّكَ زَمَانُ نَبِيٍّ ، هُوَ مَبْعُوثٌ بِدِينِ إِبْرَاهِيمَ ، يَخْرُجُ بِأَرْضِ الْعَرَبِ مُهَاجِرًا إِلَى أَرْضٍ بَيْنَ حَرَّتَيْنِ ( الحرة : الأرض ذات الحجارة السود ) ، بَيْنَهُمَا نَخْلٌ ، بِهِ عَلامَاتٌ لا تَخْفَى : يَأْكُلُ الْهَدِيَّةَ وَلا يَأْكُلُ الصَّدَقَةَ ، بَيْنَ كَتِفَيْهِ خَاتَمُ النُّبُوَّةِ ، فَإِنْ استَطَعْتَ أَنْ تَلْحَقَ بِتِلْكَ الْبِلادِ فَافْعَلْ . قَالَ ثُمَّ مَاتَ وَغَيَّبَ ، فَمَكَثْتُ بِعَمُّورِيَّةَ مَا شَاءَ اللَّهُ أَنْ أَمْكُثَ ، ثُمَّ مَرَّ بِي نَفَرٌ مِنْ كَلْبٍ تُجَّارًا ، فَقُلْتُ لَهُمْ : تَحْمِلُونِي إِلَى أَرْضِ الْعَرَبِ وَأُعْطِيكُمْ بَقَرَاتِي هَذِهِ وَغُنَيْمَتِي هَذِهِ ؟ قَالُوا : نَعَمْ . فَأَعْطَيْتُهُمُوهَا وَحَمَلُونِي ، حَتَّى إِذَا قَدِمُوا بِي وَادِي الْقُرَى ظَلَمُونِي فَبَاعُونِي مِنْ رَجُلٍ مِنْ يَهُودَ عَبْدًا ، فَكُنْتُ عِنْدَهُ ، وَرَأَيْتُ النَّخْلَ ، وَرَجَوْتُ أَنْ تَكُونَ الْبَلَدَ الَّذِي وَصَفَ لِي صَاحِبِي ، وَلَمْ يَحِقْ لِي فِي نَفْسِي ، فَبَيْنَمَا أَنَا عِنْدَهُ قَدِمَ عَلَيْهِ ابْنُ عَمٍّ لَهُ مِنْ الْمَدِينَةِ مِنْ بَنِي قُرَيْظَةَ ، فَابْتَاعَنِي مِنْهُ ، فَاحْتَمَلَنِي إِلَى الْمَدِينَةِ ، فَوَاللَّهِ مَا هُوَ إِلا أَنْ رَأَيْتُهَا فَعَرَفْتُهَا بِصِفَةِ صَاحِبِي ، فَأَقَمْتُ بِهَا ، وَبَعَثَ اللَّهُ رَسُولَهُ فَأَقَامَ بِمَكَّةَ مَا أَقَامَ ، لا أَسْمَعُ لَهُ بِذِكْرٍ مَعَ مَا أَنَا فِيهِ مِنْ شُغْلِ الرِّقِّ ، ثُمَّ هَاجَرَ إِلَى الْمَدِينَةِ ، فَوَاللَّهِ إِنِّي لَفِي رَأْسِ عَذْقٍ لِسَيِّدِي أَعْمَلُ فِيهِ بَعْضَ الْعَمَلِ وَسَيِّدِي جَالِسٌ إِذْ أَقْبَلَ ابْنُ عَمٍّ لَهُ حَتَّى وَقَفَ عَلَيْهِ ، فَقَالَ فُلانُ : قَاتَلَ اللَّهُ بَنِي قَيْلَةَ ، وَاللَّهِ إِنَّهُمْ الآنَ لَمُجْتَمِعُونَ بِقُبَاءَ عَلَى رَجُلٍ قَدِمَ عَلَيْهِمْ مِنْ مَكَّةَ الْيَوْمَ يَزْعُمُونَ أَنَّهُ نَبِيٌّ ، قَالَ فَلَمَّا سَمِعْتُهَا أَخَذَتْنِي الْعُرَوَاءُ ( برد الحمى ) حَتَّى ظَنَنْتُ سَأَسْقُطُ عَلَى سَيِّدِي ، قَالَ : وَنَزَلْتُ عَنْ النَّخْلَةِ فَجَعَلْتُ أَقُولُ لابْنِ عَمِّهِ ذَلِكَ : مَاذَا تَقُولُ مَاذَا تَقُولُ ؟ قَالَ فَغَضِبَ سَيِّدِي فَلَكَمَنِي لَكْمَةً شَدِيدَةً ثُمَّ قَالَ : مَا لَكَ وَلِهَذَا ؟! أَقْبِلْ عَلَى عَمَلِكَ . قَالَ قُلْتُ : لا شَيْءَ ، إِنَّمَا أَرَدْتُ أَنْ أَسْتَثْبِتَ عَمَّا قَالَ . وَقَدْ كَانَ عِنْدِي شَيْءٌ قَدْ جَمَعْتُهُ ، فَلَمَّا أَمْسَيْتُ أَخَذْتُهُ ثُمَّ ذَهَبْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيهِ وَسَلَّمَ وَهُوَ بِقُبَاءَ ، فَدَخَلْتُ عَلَيْهِ فَقُلْتُ لَهُ : إِنَّهُ قَدْ بَلَغَنِي أَنَّكَ رَجُلٌ صَالِحٌ وَمَعَكَ أَصْحَابٌ لَكَ غُرَبَاءُ ذَوُو حَاجَةٍ ، وَهَذَا شَيْءٌ كَانَ عِنْدِي لِلصَّدَقَةِ ، فَرَأَيْتُكُمْ أَحَقَّ بِهِ مِنْ غَيْرِكُمْ ، قَالَ فَقَرَّبْتُهُ إِلَيْهِ ، فَقَالَ رَسُولُ اللَّه صلى الله عليه وسلم لِأَصْحَابِهِ : كُلُوا . وَأَمْسَكَ يَدَهُ فَلَمْ يَأْكُلْ ، قَالَ فَقُلْتُ فِي نَفْسِي هَذِهِ وَاحِدَةٌ ، ثُمَّ انْصَرَفْتُ عَنْهُ فَجَمَعْتُ شَيْئًا ، وَتَحَوَّلَ رَسُولُ اللَّهِ صلى الله عليه وسلم إِلَى الْمَدِينَةِ ، ثُمَّ جِئْتُ بِهِ ، فَقُلْتُ إِنِّي رَأَيْتُكَ لا تَأْكُلُ الصَّدَقَةَ وَهَذِهِ هَدِيَّةٌ أَكْرَمْتُكَ بِهَا ، قَالَ فَأَكَلَ رَسُولُ اللَّهِ صلى الله عليه وسلم مِنْهَا ، وَأَمَرَ أَصْحَابَهُ فَأَكَلُوا مَعَهُ ، قَالَ فَقُلْتُ فِي نَفْسِي هَاتَانِ اثْنَتَانِ ، ثُمَّ جِئْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم وَهُوَ بِبَقِيعِ الْغَرْقَدِ ، قَالَ : وَقَدْ تَبِعَ جَنَازَةً مِنْ أَصْحَابِهِ عَلَيْهِ شَمْلَتَانِ لَهُ ، وَهُوَ جَالِسٌ فِي أَصْحَابِهِ ، فَسَلَّمْتُ عَلَيْهِ ثُمَّ اسْتَدَرْتُ أَنْظُرُ إِلَى ظَهْرِهِ هَلْ أَرَى الْخَاتَمَ الَّذِي وَصَفَ لِي صَاحِبِي ، فَلَمَّا رَآنِي رَسُولُ اللَّهِ صلى الله عليه وسلم اسْتَدَرْتُهُ عَرَفَ أَنِّي أَسْتَثْبِتُ فِي شَيْءٍ وُصِفَ لِي ، قَالَ فَأَلْقَى رِدَاءَهُ عَنْ ظَهْرِهِ ، فَنَظَرْتُ إِلَى الْخَاتَمِ فَعَرَفْتُهُ فَانْكَبَبْتُ عَلَيْهِ أُقَبِّلُهُ وَأَبْكِي ، فَقَالَ لِي رَسُولُ اللَّهِ صلى الله عليه وسلم : تَحَوَّلْ . فَتَحَوَّلْتُ فَقَصَصْتُ عَلَيْهِ حَدِيثِي كَمَا حَدَّثْتُكَ يَا ابْنَ عَبَّاسٍ ، قَالَ فَأَعْجَبَ رَسُولَ اللَّهِ صلى الله عليه وسلم أَنْ يَسْمَعَ ذَلِكَ أَصْحَابُهُ ، ثُمَّ شَغَلَ سَلْمَانَ الرِّقُّ حَتَّى فَاتَهُ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم بَدْرٌ وَأُحُدٌ ، قَالَ ثُمَّ قَالَ لِي رَسُولُ اللَّهِ صلى الله عليه وسلم : كَاتِبْ يَا سَلْمَانُ . فَكَاتَبْتُ صَاحِبِي عَلَى ثَلاثِ مِائَةِ نَخْلَةٍ أُحْيِيهَا لَهُ بِالْفَقِيرِ ( حفرة الفسيلة التي تغرس فيها ) وَبِأَرْبَعِينَ أُوقِيَّةً ، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم لأَصْحَابِهِ : أَعِينُوا أَخَاكُمْ . فَأَعَانُونِي بِالنَّخْلِ ، الرَّجُلُ بِثَلاثِينَ وَدِيَّةً ( أي صغار النخل ) ، وَالرَّجُلُ بِعِشْرِينَ ، وَالرَّجُلُ بِخَمْسَ عَشْرَةَ ، وَالرَّجُلُ بِعَشْرٍ ، يَعْنِي الرَّجُلُ بِقَدْرِ مَا عِنْدَهُ ، حَتَّى اجْتَمَعَتْ لِي ثَلاثُ مِائَةِ وَدِيَّةٍ ، فَقَالَ لِي رَسُولُ اللَّهِ صلى الله عليه وسلم : اذْهَبْ يَا سَلْمَانُ فَفَقِّرْ لَهَا ( أي احفر لها موضع غرسها ) ، فَإِذَا فَرَغْتَ فَأْتِنِي أَكُونُ أَنَا أَضَعُهَا بِيَدَيَّ ، فَفَقَّرْتُ لَهَا وَأَعَانَنِي أَصْحَابِي حَتَّى إِذَا فَرَغْتُ مِنْهَا جِئْتُهُ فَأَخْبَرْتُهُ ، فَخَرَجَ رَسُولُ اللَّهِ صلى الله عليه وسلم مَعِي إِلَيْهَا : فَجَعَلْنَا نُقَرِّبُ لَهُ الْوَدِيَّ ، وَيَضَعُهُ رَسُولُ اللَّهِ صلى الله عليه وسلم بِيَدِهِ ، فَوَالَّذِي نَفْسُ سَلْمَانَ بِيَدِهِ مَا مَاتَتْ مِنْهَا وَدِيَّةٌ وَاحِدَةٌ ، فَأَدَّيْتُ النَّخْلَ وَبَقِيَ عَلَيَّ الْمَالُ ، فَأُتِيَ رَسُولُ اللَّهِ صلى الله عليه وسلم بِمِثْلِ بَيْضَةِ الدَّجَاجَةِ مِنْ ذَهَبٍ ، مِنْ بَعْضِ الْمَغَازِي ، فَقَالَ : مَا فَعَلَ الْفَارِسِيُّ الْمُكَاتَبُ ؟ قَالَ فَدُعِيتُ لَهُ فَقَالَ : خُذْ هَذِهِ فَأَدِّ بِهَا مَا عَلَيْكَ يَا سَلْمَانُ . فَقُلْتُ : وَأَيْنَ تَقَعُ هَذِهِ يَا رَسُولَ اللَّهِ مِمَّا عَلَيَّ . قَالَ : خُذْهَا فَإِنَّ اللَّهَ سَيُؤَدِّي بِهَا عَنْكَ . قَالَ فَأَخَذْتُهَا فَوَزَنْتُ لَهُمْ مِنْهَا ، وَالَّذِي نَفْسُ سَلْمَانَ بِيَدِهِ أَرْبَعِينَ أُوقِيَّةً ، فَأَوْفَيْتُهُمْ حَقَّهُمْ ، وَعُتِقْتُ ، فَشَهِدْتُ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم الْخَنْدَقَ ، ثُمَّ لَمْ يَفُتْنِي مَعَهُ مَشْهَدٌ )

رواه أحمد في المسند (5/441) وقال المحققون : إسناده حسن .

والله أعلم .


نبذة عن البابية والبهائية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 88689: نبذة عن البابية والبهائية
السؤال:

أريد أن أسأل عن البابية والبهائية وما هي عقائدهم ؟ وهل هم مسلمون ؟.

الجواب:

الحمد لله

لسماحة الشيخ ابن باز رحمه الله نبذة مختصرة في التعريف بالبابية والبهائية ، نقتصر هنا على إيرادها ، قال رحمه الله :

"أما بعد : فهذه كلمات مختصرة في التعريف بالبابية والبهائية .

الباب يشار به عندهم إلى شخص جاهل إيراني ينتسب إلى التصوف يدعى : علي بن محمد الشيرازي ويزعم أنه الباب إلى بهاء الله مرزا حسين علي ، وأنه الرسول الذي أتاه الوحي من قبل بهاء .

والبابية تنسب إليه ، وهو عندما يضيق عليه ويستتاب يتوب من البابية ويعلن أنه جعفري من الطائفة الاثني عشرية الإمامية .

وقد عقد البابيون مؤتمرا عاما في صحراء بدشت لإظهار مذهبهم وبيان البشائر عن الإمام المنتظر الذي يزعمون خروجه .

والبابيون في عقائدهم وآرائهم في الباب لم يكونوا على عقيدة واحدة ولا على رأي واحد في ذلك كما في صفحة 97 من كتاب : ( البهائية تاريخها وعقيدتها وصلتها بالباطنية والصهيونية ) لرئيس جماعة أنصار السنة المحمدية في مصر الشيخ عبد الرحمن الوكيل رحمه الله .

وكان البابيون في مؤتمرهم فريقين أحدهما : تابع لرئاسة البشروئي والقدوس ، والثاني : تابع لرئاسة البهاء وقرة العين كما في صفحة 98 من هذا الكتاب ، كما كانت منتدياتهم نوعين : نوع خاص بأئمة البابية ، والثاني : للعموم ، وكان موضع البحث في هذه المنتديات الخاصة هو مسألة نسخ البابية للشريعة الإسلامية ، وقد انتهى رأيهم إلى أن الباب أعظم وأجل مقاما من جميع الرسل ، وأن ما أوحي إليه من دين هو أتم وأكمل من كل وحي ودين سابق .

وقد خطبت قرة العين في المؤتمر كما في صفحة 99 وصفحة 100 من الكتاب المذكور خطبة شنيعة عند احتجاب البشروئي والقدوس ، وتغيب البهاء بعذر المرض خوفا من معرة خطبتها وانتظارا لما سينجم عنها من قبول المؤتمرين لها ومقاومتهم لها . فصرحت في الخطبة المذكورة بأن دين محمد منسوخ كله بالدين الجديد : ( دين البهائية ) الواصل إلى الأمة من طريق الباب وإن لم يصل منه الآن إلا نزر يسير ، وأنهم الآن في وقت فترة ، والاشتغال بأحكام الإسلام أمر لا وجه له ، وأباحت للناس بل شرعت لهم الاشتراك في أموالهم ونسائهم .

وذكر الوكيل أن هذا هو ما صرح به مؤرخ البهائية في كتابه الكواكب الدرية صفحة 180 ، 219 وقد صرحت في خطبتها بإنكار البعث .

وقرة العين المذكورة حملت راية مذهبهم والدعوة إليه ، وهي القائمة بالفتوى قبل اتصالها بالبهاء فلما اتصلت بالبهاء خضعت له وأسندت الفتوى إليه .

وقد قام البابيون بحركة رهيبة مسلحة سفكوا بها الدماء وقتلوا فيها مئات من الناس ، وقامت الدولة الإيرانية ضدهم ، وجندت لهم قوة حتى قضت عليهم وفرقت شملهم وقتلت باب الباب البشروئي وصاحبه القدوس وذلك في عام 1265 هـ كما في الكتاب المذكور أعني- كتاب الوكيل- ثم أفتى العلماء بكفر الباب وردته واستحقاقه القتل- أعني علماء الشيعة- فأمرت الحكومة بقتله فقتل على مشهد من الناس ، وكان قبل ذلك في القلعة مسجونا .

وقد نوظر أمام العلماء- أعني علماء الشيعة- عدة مرات فافتضح وظهر جهله وغباؤه وكان من أحكم الأسئلة التي وجهت إليه أن سئل عن النقص الذي في الشريعة الإسلامية وعن الكمال الذي أتى به فلم يستطع أن يجد جوابا بل ارتج عليه وانقطعت حجته ، فطلب أن يخطب فخطب خطبة باردة لا قيمة لها ولا تستحق أن يصغى لها ، ولذلك أفتى العلماء بكفره وإعدامه فأعدم .

( تنبيه ) : تقدم أن الباب يعتقد فيه البهائيون أنه المبشر بالبهاء ومحل الوحي والتبليغ فهو بمثابة الرسول عن البهاء- يعتقد البابيون في الباب ، وهو علي بن محمد الشيرازي الجاهل المركب الصوفي المخدوع أنه أتم وأكمل هيكل بشري ظهرت فيه حقيقة الإلهية ، وأنه هو الذي خلق كل شيء بكلمته انظر صفحة 117 ، رووا عنه أنه قال : كنت في يوم نوح نوحا ، وفي يوم إبراهيم إبراهيم ، وفي يوم موسى موسى ، وفي يوم عيسى عيسى ، وفي يوم محمد محمدا ، وفي يوم علي عليا إلى أن قال : وسأكون في يوم من يظهره الله من يظهره الله آخر الذي لا آخر له قبل أول الذي لا أول له ، كنت في ظهور حجة الله على العالمين .

فاعجب لهذا الهذيان الذي لا يقوله عاقل ( شرعة الباب ) صفحة 119 .

ألغى الباب الصلوات الخمس والجمعة والجماعة إلا في الجنازة ، وقرر أن التطهير في الجنابة غير واجب ، والقبلة هي البيت الذي ولد فيه بشيراز ، أو محل سجنه ، أو البيوت التي عاش فيها هو وأتباعه وهي الأماكن التي فرض على أتباعه الحج إليها .

أما الصوم فمن شروق الشمس إلى غروبها ، وعدته شهر بابي وهو تسعة عشر يوما ، أما الزكاة فخمس العقار يؤخذ في آخر العام ويسلم للمجلس البابي ، وهناك شرائع أخرى مضحكة انظرها صفحة 120 من كتاب الوكيل .

البهائية

أما البهاء ويقال له بهاء الدين فهو : مرزا حسين بن علي ابن الميرزا عباس بزرك المازندراني النوري الإيراني ولد بطهران سنة 1233 هـ واشتغل في أثناء عمره بعلم التصوف ، وأخذ عن شيوخه خرافاته وإشاراته ، ثم انتقل إلى بغداد من طهران زائرا أو طريدا ، ثم انتقالات كثيرة من بغداد إلى غيرها ، ثم إلى عكا لأمور سياسية ومآرب خاصة ونزاع كثير بين أتباعه من البابية وأتباع أخيه : يحيى بن علي بن ميرزا ، بعد هذا كله وبعد تطورات كثيرة ادعى البهاء ما يلي انظر صفحة 143 من كتاب الشيخ : الوكيل . ادعى البهاء أول أمره أنه خليفة الباب أو بمعنى آخر خليفة القائم ، ثم زعم أنه هو القائم نفسه ، ثم خلع على نفسه صفة النبوة فالألوهية والربوبية زاعما أن الحقيقة الإلهية لم تنل كمالها الأعظم إلا بتجسدها فيه .

هلاك البهاء :

في عنفوان قوته وسلطان دعوته سلط الله عليه الحمى فهلك بها وهو على عقيدته القذرة ودعاويه الباطلة وخرافاته المضحكة المحزنة ، وكان هلاكه في ذي القعدة من عام 1309 هـ انظر صفحة 144 من رسالة أبي الفضائل وحاشيتها ، أبو الفضائل أحد دعاة البهاء ومروجي نحلته الباطلة .

أسلوب البهاء في الدعوة

صوفي فج يعتمد على التلويحات والرموز وكثرة المصطلحات انظر صفحة 147 من كتاب الوكيل .

كتبه :

أشهرها الإيقان والأقدس . صنف الأول في بغداد وموضوعه إثبات مهدوية الباب وقائميته ، وفيه إشارة إلى ما ادعاه البهاء وقد ألف هذا الكتاب تلبية لسؤال من سأله عن شأن الباب ، وقد اعترف البهاء في هذا الكتاب بأنه مذنب وعاص في تأليفه هذا الكتاب واشتغاله بمقالاته ، فاعجب أيها القارئ بصنع هذا المجرم وسوء التصرف- فسبحان الله ما أعظم شأنه- لقد أبى سبحانه إلا أن يفضح المجرمين والكذابين بما يقولونه بألسنتهم ويعملونه بجوارحهم فلله الحمد سبحانه على إيضاح الحق وفضح الباطل . انظر نص الوكيل صفحة 150 .

حقد البهاء على المسلمين

ما حقد الميرزا على أمة حقده على أمة خاتم المرسلين ، وحسبك أن يبهت السلف والخلف جميعا بأنهم لم يفقهوا شيئا من القرآن فيقول : انقضى ألف سنة ومائتان وثمان من السنين من ظهور نقطة الفرقان ، وجميع هؤلاء الهمج الرعاع يتلون الفرقان في كل صباح وما فازوا للآن بحرف من المقصود- ثم يقول البهاء : إن الذي ما شرب من رحيقنا المختوم الذي فككنا ختمه باسمنا القيوم إنه ما فاز بأنوار التوحيد ، وما عرف المقصود من كتب الله ، وكان من المشركين .

تنبيه :

ما رأيت في هذه الخلاصة عن البابية والبهائية من كلمات لم تجدها في كتاب الوكيل فاعلم أن بعضها من كتاب الدكتور محمد مهدي خان الإيراني التبريزي نزيل مصر المسمى : ( مفتاح باب الأبواب ) ، وبعضها أخذ من مقالات كتبها محب الدين الخطيب في شأن البابية والبهائية ، وبشيء يسير من كلامي والله الموفق وصلى الله على نبينا محمد وآله وصحبه " انتهى .

"مجموع فتاوى الشيخ عبد العزيز بن عبد الله بن باز" (7/407-412) .

وللشيخ ابن باز رحمه الله فتوى أخرى في تكفير البهائية ، سئل فيها عن الذين اعتنقوا مذهب ( بهاء الله) الذي ادعى النبوة، وادعى أيضا حلول الله فيه، هل يسوغ للمسلمين دفن هؤلاء الكفرة في مقابر المسلمين ؟

فأجاب : " إذا كانت عقيدة البهائية كما ذكرتم فلا شك في كفرهم وأنه لا يجوز دفنهم في مقابر المسلمين؛ لأن من ادعى النبوة بعد نبينا محمد صلى الله عليه وسلم فهو كاذب وكافر بالنص وإجماع المسلمين ؛ لأن ذلك تكذيب لقوله تعالى : ( ما كان محمد أبا أحد من رجالكم ولكن رسول الله وخاتم النبيين ) ، ولما تواترت به الأحاديث عن رسول الله صلى الله عليه وسلم أنه خاتم الأنبياء لا نبي بعده، وهكذا من ادعى أن الله سبحانه حالٌّ فيه، أو في أحد من الخلق فهو كافر بإجماع المسلمين؛ لأن الله سبحانه لا يحل في أحد من خلقه بل هو أجل وأعظم من ذلك، ومن قال ذلك فهو كافر بإجماع المسلمين، مكذب للآيات والأحاديث الدالة على أن الله سبحانه فوق العرش، قد علا وارتفع فوق جميع خلقه، وهو سبحانه العلي الكبير الذي لا مثيل له، ولا شبيه له، وقد تعرَّف إلى عباده بقوله سبحانه : ( إن ربكم الله الذي خلق السموات والأرض في ستة أيام ثم استوى على العرش ) الأعراف/54 " انتهى .

"مجموع فتاوى الشيخ عبد العزيز بن عبد الله بن باز" (13/169) .


حديث الأوعال حديث ضعيف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 88746: حديث الأوعال حديث ضعيف
السؤال:

ما مدى صحة حديث الأوعال ؟ وكيف نفسره في ضوء العلم الحديث ؟.

الجواب:

الحمد لله

أما نص حديث الأوعال فهو :

عن العباس بن عبد المطلب رضي الله عنه قال :

( كُنتُ فِي البَطْحَاءِ فِي عِصَابَةٍ فِيهِم رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيهِ وَسَلَّمَ ، فَمَرَّت بِهِم سَحَابَةٌ ، فَنَظَرَ إِلَيهَا فَقَالَ : " مَا تُسَمُّونَ هَذِهِ ؟ " قالوا : السَّحَابُ . قَالَ : " وَالمُزنُ " ، قَالُوا : وَالمُزنُ ، قَالَ : " وَالعَنَانُ " ، قَالُوا : وَالعَنَان ، قال : " هَل تَدرُونَ مَا بُعدُ مَا بَينَ السَّمَاءِ وَالأَرضِ ؟ " قالوا : لا نَدرِي . قَالَ : " إِنَّ بُعدَ مَا بَينَهُمَا إِمَّا وَاحِدَةٌ أَو اثنَتَانِ أَو ثَلاثٌ وَسَبعُونَ سَنَةً ، ثُمَّ السَّمَاءُ فَوقَهَا كَذَلِكَ - " حَتَّى عَدَّ سَبعَ سَمَوَاتٍ " - ثُمَّ فَوقَ السَّابِعَةِ بَحرٌ بَينَ أسفَلِهِ وَأَعْلاهُ مِثلُ مَا بَينَ سَمَاءٍ إِلَى سَمَاءٍ ، ثُمَّ فَوقَ ذَلِكَ ثَمَانِيَةُ أَوْعَالٍ ، بَينَ أَظلافِهِم وَرُكَبِهِم مِثلُ مَا بَينَ سَمَاءٍ إِلَى سَمَاءٍ ، ثُمَّ عَلَى ظُهُورِهِم العَرشُ ، مَا بَينَ أَسفَلِهِ وَأَعلاهُ مِثلُ مَا بَينَ سَمَاءٍ إِلَى سَمَاءٍ ، ثُمَّ اللَّهُ تَبَارَكَ وَتَعَالَى فَوقَ ذَلِكَ ) .

قال ابن الأثير في "النهاية" (3/355) :

" ( أوعال ) أي ملائكةٌ على صُورة الأوْعال ، وهم تُيوسُ الجَبَل ، واحِدُها وَعِلٌ بكسر العين .

( الظِّلْف ) للبَقَر والغَنَم كالحافِر للفَرس والبَغْل والخُفِّ للبَعِير " انتهى .

وهذا حديث مشهور في كتب أهل العلم ، ومروي في أكثر الكتب المسندة ، فقد أخرجه أحمد في "المسند" (1/206) ، وأبو داود في "السنن" (4723) ، والترمذي في "السنن" (3320) وابن ماجه (193) ، والدارمي في "الرد على الجهمية" (50) ، والبزار في مسنده (4/134) ، ومحمد بن عثمان بن أبي شيبة في "العرش" (1/66) ، وابن خزيمة في كتاب التوحيد (1/234) ، والحاكم في المستدرك (2/410) وغير ذلك من كتب السنة .

ومجموع رواية هؤلاء الأئمة تصل إلى خمس روايات كلها تلتقي في :

سِمَاك بن حرب عن عبد الله بن عميرة عن الأحنف بن قيس عن العباس بن عبد المطلب رضي الله عنه به .

أما سِمَاك بن حرب فقد أدرك العديد من الصحابة ، وأخرج له مسلم ، والبخاري تعليقا ، وقد وثقه جماعة من أهل العلم ، كالإمام أحمد وأبو حاتم والبزار وغيرهم ، ولكن أخذ عليه بعض أهل العلم وجود الغرائب في حديثه ، لذلك ضعفه شعبة وابن المبارك ، وقال ابن أبي خيثمة سمعت ابن معين سئل عنه : ما الذي عابه ؟ قال : أسند أحاديث لم يسندها غيره وهو ثقة . وقال ابن عمار : يقولون إنه كان يغلط ، ويختلفون في حديثه . وكان الثوري يضعفه بعض الضعف ، ولم يرغب عنه أحد . وقال النسائي : كان ربما لقن ، فإذا انفرد بأصل لم يكن حجة لأنه كان يلقن فيتلقن . وقال ابن حبان في "الثقات" : يخطىء كثيرا .

انظر ترجمته في "تهذيب التهذيب" (4/204)

وأما عبد الله بن عميرة : فلا نعرف عنه شيئا من ترجمته إلا أنه يروي عن الأحنف بن قيس ، ولا يعرف عنه راو غير سماك بن حرب ، ولم ينص أحد من أهل العلم على توثيقه أو تضعيفه ، إلا أن ابن احبان ذكره في "الثقات" ، وقال ابن حجر في "تهذيب التهذيب" (5/301)

" قال البخاري : لا يعلم له سماع من الأحنف . وذكره ابن حبان في "الثقات" ، وحسن الترمذي حديثه ، قلت ( أي ابن حجر ) : قال أبو نعيم في "معرفة الصحابة" : أدرك الجاهلية ، وكان قائد الأعشى ، لا تصح له صحبة ولا رؤية . وقال مسلم في "الوُحدان" : تفرد سماك بالراوية عنه . وقال إبراهيم الحربي : لا أعرفه " انتهى .

ولما كان أمر سماك بن حرب قد لا يحتمل التفرد بحديث أصل ، ونجد أمر عبد الله بن عميرة مشتبها ومحتملا ، اختلف أهل العلم في تصحيح الحديث أو تضعيفه .

فالحديث قال فيه الترمذي : حسن غريب . وصححه ابن خزيمة بإخراجه في كتاب "التوحيد" حيث اشترط الصحة ، وقال الحاكم في "المستدرك" : صحيح على شرط مسلم ولم يخرجاه .

ومن المتأخرين ابن تيمية في "مجموع الفتاوى" (3/192) ، وابن القيم في "مختصر الصواعق" (433) حيث قال : إسناده جيد .

أما من ضعفه من أهل العلم :

فهو مفهوم كلام البزار في "مسنده" (4/115) حيث قال : " لا نعلمه روي بهذا الكلام وهذا اللفظ إلا من هذا الوجه عن العباس عن النبي صلى لله عليه وسلم ، وعبد الله بن عميرة ، لا نعلم روى عنه إلا سماك بن حرب " انتهى .

وابن عدي في الكامل (9/27) حيث قال : غير محفوظ .

وأشار إلى ضعفه المزي في "تهذيب الكمال" (10/391)

وقال الذهبي في "العلو" (1/60) : " تفرد به سماك عن عبد الله ، وعبد الله فيه جهالة " انتهى وإن كان الذهبي قد حسن الحديث في كتاب "العرش" (24)

ومن المتأخرين أيضا العلامة الألباني في "السلسلة الضعيفة" (1247)

والذي يترجح – والله أعلم – هو ضعف الحديث ، فإن تفرد سماك بن حرب بمثل هذا الحديث المتعلق بالغيبيات تفرد غير مقبول ، وجهالة عبد الله بن عميرة تضر في مثل هذا الموضع أيضا ، ثم ثمة انقطاع بينه وبين الأحنف بن قيس .

أما من أراد الاستدلال بهذا الحديث على علو الله سبحانه وتعالى على خلقه ، وأنه فوق العرش العظيم ، فإن الكتاب والسنة الصحيحة مليئان بما يغني في الدلالة على ذلك ، حتى قد تصل الأدلة إلى ألف دليل ، وقد جمعها الإمام الذهبي في كتابه "العلو" لمن أراد المزيد .

وسبق في موقعنا ذكر شيء من الأدلة ، انظر جواب السؤال رقم (992) و (11035)

والله أعلم .


هل يجبر والدته على الانتقال من البيت القديم الذي يسبب لها المرض؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 88747: هل يجبر والدته على الانتقال من البيت القديم الذي يسبب لها المرض؟
السؤال:

شخص والدته عندها 90 عاما تسكن في منزلها القديم جدا وهو منزل مليء بالبراغيث والفئران (مما نتج عنه أن أصبح عندها نقص في نسبة الهيموجلوبين ) وهو يعرض عليها أن تنتقل إلى منزل آخر استأجره لها ولكنها ترفض أن تترك منزلها بشدة فهل عليه أن ينقلها إلى هذا المنزل الجديد بأي طريقة ولا يعبأ برفضها الانتقال من منزلها ؟.

الجواب:

الحمد لله

إذا كان الأمر كما ذكرت من قدم المنزل ، وتعرض الأم للمرض بسبب البقاء فيه ، فينبغي أن يسعى الابن في إقناعها بالتحول عنه ، وأن يجتهد في ذلك ، فإن أبت فليس له أن يجبرها على الانتقال ، ما دامت بعقلها ، تدرك وتعي ما يقال لها ؛ لأن لها حق البقاء والسكن في المحل الذي تريد .

وعلى الابن أن يسعى في تنظيف البيت ما استطاع ، وعليه أن يوفر لها ما تحتاجه من طعام وشراب وخدمة ، سواء فعل ذلك بنفسه ، أو استأجر لها من يخدمها ، وأن يجتهد في برها وصلتها وتفقد أحوالها ، لاسيما وهي في هذا العمر ، كما قال سبحانه : ( وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلا كَرِيمًا وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا ) الإسراء/23، 24 .

والله أعلم .


علق الطلاق على أمر واستثنى منه شيئا بالنية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 89595: علق الطلاق على أمر واستثنى منه شيئا بالنية
السؤال:

أقيم في دولة عربية للعمل بينما تقيم زوجتي وبناتي الاثنتين مع أهلي في بلدي حيث يقوم والدي بالاعتناء بهم . قلت للوالد عبر الهاتف وأنا غاضب ( أبلغ زوجتي أنها إذا لم تفعل كذا في الموعد كذا ستكون طالقاً ) وكنت أعني الطلاق لا التهديد . وبعد مدة اتصلت به وسألته هل فعلت قال ( لا ) لأنني أمرتها ألا تفعل لأن ذلك سيضر بالبنات وبوالدتي فقلت له لقد كسرت يميني يا أبي ، مع العلم بأن ما قلته في الفعل الذي يوقع الطلاق يستثنى منه في النية بصفة عامة ( ما يغضب الله ورسوله ويخالف القوانين ويعترض عليه الوالدان) ولكني لم أقل ذلك .
وتم مراجعة السائل : هل نوى استثناء ما يعترض عليه الوالدان فعلا ؟
فأفاد بأنه بار بأبيه ومطيع له ، ولو كان والده اعترض على هذا الكلام لنزل على رغبة أبيه ، غير أن أباه كان موافقاً له فيما يقول ، ثم غيَّر رأيه فيما بعد .

الجواب:

الحمد لله

أولا :

قولك عن زوجتك : إذا لم تفعل كذا فهي طالق ، هو من الطلاق المعلق الذي يقع عند تحقق الشرط ، عند جمهور الفقهاء ، وذهب بعض أهل العلم إلى أنه إن نوى بذلك الطلاق فهو طلاق ، وإن نوى التهديد أو الحث أو المنع من الفعل ، فهو يمين ، تلزم فيه كفارة اليمين ، وحيث إنك كنت تنوي الطلاق لا التهديد ، فالطلاق واقع في قول الجميع .

ثانيا :

النية معتبرة في هذا الباب ، فتخصص اللفظ العام ، وتقيد المطلق ، بشرط أن تكون مصاحبة للفظ ، فلو قلت : زوجتي طالق إن لم تفعل كذا ، وتنوي إلا أن يمنعها الوالد مثلا ، فمنعها ، ولذلك لم تفعل ، لم تطلق . وهذا فيما بين الإنسان وبين ربه ، وأما في القضاء ، هل يقبل منه ذلك أو لا ؟ خلاف بين الفقهاء .

وقد ذكر ابن قدامة رحمه الله أن تخصيص اللفظ العام بالنية جائز ومقبول ، كما لو قال نسائي طوالق , يريد بعضهن ، فهذا صحيح ، ويكون اللفظ بنيته منصرفا إلى ما أراده , دون ما لم يرده .

ومن شرط هذا أن تكون النية مقارنة للفظ , فأما إن كانت النية متأخرة عن اللفظ , فقال : نسائي طوالق . ثم بعد فراغه نوى بقلبه بعضهن , لم تنفعه النية , ووقع الطلاق بجميعهن ...

ومثل ذلك أيضاً : إذا نوى التخصيص بوقت معين أو حال ، مثل أن يقول : أنت طالق . وينوي إن دخلت الدار , أو بعد شهر , فهذا أيضا يقبل فيه قوله ، ويتخصص اللفظ بالنية .

انظر : "المغني" (7/319) .

والذي يظهر لنا من سؤالك ومراجعتك أنك لم تنو استثناء ما يغضب الوالدين ، وإنما تقول : لو اعترض علي والدي لكنت وافقته ، ومثل هذا لا يكون استثناء ، وقد سبق في كلام ابن قدامة رحمة الله أن الاستثناء لا يصح إذا تأخر عن الكلام .

وعلى هذا تكون هذه الطلقة واقعة ، فإذا كانت الأولى أو الثانية فعليك المبادرة برد زوجتك قبل انقضاء عدتها .

نسأل الله أن يصلح أحوالنا وأحوال المسلمين .

والله أعلم .


يقيم في أوربا والمسجد بعيد عنه فهل يصلي في بيته ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 89676: يقيم في أوربا والمسجد بعيد عنه فهل يصلي في بيته ؟
السؤال:

قرأت جوابكم على سؤال رقم (72895) وفيه وجوب صلاة الجماعة . وسؤالي نحن المسلمين المقيمين في أوروبا لا تتوفر لنا المساجد كما هو الأمر في البلاد الإسلامية ففي المدينة المترامية الأطراف لا تجد في أغلب الأحيان أكثر من مسجد واحد والوصول إليه يحتاج إلى وقت طويل ورفع الأذان بطبيعة الحال ممنوع أي أنه لا يسمع النداء على كل الأحوال مهما كانت المسافة بعيدة أو قريبة فما هو حكمنا إذا تركنا الصلاة في الجماعة بالمسجد ؟ وما هو دليل وجوبها بحقنا لانتفاء شرط سماع النداء ؟.

الجواب:

الحمد لله

أولا :

صلاة الجماعة واجبة على كل رجل بالغ مستطيع يسمع النداء .

والمقصود بسماع النداء : أن يسمع الإنسان الأذان بالصوت المعتاد من غير مكبرٍ للصوت ، مع رفع المؤذن صوته ، وسكون الرياح والضوضاء ونحو ذلك مما يؤثر على السماع. وانظر السؤال رقم (20655) .

وعلى هذا ، لا يجب عليكم حضور الجماعة في المسجد إذا كان بعيداً عنكم .

هذا بالنسبة للصلوات الخمس مع الجماعة ، وأما الجمعة فلها شأن آخر ، فإنها تجب على كل من كان في المدينة أو القرية التي تقام فيها الجمعة ، سواء سمع النداء أم لم يسمع ، مهما ترامت أطراف البلد ، وهذا بإجماع العلماء .

قال النووي رحمه الله : " قال الشافعي والأصحاب : إذا كان في البلد أربعون فصاعدا من أهل الكمال ، وجب الجمعة على كل من فيه وإن اتسعت خطة البلد فراسخ ، وسواء سمع النداء أم لا . وهذا مجمع عليه " انتهى من المجموع" (4/353).

ثانيا :

من لم تجب عليه الجماعة ، لبعده عن المسجد ، فإن الأمر يبقى مستحبا في حقه ، وينبغي أن يحرص على التردد على المسجد المرة بعد الأخرى ، لا سيما إذا كان يعيش بعيدا عن المسلمين ، ففي لقائه بالمسلمين ، تجديد لإيمانه ، ورفع لدرجاته ، وتعميق لأواصر الأخوة والمودة ، وتعويد لأبنائه على حب المسجد وتعظيمه ، هذا مع السعي لبناء المساجد وتكثيرها ، والتعاون على ذلك ، ومن الملاحظ أن البلاد الأوربية تتفاوت في هذه المسألة تفاوتا ظاهرا ، وهذا يرجع إلى عوامل كثيرة ، يدخل فيها أحيانا ضعف همة البعض ، وتخاذلهم وانشغالهم عن هذه القضية الكبيرة وعن السعي لإيجاد السبل والحلول لها .

ولا يخفى عليك ما في السعي إلى المساجد - مهما بعدت المسافة - من الأجر العظيم ، والثواب الكبير ، وقد روى مسلم (654) عن ابن مسعود رضي الله عنه قال : ( من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن ، فإن الله شرع لنبيكم صلى الله عليه وسلم سنن الهدى ، وإنهن من سنن الهدى ، ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ، ولو تركتم سنة نبيكم لضللتم ، وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة ، ويرفعه بها درجة ، ويحط عنه بها سيئة ، ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق ، ولقد كان الرجل يؤتي به يهادى بين الرجلين حتى يقام في الصف ) .

كما ينبغي الحرص على إقامة الجماعة في البيت ، أو مع الجيران ، في حال عدم الذهاب إلى المسجد ، ومن وسائل ذلك الحرص على اجتماع العوائل المسلمة في منازل متقاربة ، وحينئذ يحرص الجميع على أداء الصلاة جماعة في وقتها ، وتبقى لهذه الشعيرة العظيمة مكانتها في القلوب .

نسأل الله أن يزيدكم إيمانا وهدى وتقى ، وأن يعينكم على حمل رسالة الإسلام ونشرها .

والله أعلم .


لديها عيب خلقي في سمع إحدى أذنيها فهل تخبر خاطبها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 89809: لديها عيب خلقي في سمع إحدى أذنيها فهل تخبر خاطبها ؟
السؤال:

عندي صديقة عندها عيب خلقي في إحدى الأذنين وهو غير ملحوظ في معاملتها اليومية إلا إذا تكلم أحد بصوت أقل ‏وضوحا في الجانب الموجود به تلك الأذن فإنها لا تسمع بها، وقد رفضت العديد من الزيجات لهذا السبب، ولكنها ‏الآن مخطوبة إلى شخص ما ولم تُصارحه بهذا السبب وتخشى إن قالت له أن يتركها وقد قرب زفافهما , وإذا ‏حدث ذلك قد يتسبب لها بعقدة ولن تُقبل على الزواج أبدا، فهل تصارحه وتقبل ما يحدث أو أحد من الأقارب ‏يصارحه أو لا تذكر شيئا لأنه لن يلاحظ ؟ .

الجواب:

الحمد لله

إذا كان الأمر كما ذكرت ، فإنه يجب على صديقتك أن تخبر خاطبها بهذا العيب ، أو يخبره أحد أقاربها ، ليكون على بصيرة من أمره ، لأن عدم إخباره غش له ، وما قدره الله تعالى سيكون ، ولا يدري العبد أين يكون الخير ، ونسأل الله أن يوفقها للزوج الصالح .

والزوج إذا تبين له فيما بعد أن زوجته لا تسمع جيدا بإحدى أذنيها ، وأنها كانت تعاني من ذلك قبل زواجها ولم تخبره ، قد يؤذيه ذلك ، ويعتبره غشا له ، وقد يكره زوجته بسبب ذلك , فيتعين الإخبار من الآن ، حرصا على دوام النكاح ، واستقامة الأحوال ، ودرءا للمفاسد المتوقعة .

وقد سئلت اللجنة الدائمة للإفتاء : لي أخت مصابة بعين ، وتقدم شخص ، فهل يجب علي أن أخبره بأنها مصابة بالعين ، وإذا لم أخبره فهل أعتبر غاشا له ؟

فأجابت : " يجب على الولي أن يبين للخاطب ما في المرأة المخطوبة من العيوب والأمراض إذا كان الزوج لا يعرف ذلك ، حتى يكون على بصيرة ؛ لأن في عدم إخباره بذلك غشا له ، وقد قال النبي صلى الله عليه وسلم : ( من غشنا فليس منا ) " انتهى .

"فتاوى اللجنة الدائمة" (18/62) .

والله أعلم .


هل يجوز أن يبقى مع مطلقته في بيت واحد ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 89979: هل يجوز أن يبقى مع مطلقته في بيت واحد ؟
السؤال:

هل من الممكن أن يعيش الرجل مع مطلقته في بيت واحد من أجل المحافظة على الأولاد ؟

الجواب:

الحمد لله

إذا طلَّق الزوجُ امرأتَه آخر ثلاث تطليقات ، أو طلقها طلقتين أو واحدة وانتهت عدتها ، فإنها تصبح أجنبية عنه ، ولا يحل له الخلوة بها ، ولا لمسها ، ولا النظر إليها .

ولاشك أن بقاءهما في بيت واحد يصعب معه الالتزام بهذه الضوابط الشرعية ، من عدم الخلوة ، ومن لزوم احتجابها عنه ، كما تحتجب من سائر الأجانب ، إلا إذا كان في البيت متسع ، وأمكن تخصيص جزء له ، بمرافقه ومدخله الخاص به ، وأما أن يكونا جميعا في بيت واحد ، يشتركان في مدخله ، ومرافقه ، فإنه يتعذر جدا السلامة من المحظورات السابقة.

قال شيخ الإسلام ابن تيمية رحمه الله : " المطلقة ثلاثا هي أجنبية من الرجل بمنزلة سائر الأجنبيات , فليس للرجل أن يخلو بها كما ليس له أن يخلو بالأجنبية , وليس له أن ينظر إليها إلى ما لا ينظر إليه من الأجنبية " انتهى من "الفتاوى الكبرى" (3 / 349).

وسئلت اللجنة الدائمة للإفتاء : حصل لوالدي مرض وأدخل المستشفى وبعد خروجه أصيب بمرض آخر وبترت ساقه ، والحمد لله على قضاء الله جل شأنه ، ثم أصيب بشلل لا يستطيع الجلوس ، وإنه موجود لدي في المنزل ... وطلب من والدتي التي هي في عصمته وقال : أنت طالق ، وقال : سامحيني وأسامحك ، ولا زالت والدتي في البيت وتقوم بتنظيفه ؛ لأنه عاجز عن الذهاب لدورة المياه ، وتؤكله لأننا في المدارس وموظفون .

فأجابت :

" إذا كان هذا الطلاق هو الطلقة الثالثة فإنه لا يجوز لأمك البقاء معه والكشف له ومعاشرته ؛ لأنها أجنبية عنه ، وأما إذا كانت الطلقة المذكورة الأولى أو الثانية فإن أمك تعتبر مطلقة طلاقا رجعيا ، وله مراجعتها ما دامت في عدتها ، ولها ما للزوجات ، وتخدم أباك ويعاشرها ، فإذا خرجت من عدتها ولم يراجعها بلفظ أو بوطء في العدة فإنها تكون أجنبية عنه ، لا يجوز بقاؤه معها وخلوته بها إلا بعقد جديد " انتهى .

"فتاوى اللجنة الدائمة" (20/226) .

والله أعلم .


الصلاة على الميت بعد دفنه بسنوات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 90030: الصلاة على الميت بعد دفنه بسنوات
السؤال:

لي جدة توفيت ولم أصل عليها ، وأنا في نفس المدينة ، حيث دفنوها قبل حضوري لهم ، وهي الآن متوفية منذ 3 سنوات . فهل علي شيء ؟.

الجواب:

الحمد لله

يبدو من سؤالك أنك تشعر بالتقصير تجاه جدتك ، فإذا كنت في المدينة نفسها وتتمكن من إدراك صلاة الجنازة والدفن فلماذا لم تفعل ؟ وأي عذر منعك عن شهود خير ما يمكن أن تبر به جدتك في مماتها ، بالصلاة عليها والدعاء والاستغفار لها !

والأجداد والجدات يجب برهم والإحسان إليهم كالوالدين .

جاء في "الموسوعة الفقهية" (16/133) :

" الجد والجدة كالأبوين في البر " انتهى بتصرف .

وأمامك فرصة لتعويض ما فاتك إن شاء الله ، إذ يمكنك أن تذهب فتصلي على قبرها صلاة الجنازة ، فقد ذهب الإمام الشافعي وغيره إلى جواز الصلاة على الميت في قبره ، ويدل على ذلك :

ما رواه البخاري (458) ومسلم (956) أن الرسول صلى الله عليه وسلم صلى على امرأة في قبرها ، كانت تنظف المسجد ، وكان الصحابة قد دفنوها من غير أن يخبروا الرسول صلى الله عليه وسلم بموتها .

وعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما : ( أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّ بِقَبْرٍ قَدْ دُفِنَ لَيْلا ، فَقَالَ : مَتَى دُفِنَ هَذَا ؟ قَالُوا : الْبَارِحَةَ . قَالَ : أَفَلا آذَنْتُمُونِي !؟ قَالُوا : دَفَنَّاهُ فِي ظُلْمَةِ اللَّيْلِ فَكَرِهْنَا أَنْ نُوقِظَكَ . فَقَامَ فَصَفَفْنَا خَلْفَهُ ، قَالَ ابْنُ عَبَّاسٍ وَأَنَا فِيهِمْ فَصَلَّى عَلَيْهِ ) رواه البخاري (1321) .

وعن يَزِيدَ بْنِ ثَابِتٍ رضي الله عنه : ( أَنَّهُمْ خَرَجُوا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ فَرَأَى قَبْرًا جَدِيدًا ، فَقَالَ : مَا هَذَا ؟ قَالُوا : هَذِهِ فُلانَةُ ، مَوْلاةُ بَنِي فُلَانٍ ، فَعَرَفَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، مَاتَتْ ظُهْرًا وَأَنْتَ نَائِمٌ قَائِلٌ (أي : في القيلولة) فَلَمْ نُحِبَّ أَنْ نُوقِظَكَ بِهَا ، فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَصَفَّ النَّاسَ خَلْفَهُ ، وَكَبَّرَ عَلَيْهَا أَرْبَعًا ، ثُمَّ قَالَ : لا يَمُوتُ فِيكُمْ مَيِّتٌ مَا دُمْتُ بَيْنَ أَظْهُرِكُمْ إِلا آذَنْتُمُونِي بِهِ ؛ فَإِنَّ صَلاتِي لَهُ رَحْمَةٌ ) رواه النسائي (2022) وحسنه ابن عبد البر في "التمهيد" (6/271) وصححه الألباني في صحيح النسائي .

وقد روى ابن أبي شيبة في "المصنف" (3/239) مجموعة من الآثار عن الصحابة والتابعين ممن صلوا على القبور بعد الدفن : منهم عائشة رضي الله عنها حين صلت على قبر أخيها عبد الرحمن ، وابن عمر صلى على قبر أخيه عاصم ، وسليمان بن ربيعة وابن سيرين وغيرهم . وكذلك ذكره ابن حزم في "المحلى" (3/366) عن أنس وعلي وابن مسعود رضي الله عنهم جميعا .

ومنع بعض الفقهاء من الصلاة على القبر مطلقا ، وبعضهم قيده بشهر أو ثلاثة أيام ، ولكن ليس هناك دليل على هذا التقييد .

قال ابن حزم رحمه الله "المحلى" (3/366) :

" أما أمر تحديد الصلاة بشهر أو ثلاثة أيام فخطأ لا يشكل ، لأنه تحديد بلا دليل " انتهى .

وقال الشيخ ابن عثيمين رحمه الله في "الشرح الممتع" (5/436) :

" والصحيح أنه نصلي على القبر ولو بعد شهر ، إلا أن بعض العلماء قيده بقيد حسن ، قال : بشرط أن يكون هذا المدفون مات في زمن يكون فيه هذا المصلي أهلا للصلاة .

مثال ذلك : رجل مات قبل عشرين سنة ، فخرج إنسان وصلى عليه وله ثلاثون سنة ، فيصح ؛ لأنه عندما مات كان للمصلي عشر سنوات ، فهو من أهل الصلاة على الميت .

مثال آخر : رجل مات قبل ثلاثين سنة ، فخرج إنسان وصلى عليه وله عشرون سنة ليصلي عليه ، فلا يصح ؛ لأن المصلي كان معدوما عندما مات الرجل ، فليس من أهل الصلاة عليه .

ومن ثَمَّ لا يشرع لنا نحن أن نصلي على قبر النبي صلى الله عليه وسلم ، وما علمنا أن أحدا من الناس قال : إنه يشرع أن يصلي الإنسان على قبر النبي صلى الله عليه وسلم أو على قبور الصحابة ، لكن يقف ويدعو " انتهى .

وللتوسع في المسألة انظر : "الأم" (1/452) ، "المجموع" (5/208-210) ، "المغني" (2/194-195) ، "بدائع الصنائع" (1/315) ، "الموسوعة الفقهية" (16/35) .

كما أن البر لا يتوقف على حياة الوالدين وكذا الجَدَّين ، بل يستمر بعد وفاتهما ، وأعظم ما يمكن أن يبر به المرء والديه الدعاء لهما والاستغفار لهما .

عَنْ أَبِي أُسَيْدٍ مَالِكِ بْنِ رَبِيعَةَ السَّاعِدِيِّ قَالَ : ( بَيْنَا نَحْنُ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ جَاءَهُ رَجُلٌ مِنْ بَنِي سَلَمَةَ فَقَالَ : يَا رَسُولَ اللَّهِ ! هَلْ بَقِيَ مِنْ بِرِّ أَبَوَيَّ شَيْءٌ أَبَرُّهُمَا بِهِ بَعْدَ مَوْتِهِمَا ؟ قَالَ : نَعَمْ ، الصَّلاةُ عَلَيْهِمَا ، وَالاسْتِغْفَارُ لَهُمَا ، وَإِنْفَاذُ عَهْدِهِمَا مِنْ بَعْدِهِمَا ، وَصِلَةُ الرَّحِمِ الَّتِي لا تُوصَلُ إِلا بِهِمَا ، وَإِكْرَامُ صَدِيقِهِمَا ) رواه أبو داود (5142) وحسنه ابن العربي في "عارضة الأحوذي" (4/307) وصححه الشيخ ابن باز في "مجموع الفتاوى" (9/295) .

قال صاحب "عون المعبود" (14/36) :

" ( الصلاة عليهما ) أي : الدعاء ، ومنه صلاة الجنازة ، قاله القارىء ، وفي فتح الودود : والمراد بها الترحم " انتهى .

والله أعلم .


حكم التسميع والتحميد في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > واجبات الصلاة >
سؤال رقم 90094: حكم التسميع والتحميد في الصلاة
السؤال:

هل قول " سمع الله لمن حمده " و " ربنا لك الحمد " في الصلاة واجب أم سنة ؟
وهل يقول المأموم " سمع الله لمن حمده " ؟.

الجواب:

الحمد لله

اختلف العلماء في حكم التسميع ( يعني قول : سمع الله لمن حمده ) ، والتحميد ( يعني قول : ربنا ولك الحمد ) في الصلاة على قولين :

القول الأول : قول الجمهور : الأحناف والمالكية والشافعية أنه سنة من سنن الصلاة وليس من واجباتها .

القول الثاني : أنه من واجبات الصلاة ، وهو قول الحنابلة .

قال ابن قدامة في "المغني" (1/578) :

" والمشهور عن أحمد أن تكبير الخفض والرفع ، وتسبيح الركوع والسجود ، وقول " سمع الله لمن حمده ربنا ولك الحمد " ، وقول " رب اغفر لي " بين السجدتين ، والتشهد الأول – واجب ، وهو قول إسحاق وداود .

وعن أحمد أنه غير واجب ، وهو قول أكثر الفقهاء ؛ لأن النبي صلى الله عليه وسلم لم يُعَلِّمهُ المسيء في صلاته ، ولا يجوز تأخير البيان عن وقت الحاجة " ثم استدل ابن قدامة على الوجوب بعدة أدلة :

1- أن النبي صلى الله عليه وسلم أمر به ، وأَمرُهُ للوجوب .

2- وفَعَلَهُ وقال : ( صَلُّوا كَمَا رَأَيتُمُونِي أُصَلِّي ) .

3- وقد روى أبو داود (857) عن علي بن يحيى بن خلاد عن عمه عن النبي صلى الله عليه وسلم أنه قال : ( لاَ تَتِمُّ صَلاَةٌ لِأَحَدٍ مِنَ النَّاسِ حَتَّى يَتَوَضَّأَ.. إلى قوله.. ثُمَّ يَقُولُ " سَمِعَ اللَّهُ لِمَن حَمِدَهُ " حَتَّى يَستَوِيَ قَائِمًا ) وصححه الألباني في صحيح أبي داود

4- ولأن مواضع هذه الأذكار أركان الصلاة ، فكان فيها ذكر واجب كالقيام .

وأما حديث المسيء في صلاته فقد ذَكَرَ في الحديث الذي رويناه تعليمَه ذلك ، وهي زيادة يجب قبولها ، على أن النبي صلى الله عليه وسلم لم يُعَلِّمهُ كُلَّ الواجبات ، بدليل أنه لم يُعَلِّمْهُ التشهد ولا السلام ، ويحتمل أنه اقتصر على تعليمه ما رآه أساء فيه " انتهى .

وقال الشيخ ابن عثيمين رحمه الله في "الشرح الممتع" (3/433) :

" والدليل على ذلك ما يلي :

أولا : أن الرسول صلى الله عليه وسلم واظب على ذلك ، فلم يَدَعْ قول " سمع الله لمن حمده " بأي حال من الأحوال .

ثانيا : أنه شعار الانتقال من الركوع إلى القيام .

ثالثا : قوله صلى الله عليه وسلم : ( إذا قال سمع الله لمن حمده فقولوا ربنا ولك الحمد ) فعلى هذا يكون للتحميد ثلاثة أدلة ، وللتسميع دليلان فقط " انتهى .

كما يستدل بعض الحنابلة على الوجوب بحديث عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ عَنْ أَبِيهِ قَالَ : قَالَ لِي النَّبِيُُّ صلى الله عليه وسلم : ( يَا بُرَيْدَةُ ! إِذَا رَفَعْتَ رَأْسَكَ مِنَ الرُّكُوعِ فَقُلْ : سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ اللَّهُمَّ رَبَّنَا لَكَ الْحَمْدُ مِلْءَ السَّمَاءِ وَمِلْءَ الأَرْضِ وَمِلْءَ مَا شِئْتَ مِنْ شَىْءٍ بَعْدُ ) رواه الدارقطني (1/339) .

لكنه حديث ضعيف ، نص أهل العلم على ضعفه ، انظر ابن عبد الهادي في "تحقيق التعليق" (1/394) ، والعراقي في "طرح التثريب" (2/331) والشوكاني في "نيل الأوطار" (2/278)

وانظر "الموسوعة الفقهية" (27/82، 92-93) .

وقد سبق في جواب السؤال رقم (43574) ، اختيار القول بوجوب التسميع والتحميد ، وبيان أن المنفرد يجمع بين التسميع والتحميد باتفاق العلماء ، وأن الإمام يجمع بينهما أيضاً وهو مذهب الشافعية والحنابلة ، وأما المأموم فإنه يقتصر على التحميد فقط ولا يشرع له التسميع ، كما هو مذهب الجمهور ، وقد سبق هناك ذكر الأدلة .

والله أعلم.


علق الطلاق على أمر بنيةٍ معينة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 90113: علق الطلاق على أمر بنيةٍ معينة
السؤال:

أحد أصدقائي اتهمني أنا وزوجتي بأننا نريد أن نفرق بينه وبين زوجته ، وأن زوجتي قالت كلاماً لزوجته تريد منه أن تحدث الفرقة بينهما . فقلت من شدة الغضب : زوجتي طالق بالثلاث إذا كانت قالت هذا الكلام لزوجتك . وأنا أقصد من ذلك إذا كانت قالته بقصد أن تفرق بينه وبين زوجته . وقد علمنا بعد ذلك مَن فعل الوشاية والمكيدة . فهل يقع الطالق على زوجتي بذلك ؟.

الجواب:

الحمد لله

أولا :

لا شك أنك قد أخطأت في التلفظ بالطلاق ، وكان عليك أن تتحلى بالأناة وعدم العجلة ، وأن تتجنب ذكر الطلاق في حديثك ، عند الغضب وغيره .

ثانيا :

إذا كان الأمر كما ذكرت من أنك قلت : ( زوجتي طالق بالثلاث إذا كانت قالت الكلام هذا لزوجتك ) وتعني من ذلك : إذا كانت زوجتك قد قالته بقصد أن تفرق بين صديقك وزوجته . والحال أن زوجتك لم تقصد ذلك ، فلا يقع الطلاق ؛ لقول النبي صلى الله عليه وسلم : ( وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى ) رواه البخاري (1) ومسلم (1907).

فمن أتى بالطلاق بلفظ عام ، وخصصه بالنية ، قُبل ذلك منه ، ما لم ترفع زوجته الأمر إلى القضاء ، ففي قبوله أمام القاضي خلاف بين العلماء .

كمن حلف بالطلاق ألا تدخل زوجته الدار ، ثم يدعي أنه نوى إلى مدة شهر ، فيقبل قوله في تقييد ذلك بشهر .

قال ابن قدامة رحمه الله : " قال الإمام أحمد فيمن حلف لا تدخل الدار , وقال : نويت شهرا . يقبل منه " انتهى من "المغني" (7/320).

فالنية هنا قيدت اللفظ ، وكل إنسان أعلم بنيته ، والله مطلع على ذلك ، لا تخفى عليه خافية .

والله أعلم .


حامل ولا تستطيع أن ترفع رجلها لتغسلها في الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 90218: حامل ولا تستطيع أن ترفع رجلها لتغسلها في الوضوء
السؤال:

أنا حامل في الشهر الثالث والدكتور الخاص بي نصحني بعدم رفع رجلي للوضوء على الحوض لأن هذا فيه خطر علي كبير، وأنا بالمنزل أتوضأ في البانيو . ولكني أعمل ، ولا يوجد أي طريقة لغسل رجلي إلا رفعها على الحوض
فسؤالي كالآتي : هل حرام لو مسحت على رجلي فقط من الأمام كحل مؤقت إلى أن ألد إن شاء الله ؟.

الجواب:

الحمد لله

غسل الرجلين فرض من فرائض الوضوء ، لا يصح إلا به ، بإجماع أصحاب النبي صلى الله عليه وسلم ، وقد سبق بيان ذلك في جواب السؤال (69761) .

ويمكنك دفع المشقة الحاصلة عليك بأحد أمرين :

الأول : أن تقومي بصب الماء على الرجلين بكوب أو بيدك أو بغير ذلك من غير رفعهما ، وإذا وصل الماء إلى جميع القدم فقد حصل الغسل الواجب ، وصحت بذلك الطهارة ولا يشترط الدلك باليد .

قال النووي رحمه الله : " مذهبنا أن دَلْك الأعضاء في الغسل وفي الوضوء سنة ليس بواجب ، فلو أفاض الماء عليه ولم يمسه بيديه ، أو انغمس في ماء كثير ، أجزأه وضوؤه وغسله , وبه قال العلماء كافة إلا مالكا والمزني فإنهما شرطاه في صحة الغسل والوضوء " انتهى من "المجموع" (2/214).

الثاني :

أن تتوضئي في البيت وتغسلي رجليك ثم تلبسي جوربا ، فإذا أردت الوضوء بعد ذلك فإنه يكفيك المسح على الجوربين ، لمدة 24 ساعة ما دمت مقيمة في البلد ، و72 ساعة إذا كنت مسافرة .

ولمعرفة شروط المسح على الخفين راجعي السؤال رقم (9640) و (8186)

والله أعلم .


أربعون نصيحة لإصلاح البيوت

بسم الله الرحمن الرحيم

مقدمة

إن الحمد لله ، نحمده ونستعينه ، ونستغفره ، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ، ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله ... أما بعد :

البيت نعمة

قال الله تعالى : " والله جعل لكم من بيوتكم سكناً " . سورة النحل الآية 80 .

قال ابن كثير – رحمه الله - : " يذكر تبارك وتعالى تمام نعمه على عبيده ، بما جعل لهم من البيوت التي هي سكن لهم يأوون إليها ويستترون وينتفعون بها سائر وجوه الانتفاع " .

ماذا يمثل البيت لأحدنا ؟ أليس هو مكان أكله ونكاحه ونومه وراحته ؟ أليس هو مكان خلوته واجتماعه بأهله وأولاده ؟

أليس هو مكان ستر المرأة وصيانتها ؟! قال تعالى : " وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الأولى " سورة الأحزاب الآية : 33

وإذا تأملت أحوال الناس ممن لا بيوت لهم ممن يعيشون في الملاجئ ، أو على أرصفة الشوارع ، واللاجئين المشردين في المخيمات المؤقتة ، عرفت نعمة البيت ، وإذا سمعت مضطربا يقول ليس لي مستقر ، ولا مكان ثابت ، أنام أحيانا في بيت فلان ، وأحيانا في المقهى ، أو الحديقة أو على شاطئ البحر ، ومستودع ثيابي في سيارتي ؛ إذن لعرفت معنى التشتت الناجم عن حرمان نعمة البيت .

ولما انتقم الله من يهود بني النضير سلبهم هذه النعمة وشردهم من ديارهم فقال تعالى :
" هو الذي أخرج الذين كفروا من ديارهم لأول الحشر " . ثم قال : " يخربون بيوتهم بأيديهم وأيدي المؤمنين فاعتبروا يا أولي الأبصار " . سورة الحشر ، الآية : 2

والدافع عند المؤمن للاهتمام بإصلاح بيته عدة أمور :

أولا : وقاية النفس والأهل نار جهنم ، والسلامة من عذاب الحريق : " يا أيها الذين آمنوا قوا أنفسكم وأهليكم نارا وقودها الناس والحجارة عليها ملائكة غلاظ شداد لا يعصون الله ما أمرهم ويفعلون ما يؤمرون " سورة التحريم ، الآية : 6

ثانيا : عظم المسئولية الملقاة على راعي البيت أمام الله يوم الحساب :

قال صلى الله عليه وسلم : " إن الله تعالى سائل كل راع عما استرعاه أحفظ ذلك أم ضيعه ، حتى يسأل الرجل عن أهل بيته " .

ثالثا : أنه المكان لحفظ النفس ، والسلامة من الشرور وكفها عن الناس ، وهو الملجأ الشرعي عند الفتنة :

قال صلى الله عليه وسلم : " طوبى لمن ملك لسانه ووسعه بيته وبكى على خطيئته " .

وقال صلى الله عليه وسلم : " خمس من فعل واحد منهن كان على الله ، من عاد مريضا ، أو خرج غازيا ، أو دخل على إمامه يريد تعزيره وتوقيره ، أو قعد في بيته فسلم الناس منه وسلم من الناس " .

وقال صلى الله عليه و سلم : " سلامة الرجل من الفتنة أن يلزم بيته " .

ويستطيع المسلم أن يلمس فائدة هذا الأمر في حال الغربة عندما لا يستطيع لكثير من المنكرات تغييرا ، فيكون لديه ملجأ إذا دخل فيه يحمي نفسه من العمل المحرم والنظر المحرم ، ويحمي أهله من التبرج والسفور ، ويحمي أولاده من قرناء السوء .

رابعا : أن الناس يقضون أكثر أوقاتهم في الغالب داخل بيوتهم ، وخصوصا في الحر الشديد والبرد الشديد والأمطار وأول النهار وآخره ، وعند الفراغ من العمل والدراسة ، ولا بد من صرف الأوقات في الطاعات ، وإلا ستضيع في المحرمات .

خامسا : وهو أهمها ، أن الاهتمام بالبيت هو الوسيلة الكبيرة لبناء المجتمع المسلم ، فإن المجتمع يتكون من بيوت هي لبناته ، والبيوت أحياء ، والأحياء مجتمع ، فلو صلحت اللبنة لكان مجتمعا قويا بأحكام الله ، صامدا في وجه أعداء الله ، يشع الخير ولا ينفذ إليه شر .

فيخرج من البيت المسلم إلى المجتمع أركان الإصلاح فيه ؛ من الداعية القدوة ، وطالب العلم، والمجاهد الصادق ، والزوجة الصالحة ، والأم المربية ، وبقية المصلحين .

فإذا كان الموضوع بهذه الأهمية ، وبيوتنا فيها منكرات كثيرة ، وتقصير كبير ، وإهمال وتفريط ؛ فهنا يأتي السؤال الكبير :

ما هي وسائل إصلاح البيوت ؟.

وإليك أيها القارئ الكريم الجواب ، نصائح في هذا المجال عسى الله أن ينفع بها ، وأن يوجه جهود أبناء الإسلام لبعث رسالة البيت المسلم من جديد .

وهذه النصائح تدور على أمرين : إما تحصيل مصالح ، وهو قيام بالمعروف ، أو درء مفاسد وهو إزالة للمنكر .

وهذا أوان الشروع في المقصود .

تكوين البيت

نصيحة "1" : حسن اختيار الزوجة

" وأنكحوا الأيامى منكم والصالحين من عبادكم وإمائكم إن يكونوا فقراء يغنهم الله من فضله والله واسع عليم " سورة النور الآية 32

ينبغي على صاحب البيت انتقاء الزوجة الصالحة بالشروط التالية :

  1. " تنكح المرأة لأربع : لمالها ، ولحسبها ، ولجملها ، ولدينها ، فاظفر بذات الدين تربت يداك " متفق عليه .
  2. "الدنيا كلها متاع ، وخير متاع الدنيا المرأة الصالحة " رواه مسلم 1468
  3. " ليتخذ أحدكم قلبا شاكرا ، ولسانا ذاكرا ، وزوجة مؤمنة تعينه على أمر الآخرة " رواه أحمد " 5/282" والترمذي وابن ماجه عن ثوبان صحيح الجامع 5231
  4. وفي رواية " وزوجة صالحة تعينك على أمر دنياك ودينك خير ما اكتنز الناس " رواه البيهقي صحيح الجامع 4285
  5. " تزوجوا الودود الولود إني مكاثر بكم الأنبياء يوم القيامة " رواه أحمد و هو صحيح الإرواء 6/ 195

" عليكم بالأبكار فإنهن أنتق رحما ، وأعذب أفواها ، وأرضى باليسير " . وفي رواية " وأقل خبا " أي : خداعا رواه ابن ماجة السلسلة الصحيحة 623

وكما أن المرأة الصالحة واحدة من أربع من السعادة ، فالمرأة السوء واحدة من أربع من الشقاء ، كما جاء في الحديث الصحيح و فيه قوله : " فمن السعادة : المرأة الصالحة تراها فتعجبك ، وتغيب عنها فتأمنها على نفسها ومالك ، ومن السقاء : المرأة التي تراها فتسوؤك ، وتحمل لسانها عليك ، وإن غبت عنها لم تأمنها على نفسها و مالك " رواه ابن حبان وهو في السلسلة الصحيحة 282

وفي المقابل لابد من التبصر في حال الخاطب الذي يتقدم للمرأة المسلمة ، والموافقة عليه حسب الشروط التالية :

" إذا أتاكم من ترضون دينه وخلقه فزوجوه ، إلا تفعلوا تكن فتنة في الأرض وفساد عريض".

ولابد في كل ما سبق من حسن السؤال وتدقيق البحث وجمع المعلومات والتوثق من المصادر والأخبار حتى لا يفسد البيت أو ينهدم .

والرجل الصالح مع المرأة الصالحة يبنيان بيتا صالحا لأن البلد الطيب يخرج نباته بإذن ربه ، والذي خبث لا يخرج إلا نكدا .

نصيحة " 2 " السعي في إصلاح الزوجة

إذا كانت الزوجة صالحة فبها ونعمت وهذا من فضل الله ، وإن لم تكن بذاك الصلاح ، فإن من واجبات رب البيت السعي في إصلاحها . وقد يحدث هذا في حالات منها :

أن يتزوج الرجل امرأة غير متدينة أصلا ؛ لكونه لم يكن مهتما بموضوع التدين هو نفسه في مبدأ أمره ، أو أنه تزوجها على أمل أن يصلحها ، أو تحت ضغط أقربائه مثلا ، فهنا لابد من التشمير في عملية الإصلاح .

ولابد أن يعلم الرجل أولا أن الهداية من الله ، والله هو الذي يصلح ، ومن منه على عبده زكريا قوله فيه : " وأصلحنا له زوجه " سورة الأنبياء ، الآية 90

سواء كان إصلاحا بدنيا أو دينيا ، قال ابن عباس : كانت عاقرا لا تلد فولدت ، وقال عطاء : كان في لسانها طول فأصلحها الله ولاستصلاح الزوجة وسائل منها :

  1. الاعتناء بتصحيح عبادتها لله بأنواعها على ما سيأتي تفصيله .
  1. السعي لرفع إيمانها في مثل :
  2. حضها على قيام الليل .
  3. وتلاوة الكتاب العزيز .
  4. وحفظ الأذكار والتذكير بأوقاتها ومناسباتها .
  5. وحثها على الصدقة .
  6. قراءة الكتب الإسلامية النافعة .
  7. سماع الأشرطة الإسلامية المفيدة ؛ العلمية منها والإيمانية ومتابعة إمدادها بها .
  8. اختيار صاحبات لها من أهل الدين تعقد معهن أواصر الاخوة ، وتتبادل معهن الأحاديث الطيبة والزيارات الهادفة .
  9. درء الشر عنها وسد منافذه عليها ، بإبعادها عن قرينات السوء وأماكن السوء .

الإيمانيات في البيت

نصيحة " 3 " : اجعل البيت مكانا لذكر الله

قال صلى الله عليه وسلم : " مثل البيت الذي يذكر الله فيه ، والبيت الذي لا يذكر الله فيه مثل الحي والميت " .

فلابد من جعل البيت مكانا للذكر بأنواعه ؛ سواء ذكر القلب ، وذكر اللسان ، أو الصلوات وقراءة القرآن ، أو مذاكرة العلم الشرعي وقراءة كتبه المتنوعة .

وكم من بيوت المسلمين اليوم هي ميتة بعدم ذكر الله فيها ، كما جاء في الحديث ، بل ما هو حالها إذا كان ما يذكر فيها هو ألحان الشيطان من المزامير والغناء ، والغيبة والبهتان والنميمة ؟! …

وكيف حالها وهي مليئة بالمعاصي والمنكرات ، كالاختلاط المحرم والتبرج بين الأقارب من غير المحارم ، أو الجيران الذين يدخلون البيت ؟!

كيف تدخل الملائكة بيتا هذا حاله ؟! فأحيوا بيوتكم رحمكم الله بأنواع الذكر .

نصيحة " 4 " : اجعلوا بيوتكم قبلة

والمقصود اتخاذ البيت مكانا للعبادة .

قال الله – عز وجل - : " وأوحينا إلى موسى وأخيه أن تبوءا لقومكما بمصر بيوتا واجعلوا بيوتكم قبلة وأقيموا الصلاة وبشر المؤمنين " سورة يونس الآية 87

قال ابن عباس : أمروا أن يتخذوها مساجد .

قال ابن كثير : " وكان هذا - والله أعلم – لما اشتد بهم البلاء من قبل فرعون وقومه ، وضيقوا عليهم ، أمروا بكثرة الصلاة كما قال الله تعالى : " يا أيها الذين آمنوا استعينوا بالصبر والصلاة " سورة البقرة الآية 153 . وفي الحديث : " كان رسول الله صلى الله عليه وسلم إذا حزبه أمر صلى " .

وهذا يبين أهمية العبادة في البيوت وخصوصا في أوقات الاستضعاف ، وكذلك ما يحصل في بعض الأوضاع عندما لا يستطيع المسلمون إظهار صلاتهم أمام الكفار . ونتذكر في هذا المقام أيضا محراب مريم وهو مكان عبادتها الذي قال الله فيه : " كلما دخل عليها زكريا المحراب وجد عندها رزقا " سورة آل عمران الآية 37

وكان الصحابة – رضي الله عنهم – يحرصون على الصلاة في البيوت – في غير الفريضة – وهذه قصة معبرة في ذلك : عن محمود بن الربيع الأنصاري ، أن عتبان بن مالك – وهو من أصحاب الرسول صلى الله عليه و سلم ، وهو ممن شهدوا بدرا من الأنصار- أنه أتى رسول الله صلى الله عليه وسلم ، فقال : يا رسول الله ! قد أنكرت بصري وأنا اصلي لقومي ، فإذا كانت الأمطار سال الوادي الذي بيني وبينهم لم أستطع أن آتي مسجدهم فأصلي بهم ، وددت يا رسول الله أنك تأتيني فتصلي في بيتي فأتخذه مصلى ، قال : فقال رسول الله صلى الله عليه وسلم : " سأفعل – إن شاء الله - " . قال عتبان : فغدا رسول الله صلى الله عليه وسلم ، وأبو بكر حين ارتفع النهار فاستأذن رسول الله صلى الله عليه وسلم ، فأذنت له ، فلم يجلس حتى دخل البيت ، ثم قال : " أين تحب أن أصلي في بيتك ؟ " قال : فأشرت له إلى ناحية من البيت ، فقام رسول الله صلى الله عليه و سلم فكبر ، فقمنا فصففنا فصلى ركعتين ثم سلم . رواه البخاري الفتح 1/519

نصيحة " 5 " : التربية الإيمانية لأهل البيت

عن عائشة – رضي الله عنها - قالت : " كان رسول الله صلى الله عليه وسلم ، يصلي من الليل فإذا أوتر قال قومي فأوتري يا عائشة " . رواه مسلم ، مسلم بشرح النووي 6/23

وقال صلى الله عليه وسلم : " رحم الله رجلا قام من الليل فصلى فأيقظ امرأته فصلت ، فإن أبت نضح في وجهها الماء " . رواه أحمد وأبو داود ، صحيح الجامع 3488

وترغيب النساء في البيت بالصدقة مما يزيد الإيمان ، وهو أمر عظيم حث عليه النبي صلى الله عليه وسلم ، بقوله : " يا معشر النساء تصدقن فإني رأيتكن أكثر أهل النار " . رواه البخاري ، الفتح 1/405

ومن الأفكار المبتكرة وضع صندوق للتبرعات في البيت للفقراء والمساكين ، فيكون كل ما دخل فيه ملكا للمحتاجين ؛ لأنه وعاؤهم في بيت المسلم . وإذا رأى أهل البيت قدوة بينهم يصوم أيام البيض ، والاثنين والخميس ، وتاسوعاء ، وعاشوراء ، وعرفة ، وكثيرا من المحرم وشعبان ، فسيكون دافعا لهم على الاقتداء به .

نصيحة " 6 " : الاهتمام بالأذكار الشرعية والسنن المتعلقة بالبيوت

ومن أمثلة ذلك :

أذكار دخول المنزل

روى مسلم في صحيحه أن رسول الله صلى الله عليه وسلم قال : " إذا دخل الرجل بيته فذكر اسم الله تعالى حين يدخل وحين يطعم ، قال الشيطان : لا مبيت لكم ولا عشاء هاهنا ، وإن دخل فلم يذكر اسم الله عند دخوله قال : أدركتم المبيت ، وإن لم يذكر اسم الله عند مطعمه قال : أدركتم المبيت والعشاء " . رواه الإمام احمد ، المسند 346:3 ، و مسلم 1599:3

أذكار الخروج من المنزل

روى أبو داود في سننه أن رسول الله صلى الله عليه وسلم ، قال : " إذا خرج الرجل من بيته فقال : بسم الله ، توكلت على الله ، لا حول ولا قوة إلا بالله ، فيقال له : حسبك قد هديت ، وكفيت ووقيت ، فيتنحى له الشيطان فيقول له شيطان آخر : كيف لك برجل قد هدي وكفي ووقي ؟ " . رواه أبو داود والترمذي ، وهو في صحيح الجامع رقم 499

السواك

روى الإمام مسلم في صحيحه عن عائشة – رضي الله عنها – قالت : " كان رسول الله صلى الله عليه و سلم ، إذا دخل بيته بدأ بالسواك " رواه مسلم كتاب الطهارة باب 15 رقم 44

نصيحة " 7 " : مواصلة قراءة سورة البقرة في البيت لطرد الشيطان منه

وفي هذا عدة أحاديث ومنها :

فال رسول الله صلى الله عليه وسلم : " لا تجعلوا بيوتكم قبورا ، إن الشيطان ينفر من البيت الذي تقرأ فيه سورة البقرة " رواه مسلم 1/539

وقال رسول الله صلى الله عليه وسلم : " اقروا سورة البقرة في بيوتكم ، فإن الشيطان لا يدخل بيتا يقرأ فيه سورة البقرة " . رواه الحاكم في المستدرك 1/561 و هو في صحيح الجامع 1170

وعن فضل الآيتين الأخيرتين منها ، وأثر تلاوتهما في البيت قال عليه الصلاة والسلام : " إن الله تعالى كتب كتابا قبل أن يخلق السماوات والأرض بألفي عام ، وهو عند العرش ، وأنه أنزل منه آيتين ختم بهما سورة البقرة ، ولا يقرأن في دار ثلاث ليال فيقربها الشيطان " رواه الإمام أحمد في المسند 4/274 و غيره و هو في صحيح الجامع 1799

العلم الشرعي في البيت

نصيحة " 8 " : تعليم أهل البيت

فريضة شرعية لابد أن يقوم بها رب الأسرة إنفاذا لأمره تعالى في الآية الكريمة : " يا أيها الذين آمنوا قوا أنفسكم وأهليكم نارا وقودها الناس والحجارة " سورة التحريم ، الآية :6 وهذه الآية أصل في تعليم أهل البيت وتربيتهم ، وأمرهم بالمعروف ، ونهيهم عن المنكر ، وإليك أيها القارئ الكريم بعضا مما قاله المفسرون في هذه الآية ، بشأن ما يجب على رب الأسرة :

قال قتادة : يأمرهم بطاعة الله ، وينهاهم عن معصيته ، وأن يقوم عليهم بأمر الله يأمرهم به ، ويساعدهم عليه .

وقال الضحاك ومقاتل : حق على المسلم أن يعلم أهله من قرابته وإمائه ما فرض الله عليهم وما نهاهم عنه .

وقال علي – رضي الله عنه - : علموهم وأدبوهم .

و قال الكيا الطبري – رحمه الله - : فعلينا تعليم أولادنا وأهلينا الدين والخير ، وما لا يستغنى عنه من الأدب . وإذا كان رسول الله صلى الله عليه وسلم حث على تعليم الإماء وهن أرقاء ؛ فما بالك بأولادك وأهلك الأحرار .

قال البخاري – رحمه الله تعالى – في صحيحه : باب تعليم الرجل أمته وأهله . ثم ساق حديثه صلى الله عليه وسلم : " ثلاثة لهم أجران .. ورجل كانت عنده أمة فأدبها فأحسن تأديبها ، وعلمها فأحسن تعليمها ، ثم أعتقها فتزوجها فله أجران "

قال ابن حجر – رحمه الله – في شرح الحديث : مطابقة الحديث للترجمة – أي عنوان الباب – في الأمة بالنص ، وفي الأهل بالقياس ، إذ الاعتناء بالأهل الحرائر في تعليم فرائض الله وسنن رسوله آكد من الاعتناء بالإماء .

وفي غمرة مشاغل الرجل ووظيفته وارتباطاته قد يغفل عن تفريغ نفسه لتعليم أهله ، فمن الحلول لهذا أن يخصص يوما يجعله موعدا عاما لأهل البيت ، وحتى غيرهم من الأقرباء لعقد مجلس علم في البيت ، ويعلم الجميع بهذا الموعد ، فينضبط حضورهم فيه ، ويتشجعوا لإتيانه ، ويصبح ملزما أمامهم ، وعند نفسه بالحضور ، وإليك ما حصل منه صلى الله عليه وسلم في هذا الشأن .

قال البخاري – رحمه الله - : باب هل يجعل للنساء يوم على حده في العلم ، وساق حديث أبي سعيد الخدري – رضي الله عنه – قالت النساء للنبي صلى الله عليه وسلم : " غلبنا عليك الرجال ، فاجعل لنا يوما من نفسك ، فوعدهن يوما لقيهن فيه فوعظهن وأمرهن "

قال ابن حجر : ووقع في رواية سهل ابن أبي صالح عن أبيه عن أبي هريرة بنحو هذه القصة فقال : " موعدكن بيت فلانة ، فأتاهن فحدثهن " . فتح الباري 1/195

ويؤخذ من الحديث تعليم النساء في البيوت ، وحرص نساء الصحابة على التعلم ، وأن توجيه الجهود إلى الرجال فقط دون النساء تقصير كبير من الدعاة وأرباب البيوت .

وقد يقول بعض القراء : هب أننا خصصنا يوما ، وأخبرنا أهلينا بذلك ، فما الذي يقدم في هذه الجلسات ؟ وكيف نبدأ ؟

وجواباً لذلك أعرض عليك أخي القارئ الكريم اقتراحا في هذا الشأن يكون منهجا مبسطا ، لتدريس أهل البيت عموما ، وللنساء خصوصا .

تفسير العلامة ابن سعدي المسمى : " تيسير الكريم الرحمن في تفسير كلام المنان " . ويقع في سبعة مجلدات مفصل بأسلوب ميسر ، تقرا أو تقدم منه سور ومقاطع .

رياض الصالحين مع تناول أحاديثه بشيء من التعليقات والعظات ، والفوائد المستنبطة منها ، ويمكن الرجوع في هذا إلى كتاب : نزهة المتقين .

" حسن الأسوة بما ثبت عن الله ورسوله في النسوة " للعلامة صديق حسن خان .

كما أن من المهم أن تعلم المرأة بعض الأحكام الفقهية ، كأحكام الطهارة ، والدماء الطبيعية ، وأحكام الصلاة والزكاة ، والصيام والحج إذا استطاعته ، وبعض أحكام الأطعمة والأشربة ، واللباس والزينة ، وسنن الفطرة والمحارم ، وحكم الغناء والتصوير وغيرها ، ومن المصادر المهمة في هذا : فتاوى أهل العلم كمجموعة فتاوى الشيخ عبد العزيز بن باز ( رحمه الله ) ، والشيخ محمد بن صالح العثيمين ، و غيرهما من أهل العلم ، سواء المكتوب منها أو المسجل في الأشرطة .

ومما يتضمن جدول تعليم المرأة وأهل البيت تذكيرهم بالدروس والمحاضرات العامة التي يستطيعون حضورها للعلماء ، أو طلبة العلم الثقات ، لإيجاد عدة مصادر جيدة ومتنوعة للتعليم ، ولا ينسى في هذا المجال الاستماع إلى كثير من أنشطة إذاعة القرآن الكريم ، وتوجيه الاهتمام إليها ، ويدخل في إطار توفير وسائل التعليم أيضا : تذكير أهل البيت بالأيام المخصصة لحضور النساء في معارض الكتاب الإسلامي ، والذهاب بهن إليها بالشروط الشرعية .

نصيحة " 9 " : اصنع نواة لمكتبة إسلامية في بيتك

مما يساعد في تعليم أهل البيت ، وإتاحة المجال لتفقههم في الدين وإعانتهم على الالتزام بأحكام الشريعة ؛ عمل مكتبة إسلامية في البيت . ليس بالضرورة أن تكون كبيرة ، ولكن العبرة بانتقاء الكتب المهمة ، ووضعها في مكان يسهل تناولها وحث أهل البيت على قراءتها.

ركن في مجلس البيت الداخلي نظيف ومرتب ، ومكان مناسب لشيء من الكتب ، في غرفة نوم ، وفي مجلس الضيوف ، يتيح المجال للفرد في البيت كي يقرأ باستمرار .

ومن إتقان المكتبة – والله يحب الإتقان – أن تحتوي على مراجع تصلح لبحث المسائل المختلفة ، وتنفع الأولاد في المدارس ، وأن تحتوي على كتب ذات مستويات مختلفة ، تصلح للكبار والصغار ، والرجال والنساء ، وكتب من أجل الإهداء للضيوف وأصدقاء الأولاد ، وزوار العائلة مع الحرص على الطبعات الجذابة المحققة والمخرجة الأحاديث ، ويمكن الاستفادة من معارض الكتاب لإنشاء مكتبة البيت بعد استشارة أهل الخبرة بالكتب . ومما يساعد في العثور على الكتاب ترتيب المكتبة حسب الموضوعات ، فكتب التفسير على رف ، والحديث على آخر .. والفقه على ثالث .. وهكذا ، ويقوم أحد أفراد العائلة بعمل فهرس ألف بائي وموضوعي ، لتسهيل البحث عن الكتب . وقد يتساءل كثير من الحريصين عن أسماء كتب إسلامية لمكتبة البيت .

وهاك أخي القارئ اقتراحات بهذا الشأن :

التفسير : تفسير ابن كثير ، تفسير ابن سعدي ، زبدة التفسير للأشقر ، بدائع التفسير لابن القيم ، أصول التفسير لابن عثيمين ، لمحات في علوم القرآن لمحمد الصباغ .

الحديث : صحيح الكلم الطيب ، عمل المسلم في اليوم والليلة " أو الصحيح المسند من أذكار اليوم والليلة " ، رياض الصالحين وشرحه نزهة المتقين ، مختصر صحيح البخاري للزبيدي ، مختصر صحيح مسلم للمنذري والألباني ، صحيح الجامع الصغير ، وضعيف الجامع الصغير ، صحيح الترغيب والترهيب ، السنة ومكانتها في التشريع ، قواعد وفوائد من الأربعين النووية لناظم سلطان .

العقيدة : فتح المجيد شرح كتاب التوحيد " تحقيق الأرناؤوط " ، أعلام السنة المنشورة للحكمي " محقق " ، شرح العقيدة الطحاوية تحقيق الألباني ، سلسلة العقيدة لعمر سليمان الأشقر "8" أجزاء ، أشراط الساعة د. يوسف الوابل .

الفقه : منار السبيل لابن ضويان مع إرواء الغليل للألباني ، زاد المعاد ، المغني لابن قدامة ، فقه السنة ، الملخص الفقهي لصالح الفوزان ، مجموعة فتاوى العلماء " عبد العزيز بن باز ، محمد صالح العثيمين ، عبد الله بن جبرين " ، صفة صلاة النبي صلى الله عليه وسلم للشيخ الألباني والشيخ عبد العزيز بن باز ، ومختصر أحكام الجنائز للألباني .

الأخلاق وتزكية النفوس : تهذيب مدارج السالكين ، الفوائد ، الجواب الكافي ، طريق الهجرتين وباب السعادتين ، الوابل الصيب ورافع الكلم الطيب لابن القيم ، لطائف المعارف لابن رجب ، تهذيب موعظة المؤمنين ، غذاء الألباب .

السير والتراجم : البداية و النهاية لابن كثير ، مختصر الشمائل المحمدية للترمذي اختصار الألباني ، الرحيق المختوم للمباركفوري ، العواصم من القواصم لابن العربي تحقيق الخطيب والاستانبولي ، المجتمع المدني 1-2 للشيخ أكرم العمري ، سير أعلام النبلاء ، منهج كتابة التاريخ الإسلامي لمحمد بن صامل السلمي .

كما أن هناك عدد من الكتب الجيدة في المجالات المختلفة ، فمنها : كتب الإمام المجدد الشيخ محمد بن عبد الوهاب ، وكتب العلامة الشيخ عبد الرحمن بن ناصر السعدي ، وكتب الشيخ عمر بن سليمان الأشقر ، وكتب الشيخ محمد بن أحمد بن إسماعيل المقدم ، وكتب الأستاذ محمد محمد حسين ، وكتب الشيخ محمد جميل زينو ، وكتب الأستاذ حسين العوايشة في الرقائق ، و كتاب الإيمان لمحمد نعيم ياسين ، والولاء والبراء للشيخ محمد سعيد القحطاني ، والإنحرافات العقدية في القرنين الثاني عشر والثالث عشر لعلي بن بخيت الزهراني ، المسلمون وظاهرة الهزيمة النفسية لعبد الله الشبانة ، المرأة بين الفقه والقانون لمصطفى السباعي ، الأسرة المسلمة أمام الفيديو والتليفزيون لمروان كجك ، المرأة المسلمة إعداداتها ومسئولياتها لأحمد أبا بطين ، مسئولية الأب المسلم في تربية ولده لعدنان باحارث ، وحجاب المسلمة لأحمد البرازي ، وكتاب وجاء دور المجوس لعبد الله محمد الغريب ، وكتب الشيخ بكر أبو زيد ، وأبحاث الشيخ مشهور حسن سلمان .

وغير هذا كثير من النافع الطيب ، وما ذكرناه على سبيل المثال لا الحصر ، وهناك في عالم الكتيبات أشياء كثيرة نافعة ، سيطول بنا المقام إذا أردنا السرد ، فعلى المسلم الاستشارة والتمعن للانتقاء . ومن يرد الله به خيرا يفقهه في الدين .

نصيحة " 10 " : المكتبات الصوتية في البيت

المسجل في كل بيت ممكن أن يعمل في الخير أو في الشر ، فكيف نؤثر في استخدامه ليكون مرضيا لله ؟

من الوسائل لتحقيق ذلك : عمل مكتبة صوتية في البيت تحوي طائفة من الأشرطة الإسلامية الجيدة ، للعلماء والقراء والمحاضرين ، والخطباء والوعّاظ .

إن سماع أشرطة التلاوة الخاشعة من أصوات بعض أئمة صلاة التراويح مثلا ، له تأثير عظيم على الأهل في البيت ، من جهة تأثرهم بمعاني التنزيل ، أو حفظهم من جراء تكرار ما يسمعون ، وكذلك من جهة حمايتهم بالسماع القرآني عن السماع الشيطاني من الألحان والأغاني ، لأن الآذان والصدور لا يصلح أن يختلط فيها كلام الرحمن بمزمار الشيطان .

وكم لأشرطة الفتاوى من أثر في تفقيه أهل البيت بالأحكام المختلفة ، التي يتعرضون لها يوميا في حياتهم ، ومما يقترح في هذا الجانب سماع الفتاوى المسجلة للعلماء أمثال الشيخ عبد العزيز بن باز ، والشيخ محمد ناصر الدين الألباني ، والشيخ محمد العثيمين والشيخ صالح الفوزان ، وغيرهم من الثقات في العلم والدين .

ولابد أن يعتني المسلمون بالجهة التي يأخذون عنها الفتوى ، لأن هذا دين ، فانظروا عمن تأخذون دينكم ، فالأخذ عمن عُلم بصلاحه وتقواه ، وورعه واعتماده على الأحاديث الصحيحة ، وعدم تعصّبه المذهبي ، وسيره مع الدليل ، والتزامه بالمذهب الوسط فلا تشدد ولا تساهل ، هو الخبير الذي نسأله " الرحمن فاسأل به خبيرا " سورة الفرقان الآية : 59 .

والسماع للمحاضرين الذين يعملون على توعية الأمة ، وإقامة الحجة ، وإنكار المنكر ، أمر مهم في بناء شخصية الفرد في البيت المسلم .

والأشرطة كثيرة والمحاضرين كثر والمهم أن يعرف المسلم سمات المنهج الصحيح للمحاضر حتى يحرص على أشرطته ويطمئن لسماعها . ومن تلك السمات :

أن يكون على عقيدة الفرقة الناجية ، أهل السنة والجماعة ، ملتزما بالسنة مفارقا للبدعة ، وسطا في منهجه لا من الغالين ولا من المفرطين المتساهلين .

أن يعتمد الأحاديث الصحيحة ويحذر من الأحاديث الضعيفة والموضوعة .

أن يكون على بصيرة بحال الناس وواقع الأمّة ، يضع الدواء على موضع الداء ، ويقدّم للناس ما يحتاجون إليه .

أن يكون قوّالا للحق ما أمكنه ، لا يتكلم بالباطل ولا يرضي الناس بسخط الله

وكم وجدنا في أشرطة الأطفال من تأثير كبير عليهم ، سواء في حفظهم لسور متعددة من قارئ صغير يتلو ، أو أذكار اليوم والليلة وآداب إسلامية ، وأناشيد هادفة ، ونحو ذلك .

إن وضع الأشرطة في أدراج بطريقة مرتبة تُسهّل الوصول إليها من ناحية ، وتحافظ على الأشرطة من التلف وعبث الأطفال من ناحية أخرى ، ولابد أن نسعى في نشر الشريط الجيد إهدائه أو إعارته للغير بعد سماعه . ووجود مسجل في المطبخ يفيد ربة البيت كثيرا ، وكذا في غرفة النوم يساعد على الاستفادة من الوقت لآخر لحظة .

نصيحة " 11 " : دعوة الصالحين والأخيار وطلبة العلم للزيارة في البيت

" رب اغفر لي ولوالدي ولمن دخل بيتي مؤمنا للمؤمنين والمؤمنات ولا تزد الظالمين إلا تباراً " سورة نوح الآية : 28

إن دخول أهل الإيمان بيتك يزيده نورا ، ويحصل بسبب أحاديثهم وسؤالهم والنقاش معهم من الفائدة أمور كثيرة ، فحامل المسك إما أن يحذيك ، وإما أن تبتاع منه ، وإما أن تجد منه ريحا طيبة ، وجلوس الأولاد والإخوان والآباء وسماع النساء من وراء حجاب لما يُقال فيه تربية للجميع ، وإذا أدخلت خيّرا منعت سيّئا من الدخول والتخريب .

نصيحة " 12 " : تعلم الأحكام الشرعية للبيوت

ومن ذلك :

الصلاة في البيت :

أما الرجل فيقول صلى الله عليه و سلم في شأنه : " أفضل الصلاة صلاة المرء في بيته إلا المكتوبة " رواه البخاري ، الفتح رقم 731

فالواجب أن تصلي في المسجد إلا من عذر ، وقال رسول الله صلى الله عليه وسلم أيضا : " تطوع الرجل في بيته يزيد على تطوعه عند الناس ، كفضل صلاة الرجل في جماعة على صلاته وحده " رواه ابن أبي شيبة ، صحيح الجامع 2953 . وأما المرأة كلما كان مكان صلاتها أعمق كان أفضل ، لقوله صلى الله عليه و سلم " خير صلاة النساء في قعر بيوتهن" رواه الطبراني، صحيح الجامع 3311 .

أن لا يؤم غيره في بيته ، ولا يقعد في مكان صاحب البيت إلا بإذن : قال رسول الله صلى الله عليه و سلم " لا يُؤَمُّ الرجل في سلطانه ، ولا يجلس على تكرمته في بيته إلا بإذنه " رواه الترمذي رقم 2772 . أي لا يتقدم عليه بالإمامة ولو كان غيره أقرأ منه في مكان يملكه ، أو له فيه سلطة كصاحب البيت في بيته أو إمام المسجد ، وكذلك لا يجوز لأحد أن يجلس في الموضع الخاص بصاحب البيت من فراش أو سرير إلا بإذنه .

الاستئذان :

" يا أيها الذي آمنوا لا تدخلوا بيوتا غير بيوتكم حتى تستأنسوا وتسلموا على أهلها ذلكم خير لكم لعلكم تذكرون "27" فإن لم تجدوا فيها أحدا فلا تدخلوها حتى يؤذن لكم وإن قيل لكم ارجعوا فارجعوا هو أزكى لكم والله بما تعملون عليم " سورة النور الآيتين 27،28

" وأتوا البيوت من أبوابها " سورة البقرة الآية : 189

جواز دخول البيوت التي ليس فيها أحد بغير استئذان إذا كان للداخل فيها متاع كالبيت المعد للضيف : " ليس عليكم جناح أن تدخلوا بيوتاً غير مسكونة فيها متاع لكم والله يعلم ما تبدون وما تكتمون " سورة النور الآية 29

عدم التحرج في الأكل من بيوت الأقرباء والأصدقاء ، وما ملك المرء مفتاحه من بيوت الأقرباء والأصدقاء من بيوت الآخرين إذا كانوا لا يكرهون ذلك : " ليس على الأعمى حرج ولا على الأعرج حرج ولا على المريض حرج ولا على أنفسكم أن تأكلوا من بيوتكم أو بيوت آبائكم أو بيوت أمهاتكم أو بيوت إخوانكم أو بيوت أخواتكم أو بيوت أعمامكم أو بيوت عماتكم أو بيوت أخوالكم أو بيوت خالاتكم أو ما ملكتم مفاتحه أو صديقكم ليس عليكم جناح أن تأكلوا جميعاً أو أشتاتاً " سورة النور الآية 61

أمر الأطفال والخدم بعدم اقتحام غرفة نوم الأبوين بغير استئذان في أوقات النوم المعتادة : قبل صلاة الفجر ، ووقت القيلولة ، وبعد صلاة العشاء ، خشية أن تقع أعينهم على ما لا يناسب ، ولو رأوا شيئاً عرضاً في غير هذه الأوقات فيغتفر ، لأنهم من الطوافين الذين يشق منعهم ، قال تعالى : " يا آيها الذين آمنوا ليستأذنكم الذين لم يبلغوا الحلم منكم ثلاث مرات من قبل صلاة الفجر وحين تضعون ثيابكم من الظهيرة ومن بعد صلاة العشاء ثلاث عورات لكم ليس عليكم ولا عليهم جناح بعدهن طوافون عليكم بعضكم على بعض كذلك يبين الله لكم الآيات والله عليم حكيم " سورة النور الآية 58 .

تحريم الاطلاع في بيوت الآخرين بغير إذنهم : قال رسول الله صلى الله عليه وسلم : " من اطلع في بيت قوم بغير إذن ففقئوا عينه فلا دية له ولا قصاص " رواه أحمد ، المسند 2/385 وهو في صحيح الجامع 6046

عدم خروج ولا إخراج المطلقة الرجعية من بيتها طيلة وقت العدة مع الإنفاق عليها : قال تعالى : " يا أيها النبي إذا طلقتم النساء فطلقوهن لعدتهن وأحصوا العدة واتقوا الله ربكم لا تخرجوهن من بيوتهن ولا يخرجن إلا أن يأتين بفاحشة مبينة وتلك حدود الله ومن يتعد حدود الله فقد ظلم نفسه لا تدري لعل الله يحدث بعد ذلك أمرا " سورة الطلاق الآية 1 .

جواز هجر الرجل لامرأته الناشز في البيت أو في خارج البيت حسب المصلحة الشرعية : فأما هجرها في البيت فدليله قول الله تعالى : " واهجروهن في المضاجع " سورة النساء الآية 34 ، وأما هجرها خارج البيت فكما وقع لرسول الله صلى الله عليه وسلم حينما هجر نسائه في حُجرهن ، وأعتزل في مشربة خارج بيوت نسائه رواه البخاري ، كتاب الطلاق باب في الإيلاء .

ولا يبيت وحيداً في البيت : عن ابن عمر رضي الله عنه أن النبي صلى الله عليه وسلم نهى عن الوحدة ، أن يبيت الرجل وحده أو أن يسافر وحده رواه أحمد في المسند 2/91 وهذا النهي لما في الوحدة من الوحشة ونحوها ، كهجوم عدو أو لص أو مرض ، فوجود الرفيق معه يدفع عنه طمع العدو واللص ويسعفه عند المرض انظر الفتح الرباني 5/64 .

لا ينام على ظهر بيت ليس له سور حتى لا يسقط : قال رسول الله صلى الله عليه وسلم : " من بات على ظهر بيت ليس له حجار ، فقد برئت منه الذمة " رواه أبو دود ، السنن رقم 5041 ، وهو في صحيح الجامع 6113 وشرحه في عون المعبود 13/384 وذلك أن النائم قد يتقلب في نومه فإذا كان على سطح ليس له حجار أو حجاب يحجب الإنسان عن الوقوع ويمنعه من التردي والسقوط ، فقد يسقط فيموت ، فعند ذلك لا يؤاخذ أحد بموته فتبرأ منه الذمة ، أو أنه قد تسبب بإهماله في عدم كلاءة الله له وحفظه إياه ، لأنه لم يأخذ بالأسباب .

قطط البيوت لا تنجس الإناء إذا شربت منه ولا الطعام إذا أكلت منه : عن عبد الله بن أبي قتادة عن أبيه أنه وُضع له وضوءه فولغ فيه السنور " الهر " ، فأخذ يتوضأ ، فقالوا : يا أبا قتادة ! قد ولغ فيه السنور ، فقال : سمعت رسول الله صلى الله عليه وسلم يقول : " السنور من أهل البيت ، وأنه من الطوافين ، والطوافات عليكم " رواه أحمد في المسند 5/309 وهو في صحيح الجامع 3694 ، وفي رواية : " إنها ليست بنجس إنها من الطوافين والطوافات عليكم " رواه أحمد في المسند 5/309 وهو في صحيح الجامع 2437

الاجتماعات في البيوت

نصيحة 13 : إتاحة الفرصة لاجتماعات تناقش أمور العائلة : " وأمرهم شورى بينهم " سورة الشورى الآية 38 . عندما تتاح الفرصة لأفراد العائلة بالجلوس سوياً في وضع مناسب لمناقشة أمور داخلية أو خارجية تتعلق بالعائلة ، فإن ذلك يعد علامة على تماسك الأسرة وتفاعلها وتعاونها ، ولا شك أن الرجل الذي ولاه الله أمور رعيته في بيته هو المسئول الأول ، وصاحب القرار ولكن إتاحة المجال للآخرين - وخصوصاً عندما يكبر الأولاد - يكون فيه تربية لهم على تحمل المسئولية بالإضافة إلى ارتياح الجميع لإحساسهم بأن آراءهم ذات قيمة عندما يُسألون إبداءها ، ومن الأمثلة على ذلك مناقشة الأمور التي تتعلق بالحج أو عمرة رمضان وغير ذلك من الإجازات ، والسفر لصلة رحم ، أو ترويح مباح ، وتنظيم الأعراس ووليمة الزفاف ، أو عقيقة المولود ، أو الانتقال من بيت لآخر ، ومشروعات خيرية ، كإحصاء فقراء الحي ، وتقديم المساعدات ، أو إرسال الطعام لهم ، وكذلك مناقشة أوضاع العائلة ومشكلات الأقارب وكيفية الإسهام في حلها وهكذا .. ، تجدر الإشارة هنا إلى نوع آخر مهم من أنواع الاجتماعات ، وهو جلسات المصارحة بين الأبوين وأولادهما ، فإن بعض المشكلات التي تعرض لبعض البالغين لا يمكن حلها إلا بجلسات انفرادية ، يخلو الأب بابنه يناجيه في مسائل تتعلق بمشكلات الشباب ، وسن المراهقة ، وأحكام البلوغ ، وكذلك تخلو الأم بابنتها لتلقنها ما تحتاج إليه من الأحكام الشرعية ، وتساعدها في حل المشكلات التي تعرض في مثل هذه السن ، واستهلال الأب والأم الكلام بمثل عبارة " عندما كنت في مثل سنك .. " له أثر كبير في التقبل ، وانعدام مثل هذه المصارحات هو الذي يقود هؤلاء لمفاتحة قرناء السوء وقرينات السوء ، فينتج عن ذلك شر عظيم .

نصيحة 14 : عدم إظهار الخلافات العائلية أمام الأولاد :

يندر أن يعيش جماعة في بيت دون نوع من الخصومات ، والصلح خير والرجوع إلى الحق فضيلة . ولكن مما يزعزع تماسك البيت ، ويضر بسلامة البناء الداخلي هو ظهور الصراعات أمام أهل البيت ، فينقسمون إلى معسكرين أو أكثر ، ويتشتت الشمل ، بالإضافة إلى الأضرار النفسية على الأولاد وعلى الصغار بالذات ، فتأمل حال بيت يقول الأب فيه للولد : لا تكلم أمك ، وتقول الأم له : لا تكلم أباك ، والولد في دوامة وتمزق نفسي ، والجميع يعيشون في نكد . فلنحرص على عدم وقوع الخلافات ، ولنحاول إخفاءها إذا حصلت ، ونسأل الله أن يؤلف بين القلوب .

نصيحة 15 : عدم إدخال من لا يُرضى دينه إلى البيت : قال رسول الله صلى الله عليه وسلم : " ومثل جليس السوء كمثل صاحب الكير " قطعة من رواية أبي داود " 4829 " . وفي رواية البخاري : " وكير الحداد يُحرق بيتك أو ثوبك أو تجد منه ريحاً خبيثة " رواه البخاري الفتح 4/323 . أي والله يحرق بيتك بأنواع الفساد والإفساد ، كم كان دخول المفسدين والمشبوهين سبباً لعداوات بين أهل البيت ، وتفريق بين الرجل وزوجته ، ولعن الله من خبّب امرأة على زوجها ، أو زوجاً على امرأته ، وسبب عداوة بين الأب وأولاده ، وما أسباب وضع السحر في البيوت أو حدوث السرقات أحياناً وفساد الخلق كثيراً إلا بعد إدخال من لا يُرضى دينه ، فيجب عدم الإذن بدخوله ، ولو كان من الجيران ، رجالاً ونساءً ، أو من المتظاهرين بالمصادقة رجالاً ونساءً ، وبعض الناس يسكتون تحت وطأة الإحراج ، فإذا رآه على الباب أذن له ، وهو يعلم أنه من المفسدين . وتتحمل المرأة في البيت جزءاً عظيماً من هذه المسئولية ، قال رسول الله صلى الله عليه وسلم : " يا أيها الناس أي يوم أحرم ؟ أي يوم أحرم ؟ أي يوم أحرم ؟ ؟ " قالوا : يوم الحج الأكبر ، ثم قال عليه الصلاة والسلام ، في ثنايا خطبته الجامعة في ذلك اليوم : " فأما حقكم على نسائكم فلا يوطئن فرشكم من تكرهون ، ولا يأذن في بيوتكم لمن تكرهون " رواه الترمذي 1163 وغيره عن عمرو بن الأحوص وهو في صحيح الجامع 7880 . فلا تجدي في نفسك أيتها المرأة المسلمة إذا منع زوجك أو أبوك دخول إحدى الجارات إلى البيت ، لما يرى من أثرها في الإفساد ، وكوني لبيبة حازمة إذا عقدت لك مقارنات بين زوجها وزوجك ، تنتهي بدفعك لمطالبة زوجك بأمور لا يطيقها . والنصح عليك واجب لزوجك إذا لاحظت أن من ندمائه في بيته أناساً يزينون له المنكر .

هدية : حاول أن تكون موجوداً في البيت كلما استطعت ، فوجود ولي الأمر في بيته يضبط الأمور ، ويمكنه من الإشراف على التربية وإصلاح الأحوال بالمراقبة والمتابعة ، وعند بعض الناس أن الأصل هو الخروج من البيت ، فإذا لم يجد مكاناً يذهب إليه رجع إلى البيت ، وهذا مبدأ خاطئ ، فإذا كان خروج المرء من بيته لأجل طاعات ، فعليه الموازنة ، وإذا كان خروجه للمعاصي وضياع الأوقات أو الانشغال الزائد بالدنيا ، فعليه أن يخفف من المشاغل والتجارات ، ويحسم اللقاءات الفارغة . بئس القوم يضيعون أهليهم ، ويسهرون في الملاهي .. ، ونحن لا نريد الانسياق وراء مخططات أعداء الله ، وهذه فقرة فيها عبرة : جاء في نشرة المشرق الأعظم الماسوني الفرنسي المنعقدة عام 1923م ما يلي : " وبغية التفريق بين الفرد وأسرته ، عليكم أن تنتزعوا الأخلاق من أسسها ، لأن النفوس تميل إلى قطع روابط الأسرة والاقتراب من الأمور المحرمة ، لأنها تفضل الثرثرة في المقاهي على القيام بتبعات الأسرة " .

نصيحة 16 : الدقة في ملاحظة أحوال أهل البيت

من هم أصدقاء أولادك ؟

هل سبق أن قابلتهم أو تعرفت عليهم ؟

ماذا يجلب أولادك معهم من خارج البيت ؟

إلى أين تذهب ابنتك ومع من ؟

بعض الآباء لا يدري أن في حوزة أولاده صوراً سيئة ، وأفلاماً خالعة ، وربما مخدرات ، وبعضهم لا يدري أن ابنته تذهب مع الخادمة إلى السوق ، وتطلب منها أن تنتظر مع السائق ثم تذهب لموعدها مع أحد الشياطين ، والأخرى تذهب لتشرب الدخان عند قرينة سوء تعبث معها ، وهؤلاء الذين يفلتون أولادهم لن يفلتوا من مشهد يوم عظيم ، ولن يستطيعوا الهرب من أهوال يوم الدين : " إن الله سائل كل راع عما استرعاه ، أحفظ ذلك أم ضيعه حتى يسأل الرجل عن أهل بيته " حسن رواه النسائي 292 ، وابن حبان عن أنس وهو في صحيح الجامع 1775 ، السلسة الصحيحة 1636 .

وهنا نقاط مهمة :

يجب أن تكون المراقبة خفية .

لا لأجواء الإرهاب .

يجب أن لا يحس الأولاد بفقدان الثقة .

ينبغي أن يراعى في النصح أو العقاب أعمار الأولاد ومداركهم ودرجة الخطأ .

حذار من التدقيق السلبي وإحصاء الأنفاس . روى لي شخص أن أحد الآباء عنده كمبيوتر يخزن فيه أخطاء أولاده بالتفصيل ، فإذا حصل خطأ أرسل إليه استدعاء وفتح الخانة الخاصة بالولد في الجهاز ، وسرد عليه أخطاء الماضي مع الحاضر .

التعليق : لسنا في شركة ، وليس الأب هو الملك الموكل بكتابة السيئات ، وليقرأ هذا الأب المزيد في أصول التربية الإسلامية .

وأعرف في المقابل أناساً يرفضون التدخل في شئون أولادهم بتاتاً بحجة أن الولد لن يقتنع بأن الخطأ خطأ والذنب ذنب إلا بأن يقع فيه ، ثم يكتشف خطأه بنفسه ، وهذا الاعتقاد المنحرف ناتج عن رضاع من لبن الفلسفة الغربية ، وفطام على مبدأ إطلاق الحريات المذموم فتعست المرضعة ، وبئست الفاطمة ، ومنهم من يفلت الزمام لولده خشية أن يكرهه بزعمه ، ويقول : أكسب حبه مهما فعل ، وبعضهم يطلق العنان لولده كردة فعل عما حصل له مع أبيه في السابق من نوع شدة خاطئة ، فيظن أنه يجب أن يعمل العكس تماماً مع ولده ، وبعضهم يبلغ به السفول لدرجة أن يقول : دع الابن والبنت يتمتعان بشبابهما كما يريدان ، فهل يفكر مثل هؤلاء بأن أبناءهم قد يأخذون بتلابيبهم يوم القيامة فيقول الولد : لِمَ تركتني يا أبي على المعصية ؟!

نصيحة 17 الاهتمام بالأطفال في البيت

ولهذا جوانب عديدة منها :

تحفيظ القرآن والقصص الإسلامية : لا أجمل من جمع الأب أولاده ليقرئهم القرآن مع شرح مبسط ، ويقدم المكافآت لحفظه ، وقد حفظ صغار سورة الكهف من تكرار تلاوة الأب لها كل جمعة ، وتعليم الولد من أصول العقيدة الإسلامية كمثل التي وردت في حديث : " احفظ الله يحفظك " ، وتعليمه الآداب والأذكار الشرعية ، كأذكار الأكل والنوم ، والعطاس والسلام ، والاستئذان ، ولا أشد تنبيهاً وأقوى تأثيراً في الطفل من سرد القصص الإسلامية على مسامعه .

ومن هذه القصص : قصة نوح عليه السلام ، والطوفان ، وقصة إبراهيم عليه السلام ، في تكسير الأصنام وإلقائه في النار ، وقصة موسى عليه السلام في نجاته من فرعون وإغراقه ، وقصة يونس عليه السلام في بطن الحوت ، ومختصر قصة يوسف عليه السلام ، وسيرة محمد صلى الله عليه وسلم مثل البعثة والهجرة ، وشيء من الغزوات كبدر والخندق ، وغيرها كقصته صلى الله عليه وسلم مع الرجل والجمل الذي كان يُجيعه ويُجهده ، وقصص الصالحين ، كقصة عمر بن الخطاب رضي الله عنه مع المرأة وأولادها الجياع في الخيمة ، وقصة أصحاب الأخدود ، وقصة أصحاب الجنة في سورة "ن" ، والثلاثة أصحاب الغار ، وغيرها كثير طيب ، يلخص ويبسط مع تعليقات ووقفات خفيفة ، يغنينا عن كثير من القصص المخالفة للعقيدة والخرافية أو المخيفة التي تفسد واقعية الطفل ، وتورث فيه الجبن والخوف .

حذار من خروج الأولاد مع من هب ودب : فيرجعون إلى البيت بالألفاظ والأخلاق السيئة ، بل يُنتقى ويُدعى من أولاد الأقرباء والجيران من يلعب معهم في المنزل .

الاهتمام بلعب الأولاد المسلية والهادفة : وعمل غرفة ألعاب أو خزانة خاصة ، يرتب فيها الأولاد ألعابهم ، وتجنب الألعاب المخالفة للشريعة : كالأدوات الموسيقية وما فيه صلبان أو نرد .

ومن الجيد توفير ركن هوايات للفتيان كالنجارة والإلكترونيات ، والميكانيكا ، وبعض ألعاب الكمبيوتر المباحة ، وبهذه المناسبة ننبه إلى خطورة بعض أشرطة الكمبيوتر المصممة لتعرض صور النساء في غاية السوء على شاشة الجهاز ، أو ألعاب فيها صلبان ، حتى ذكر أحدهم أن إحدى الألعاب هي لعبة قمار مع الكمبيوتر ، وينتقي اللاعب صورة فتاة من أربع فتيات يظهرن على الشاشة تمثل الطرف الآخر ، فإذا فاز في اللعبة خرجت له صورة الفتاة في أسوأ منظر جائزة الفوز .

التفريق بين الذكور والإناث في المضاجع : وهذا من الفروق في ترتيب بيوت أهل الدين وغيرهم ممن لا يهتمون بهذا .

الممازحة والملاطفة : كان رسول الله صلى الله عليه وسلم يداعب الأطفال يمسح رؤوسهم ، ويتلطف في مناداتهم ، ويعطي أصغرهم أول الثمرة ، وربما ارتحله بعضهم . وفيما يلي مثالان على مداعبته صلى الله عليه وسلم للحسن والحسين ، عن أبي هريرة رضي الله عنه قال : " كان رسول الله صلى الله عليه وسلم ليدلع لسانه لحسن بن علي ، فيرى الصبي حُمرة لسانه فيبهش له " أي أعجبه وجذبه فأسرع إليه . رواه أبو الشيخ في أخلاق النبي صلى الله عليه وسلم وآدابه ، انظر السلسلة الصحيحة رقم 70 . وعن يعلى بن مرة أنه قال : خرجنا مع النبي صلى الله عليه وسلم ودعينا إلى طعام ، فإذا حسين يلعب في الطريق ، فأسرع النبي صلى الله عليه وسلم أمام القوم ثم بسط يديه فجعل الغلام يفر هاهنا وهاهنا ، ويضاحكه النبي صلى الله عليه وسلم حتى أخذه فجعل إحدى يديه تحت ذقنه ، والأخرى في فأس رأسه فقبله . رواه البخاري في الأدب المفرد رقم 364 وهو في صحيح ابن ماجه 1/29 .

نصيحة 18 الحزم في تنظيم أوقات النوم والوجبات :

بعض البيوت حالها كالفنادق لا يكاد قاطنوها يعرف بعضهم بعضاً ، وقلما يلتقون .

بعض الأولاد يأكل متى شاء وينام متى شاء ، ويتسبب في السهر ومضيعة الوقت ، وإدخال الطعام على الطعام ، وهذه الفوضوية تتسبب في تفكك الروابط ، واستهلاك الجهود والأوقات ، وتنمي عدم الانضباط في النفوس ، قد تعذر أصحاب الأعذار ، فالطلاب يتفاوتون في مواعيد الخروج من المدارس والجامعات ، ذكوراً وإناثاً ، والموظفون والعمال وأصحاب المحلات ليسوا سواء ، ولكن ليست هذه الحالة عند الجميع ، ولا أحلى من اجتماع العائلة الواحدة على الطعام ، واستغلال الفرصة لمعرفة الأحوال والنقاشات المفيدة ، وعلى رب الأسرة الحزم في ضبط مواعيد الرجوع إلى المنزل ، والاستئذان عند الخروج ، خصوصاً للصغار - صغار السن أو صغار العقل - الذين يُخشى عليهم .

نصيحة 19 : تقويم عمل المرأة خارج البيت

شرائع الإسلام يكمل بعضها بعضاً ، وعندما أمر الله النساء بقوله : " وقرن في بيوتكن " الأحزاب /33 ، جعل لهن من ينفق عليهن وجوباً كالأب والزوج .

والأصل أن المرأة لا تعمل خارج البيت إلا لحاجة ، كما رأى موسى عليه السلام ، بنتي الرجل الصالح على الماء تذودان غنمهما تنتظران ، فسألهما : " ما خطبكما قالتا لا نسقي حتى يُصدر الرعاء وأبونا شيخ كبير " القصص الآية 23 ، فاعتذرتا حالاً عن خروجهما لسقي الغنم ، لأن الولي لا يستطيع العمل لكبر سنه ، لذا صار الحرص على التخلص من العمل خارج البيت حالما تسنح الفرصة " قالت إحداهما يا أبت استأجره إن خير من استأجرت القوي الأمين " القصص الآية 26 .

فبينت هذه المرأة بعبارتها رغبتها في الرجوع إلى بيتها لحماية نفسها ، من التبذل والذي قد تتعرض له بالعمل خارج البيت .

وعندما احتاج الكفار في العصر الحديث لعمل النساء بعد الحربين العالميتين ، لتعويض النقص الحاصل في الرجال ، وصار الوضع حرجاً من أجل إعادة إعمار ما خربته الحرب ، وواكب ذلك المخطط اليهودي في تحرير المرأة ، والمناداة بحقوقها بقصد إفساد المرأة ، وبالتالي إفساد المجتمع تسربت مسألة خروج المرأة للعمل .

وعلى الرغم من أن الدوافع عندنا ليست كما هي عندهم ، والفرد المسلم يحمي حريمه وينفق عليهن ، إلا أن حركة تحرير المرأة نشطت ، ووصل الأمر إلى المطالبة بابتعاثها إلى الخارج ، ومن ثم المطالبة بعملها حتى لا تذهب هذه الشهادات هدراً وهكذا ، وإلا فالمجتمعات الإسلامية ليست بحاجة لهذا الأمر على هذا النطاق الواسع الحاصل ، ومن الأدلة على ذلك وجود رجال بغير وظائف مع استمرار فتح مجالات العمل للنساء .

وعندما نقول : " على هذا النطاق الواسع " ، فإننا نعني ذلك لأن الحاجة إلى عمل المرأة في بعض القطاعات كالتعليم والتمريض والتطبيب بالشروط الشرعية حاجة قائمة ، وإنما قدمنا تلك المقدمة لأننا لاحظنا أن بعض النساء يخرجن للعمل دون حاجة ، وأحياناً براتب زهيد جداً ، لأنها تحس أنها لا بد أن تخرج لتعمل حتى ولو كانت غير محتاجة ، ولو في مكان غير لائق بها ، فوقعت فتن عظيمة .

ومن الفروق الرئيسية بين المنهج الإسلامي لقضية عمل المرأة ، والنهج العلماني أن التصور الإسلامي للقضية يعتبر أن الأصل هو " وقرن في بيوتكن " والخروج للحاجة " أُذن لكن أن تخرجن في حوائجكن " والنهج العلماني يقوم على أن الخروج هو الأصل في جميع الحالات .

ولأجل العدل في القول نقول : إن عمل المرأة قد يكون حاجة فعلاً ، كأن تكون المرأة هي المعيل للأسرة بعد زوج ميت ، أو أب عاجز ، ونحو ذلك ، بل إنه في بعض البلدان نتيجة لعدم قيام المجتمع على أسس إسلامية تضطر الزوجة إلى العمل لتغطي مصروف البيت مع زوجها ، ولا يخطب الرجل إلا موظفة ، بل اشترط بعضهم على زوجته في العقد أن تعمل !!

والخلاصة : فقد يكون عمل المرأة للحاجة أو لأجل هدف إسلامي ، كالدعوة إلى الله في مجال التعليم ، أو تسلية كما يقع لبعض من ليس لها أولاد .

وأما سلبيات عمل المرأة خارج البيت فمنها :

ما يقع كثيراً من أنواع المنكرات الشرعية ، كالاختلاط بالرجال ، والتعرف بهم والخلوة المحرمة ، والتعطر لهم ، وإبداء الزينة للأجانب ، وقد تكون النهاية هي الفاحشة .

عدم إعطاء الزوج حقه ، وإهمال أمر البيت ، والتقصير في حق الأولاد " وهذا موضوعنا الأصلي " .

نقصان المعنى الحقيقي للشعور بقوامة الرجل في نفوس بعض النساء فلنتصور امرأة تحمل شهادة مثل شهادة زوجها ، أو أعلى " وهذا ليس عيباً في ذاته " ، وتعمل براتب قد يفوق راتب زوجها ، فهل ستشعر هذه المرأة بشكل كاف بحاجتها إلى زوجها وتتكامل لديها طاعة الزوج ، أم أن الإحساس بالاستغناء قد يسبب مشكلات تزلزل كيان البيت من أساسه ، إلا من أراد الله بها خيراً ، وهذه مشكلات النفقة على الزوجة الموظفة والإنفاق على البيت لا تنتهي .

الإرهاق الجسدي والضغط النفسي والعصبي الذي لا يناسب طبيعة المرأة .

وبعد هذه العرض السريع لمصالح ومفاسد عمل المرأة نقول : لا بد من تقوى الله ، ووزن المسألة بميزان الشريعة ، ومعرفة الحالات التي يجوز فيها للمرأة أن تخرج للعمل ، من التي لا تجوز ، وأن لا تعمينا المكاسب الدنيوية عن سلوك سبيل الحق ، والوصية للمرأة لأجل مصلحتها ، ومصلحة البيت ، وعلى الزوج ترك الإجراءات الانتقامية وألا يأكل مال زوجته بغير حق .

نصيحة 20 : حفظ أسرار البيوت :

وهذا يشمل أموراً منها :

عدم نشر أسرار الاستمتاع .

عدم تسريب الخلافات الزوجية .

عدم البوح بأي خصوصية يكون إظهارها ضرر بالبيت أو أحد أفراده .

فأما المسألة الأولى فدليل تحريمها : قوله صلى الله عليه وسلم : " إن من أشر الناس عند الله منزلة يوم القيامة الرجل يفضي إلى امرأته وتفضي إليه ثم ينشر سرها " رواه مسلم 4/157 . ومعنى يفضي : أي يصل إليها بالمباشرة والمجامعة كما في قوله تعالى : " وقد أفضى بعضكم إلى بعض " سورة النساء الآية 21 .

ومن أدلة التحريم أيضاً حديث أسماء بنت يزيد أنها كانت عند رسول الله صلى الله عليه وسلم ، والرجال والنساء قعود فقال : " لعل رجلاً يقول ما يفعله بأهله ، ولعل امرأة تخبر بما فعلت مع زوجها " فأرم القوم " أي سكتوا " فقلت : إي والله يا رسول الله ، إنهن ليفعلن ! وإنهم ليفعلون !! قال : " فلا تفعلوا فإنما ذلك مثل الشيطان لقي شيطانة في طريق فغشيها والناس ينظرون " رواه الإمام أحمد 6/457 وهو مخرج في آداب الزفاف للألباني ص 144 . وفي رواية لأبي داود : " هل منكم الرجل إذا أتى أهله فأغلق عليه بابه ، وألقى عليه ستره ، واستتر بستر الله ؟ قالوا : نعم ، قال : ثم يجلس بعد ذلك فيقول فعلت كذا ، فعلت كذا ، فسكتوا ، ثم أقبل على النساء ، فقال : هل منكن من تحدث ؟ فسكتن ، فجثت فتاة كعاب على إحدى ركبتها ، وتطاولت لرسول الله صلى الله عليه وسلم ليراها ويسمع كلامها ، فقالت : يا رسول الله إنهم ليحدثون ، وإنهن ليحدثن ، فقال : هل تدرون ما مثل ذلك ؟ إنما مثل ذلك مثل شيطانة لقيت شيطاناً في السكة ، فقضى حاجته والناس ينظرون إليه " سنن أبى داود 2/627 وهو في صحيح الجامع 7037 .

وأما الأمر الثاني ، وهو تسريب الخلافات الزوجية خارج محيط البيت ، فإنه في كثير من الأحيان يزيد المشكلة تعقيداً ، وتدخل الأطراف الخارجية في الخلافات الزوجية يؤدي إلى مزيد من الجفاء في الغالب ، ويُصبح الحل بالمراسلة بين اثنين هما أقرب الناس لبعضهما ، فلا يلجأ إليه إلا عند تعذر الإصلاح المباشر المشترك وعند ذلك نفعل كما أمر الله : "فابعثوا حكماً من أهله وحكماً من أهلها إن يريدا إصلاحاً يوفق الله بينهما " سورة النساء الآية 35.

والأمر الثالث : وهو الإضرار بالبيت أو أحد أفراده - بنشر خصوصياته - وهذا لا يجوز لأنه داخل في قوله صلى الله عليه وسلم : " لا ضرر ولا ضرار " رواه الإمام أحمد 1/313 وهو في السلسلة الصحيحة رقم 250 . ومن أمثلة ذلك ما ورد في تفسير قوله تعالى : "ضرب الله مثلاً للذين كفروا امرأت نوح وامرأت لوط كانتا تحت عبدين من عبادنا صالحين فخانتاهما " التحريم الآية10 ، فقد نقل ابن كثير رحمه الله في تفسير هذه الآية ما يلي : " فكانت امرأة نوح تطلع على سر نوح ، فإذا آمن مع نوح أحد أخبرت الجبابرة من قوم نوح به ، وأما امرأة لوط فكانت إذا أضاف لوط أحداً أخبرت أهل المدينة ممن يعمل السوء " تفسير ابن كثير 8/198 . أي ليأتوا فيعملوا بهم الفاحشة .

الأخلاق في البيت

نصيحة 21 : إشاعة خلق الرفق في البيت : عن عائشة رضي الله عنها قالت : قال رسول الله صلى الله عليه وسلم : " إذا أراد الله - عز وجل - بأهل بيت خيراً أدخل عليهم الرفق " رواه الإمام أحمد في المسند 6/71 وهو في صحيح الجامع 303 وفي رواية أخرى : " إن الله إذا أحب أهل بيت أدخل عليهم الرفق " رواه ابن أبى الدنيا وغيره وهو في صحيح الجامع رقم 1704 . أي صار بعضهم يرفق ببعض ، وهذا من أسباب السعادة في البيت ، فالرفق نافع جداً بين الزوجين ، ومع الأولاد ، ويأتي بنتائج لا يأتي بها العنف كما قال صلى الله عليه وسلم : " إن الله يحب الرفق ، ويعطي على الرفق ما لا يعطي على العنف ، وما لا يعطي على سواه " رواه مسلم ، كتاب البر والصلة والآداب رقم 2593 .

نصيحة 22 : معاونة أهل البيت في عمل البيت

كثير من الرجال يأنفون من العمل البيتي ، وبعضهم يعتقد أن مما ينقص من قدره ومنزلته أن يخوض مع أهل البيت في مهنتهم .

فأما رسول الله صلى الله عليه وسلم فقد كان " يخيط ثوبه ، ويخصف نعله ، ويعمل ما يعمل الرجال في بيوتهم " رواه الإمام أحمد في المسند 6/121 وهو في صحيح الجامع 4927 .

قالت ذلك زوجته عائشة رضي الله عنها لما سُئلت ما كان رسول الله صلى الله عليه وسلم يعمل في بيته فأجابت بما شاهدته بنفسها وفي رواية : كان بشراً من البشر يفلي " يُنقي " ثوبه ، ويحلب شاته ويخدم نفسه . رواه الإمام أحمد في المسند 6/256 وهو في السلسلة الصحيحة 671 . وسُئلت رضي الله عنها أيضاً ما كان رسول الله صلى الله عليه وسلم يصنع في بيته ، قالت : كان يكون في مهنة أهله - تعني خدمة أهله - فإذا حضرت الصلاة خرج إلى الصلاة . رواه البخاري ، الفتح 2/162

فإذا فعلنا ذلك نحن اليوم نكون قد حققنا عدة مصالح :

اقتدينا برسول الله صلى الله عليه وسلم .

ساعدنا أهلينا .

شعرنا بالتواضع وعدم الكبر .

وبعض الرجال يطالب زوجته بالطعام فوراً ، والقدر فوق النار ، والولد يصرخ يريد الرضاع ، فلا هو يمسك الولد ، ولا هو ينتظر الطعام قليلاً ، فلتكن هذه الأحاديث تذكرة وعبرة .

نصيحة 23 : الملاطفة والممازحة لأهل البيت

ملاطفة الزوجة والأولاد من الأسباب المؤدية إلى إشاعة أجواء السعادة والألفة في البيت ، ولذلك نصح رسول الله صلى الله عليه وسلم جابراً أن يتزوج بكراً ، وحثه بقوله : " فهلا بكراً تُلاعبها وتُلاعبك وتضاحكها وتضاحكك " الحديث في عدة مواضع في الصحيحين ومنها البخاري مع الفتح 9/121 وقال صلى الله عليه وسلم : " كل شيء ليس فيه ذكر الله فهو لهو ولعب إلا أربع ، ملاعبة الرجل امرأته .. " رواه النسائي في عشرة النساء ص 87 وهو في صحيح الجامع . وكان صلى الله عليه وسلم يلاطف زوجته عائشة وهو يغتسل معها ، كما قالت رضي الله عنها : " كنت أغتسل أنا ورسول الله من إناء بيني وبينه واحد ، فيبادرني حتى أقول : دع لي دع لي ، قالت : وهما جنبان " مسلم بشرح النووي 4/6 .

وأما ملاطفته صلى الله عليه وسلم للصبيان فأشهر أن تذكر ، وكان كثيراً ما يلاطف الحسن والحسين كما تقدم ، ولعل هذا من الأسباب التي تجعل الصبيان يفرحون بمقدمه صلى الله عليه وسلم من السفر فيُهرعون لاستقباله كما جاء في الحديث الصحيح : " كان إذا قدم من سفر تُلقي بصبيان أهل بيته " صحيح مسلم 4/1885-2772 وانظر الشرح في تحفة الأحوذي 8/56 وكان صلى الله عليه وسلم يضمهم إليه كما قال عبد الله بن جعفر : " كان النبي صلى الله عليه وسلم إذا قدم من سفر تُلقي بنا ، فتُلقي بي وبالحسن أو بالحسين ، قال : فحمل أحدنا بين يديه والآخر خلفه حتى دخلنا المدينة " صحيح مسلم 4/1885-2772 ، وانظر الشرح في تحفة الأحوذي 8/56 .

قارن بين هذا وبين حال بعض البيوت الكئيبة لا فيها مزاح بالحق ، وملاطفة ولا رحمة . ومن ظن أن تقبيل الأولاد يتنافى مع هيبة الأب فليقرأ هذا الحديث ، عن أبي هريرة رضي الله عنه قال : قبّل رسول الله صلى الله عليه وسلم الحسن بن علي وعنده الأقرع بن حابس التميمي جالساً ، فقال الأقرع : إن لي عشرة من الولد ما قبّلت منهم أحداً ، فنظر إليه رسول الله صلى الله عليه وسلم ، ثم قال : " من لا يرحم لا يُرحم " .

نصيحة 24 : مقاومة الأخلاق الرديئة في البيت :

لا يخلو فرد من الأفراد في البيت من خلق غير سوي كالكذب أو الغيبة والنميمة ونحوها ، ولابد من مقاومة هذه الأخلاق الرديئة .

وبعض الناس يظن أن العقوبة البدينة هي العلاج الوحيد في مثل هذه الحالات ، وفيما يلي حديث صحيح تربوي في هذا الموضوع ، عن عائشة رضي الله عنها قالت : " كان رسول الله صلى الله عليه وسلم إذا اطّلع على أحد من أهل بيته كذب كذبة لم يزل معرضاً عنه حتى يحدث توبة " انظر مسند الإمام أحمد 6/152 ونص الحديث في صحيح الجامع رقم 4675 .

ويتبين من الحديث أن الأعراض والهجر بترك الكلام والالتفات من العقوبات البليغة في مثل هذا الحال ، وربما كان أبلغ أثراً من العقاب البدني ، فليتأمله المربون في البيوت .

نصيحة 25 : ( علقوا السوط حيث يراه أهل البيت ) أخرجه أبو نعيم في الحلية 7/332 وهو في السلسلة الصحيحة برقم 1446 .

التلويح بالعقوبة من وسائل التأديب الراقية ، ولذلك جاء بيان السبب من تعليق السوط أو العصا في البيت ، وفي رواية أخرى قال رسول الله صلى الله عليه وسلم : " علقوا السوط حيث يراه أهل البيت ، فإنه آدب لهم " أخرجه الطبراني 10/344-345 وهو في السلسلة الصحيحة برقم 1447 .

ورؤية أداة العقاب معلقة يجعل أصحاب النوايا السيئة يرتدعون عن ملابسة الرذائل خوفاً أن ينالهم منه نائل ، ويكون باعثاً لهم على التأدب والتخلق بالأخلاق الفاضلة ، قال ابن الأنباري : " لم يرد به الضرب به لأنه لم يأمر بذلك أحداً ، وإنما أراد لا ترفع أدبك عنهم". انظر فيض القدير للمناوي 4/325 .

والضرب ليس هو الأصل أبداً ، ولا يلجأ إليه إلا عند استنفاد الوسائل الأخرى للتأديب ، أو الحمل على الطاعات الواجبة ، كمل قوله تعالى : " واللاتي تخافون نشوزهن فعظوهن واهجرهن في المضاجع واضربوهن " النساء الآية 34 . على الترتيب ومثل حديث : " مروا أولادكم بالصلاة وهم أبناء سبع سنين ، واضربوهم عليها وهم أبناء عشر " سنن أبي داود 1/334 وانظر إرواء الغليل 1/266 .

أما استعمال الضرب دون الحاجة فإنه اعتداء ورسول الله صلى الله عليه وسلم نصح امرأة أن لا تتزوج من رجل لأنه لا يضع العصا عن عاتقه أي ضراب للنساء ، أما من يرى عدم استخدام الضرب مطلقاً تقليداً لبعض نظريات الكفار في التربية ، فرأيه خاطئ يخالف النصوص الشرعية .

المنكرات في البيت

نصيحة 26 : الحذر من دخول الأقارب غير المحارم على المرأة في البيت عند غياب زوجها .

نصيحة 27 : فصل النساء عن الرجال في الزيارات العائلية .

نصيحة 28 : الانتباه لخطورة السائقين والخادمات في البيوت .

نصيحة 29 : اخرجوا المخنثين من بيوتكم .

نصيحة 30 : احذر أخطار الشاشة .

نصيحة 31 : الحذر من شر الهاتف .

نصيحة 32 : يجب إزالة كل ما فيه رمز لأديان الكفار الباطلة أو معبوداتهم وآلهتهم .

نصيحة 33 : إزالة صور ذوات الأرواح .

نصيحة 34 : امنعوا التدخين في بيوتكم .

نصيحة 35 : إياك واقتناء الكلاب في البيوت .

نصيحة 36 : الابتعاد عن تزويق البيوت .

البيت من الداخل والخارج

نصيحة 37 : حسن اختيار موقع البيت وتصميمه : لا شك أن المسلم الحق يراعي في اختيار بيته وتصميمه أمراً لا يراعيها غيره .

فمن جهة الموقع مثلاً :

أن يكون البيت قريباً من مسجد وفي هذا فوائد عظيمة لا تخفى ، فالنداء يذكر ويوقظ للصلاة ، والقرب يمكن الرجل من إدراك الجماعة ، والنساء من سماع التلاوة والذكر من مكبر المسجد ، والصغار من إتيان حلقة تحفيظ القرآن وهكذا ..

أن لا يكون في عمارة فيها فساق أو مجمعات سكنية فيها كفار يتوسطها مسبح مختلط ونحو ذلك .

أن لا يكشف ولا يُكشف ، ولو حصل يستعان بالسواتر وتعلية الجدر .

ومن جهة التصميم مثلاً :

أن يراعى فيه فصل الرجال عن النساء من الزوار الأجانب من ناحية المدخل ، وصالات الجلوس ، وإن لم يحصل فيستعين بالستائر والحواجز .

ستر الشبابيك : بحيث لا يظهر من في الغرف للجار ، أو لرجل الشارع ، وخصوصاً في الليل عندما تضاء الأنوار .

أن لا تكون المراحيض باتجاه القبلة عند استخدامها .

أن يختار المسكن الواسع والدار كثيرة المرافق ، وذلك لأمور منها :

" إن الله يحب أن يرى أثر نعمته على عبده " حديث رواه الترمذي رقم 2819 وقال : هذا حديث حسن .

" ثلاثة من السعادة وثلاثة من الشقاء ، فمن السعادة : المرأة الصالحة تراها فتعجبك ، وتغيب عنها فتأمنها على نفسها ومالك ، والدابة تكون وطيئة فتلحقك بأصحابك ، والدار تكون واسعة كثيرة المرافق ، ومن الشقاء : المرأة تراها فتسوؤك ، وتحمل لسانها عليك ، وإن غبت عنها لم تأمنها على نفسها ومالك ، والدابة تكون قطوف ، فإن ضربتها أتعبتك وإن تركتها لم تلحقك بأصحابك ، والدار قليلة المرافق " حديث رواه الحاكم 3/262 وهو في صحيح الجامع برقم 3056 .

الحرص على الأمور الصحية كالتهوية ودخول الشمس ، وهذه وغيرها مقيدة بالقدرة المادية والإمكانات المتاحة .

نصيحة 38 : اختيار الجار قبل الدار

وهذه مسألة تحتاج إلى إفراد لأهميتها .

فالجار في عصرنا له مزيد من التأثير على جاره ، بفعل تقارب المساكن ، وتجمع الناس في البنايات والشقق ، والمجمعات السكنية .

وقد أخبر رسول الله صلى الله عليه وسلم عن أربع من السعادة وذكر منها : الجار الصالح، وأخبر عن أربع من الشقاء وذكر منها : الجار السوء رواه أبو نعيم في الحلية 8/388 وهو في صحيح الجامع 887 . ولخطر هذا الأخير كان صلى الله عليه وسلم يتعوذ منه في دعائه فيقول : " اللهم إني أعوذ بك من جار السوء في دار المقامة " أي الذي يجاورك في مكان ثابت " فإن جار البادية يتحول " رواه الحاكم 1/532 وهو في صحيح الجامع 1290 .

وأمر المسلمين أن يتعوذوا من ذلك فقال : " تعوّذوا بالله من جار السوء في دار المقام ، فإن الجار البادي يتحول عنك " رواه البخاري في الأدب المفرد رقم 117 واللفظ في صحيح الجامع 2967 .

ويضيق المجال للحديث عن أثر جار السوء على الزوجين والأولاد ، وأنواع الإيذاء التي تصدر عنه ، ومنغصات العيش بجانبه ، ولكن في تطبيق الأحاديث السابقة على الواقع كفاية للمعتبر ، ولعل من الحلول العلمية ما ينفذه بعض الطيبين من استئجار السكن المتجاور لعائلاتهم ، لحل مشكلة الجيرة ولو على حساب بعض الماديات ، فإن الجيرة الصالحة لا تقدر بمال .

نصيحة 39 : الاهتمام بالإصلاحات اللازمة وتوفير وسائل الراحة

من نعم الله علينا في هذا الزمان ما وهبنا من وسائل الراحة التي تسهل أمور المعيشة في هذه الدنيا ، وتوفر الأوقات كالمكيف والثلاجة والغسالة .. إلخ ، فيكون من الحكمة توفيرها في البيت بالجودة التي يستطيعها صاحب البيت من غير إسراف ولا مشقة ، ولابد من التفريق بين الأمور التحسينية المفيدة والكماليات الزائفة التي لا قيمة لها .

ومن الاهتمام بالبيت إصلاح ما فسد من مرافقه وأجهزته ، وبعض الناس يهملون ، وتشتكي زوجاتهم من بيوت تعج فيها الحشرات ، وتفيض فيها البلاعات ، وتفوح القمامة بالروائح الكريهة ، وتتناثر فيه قطع الأثاث المكسور والتالف .

ولا شك أن هذا مما يمنع حصول السعادة في البيت ، ويسبب مشكلات زوجية وصحية ، فالعاقل من عالج ذلك .

نصيحة 40 : الاعتناء بصحة أهل البيت وإجراءات السلامة

" كان رسول الله صلى الله عليه وسلم إذا مرض أحد من أهل بيته نفث عليه بالمعوذات " رواه مسلم رقم 2192 . " وكان صلى الله عليه وسلم إذا أخذ أهله الوعك " المرض " أمر بالحساء " المرقة المعروفة " فصنع ، ثم أمرهم فحسوا ، وكان بقول : " إنه ليرتق " يشد " فؤاد الحزين ، ويسرو " يكشف " عن فؤاد السقيم ، كما تسرو إحداكن الوسخ عن وجهها " رواه الترمذي رقم 2039 وهو في صحيح الجامع رقم 4646 ،

وعن بعض إجراءات الوقاية والسلامة :

قال رسول الله صلى الله عليه وسلم : " إذا أمسيتم فكفوا صبيانكم ، فإن الشياطين تنتشر حينئذ ، فإذا ذهب ساعة من الليل فخلوهم ، فغلقوا الأبواب ، واذكروا اسم الله ، وخمروا آنيتكم واذكروا اسم الله ، ولو أن تعرضوا عليها شيئاً " مثل العود ونحوها " وأطفئوا مصابيحكم " رواه البخاري الفتح 10/88-89 . وفي رواية لمسلم : " أغلقوا أبوابكم ، وخمروا آنيتكم ، وأطفئوها سرجكم ، وأوكئوا أسقيتكم " شدوا رباطها على أفواها " فإن الشيطان لا يفتح باباً مغلقاً ، ولا يكشف غطاء ، ولا يحل وكاء ، وإن الفويسقة تضرم البيت على أهله " " أي تسحب فتيل السراج فيشتعل البيت " رواه الإمام أحمد في المسند 3/301 وهو في صحيح الجامع 1080 .

وقال صلى الله عليه وسلم : " لا تتركوا النار في بيوتكم حين تنامون " رواه البخاري ، الفتح 11/85 .

والله أعلم ، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .


معالجة الخطأ ببيان الحكم

بسم الله الرحمن الرحيم

المقدمة

الحمد لله رب العالمين الرحمن الرحيم مالك يوم الدين إله الأولين والآخرين وقيوم السموات والأرضين والصلاة والسلام على نبيه الأمين معلّم الخلق المبعوث رحمة للعالمين وبعد :

فإن تعليم الناس من القربات العظيمة التي يتعدّى نفعها ويعمّ خيرها ، وهي حظ للدعاة والمربين من ميراث الأنبياء والمرسلين " وإِنَّ اللَّهَ وَمَلائِكَتَهُ وَأَهْلَ السَّمَوَاتِ وَالأَرَضِينَ حَتَّى النَّمْلَةَ فِي جُحْرِهَا وَحَتَّى الْحُوتَ لَيُصَلُّونَ عَلَى مُعَلِّمِ النَّاسِ الْخَيْرَ " رواه الترمذي : سنن الترمذي ط. أحمد شاكر رقم 2685 وقَالَ أبو عيسى : هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ صَحِيحٌ ، والتعليم طرائق وأنواع وله وسائل وسُبُل ومنها تصحيح الأخطاء ، فالتصحيح من التعليم وهما صنوان لا يفترقان .

ومعالجة الأخطاء وتصحيحها من النصيحة في الدين الواجبة على جميع المسلمين . وصلة ذلك بفريضة الأمر بالمعروف والنهي عن المنكر قوية وواضحة . مع ملاحظة أن دائرة الخطأ أوسع من دائرة المنكر فالخطأ قد يكون منكرا وقد لا يكون .

وتصحيح الأخطاء كذلك من الوحي الرباني والمنهج القرآني فقد كان القرآن ينزل بالأوامر والنواهي والإقرار والإنكار وتصحيح الأخطاء حتى مما وقع من النبي صلى الله عليه وسلم ، فنزلت معاتبات وتنبيهات كما في قوله تعالى : ( عبس وتولى ، أن جاءه الأعمى ، وما يدريك لعله يزكى ، أو يذكر فتنفعه الذكرى ، أما من استغنى ، فأنت له تصدى ، وما عليك ألا يزكى ، وأما من جاءك يسعى ، وهو يخشى ، فأنت عنه تلهى ) ، وقوله : ( وإذ تقول للذي أنعم الله عليه وأنعمت عليه أمسك عليك زوجك واتق الله وتخفي في نفسك ما الله مبديه وتخشى الناس والله أحق أن تخشاه ) ، وقوله : ( ما كان للنبي أن يكون له أسرى حتى يُثخن في الأرض تريدون عرض الدنيا والله يريد الآخرة والله عزيز حكيم ) وقوله : ( ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم فإنهم ظالمون )

وكان القرآن يتنزل ببيان خطأ أفعال بعض الصحابة في عدد من المواقف . فلما أخطأ حاطب بن أبي بلتعة رضي الله عنه خطأ عظيما في مراسلة كفار قريش مبينا لهم وجهة النبي صلى الله عليه وسلم إليهم في الغزو ، نزل قوله تعالى : ( يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء تلقون إليهم بالمودة وقد كفروا بما جاءكم من الحق يخرجون الرسول وإياكم أن تؤمنوا بالله ربكم إن كنتم خرجتم جهاداً في سبيلي وابتغاء مرضاتي تسرون إليهم بالمودة وأنا أعلم بما أخفيتم وما أعلنتم ومن يفعله منكم فقد ضل سواء السبيل ) .

وفي شأن خطأ الرماة في غزوة أحد لما تركوا مواقعهم التي أمرهم النبي صلى الله عليه وسلم بلزومها نزل قوله تعالى : ( حتى إذا فشلتم وتنازعتم في الأمر وعصيتم من بعد ما أراكم ما تحبون منكم من يريد الدنيا ومنكم من يريد الآخرة ) .

ولما اعتزل النبي صلى الله عليه زوجاته تأديبا وأشاع بعض الناس أنه طلّق نساءه نزل قوله تعالى : ( وإذا جاءهم أمر من الأمن أو الخوف أذاعوا به ولو ردوه إلى الرسول وإلى أولي الأمر منهم لعلمه الذين يستنبطونه منهم )

ولما ترك بعض المسلمين الهجرة من مكة إلى المدينة لغير عذر شرعي أنزل الله : ( إن الذين توفَّاهم الملائكة ظالمي أنفسهم قالوا فيما كنتم قالوا كنا مستضعفين في الأرض قالوا ألم تكن أرض الله واسعة فتهاجروا فيها … الآية )

ولما انساق بعض الصحابة وراء إشاعات المنافقين في اتهام عائشة بما هي منه بريئة أنزل الله آيات في هذا الإفك وفيها : ( ولولا فضل الله عليكم ورحمته في الدنيا والآخرة لمسكم في ما أفضتم فيه عذاب عظيم ، إذ تلقونه بألسنتكم وتقولون بأفواهكم ما ليس لكم به علم وتحسبونه هيناً وهو عند الله عظيم ) ثم قال : ( ولولا إذ سمعتموه قلتم ما يكون لنا أن نتكلم بهذا سبحانك هذا بهتان عظيم ، يعظكم الله أن تعودوا لمثله أبداً إن كنتم مؤمنين )

ولما تنازع بعض الصحابة بحضرة النبي صلى الله عليه وسلم وارتفعت أصواتهم نزل قوله تعالى : ( يا أيها الذين آمنوا لا تقدموا بين يدي الله ورسوله واتقوا الله إن الله سميع عليم ، يا أيها الذين آمنوا لا ترفعوا أصواتكم فوق صوت النبي ولا تجهروا له بالقول كجهر بعضكم لبعض أن تحبط أعمالكم وأنتم لا تشعرون )

ولما جاءت قافلة وقت خطبة الجمعة فترك بعض الناس الخطبة وانفضوا إلى التجارة نزل قوله تعالى : ( وإذا رأوا تجارة أو لهواً انفضوا إليها وتركوك قائماً قل ما عند الله خير من اللهو ومن التجارة والله خير الرازقين )

إلى غير ذلك من الأمثلة الدالة على أهمية تصحيح الأخطاء وعدم السكوت عنها .

وسار النبي صلى الله عليه وسلم على نور من ربه سالكا سبيل إنكار المنكر وتصحيح الخطأ غير متوان في ذلك ، ومن هذا وغيره استنبط العلماء رحمهم الله تعالى قاعدة : " لا يجوز في حقّ النبي صلى الله عليه وسلم تأخير البيان عن وقت الحاجة " .

وإدراك المنهج النبوي في التعامل مع أخطاء البشر الذين لاقاهم النبي صلى الله عليه وسلم من الأهمية بمكان لأنه صلى الله عليه وسلم مؤيد من ربّه ، وأفعاله وأقواله رافقها الوحي إقرارا وتصحيحا فأساليبه عليه الصلاة والسلام أحكم وأنجع واستعمالها أدعى لاستجابة الناس ، واتباع المربي لهذه الأساليب والطرائق يجعل أمره سديدا وسلوكه في التربية مستقيما . ثمّ إن اتباع المنهج النبوي وأساليبه فيه الاتساء بالنبي صلى الله عليه وسلم الذي هو أسوة حسنة لنا ويترتب على ذلك حصول الأجر العظيم من الله تعالى إذا خلصت النية .

ومعرفة الأساليب النبوية تبين فشل أساليب المناهج الأرضية ـ التي تزخر بها الآفاق ـ وتقطع الطريق على اتّباعها ، فإن كثيرا منها واضح الانحراف وقائم على نظريات فاسدة كالحرية المطلقة أو مستمد من موروثات باطلة كالتقليد الأعمى للآباء والأجداد .

ولابدّ من الإشارة إلى أن التطبيق العملي لهذا المنهج النبوي في الواقع يعتمد على الاجتهاد بدرجة كبيرة وذلك في انتقاء الأسلوب الأمثل في الظرف والحدث الحاصل ، ومن كان فقيه النفس استطاع ملاحظة الحالات المتشابهة والأحوال المتقاربة فينتقي من هذه الأساليب النبوية ما يلائم ويوائم .

وهذا الكتاب محاولة لاستقراء الأساليب النبوية في التعامل مع أخطاء الناس على اختلاف مراتبهم ومشاربهم ممن عايشهم صلى الله عليه وسلم وواجههم ، أسأل الله سبحانه وتعالى أن يكتب فيه التوفيق وإصابة الصواب والنفع لي ولإخواني المسلمين إنه ولي ذلك والقادر عليه وهو الهادي إلى سواء السبيل .

تنبيهات وفروقات ينبغي مراعاتها عند معالجة الأخطاء

قبل الدخول في صلب هذا البحث يحسن التنبيه على بعض الفروقات والاعتبارات التي ينبغي أن تُراعى قبل وعند الشروع في تصحيح ومعالجة أخطاء الآخرين .

ــ الإخلاص لله

يجب أن يكون القصد عند القيام بتصحيح الأخطاء إرادة وجه الله تعالى وليس التعالي ولا التشفي ولا السعي لنيل استحسان المخلوقين

روى الترمذي رحمه الله تعالى عن شُفَيٍّ الأَصْبَحِيّ أنه دَخَلَ الْمَدِينَةَ فَإِذَا هُوَ بِرَجُلٍ قَدِ اجْتَمَعَ عَلَيْهِ النَّاسُ فَقَالَ مَنْ هَذَا فَقَالُوا أَبُو هُرَيْرَةَ فَدَنَوْتُ مِنْهُ حَتَّى قَعَدْتُ بَيْنَ يَدَيْهِ وَهُوَ يُحَدِّثُ النَّاسَ فَلَمَّا سَكَتَ وَخَلا قُلْتُ لَهُ أَنْشُدُكَ بِحَقٍّ وَبِحَقٍّ لَمَا حَدَّثْتَنِي حَدِيثًا سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَقَلْتَهُ وَعَلِمْتَهُ فَقَالَ أَبُو هُرَيْرَةَ أَفْعَلُ لأُحَدِّثَنَّكَ حَدِيثًا حَدَّثَنِيهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَقَلْتُهُ وَعَلِمْتُهُ ثُمَّ نَشَغَ أَبُو هُرَيْرَةَ نَشْغَةً ( أي شهق حتى كاد أن يغمى عليه ) فَمَكَثَ قَلِيلا ثُمَّ أَفَاقَ فَقَالَ لأُحَدِّثَنَّكَ حَدِيثًا حَدَّثَنِيهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي هَذَا الْبَيْتِ مَا مَعَنَا أَحَدٌ غَيْرِي وَغَيْرُهُ ثُمَّ نَشَغَ أَبُو هُرَيْرَةَ نَشْغَةً أُخْرَى ثُمَّ أَفَاقَ فَمَسَحَ وَجْهَهُ فَقَالَ لأُحَدِّثَنَّكَ حَدِيثًا حَدَّثَنِيهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا وَهُوَ فِي هَذَا الْبَيْتِ مَا مَعَنَا أَحَدٌ غَيْرِي وَغَيْرُهُ ثُمَّ نَشَغَ أَبُو هُرَيْرَةَ نَشْغَةً أُخْرَى ثُمَّ أَفَاقَ وَمَسَحَ وَجْهَهُ فَقَالَ أَفْعَلُ لأُحَدِّثَنَّكَ حَدِيثًا حَدَّثَنِيهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا مَعَهُ فِي هَذَا الْبَيْتِ مَا مَعَهُ أَحَدٌ غَيْرِي وَغَيْرُهُ ثُمَّ نَشَغَ أَبُو هُرَيْرَةَ نَشْغَةً شَدِيدَةً ثُمَّ مَالَ خَارًّا عَلَى وَجْهِهِ فَأَسْنَدْتُهُ عَلَيَّ طَوِيلا ثُمَّ أَفَاقَ فَقَالَ حَدَّثَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ اللَّهَ تَبَارَكَ وَتَعَالَى إِذَا كَانَ يَوْمُ الْقِيَامَةِ يَنْزِلُ إِلَى الْعِبَادِ لِيَقْضِيَ بَيْنَهُمْ وَكُلُّ أُمَّةٍ جَاثِيَةٌ فَأَوَّلُ مَنْ يَدْعُو بِهِ رَجُلٌ جَمَعَ الْقُرْآنَ وَرَجُلٌ يَقْتَتِلُ فِي سَبِيلِ اللَّهِ وَرَجُلٌ كَثِيرُ الْمَالِ فَيَقُولُ اللَّهُ لِلْقَارِئِ أَلَمْ أُعَلِّمْكَ مَا أَنْزَلْتُ عَلَى رَسُولِي قَالَ بَلَى يَا رَبِّ قَالَ فَمَاذَا عَمِلْتَ فِيمَا عُلِّمْتَ قَالَ كُنْتُ أَقُومُ بِهِ آنَاءَ اللَّيْلِ وَآنَاءَ النَّهَارِ فَيَقُولُ اللَّهُ لَهُ كَذَبْتَ وَتَقُولُ لَهُ الْمَلائِكَةُ كَذَبْتَ وَيَقُولُ اللَّهُ بَلْ أَرَدْتَ أَنْ يُقَالَ إِنَّ فُلانًا قَارِئٌ فَقَدْ قِيلَ ذَاكَ وَيُؤْتَى بِصَاحِبِ الْمَالِ فَيَقُولُ اللَّهُ لَهُ أَلَمْ أُوَسِّعْ عَلَيْكَ حَتَّى لَمْ أَدَعْكَ تَحْتَاجُ إِلَى أَحَدٍ قَالَ بَلَى يَا رَبِّ قَالَ فَمَاذَا عَمِلْتَ فِيمَا آتَيْتُكَ قَالَ كُنْتُ أَصِلُ الرَّحِمَ وَأَتَصَدَّقُ فَيَقُولُ اللَّهُ لَهُ كَذَبْتَ وَتَقُولُ لَهُ الْمَلائِكَةُ كَذَبْتَ وَيَقُولُ اللَّهُ تَعَالَى بَلْ أَرَدْتَ أَنْ يُقَالَ فُلانٌ جَوَادٌ فَقَدْ قِيلَ ذَاكَ وَيُؤْتَى بِالَّذِي قُتِلَ فِي سَبِيلِ اللَّهِ فَيَقُولُ اللَّهُ لَهُ فِي مَاذَا قُتِلْتَ فَيَقُولُ أُمِرْتُ بِالْجِهَادِ فِي سَبِيلِكَ فَقَاتَلْتُ حَتَّى قُتِلْتُ فَيَقُولُ اللَّهُ تَعَالَى لَهُ كَذَبْتَ وَتَقُولُ لَهُ الْمَلائِكَةُ كَذَبْتَ وَيَقُولُ اللَّهُ بَلْ أَرَدْتَ أَنْ يُقَالَ فُلانٌ جَرِيءٌ فَقَدْ قِيلَ ذَاكَ ثُمَّ ضَرَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى رُكْبَتِي فَقَالَ يَا أَبَا هُرَيْرَةَ أُولَئِكَ الثَّلاثَةُ أَوَّلُ خَلْقِ اللَّهِ تُسَعَّرُ بِهِمُ النَّارُ يَوْمَ الْقِيَامَةِ سنن الترمذي رقم 2382 ط. شاكر وقَالَ أَبُو عِيسَى هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ

وإذا صدقت النية من الناصح حصل الأجر والتأثير والقبول بإذن الله

ــ الخطأ من طبيعة البشر

لقوله صلى الله عليه وسلم : ( كُلُّ بَنِي آدَمَ خَطَّاءٌ وَخَيْرُ الْخَطَّائِينَ التَّوَّابُونَ ) رواه الترمذي رقم 2499 وابن ماجة واللفظ له : السنن تحقيق . عبد الباقي رقم 4251

ووضوح هذه الحقيقة واستحضارها يضع الأمور في إطارها الصحيح فلا يفترض المربي المثالية أو العصمة في الأشخاص ثم يحاسبهم بناء عليها أو يحكم عليهم بالفشل إذا كبُر الخطأ أو تكرر . بل يعاملهم معاملة واقعية صادرة عن معرفة بطبيعة النفس البشرية المتأثرة بعوارض الجهل والغفلة والنقص والهوى والنسيان .

وهذه الحقيقة أيضا تفيد في منع فقدان التوازن نتيجة المباغتة بحصول الخطأ مما يؤدي إلى ردات فعل غير حميدة . وإدراك هذه الحقيقة فيه كذلك تذكير للداعية والمربي الآمر بالمعروف الناهي عن المنكر بأنه بشر من البشر يمكن أن يقع فيما وقع فيه المخطئ فيعامله من شقّ الرحمة أكثر مما يعامله من شقّ القسوة لأن المقصود أصلا هو الاستصلاح لا المعاقبة .

ولكن كل ما سبق لا يعني أن نترك المخطئين في حالهم ونعتذر عن العصاة وأرباب الكبائر بأنهم بشر أو أنهم مراهقون أو أن عصرهم مليء بالفتن والمغريات وغير ذلك من التبريرات بل ينبغي الإنكار والمحاسبة ولكن بميزان الشرع .

ــ أن تكون التخطئة مبنية على الدليل الشرعي مقترنة بالبينة وليست صادرة عن جهل أو أمر مزاجي

عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ قَالَ : ( صَلَّى جَابِرٌ فِي إِزَارٍ قَدْ عَقَدَهُ مِنْ قِبَلِ قَفَاهُ ) وسبب ذلك أنهم لم يكن لهم سراويلات فكان أحدهم يعقد إزاره في قفاه ليكون مستورا إذا ركع وإذا سجد : فتح الباري ط. السلفية 1/ 467 وَثِيَابُهُ مَوْضُوعَةٌ عَلَى الْمِشْجَبِ قَالَ لَهُ قَائِلٌ تُصَلِّي فِي إِزَارٍ وَاحِدٍ ؟ فَقَالَ إِنَّمَا صَنَعْتُ ذَلِكَ لِيَرَانِي أَحْمَقُ مِثْلُكَ وَأَيُّنَا كَانَ لَهُ ثَوْبَانِ عَلَى عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رواه البخاري الفتح رقم 352 قال ابن حجر رحمه الله : المراد بقوله أحمق هنا أي جاهل .. والغرض بيان جواز الصلاة في الثوب الواحد ولو كانت الصلاة في الثوبين أفضل ، فكأنه قال : صنعته عمدا لبيان الجواز إما ليقتدي بي الجاهل ابتداء أو يُنكر عليّ فأعلّمه أن ذلك جائز ، وإنما أغلظ لهم في الخطاب زجرا عن الإنكار على العلماء ، وليحثّهم على البحث في الأمور الشرعية . الفتح 1/467

ــ كلما كان الخطأ أعظم كان الاعتناء بتصحيحه أشد

فالعناية بتصحيح الأخطاء المتعلقة بالمعتقد ينبغي أن تكون أعظم من تلك المتعلقة بالآداب مثلا وهكذا ، وقد اهتم النبي صلى الله عليه وسلم غاية الاهتمام بتتبع وتصحيح الأخطاء المتعلقة بالشرك بجميع أنواعه لأنه أخطر ما يكون وفيما يلي أمثلة :

عن الْمُغِيرَةِ ابْنِ شُعْبَة قال : انْكَسَفَتِ الشَّمْسُ يَوْمَ مَاتَ إِبْرَاهِيمُ فَقَالَ النَّاسُ انْكَسَفَتْ لِمَوْتِ إِبْرَاهِيمَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ الشَّمْسَ وَالْقَمَرَ آيَتَانِ مِنْ آيَاتِ اللَّهِ لا يَنْكَسِفَانِ لِمَوْتِ أَحَدٍ وَلا لِحَيَاتِهِ فَإِذَا رَأَيْتُمُوهُمَا فَادْعُوا اللَّهَ وَصَلُّوا حَتَّى يَنْجَلِيَ رواه البخاري فتح 1061

وعَنْ أَبِي وَاقِدٍ اللَّيْثِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا خَرَجَ إِلَى حُنَيْنٍ مَرَّ بِشَجَرَةٍ لِلْمُشْرِكِينَ يُقَالُ لَهَا ذَاتُ أَنْوَاطٍ يُعَلِّقُونَ عَلَيْهَا أَسْلِحَتَهُمْ فَقَالُوا يَا رَسُولَ اللَّهِ اجْعَلْ لَنَا ذَاتَ أَنْوَاطٍ كَمَا لَهُمْ ذَاتُ أَنْوَاطٍ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُبْحَانَ اللَّهِ هَذَا كَمَا قَالَ قَوْمُ مُوسَى اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ وَالَّذِي نَفْسِي بِيَدِهِ لَتَرْكَبُنَّ سُنَّةَ مَنْ كَانَ قَبْلَكُمْ رواه الترمذي رقم 2180 وقَالَ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ

وفي رواية عن أبي واقد أيضا : أَنَّهُمْ خَرَجُوا عَنْ مَكَّةَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى حُنَيْنٍ قَالَ وَكَانَ لِلْكُفَّارِ سِدْرَةٌ يَعْكُفُونَ عِنْدَهَا وَيُعَلِّقُونَ بِهَا أَسْلِحَتَهُمْ يُقَالُ لَهَا ذَاتُ أَنْوَاطٍ قَالَ فَمَرَرْنَا بِسِدْرَةٍ خَضْرَاءَ عَظِيمَةٍ قَالَ فَقُلْنَا يَا رَسُولَ اللَّهِ اجْعَلْ لَنَا ذَاتَ أَنْوَاطٍ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قُلْتُمْ وَالَّذِي نَفْسِي بِيَدِهِ كَمَا قَالَ قَوْمُ مُوسَى ( اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةً قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ ) إِنَّهَا لَسُنَنٌ لَتَرْكَبُنَّ سُنَنَ مَنْ كَانَ قَبْلَكُمْ سُنَّةً سُنَّةً رواه أحمد: المسند 5/218

وعَنْ زَيْدِ بْنِ خَالِدٍ الْجُهَنِيِّ أَنَّهُ قَالَ صَلَّى لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلاةَ الصُّبْحِ بِالْحُدَيْبِيَةِ عَلَى إِثْرِ سَمَاءٍ كَانَتْ مِنَ اللَّيْلَةِ فَلَمَّا انْصَرَفَ أَقْبَلَ عَلَى النَّاسِ فَقَالَ هَلْ تَدْرُونَ مَاذَا قَالَ رَبُّكُمْ قَالُوا اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ أَصْبَحَ مِنْ عِبَادِي مُؤْمِنٌ بِي وَكَافِرٌ فَأَمَّا مَنْ قَالَ مُطِرْنَا بِفَضْلِ اللَّهِ وَرَحْمَتِهِ فَذَلِكَ مُؤْمِنٌ بِي وَكَافِرٌ بِالْكَوْكَبِ وَأَمَّا مَنْ قَالَ بِنَوْءِ كَذَا وَكَذَا فَذَلِكَ كَافِرٌ بِي وَمُؤْمِنٌ بِالْكَوْكَبِ رواه البخاري : فتح رقم 846

وعَنِ ابْنِ عَبَّاسٍ أَنَّ رَجُلا قَالَ يَا رَسُولَ اللَّهِ مَا شَاءَ اللَّهُ وَشِئْتَ فَقَالَ جَعَلْتَنِي لِلَّهِ عَدْلاً ؟ بَلْ مَا شَاءَ اللَّهُ وَحْدَهُ رواه أحمد : المسند 1/283

وعَنِ ابْنِ عُمَرَ رَضِي اللَّهُ عَنْهُمَا أَنَّهُ أَدْرَكَ عُمَرَ بْنَ الْخَطَّابِ فِي رَكْبٍ وَهُوَ يَحْلِفُ بِأَبِيهِ فَنَادَاهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَلا إِنَّ اللَّهَ يَنْهَاكُمْ أَنْ تَحْلِفُوا بِآبَائِكُمْ فَمَنْ كَانَ حَالِفًا فَلْيَحْلِفْ بِاللَّهِ وَإِلا فَلْيَصْمُتْ رواه البخاري : فتح 6108

فائدة : روى الإمام أحمد في مسنده : حدَّثَنَا وَكِيعٌ حَدَّثَنَا الأَعْمَشُ عَنْ سَعْدِ بْنِ عُبَيْدَةَ قَالَ كُنْتُ مَعَ ابْنِ عُمَرَ فِي حَلْقَةٍ فَسَمِعَ رَجُلا فِي حَلْقَةٍ أُخْرَى وَهُوَ يَقُولُ لا وَأَبِي فَرَمَاهُ ابْنُ عُمَرَ بِالْحَصَى وَقَالَ إِنَّهَا كَانَتْ يَمِينَ عُمَرَ فَنَهَاهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْهَا وَقَالَ إِنَّهَا شِرْكٌ . (الفتح الرباني 14/ 164).

وعن أبي شريح هانئ بن يزيد قال : وفَد على النبي صلى الله عليه وسلم قوم فسمعهم يسمون رجلا عبد الحجر فقال له : ما اسمك ؟ قال : عبد الحجر فقال له رسول الله صلى الله عليه وسلم : لا ، أنت عبد الله رواه البخاري في الأدب المفرد رقم 813 وقال الألباني في صحيح الأدب المفرد صحيح رقم 623

ــ اعتبار موقع الشخص الذي يقوم بتصحيح الخطأ

فبعض الناس يُتقبّل منهم مالا يُتقبل من غيرهم لأن لهم مكانة ليست لغيرهم أو لأن لهم سلطة على المخطئ ليست لغيرهم ومن أمثلة هذا الأب مع ابنه والمدرّس مع تلميذه والمحتسب مع من ينكر عليه ، فليس الكبير كالقرن والصغير ، ولا القريب كالغريب ، وليس صاحب السلطان كمن ليس له سلطة ، والإدراك لهذه الفروق يؤدي بالمُصلح إلى وضع الأمور في نصابها وتقدير الأمور حقّ قدرها فلا يؤدي إنكاره أو تصحيحه إلى منكر أكبر أو خطأ أعظم ، ومكانة المُنكِر وهيبته في نفس المخطئ مهمة في تقدير درجة الإنكار وضبط معيار الشدّة واللين . ومن هذا نستفيد أمرين

الأول : إن على من آتاه الله مكانة أو سلطانا أن يسخّر ذلك في الأمر بالمعروف والنهي عن المنكر وتعليم الخلق وأن يدرك أنّ مسؤوليته عظيمة لأن الناس يتقبّلون منه أكثر مما يتقبّلون من غيره ـ غالبا ـ ويتمكّن مما لا يتمكّن منه الآخرون .

ثانيا : إنّ على الآمر الناهي أن لا يُسيء التقدير فيضع نفسه في موضع أعلى مما هو عليه ويتصرّف بصفاتِ شخصية لا يملكها لأن ذلك يؤدي إلى النفور والصدّ .

وقد كان النبي صلى الله عليه وسلم يستفيد مما أعطاه الله من المكانة والمهابة بين الخلق في إنكاره وتعليمه وربما أتى بشيء لو فعله غيره ما وقع الموقع المناسب وفيما يلي مثال على ذلك :

عن يَعِيشَ بْنِ طِهفَةَ الْغِفَارِيِّ عن أبيه قَالَ ضفت رسول الله صلى الله عليه وسلم فيمن تضيفه من المساكين فخرج رسول الله صلى الله عليه وسلم في الليل يتعاهد ضيفه فرآني منبطحا على بطني فركضني برجله وقال لا تضطجع هذه الضجعة فإنها ضجعة يبغضها الله عز وجل. وفي رواية : فَرَكَضَهُ بِرِجْلِهِ فَأَيْقَظَهُ فَقَالَ هَذِهِ ضِجْعَةُ أَهْلِ النَّارِ رواه أحمد : الفتح الرباني 14/244-245. ورواه الترمذي رقم 2798 ط. شاكر ورواه أبوداود في كتاب الأدب من سننه رقم 5040 ط. الدعاس والحديث في صحيح الجامع 2270 - 2271

وإذا كان إنكاره صلى الله عليه وسلم بهذه الطريقة مناسبا لحاله ومكانته فإنه ليس بمناسب لآحاد الناس ، ولا يصلح لأي شخص يريد أن يُنكر على آخر نومه على بطنه أن يركضه برجله وهو نائم فيوقظه ثم يتوقّع أن يقبل منه ويشكره . وقريب من هذا ضرب المخطئ أو رميه بشيء كالحصى ونحوه وقد فعل ذلك بعض السلف وكل ذلك يعود إلى مكانة المُنكِر وفيما يلي بعض القصص :

روى الدارمي رحمه الله عَنْ سُلَيْمَانَ بْنِ يَسَارٍ أَنَّ رَجُلا يُقَالُ لَهُ صَبِيغٌ قَدِمَ الْمَدِينَةَ فَجَعَلَ يَسْأَلُ عَنْ مُتَشَابِهِ الْقُرْآنِ فَأَرْسَلَ إِلَيْهِ عُمَرُ وَقَدْ أَعَدَّ لَهُ عَرَاجِينَ النَّخْلِ فَقَالَ مَنْ أَنْتَ قَالَ أَنَا عَبْدُ اللَّهِ صَبِيغٌ فَأَخَذَ عُمَرُ عُرْجُونًا مِنْ تِلْكَ الْعَرَاجِينِ فَضَرَبَهُ وَقَالَ أَنَا عَبْدُ اللَّهِ عُمَرُ فَجَعَلَ لَهُ ضَرْبًا حَتَّى دَمِيَ رَأْسُهُ فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ حَسْبُكَ قَدْ ذَهَبَ الَّذِي كُنْتُ أَجِدُ فِي رَأْسِي . سنن الدارمي ت: عبدالله هاشم يماني 1/51 رقم 146.

وروى البخاري رحمه الله تعالى عَنِ ابْنِ أَبِي لَيْلَى قَالَ كَانَ حُذَيْفَةُ بِالْمَدَايِنِ فَاسْتَسْقَى فَأَتَاهُ دِهْقَانٌ بِقَدَحِ فِضَّةٍ فَرَمَاهُ بِهِ فَقَالَ إِنِّي لَمْ أَرْمِهِ إِلا أَنِّي نَهَيْتُهُ فَلَمْ يَنْتَهِ وَإِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَانَا عَنِ الْحَرِيرِ وَالدِّيبَاجِ وَالشُّرْبِ فِي آنِيَةِ الذَّهَبِ وَالْفِضَّةِ وَقَالَ هُنَّ لَهُمْ فِي الدُّنْيَا وَهِيَ لَكُمْ فِي الآخِرَةِ الفتح رقم 5632

وفي رواية أحمد للقصة عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى قَالَ خَرَجْتُ مَعَ حُذَيْفَةَ إِلَى بَعْضِ هَذَا السَّوَادِ فَاسْتَسْقَى فَأَتَاهُ دِهْقَانٌ بِإِنَاءٍ مِنْ فِضَّةٍ قَالَ فَرَمَاهُ بِهِ فِي وَجْهِهِ قَالَ قُلْنَا اسْكُتُوا اسْكُتُوا وَإِنَّا إِنْ سَأَلْنَاهُ لَمْ يُحَدِّثْنَا قَالَ فَسَكَتْنَا قَالَ فَلَمَّا كَانَ بَعْدَ ذَلِكَ قَالَ أَتَدْرُونَ لِمَ رَمَيْتُ بِهِ فِي وَجْهِهِ قَالَ قُلْنَا لا قَالَ إِنِّي كُنْتُ نَهَيْتُهُ قَالَ فَذَكَرَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لا تَشْرَبُوا فِي آنِيَةِ الذَّهَبِ قَالَ مُعَاذٌ لا تَشْرَبُوا فِي الذَّهَبِ وَلا فِي الْفِضَّةِ وَلَا تَلْبَسُوا الْحَرِيرَ وَلا الدِّيبَاجَ فَإِنَّهُمَا لَهُمْ فِي الدُّنْيَا وَلَكُمْ فِي الآخِرَةِ . المسند 5/396.

وروى البخاري أَنَّ سِيرِينَ سَأَلَ أَنَسًا الْمُكَاتَبَةَ وَكَانَ كَثِيرَ الْمَالِ فَأَبَى فَانْطَلَقَ إِلَى عُمَرَ رَضِي اللَّهُ عَنْهُ فَقَالَ كَاتِبْهُ فَأَبَى فَضَرَبَهُ بِالدِّرَّةِ وَيَتْلُو عُمَرُ ( فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا ) فَكَاتَبَهُ . الفتح 5/184.

وروى النسائي عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّهُ كَانَ يُصَلِّي فَإِذَا بِابْنٍ لِمَرْوَانَ يَمُرُّ بَيْنَ يَدَيْهِ فَدَرَأَهُ فَلَمْ يَرْجِعْ فَضَرَبَهُ فَخَرَجَ الْغُلَامُ يَبْكِي حَتَّى أَتَى مَرْوَانَ فَأَخْبَرَهُ فَقَالَ مَرْوَانُ لأَبِي سَعِيدٍ لِمَ ضَرَبْتَ ابْنَ أَخِيكَ قَالَ مَا ضَرَبْتُهُ إِنَّمَا ضَرَبْتُ الشَّيْطَانَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِذَا كَانَ أَحَدُكُمْ فِي صَلاةٍ فَأَرَادَ إِنْسَانٌ يَمُرُّ بَيْنَ يَدَيْهِ فَيَدْرَؤُهُ مَا اسْتَطَاعَ فَإِنْ أَبَى فَلْيُقَاتِلْهُ فَإِنَّهُ شَيْطَانٌ . المجتبى من سنن النسائي 8/ 61. صحيح سنن النسائي برقم 4518.

وروى أحمد رحمه الله عَنْ أَبِي النَّضْرِ أَنَّ أَبَا سَعِيدٍ الْخُدْرِيَّ كَانَ يَشْتَكِي رِجْلَهُ فَدَخَلَ عَلَيْهِ أَخُوهُ وَقَدْ جَعَلَ إِحْدَى رِجْلَيْهِ عَلَى الأُخْرَى وَهُوَ مُضْطَجِعٌ فَضَرَبَهُ بِيَدِهِ عَلَى رِجْلِهِ الْوَجِعَةِ فَأَوْجَعَهُ فَقَالَ أَوْجَعْتَنِي أَوَلَمْ تَعْلَمْ أَنَّ رِجْلِي وَجِعَةٌ قَالَ بَلَى قَالَ فَمَا حَمَلَكَ عَلَى ذَلِكَ قَالَ أَوَلَمْ تَسْمَعْ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ نَهَى عَنْ هَذِهِ المسند 3/42

وروى مالك عَنْ أَبِي الزُّبَيْرِ الْمَكِّيِّ أَنَّ رَجُلا خَطَبَ إِلَى رَجُلٍ أُخْتَهُ فَذَكَرَ أَنَّهَا قَدْ كَانَتْ أَحْدَثَتْ ( أي زنت ) فَبَلَغَ ذَلِكَ عُمَرَ بْنَ الْخَطَّابِ فَضَرَبَهُ أَوْ كَادَ يَضْرِبُهُ ثُمَّ قَالَ مَا لَكَ وَلِلْخَبَرِ موطأ مالك رقم 1553 رواية أبي مصعب الزهري . ت: بشار معروف ومحمود خليل . مؤسسة الرسالة

وروى مسلم في صحيحه عَنْ أَبِي إِسْحَقَ قَالَ كُنْتُ مَعَ الأَسْوَدِ بْنِ يَزِيدَ جَالِسًا فِي الْمَسْجِدِ الأَعْظَمِ وَمَعَنَا الشَّعْبِيُّ فَحَدَّثَ الشَّعْبِيُّ بِحَدِيثِ فَاطِمَةَ بِنْتِ قَيْسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَجْعَلْ لَهَا سُكْنَى وَلا نَفَقَةً ثُمَّ أَخَذَ الأَسْوَدُ كَفًّا مِنْ حَصًى فَحَصَبَهُ بِهِ فَقَالَ وَيْلَكَ تُحَدِّثُ بِمِثْلِ هَذَا قَالَ عُمَرُ لا نَتْرُكُ كِتَابَ اللَّهِ وَسُنَّةَ نَبِيِّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِقَوْلِ امْرَأَةٍ لا نَدْرِي لَعَلَّهَا حَفِظَتْ أَوْ نَسِيَتْ لَهَا السُّكْنَى وَالنَّفَقَةُ قَالَ اللَّهُ عَزَّ وَجَلَّ ( لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلا يَخْرُجْنَ إِلا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ ) صحيح مسلم رقم 1480

وروى أبو داود بإسناد فيه مقبولان : دَخَلَ رَجُلانِ مِنْ أَبْوَابِ كِنْدَةَ وَأَبُو مَسْعُودٍ الأنْصَارِيُّ جَالِسٌ فِي حَلْقَةٍ فَقَالا أَلا رَجُلٌ يُنَفِّذُ بَيْنَنَا فَقَالَ رَجُلٌ مِنَ الْحَلْقَةِ أَنَا فَأَخَذَ أَبُو مَسْعُودٍ كَفًّا مِنْ حَصًى فَرَمَاهُ بِهِ وَقَالَ مَهْ إِنَّهُ كَانَ يُكْرَهُ التَّسَرُّعُ إِلَى الْحُكْمِ رواه أبو داود كتاب الأقضية باب في طلب القضاء والتسرع إليه

ونلاحظ أيضا أنّ إنكار النبي صلى الله عليه وسلّم على بعض خواصّ أصحابه كان أحيانا أشدّ منه على أعرابي مثلا أو غريب وكلّ هذا من الحكمة وتقدير الحال في الإنكار .

ــ التفريق بين المخطئ الجاهل والمخطئ عن علم

ومن القصص الواضحة في هذا ما حدث لمعاوية بن الحكم السلمي رضي الله عنه لما جاء إلى المدينة من البادية ولم يكن يدري عن تحريم الكلام في الصلاة قَالَ بَيْنَا أَنَا أُصَلِّي مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ عَطَسَ رَجُلٌ مِنَ الْقَوْمِ فَقُلْتُ يَرْحَمُكَ اللَّهُ فَرَمَانِي الْقَوْمُ بِأَبْصَارِهِمْ فَقُلْتُ وَاثُكْلَ أُمِّيَاهْ مَا شَأْنُكُمْ تَنْظُرُونَ إِلَيَّ فَجَعَلُوا يَضْرِبُونَ بِأَيْدِيهِمْ عَلَى أَفْخَاذِهِمْ فَلَمَّا رَأَيْتُهُمْ يُصَمِّتُونَنِي لَكِنِّي سَكَتُّ( أي أوشكت أن أردّ عليهم لكني تمالكت نفسي ولزمت السكوت ) فَلَمَّا صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَبِأَبِي هُوَ وَأُمِّي مَا رَأَيْتُ مُعَلِّمًا قَبْلَهُ وَلا بَعْدَهُ أَحْسَنَ تَعْلِيمًا مِنْهُ فَوَ اللَّهِ مَا كَهَرَنِي ( أي زجرني وعبس في وجهي ) وَلا ضَرَبَنِي وَلا شَتَمَنِي قَالَ إِنَّ هَذِهِ الصَّلاةَ لا يَصْلُحُ فِيهَا شَيْءٌ مِنْ كَلامِ النَّاسِ إِنَّمَا هُوَ التَّسْبِيحُ وَالتَّكْبِيرُ وَقِرَاءةُ الْقُرْآنِ صحيح مسلم ط. عبد الباقي رقم 537

فالجاهل يحتاج إلى تعليم وصاحب الشبهة يحتاج إلى بيان والغافل يحتاج إلى تذكير والمصرّ يحتاج إلى وعظ ، فلا يسوغ أن يسوّى بين العالم بالحكم والجاهل به في المعاملة والإنكار ، بل إن الشدة على الجاهل كثيرا ما تحمله على النفور ورفض الانقياد بخلاف ما لو علّمه أولا بالحكمة واللين لأن الجاهل عند نفسه لا يرى أنه مخطئ فلسان حاله يقول لمن يُنكر عليه : أفلا علمتني قبل أن تهاجمني .

وقد يُجانب المُخطئ الصواب وهو لا يشعر بل قد يظنّ نفسه مصيبا فيُراعى لأجل ذلك : جاء في مسند الإمام أحمد رحمه الله تعالى عَنِ الْمُغِيرَةِ بْنِ شُعْبَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَكَلَ طَعَامًا ثُمَّ أُقِيمَتِ الصَّلاةُ فَقَامَ وَقَدْ كَانَ تَوَضَّأَ قَبْلَ ذَلِكَ فَأَتَيْتُهُ بِمَاءٍ لِيَتَوَضَّأَ مِنْهُ فَانْتَهَرَنِي وَقَالَ وَرَاءَكَ فَسَاءَنِي وَاللَّهِ ذَلِكَ ثُمَّ صَلَّى فَشَكَوْتُ ذَلِكَ إِلَى عُمَرَ فَقَالَ يَا نَبِيَّ اللَّهِ إِنَّ الْمُغِيرَةَ قَدْ شَقَّ عَلَيْهِ انْتِهَارُكَ إِيَّاهُ وَخَشِيَ أَنْ يَكُونَ فِي نَفْسِكَ عَلَيْهِ شَيْءٌ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْسَ عَلَيْهِ فِي نَفْسِي شَيْءٌ إِلا خَيْرٌ وَلَكِنْ أَتَانِي بِمَاءٍ لأَتَوَضَّأَ وَإِنَّمَا أَكَلْتُ طَعَامًا وَلَوْ فَعَلْتُهُ فَعَلَ ذَلِكَ النَّاسُ بَعْدِي المسند 4/253

ويُلاحظ هنا أن تخطئة النبي صلى الله عليه وسلم لمثل هؤلاء الصحابة الأجلاء لم تكن لتؤثر في نفوسهم تأثيرا سلبيا فتحملهم على كره أو نفور بل إنها كانت تؤثر في نفوسهم تأثيرا إيجابيا فيبقى الواحد منهم بعد تخطئته من النبي صلى الله عليه وسلم وجلا مشفقا متهما نفسه يعيش في حرج عظيم لا يسرِّي عنه إلا أن يتأكد من رضى رسول الله صلى الله عليه وسلم عنه .

ويُلاحظ في هذه القصة كذلك أن تخطئة النبي صلى الله عليه وسلم للمغيرة لم تكن غضبا من شخص المغيرة ولكن شفقة على الناس وتبيينا لهم حتى لا يظنوا ما ليس بواجب واجبا فيقعوا في الحرج .

ــ التفريق بين الخطأ الناتج عن اجتهاد صاحبه وبين خطأ العمد والغفلة والتقصير

ولا شكّ أن الأول ليس بملوم بل إنه يؤجر أجرا واحدا إذا أخلص واجتهد لقوله صلى الله عليه وسلم : إذَا حَكَمَ الْحَاكِمُ فَاجْتَهَدَ فَأَصَابَ فَلَهُ أَجْرَانِ وَإِذَا حَكَمَ فَأَخْطَأَ فَلَهُ أَجْرٌ وَاحِدٌ رواه الترمذي 1326 ط. شاكر وقال أبو عيسى الترمذي حديث حسن غريب من هذا الوجه

وهذا بخلاف المخطئ عن عمد وتقصير فلا يستويان فالأول يعلّم ويناصح بخلاف الثاني فإنه يوعظ ويُنكر عليه .

ويجب أن يكون الاجتهاد الذي يُعذر به صاحبه اجتهادا سائغا من شخص مؤهل بخلاف من يفتي بغير علم أولا يُراعي الأحوال ولذلك اشتد إنكار النبي صلى الله عليه وسلم على المخطئين في قصة صاحب الشجّة فقد روى أبو داود في سننه عن جَابِرٍ رضي الله عنه قَالَ خَرَجْنَا فِي سَفَرٍ فَأَصَابَ رَجُلا مِنَّا حَجَرٌ فَشَجَّهُ فِي رَأْسِهِ ثُمَّ احْتَلَمَ فَسَأَلَ أَصْحَابَهُ فَقَالَ هَلْ تَجِدُونَ لِي رُخْصَةً فِي التَّيَمُّمِ فَقَالُوا مَا نَجِدُ لَكَ رُخْصَةً وَأَنْتَ تَقْدِرُ عَلَى الْمَاءِ فَاغْتَسَلَ فَمَاتَ فَلَمَّا قَدِمْنَا عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُخْبِرَ بِذَلِكَ فَقَالَ قَتَلُوهُ قَتَلَهُمُ اللَّهُ أَلا سَأَلُوا إِذْ لَمْ يَعْلَمُوا فَإِنَّمَا شِفَاءُ الْعِيِّ السُّؤَالُ ... سنن أبي داود كتاب الطهارة باب المجروح يتيمم وحسنه الألباني في صحيح أبي داود 325 وأشار إلى ضعف الزيادة في آخره . وكذلك فإن النبي صلى الله عليه وسلم أخبر أن : الْقُضَاةُ ثَلاثَةٌ وَاحِدٌ فِي الْجَنَّةِ وَاثْنَانِ فِي النَّارِ فَأَمَّا الَّذِي فِي الْجَنَّةِ فَرَجُلٌ عَرَفَ الْحَقَّ فَقَضَى بِهِ وَرَجُلٌ عَرَفَ الْحَقَّ فَجَارَ فِي الْحُكْمِ فَهُوَ فِي النَّارِ وَرَجُلٌ قَضَى لِلنَّاسِ عَلَى جَهْلٍ فَهُوَ فِي النَّارِ سنن أبي داود رقم 3573 وصححه الألباني في الإرواء 2164 فلم يعتبر هذا الثالث معذورا .

ومن الأمور التي تضبط درجة إنكار الخطأ مراعاة البيئة التي حصل فيها الخطأ مثل انتشار السنة أو البدعة وكذلك مدى استشراء المنكر أو وجود من يفتي بجوازه من الجهلة أو المتساهلين ممن يراهم الناس شيئا .

ــ إرادة المخطئ للخير لا تمنع من الإنكار عليه

عن عَمْرِو بْنِ يَحْيَى قَالَ سَمِعْتُ أَبِي يُحَدِّثُ عَنْ أَبِيهِ قَالَ كُنَّا نَجْلِسُ عَلَى بَابِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَبْلَ صَلاةِ الْغَدَاةِ فَإِذَا خَرَجَ مَشَيْنَا مَعَهُ إِلَى الْمَسْجِدِ فَجَاءنَا أَبُو مُوسَى الأَشْعَرِيُّ فَقَالَ أَخَرَجَ إِلَيْكُمْ أَبُو عَبْدِ الرَّحْمَنِ بَعْدُ قُلْنَا لا فَجَلَسَ مَعَنَا حَتَّى خَرَجَ فَلَمَّا خَرَجَ قُمْنَا إِلَيْهِ جَمِيعًا فَقَالَ لَهُ أَبُو مُوسَى يَا أَبَا عَبْدِ الرَّحْمَنِ إِنِّي رَأَيْتُ فِي الْمَسْجِدِ آنِفًا أَمْرًا أَنْكَرْتُهُ وَلَمْ أَرَ وَالْحَمْدُ لِلَّهِ إِلا خَيْرًا قَالَ فَمَا هُوَ فَقَالَ إِنْ عِشْتَ فَسَتَرَاهُ قَالَ رَأَيْتُ فِي الْمَسْجِدِ قَوْمًا حِلَقًا جُلُوسًا يَنْتَظِرُونَ الصَّلاةَ فِي كُلِّ حَلْقَةٍ رَجُلٌ وَفِي أَيْدِيهِمْ حَصًى فَيَقُولُ كَبِّرُوا مِائَةً فَيُكَبِّرُونَ مِائَةً فَيَقُولُ هَلِّلُوا مِائَةً فَيُهَلِّلُونَ مِائَةً وَيَقُولُ سَبِّحُوا مِائَةً فَيُسَبِّحُونَ مِائَةً قَالَ فَمَاذَا قُلْتَ لَهُمْ قَالَ مَا قُلْتُ لَهُمْ شَيْئًا انْتِظَارَ رَأْيِكَ وَانْتِظَارَ أَمْرِكَ قَالَ أَفَلا أَمَرْتَهُمْ أَنْ يَعُدُّوا سَيِّئَاتِهِمْ وَضَمِنْتَ لَهُمْ أَنْ لا يَضِيعَ مِنْ حَسَنَاتِهِمْ ثُمَّ مَضَى وَمَضَيْنَا مَعَهُ حَتَّى أَتَى حَلْقَةً مِنْ تِلْكَ الْحِلَقِ فَوَقَفَ عَلَيْهِمْ فَقَالَ مَا هَذَا الَّذِي أَرَاكُمْ تَصْنَعُونَ قَالُوا يَا أَبَا عَبْدِ الرَّحْمَنِ حَصًى نَعُدُّ بِهِ التَّكْبِيرَ وَالتَّهْلِيلَ وَالتَّسْبِيحَ قَالَ فَعُدُّوا سَيِّئَاتِكُمْ فَأَنَا ضَامِنٌ أَنْ لا يَضِيعَ مِنْ حَسَنَاتِكُمْ شَيْءٌ وَيْحَكُمْ يَا أُمَّةَ مُحَمَّدٍ مَا أَسْرَعَ هَلَكَتَكُمْ هَؤُلاءِ صَحَابَةُ نَبِيِّكُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُتَوَافِرُونَ وَهَذِهِ ثِيَابُهُ لَمْ تَبْلَ وَآنِيَتُهُ لَمْ تُكْسَرْ وَالَّذِي نَفْسِي بِيَدِهِ إِنَّكُمْ لَعَلَى مِلَّةٍ هِيَ أَهْدَى مِنْ مِلَّةِ مُحَمَّدٍ أَوْ مُفْتَتِحُو بَابِ ضَلالَةٍ قَالُوا وَاللَّهِ يَا أَبَا عَبْدِ الرَّحْمَنِ مَا أَرَدْنَا إِلا الْخَيْرَ قَالَ وَكَمْ مِنْ مُرِيدٍ لِلْخَيْرِ لَنْ يُصِيبَهُ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدَّثَنَا أَنَّ قَوْمًا يَقْرَءُونَ الْقُرْآنَ لا يُجَاوِزُ تَرَاقِيَهُمْ وَايْمُ اللَّهِ مَا أَدْرِي لَعَلَّ أَكْثَرَهُمْ مِنْكُمْ ثُمَّ تَوَلَّى عَنْهُمْ فَقَالَ عَمْرُو بْنُ سَلَمَةَ رَأَيْنَا عَامَّةَ أُولَئِكَ الْحِلَقِ يُطَاعِنُونَا يَوْمَ النَّهْرَوَانِ مَعَ الْخَوَارِجِ رواه الدارمي السنن رقم 210 ت: عبد الله هاشم يماني وصحح الألباني إسناده في السلسلة الصحيحة تحت حديث 2005 وانظر مجمع الزوائد للهيثمي 1/181

ــ العدل وعدم المحاباة في التنبيه على الأخطاء

قال الله تعالى : ( وإذا قلتم فاعدلوا ) وقال : ( وإذا حكمتم بين الناس أن تحكموا بالعدل )

ولم يمنع كون أسامة بن زيد حبّ النبي صلى الله عليه وسلم وابن حبه أن يشتدّ عليه في الإنكار حينما حاول أن يشفع في حدّ من حدود الله فقد روت عَائِشَةُ رضي الله عنها أَنَّ قُرَيْشًا أَهَمَّهُمْ شَأْنُ الْمَرْأَةِ الَّتِي سَرَقَتْ فِي عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةِ الْفَتْحِ فَقَالُوا مَنْ يُكَلِّمُ فِيهَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا وَمَنْ يَجْتَرِئُ عَلَيْهِ إِلا أُسَامَةُ بْنُ زَيْدٍ حِبُّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأُتِيَ بِهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَلَّمَهُ فِيهَا أُسَامَةُ بْنُ زَيْدٍ فَتَلَوَّنَ وَجْهُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ أَتَشْفَعُ فِي حَدٍّ مِنْ حُدُودِ اللَّهِ فَقَالَ لَهُ أُسَامَةُ اسْتَغْفِرْ لِي يَا رَسُولَ اللَّهِ فَلَمَّا كَانَ الْعَشِيُّ قَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاخْتَطَبَ فَأَثْنَى عَلَى اللَّهِ بِمَا هُوَ أَهْلُهُ ثُمَّ قَالَ أَمَّا بَعْدُ فَإِنَّمَا أَهْلَكَ الَّذِينَ مِنْ قَبْلِكُمْ أَنَّهُمْ كَانُوا إِذَا سَرَقَ فِيهِمُ الشَّرِيفُ تَرَكُوهُ وَإِذَا سَرَقَ فِيهِمُ الضَّعِيفُ أَقَامُوا عَلَيْهِ الْحَدَّ وَإِنِّي وَالَّذِي نَفْسِي بِيَدِهِ لَوْ أَنَّ فَاطِمَةَ بِنْتَ مُحَمَّدٍ سَرَقَتْ لَقَطَعْتُ يَدَهَا ثُمَّ أَمَرَ بِتِلْكَ الْمَرْأَةِ الَّتِي سَرَقَتْ فَقُطِعَتْ يَدُهَا الحديث في الصحيحين وهذا لفظ مسلم رقم 1688

وفي رواية للنسائي عَنْ عَائِشَةَ رضي الله عنها قَالَتِ اسْتَعَارَتِ امْرَأَةٌ عَلَى أَلْسِنَةِ أُنَاسٍ يُعْرَفُونَ وَهِيَ لا تُعْرَفُ حُلِيًّا فَبَاعَتْهُ وَأَخَذَتْ ثَمَنَهُ فَأُتِيَ بِهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَعَى أَهْلُهَا إِلَى أُسَامَةَ بْنِ زَيْدٍ فَكَلَّمَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهَا فَتَلَوَّنَ وَجْهُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يُكَلِّمُهُ ثُمَّ قَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَشْفَعُ إِلَيَّ فِي حَدٍّ مِنْ حُدُودِ اللَّهِ فَقَالَ أُسَامَةُ اسْتَغْفِرْ لِي يَا رَسُولَ اللَّهِ ثُمَّ قَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَشِيَّتَئِذٍ فَأَثْنَى عَلَى اللَّهِ عَزَّ وَجَلَّ بِمَا هُوَ أَهْلُهُ ثُمَّ قَالَ أَمَّا بَعْدُ فَإِنَّمَا هَلَكَ النَّاسُ قَبْلَكُمْ أَنَّهُمْ كَانُوا إِذَا سَرَقَ الشَّرِيفُ فِيهِمْ تَرَكُوهُ وَإِذَا سَرَقَ الضَّعِيفُ فِيهِمْ أَقَامُوا عَلَيْهِ الْحَدَّ وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَوْ أَنَّ فَاطِمَةَ بِنْتَ مُحَمَّدٍ سَرَقَتْ لَقَطَعْتُ يَدَهَا ثُمَّ قَطَعَ تِلْكَ الْمَرْأَةَ سنن النسائي : المجتبى ط. دار الفكر 8/73. وصححه الألباني في صحيح سنن النسائي برقم 4548.

وموقفه عليه الصلاة والسلام من أسامة رضي الله عنه دالّ على عدله وأن الشرع عنده فوق محبة الأشخاص والإنسان قد يسامح من يريد في الخطأ على شخصه ولكن لا يملك أن يُسامح أو يُحابي من يخطئ على الشرع .

وبعض الناس إذا أخطأ قريبه أو صاحبه لم يكن إنكاره عليه مثل إنكاره على من لا يعرفه وربما ظهر تحيز وتمييز غير شرعي في المعاملة بسبب ذلك ، بل ربما تغاضى عن خطأ صاحبه وشددّ في خطأ غيره

وعين الرضا عن كلّ عيب كليلة ************ولكنّ عين السُّخط تُبْدي المساويا

وهذا ينعكس على تفسير الأفعال أيضا فقد يصدر الفعل من شخص محبوب فيُحمل على محمل ويصدر مثله من شخص آخر فيُحمل على محمل آخر .

وكل ما سبق مقيد بما إذا استوت الأحوال وإلا فقد يكون هناك تفاوت في الاعتبارات كما سيأتي ذكره .

ــ الحذر من إصلاح خطأٍ يؤدي إلى خطأ أكبر

من المعلوم أن من قواعد الشريعة تحمّل أدنى المفسدتين لدرء أعلاهما فقد يسكت الداعي عن خطأ لئلا يؤدي الأمر إلى وقوع خطأ أعظم .

لقد سكت النبي صلى الله عليه وسلم عن المنافقين ولم يقتلهم مع ثبوت كفرهم وصبر على أذاهم لئلا يقول الناس محمد يقتل أصحابه خصوصا مع خفاء أمرهم ، ولم يهدم النبي صلى الله عليه وسلم الكعبة ليبنيها على قواعد إبراهيم الخليل من أجل أن قريشا كانوا حديثي عهد بجاهلية وخشي عليه الصلاة والسلام أن لا تحتمل ذلك عقولهم وتَرَك البنيان على ما فيه من النقص والباب على ارتفاعه وإغلاقه عن العامة مع أن في ذلك نوعا من الظلم .

وقبل ذلك نهى الله تعالى عن سبّ آلهة المشركين مع أنه طاعة وقربة إذا كان ذلك يؤدي إلى سب الله عز وجل وهو أعظم منكر .

فقد يسكت الداعية عن منكر أو يؤجل الإنكار أو يغيّر الوسيلة إذا رأى في ذلك تلافيا لخطأ أو منكر أكبر ولا يُعتبر ذلك تقصيرا ولا تخاذلا مادام صادق النية لا يخاف في الله لومة لائم وكان الذي منعه مصلحة الدين لا الخور والجبن .

ومما يُلاحظ أن من الأسباب المؤدية إلى الوقوع في خطأ أكبر عند إنكار خطأ ما ؛ هو الحماس غير المنضبط بالحكمة

ــ إدراك الطبيعة التي نشأ عنها الخطأ

هناك بعض الأخطاء التي لا يمكن إزالتها بالكلية لأمر يتعلق بأصل الخلقة ولكن يمكن تقليلها والتخفيف منها لأن التقويم النهائي يؤدي إلى كارثة كما هو الشأن في المرأة ؛ قال المصطفى صلى الله عليه وسلم : إِنَّ الْمَرْأَةَ خُلِقَتْ مِنْ ضِلَعٍ لَنْ تَسْتَقِيمَ لَكَ عَلَى طَرِيقَةٍ فَإِنِ اسْتَمْتَعْتَ بِهَا اسْتَمْتَعْتَ بِهَا وَبِهَا عِوَجٌ وَإِنْ ذَهَبْتَ تُقِيمُهَا كَسَرْتَهَا وَكَسْرُهَا طَلاقُهَا رواه مسلم عن أبي هريرة رضي الله عنه رقم 1468

وفي رواية : اسْتَوْصُوا بِالنِّسَاءِ خَيْرًا فَإِنَّهُنَّ خُلِقْنَ مِنْ ضِلَعٍ وَإِنَّ أَعْوَجَ شَيْءٍ فِي الضِّلَعِ أَعْلاهُ فَإِنْ ذَهَبْتَ تُقِيمُهُ كَسَرْتَهُ وَإِنْ تَرَكْتَهُ لَمْ يَزَلْ أَعْوَجَ فَاسْتَوْصُوا بِالنِّسَاءِ خَيْرًا البخاري عن أبي هريرة الفتح رقم 5186

قال ابن حجر رحمه الله تعالى : قوله ( بالنساء خيرا ) كأن فيه رمزا إلى التقويم برفق بحيث لا يُبالغ فيه فيكسر ولا يتركه فيستمر على عوجه .. فيؤخذ منه أن لا يتركها على الاعوجاج إذا تعدّت ما طُبعت عليه من النقص إلى تعاطي المعصية بمباشرتها ، أو ترك الواجب . وإنما المراد أن يتركها على اعوجاجها في الأمور المباحة . وفي الحديث المداراة لاستمالة النفوس وتألف القلوب . وفيه سياسة النساء بأخذ العفو منهن ، والصبر على عوجهن ، وأن من رام تقويمهن فاته الانتفاع بهن ، مع أنه لا غنى للإنسان عن امرأة يسكن إليها ويستعين بها على معاشه فكأنه قال : الاستمتاع بها لا يتمّ إلا بالصبر عليها . فتح 9/954

ــ التفريق بين الخطأ في حق الشرع والخطأ في حق الشخص

فإذا كان الدين أغلى عندنا من ذواتنا وجب علينا أن ننتصر له ونحامي عنه ونغضب له أكثر مما نغضب لأنفسنا وننتصر لها . وإن من ضعف الحمية الدينية أن ترى الشخص يغضب لنفسه إذا سبّه أحد ولا يغضب لدين الله إذا اعتدى على جنابه أحد أو تراه يدافع باستحياء وضعف .

وقد كان النبي صلى الله عليه وسلم يسامح من أخطأ عليه كثيرا وخصوصا جُفاة الأعراب تأليفا لقلوبهم فقد جاء في صحيح البخاري رحمه الله تعالى عن أَنَسِ بْنِ مَالِكٍ قَالَ كُنْتُ أَمْشِي مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَيْهِ بُرْدٌ نَجْرَانِيٌّ غَلِيظُ الْحَاشِيَةِ فَأَدْرَكَهُ أَعْرَابِيٌّ فَجَبَذَهُ بِرِدَائِهِ جَبْذَةً شَدِيدَةً حَتَّى نَظَرْتُ إِلَى صَفْحَةِ عَاتِقِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ أَثَّرَتْ بِهَا حَاشِيَةُ الْبُرْدِ مِنْ شِدَّةِ جَبْذَتِهِ ثُمَّ قَالَ يَا مُحَمَّدُ مُرْ لِي مِنْ مَالِ اللَّهِ الَّذِي عِنْدَكَ فَالْتَفَتَ إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ ضَحِكَ ثُمَّ أَمَرَ لَهُ بِعَطَاءٍ الفتح 5809

وأما إذا كان الخطأ على الدين فإنه صلى الله عليه وسلم كان يغضب لله تعالى وستأتي أمثلة .

وهناك أمور أخرى تحتاج إلى مراعاة في باب التعامل مع الأخطاء مثل :

ــ التفريق بين الخطأ الكبير والخطأ الصغير وقد فرقت الشريعة بين الكبائر والصغائر

ــ التفريق بين المخطئ صاحب السوابق في عمل الخير والماضي الحسن ـ الذي يتلاشى خطؤه أو يكاد في بحر حسناته ـ وبين العاصي المسرف على نفسه وكذلك فإن صاحب السوابق الحسنة يُحتمل منه ما لا يُحتمل من غيره ومما وقع للصديق في ذلك القصة التالية : عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ قَالَتْ خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حُجَّاجًا حَتَّى إِذَا كُنَّا بِالْعَرْجِ نَزَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَنَزَلْنَا فَجَلَسَتْ عَائِشَةُ رَضِي اللَّهُ عَنْهَا إِلَى جَنْبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَجَلَسْتُ إِلَى جَنْبِ أَبِي وَكَانَتْ زِمَالَةُ (دابة السفر ) أَبِي بَكْرٍ وَزِمَالَةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاحِدَةً مَعَ غُلامٍ لِأَبِي بَكْرٍ فَجَلَسَ أَبُو بَكْرٍ يَنْتَظِرُ أَنْ يَطْلُعَ عَلَيْهِ فَطَلَعَ وَلَيْسَ مَعَهُ بَعِيرُهُ قَالَ أَيْنَ بَعِيرُكَ قَالَ أَضْلَلْتُهُ الْبَارِحَةَ قَالَ فَقَالَ أَبُو بَكْرٍ بَعِيرٌ وَاحِدٌ تُضِلُّهُ قَالَ فَطَفِقَ يَضْرِبُهُ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَبَسَّمُ وَيَقُولُ انْظُرُوا إِلَى هَذَا الْمُحْرِمِ مَا يَصْنَعُ قَالَ ابْنُ أَبِي رِزْمَةَ فَمَا يَزِيدُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أَنْ يَقُولَ انْظُرُوا إِلَى هَذَا الْمُحْرِمِ مَا يَصْنَعُ وَيَتَبَسَّمُ رواه أبو داود في سننه كتاب المناسك باب المُحرم يؤدب غلامه وحسنه الألباني في صحيح سنن أبي داود رقم 1602

ــ التفريق بين من وقع منه الخطأ مرارا وبين من وقع فيه لأول مرة

ــ التفريق بين من يتوالى منه حدوث الخطأ وبين من يقع فيه على فترات متباعدة

ــ التفريق بين المجاهر بالخطأ والمستتر به .

ــ مراعاة من دينه رقيق ويحتاج إلى تأليف قلب فلا يُغلظ عليه .

ــ اعتبار حال المخطئ من جهة المكانة والسلطان

وهذه الاعتبارات التي مضى ذكرها لا تتعارض مع العدل المشار إليه آنفا

ــ الإنكار على المخطئ الصغير بما يتناسب مع سنّه

روى البخاري رحمه الله تعالى عَنْ أَبِي هُرَيْرَةَ رَضِي اللَّهُ عَنْهُ أَنَّ الْحَسَنَ بْنَ عَلِيٍّ أَخَذَ تَمْرَةً مِنْ تَمْرِ الصَّدَقَةِ فَجَعَلَهَا فِي فِيهِ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم بِالْفَارِسِيَّةِ كِخْ كِخْ أَمَا تَعْرِفُ أَنَّا لا نَأْكُلُ الصَّدَقَةَ . فتح 3072

وروى الطبراني رحمه الله عن زينب بنت أبي سلمة أنها دخلت على رسول الله صلى الله عليه وسلم وهو يغتسل قالت : فأخذ حفنة من ماء فضرب بها وجهي وقال وراءك أي لكاع . المعجم الكبير 24/281 وقال الهيثمي إسناده حسن : المجمع 1/269

وبهذا يتبين أن صِغَر الصغير لا يمنع من تصحيح خطئه بل ذلك من إحسان تربيته وهذا مما ينطبع في ذاكرته ويكون ذخيرة لمستقبله فالحديث الأول فيه تعليم الطفل الورع والثاني فيه تعليمه الأدب في الاستئذان وعدم الاطّلاع على العورات .

ومن الشواهد الرائعة في هذا أيضا قصة الغلام الصغير عمر بن أبي سلمة فقد روى البخاري عنه قال : كُنْتُ غُلامًا فِي حَجْرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَتْ يَدِي تَطِيشُ فِي الصَّحْفَةِ فَقَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَا غُلامُ سَمِّ اللَّهَ وَكُلْ بِيَمِينِكَ وَكُلْ مِمَّا يَلِيكَ فَمَا زَالَتْ تِلْكَ طِعْمَتِي بَعْدُ الفتح رقم 5376

نلحظ في هذه القصة أن توجيهات النبي صلى اله عليه وسلم لذلك الغلام الذي أخطأ في تجوال يده في الطعام كانت قصيرة ومختصرة وواضحة يسهل حفظها وفهمها ولقد أثّرت في نفس الغلام طيلة عمره فقال فما زالت تلك طعمتي بعد .

ــ الحذر عند الإنكار على النساء الأجنبيات : حتى لا يُفهم الإنكار فهما خاطئا ، وحتى تؤمن الفتنة فلا يُتساهل في كلام الشاب مع الفتاة الشابة بحجة بيان الخطأ أو الإنكار والتعليم ، وكم جرّ هذا من مصائب ، وينبغي أن يتاح في هذا المجال دور كبير لأهل الحسبة ومن يقوم معهم بالإنكار من كبار السن . وعلى الآمر الناهي أن يعمل بما غلب على ظنه في جدوى الإنكار فإن غلب على ظنه النفع تكلم وإلا أحجم عن الكلام مع سفيهات ربما رمينه ببهتان وهنّ مصرّات على الباطل . ويبقى حال المجتمع ومكانة الآمر الناهي لها دور أساسي في نجاح عملية الإنكار أو التبليغ وإقامة الحجة وفيما يلي قصّة :

عن مولى أَبِي رُهْمٍ وَاسْمُهُ عُبَيْدٌ أَنَّ أَبَا هُرَيْرَةَ لَقِيَ امْرَأَةً مُتَطَيِّبَةً تُرِيدُ الْمَسْجِدَ فَقَالَ يَا أَمَةَ الْجَبَّارِ أَيْنَ تُرِيدِينَ قَالَتِ الْمَسْجِدَ قَالَ وَلَهُ تَطَيَّبْتِ قَالَتْ نَعَمْ قَالَ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ أَيُّمَا امْرَأَةٍ تَطَيَّبَتْ ثُمَّ خَرَجَتْ إِلَى الْمَسْجِدِ لَمْ تُقْبَلْ لَهَا صَلاةٌ حَتَّى تَغْتَسِلَ رواه ابن ماجة رقم 4002 وهو في صحيح ابن ماجة 2/367

وفي صحيح ابن خزيمة : مرّت بأَبِي هُرَيْرَةَ امْرَأَة وريحها تعصف فَقَالَ لها : إلى أَيْنَ تُرِيدِينَ يَا أَمَةَ الْجَبَّارِ ؟ َقَالَت إلى الْمَسْجِد . َقَالَ تَطَيَّبْتِ ؟ قَالَتْ : نَعَمْ . قَالَ فارجعي فاغتسلي ، فإني سمعت رسول الله صلى الله عليه وسلم يقول لا يقبل الله من امْرَأَةٍ صلاة خَرَجَتْ إلى الْمَسْجِد وريحها تعصف حَتَّى تَرْجِعَ فَتَغْتَسِلَ صحيح ابن خزيمة رقم 1682 وقال الألباني في تعليقه حديث حسن وهو في المسند 2/246 ،وصحح أحمد شاكر الحديث بطرقه في تعليقه على المسند رقم 7350

ــ عدم الانشغال بتصحيح آثار الخطأ وترك معالجة أصل الخطأ وسببه .

ــ عدم تضخيم الخطأ والمبالغة في تصويره

ــ ترك التكلف والاعتساف في إثبات الخطأ وتجنّب الإصرار على انتزاع الاعتراف من المخطئ بخطئه .

ــ إعطاء الوقت الكافي لتصحيح الخطأ خصوصا لمن درج عليه واعتاده زمانا طويلا من عمره هذا مع المتابعة والاستمرار في التنبيه والتصحيح .

ــ تجنب إشعار المخطئ بأنه خصم ومراعاة أن كسب الأشخاص أهم من كسب المواقف

وبعد هذه المقدمة آن الأوان للشروع في عرض بعض ما كان النبي صلى الله عليه وسلم يسلكه من الوسائل والأساليب في التعامل مع أخطاء الناس كما جاء ذلك في السنّة الصحيحة التي نقلها أهل العلم .

الأساليب النبوية في التعامل مع أخطاء الناس

(1) المسارعة إلى تصحيح الخطأ وعدم إهماله

وقد كان النبي صلى الله عليه وسلم يبادر إلى ذلك لا سيما وأنه لا يجوز في حقّه تأخير البيان عن وقت الحاجة وأنه مكلّف بأن يبين للناس الحقّ ويدلهم على الخير ويحذرهم من الشر ومسارعته صلى الله عليه وسلم إلى تصحيح أخطاء الناس واضحة في مناسبات كثيرة كقصة المسيء صلاته وقصة المخزومية وابن اللتبية وقصة أسامة والثلاثة الذين أرادوا التشديد والتبتل وغيرها وستأتي هذه القصص في ثنايا هذا البحث إن شاء الله .

وعدم المبادرة إلى تصحيح الأخطاء قد يفوّت المصلحة ويضيّع الفائدة وربما تذهب الفرصة وتضيع المناسبة ويبرد الحدث ويضعف التأثير .

(2) معالجة الخطأ ببيان الحكم

عن جَرْهَدٍ رضي الله عنه أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّ بِهِ وَهُوَ كَاشِفٌ عَنْ فَخِذِهِ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَطِّ فَخِذَكَ فَإِنَّهَا مِنَ الْعَوْرَةِ سنن الترمذي رقم 2796 وقال الترمذي هذا حديث حسن

(3) ردّ المخطئين إلى الشرع وتذكيرهم بالمبدأ الذي خالفوه

في غمرة الخطأ وملابسات الحادث يغيب المبدأ الشرعي عن الأذهان ويضيع في المعمعة فيكون في إعادة إعلان المبدأ والجهر بالقاعدة الشرعية ردّ لمن أخطأ وإيقاظ من الغفلة التي حصلت وإذا تأملنا الحادثة الخطيرة التي وقعت بين المهاجرين والأنصار بسبب نار الفتنة التي أوقدها المنافقون لوجدنا مثالا نبويا على ذلك فقد روى البخاري رحمه الله تعالى في صحيحه عن جَابِر رَضِي اللَّهُ عَنْهُ قال : غَزَوْنَا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ ثَابَ مَعَهُ نَاسٌ مِنَ الْمُهَاجِرِينَ حَتَّى كَثُرُوا وَكَانَ مِنَ الْمُهَاجِرِينَ رَجُلٌ لَعَّابٌ فَكَسَعَ أَنْصَارِيًّا فَغَضِبَ الأَنْصَارِيُّ غَضَبًا شَدِيدًا حَتَّى تَدَاعَوْا وَقَالَ الأَنْصَارِيُّ يَا لَلأَنْصَارِ وَقَالَ الْمُهَاجِرِيُّ يَا لَلْمُهَاجِرِينَ فَخَرَجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ مَا بَالُ دَعْوَى أَهْلِ الْجَاهِلِيَّةِ ثُمَّ قَالَ مَا شَأْنُهُمْ فَأُخْبِرَ بِكَسْعَةِ الْمُهَاجِرِيِّ الأَنْصَارِيَّ قَالَ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَعُوهَا فَإِنَّهَا خَبِيثَةٌ . الفتح 3518 وفي رواية مسلم : وَلْيَنْصُرِ الرَّجُلُ أَخَاهُ ظَالِمًا أَوْ مَظْلُومًا إِنْ كَانَ ظَالِمًا فَلْيَنْهَهُ فَإِنَّهُ لَهُ نَصْرٌ وَإِنْ كَانَ مَظْلُومًا فَلْيَنْصُرْهُ صحيح مسلم رقم 2584

(4) تصحيح التصور الذي حصل الخطأ نتيجة لاختلاله

ففي صحيح البخاري عن حُمَيْدِ بْنِ أَبِي حُمَيْدٍ الطَّوِيلِ أَنَّهُ سَمِعَ أَنَسَ بْنَ مَالِكٍ رَضِي اللَّهُ عَنْهُ يَقُولُ جَاءَ ثَلاثَةُ رَهْطٍ إِلَى بُيُوتِ أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْأَلُونَ عَنْ عِبَادَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا أُخْبِرُوا كَأَنَّهُمْ تَقَالُّوهَا ( أي رأى كل منهم أنها قليلة ) فَقَالُوا وَأَيْنَ نَحْنُ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأَخَّرَ ( أي أنهم ظنوا بأن من لم يعلم مغفرة ذنوبه يحتاج إلى المبالغة في العبادة أكثر من النبي صلى الله عليه وسلم رجاء أن تحصل له المغفرة ) قَالَ أَحَدُهُمْ أَمَّا أَنَا فَإِنِّي أُصَلِّي اللَّيْلَ أَبَدًا وَقَالَ آخَرُ أَنَا أَصُومُ الدَّهْرَ وَلا أُفْطِرُ وَقَالَ آخَرُ أَنَا أَعْتَزِلُ النِّسَاءَ فَلا أَتَزَوَّجُ أَبَدًا فَجَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَيْهِمْ فَقَالَ أَنْتُمُ الَّذِينَ قُلْتُمْ كَذَا وَكَذَا أَمَا وَاللَّهِ إِنِّي لأَخْشَاكُمْ لِلَّهِ وَأَتْقَاكُمْ لَهُ لَكِنِّي أَصُومُ وَأُفْطِرُ وَأُصَلِّي وَأَرْقُدُ وَأَتَزَوَّجُ

ورواه مسلم : عَنْ أَنَسٍ أَنَّ نَفَرًا مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَأَلُوا أَزْوَاجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ عَمَلِهِ فِي السِّرِّ فَقَالَ بَعْضُهُمْ لا أَتَزَوَّجُ النِّسَاءَ وَقَالَ بَعْضُهُمْ لا آكُلُ اللَّحْمَ وَقَالَ بَعْضُهُمْ لا أَنَامُ عَلَى فِرَاشٍ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ فَقَالَ مَا بَالُ أَقْوَامٍ قَالُوا كَذَا وَكَذَا لَكِنِّي أُصَلِّي وَأَنَامُ وَأَصُومُ وَأُفْطِرُ وَأَتَزَوَّجُ النِّسَاءَ فَمَنْ رَغِبَ عَنْ سُنَّتِي فَلَيْسَ مِنِّي صحيح مسلم رقم 1041

ونلاحظ هنا ما يلي :

ــ أن النبي صلى الله عليه وسلم أتاهم فوعظهم في أنفسهم فيما بينه وبينهم ولما أراد أن يعلّم الناس عموما أبهمهم ولم يفضحهم وإنما قال ما بال أقوام .. وهذا رفقا بهم وسترا عليهم مع تحصيل المصلحة في الإخبار العام .

ــ في الحديث تتبّع أحوال الأكابر للتأسي بأفعالهم والسير على منوالهم وأنّ التنقيب عن ذلك من كمال العقل والسعي في تربية النفس .

ــ وفيه أن الأمور المفيدة والمشروعة إذا تعذّرت معرفتها من جهة الرجال جاز استكشافها من جهة النساء

ــ وأنه لا بأس بحديث المرء عن عمله إذا أَمِن الرياء وكان في الإخبار منفعة للآخرين .

ــ وفيه أنّ الأخذ بالتشديد في العبادة يؤدي إلى إملال النفس القاطع لها عن أصل العبادة وخير الأمور أوساطها . أنظر الفتح 9/104

ــ أن الأخطاء عموما تنشأ من خلل في التصورات فإذا صلح التصور قلّت الأخطاء كثيرا وواضح من الحديث أن السبب الذي دفع أولئك الصحابة إلى تلك الصور من التبتّل والرهبانية والتشديد هو ظنّهم أن لا بد من الزيادة على عبادة النبي صلى الله عليه وسلم رجاء النجاة حيث أنه أُخبر من ربه بالمغفرة بخلافهم فصحح لهم النبي صلى الله عليه وسلم تصورهم المجانب للصواب وأخبرهم بأنه مع كونه مغفورا له فإنه أخشى الناس وأتقاهم لله وأمرهم بأن يلزموا سنته وطريقته في العبادة .

وقريب من هذا ما حصل لأحد الصحابة وهو كهمس الهلالي رضي الله عنه الذي روى قصته فقال : " أسلمت فأتيت النبي صلى الله عليه وسلم فأخبرته بإسلامي فمكثت حولا وقد ضمرت ونحل جسمي ثم أتيته فخفض فيّ البصر ثمّ رفعه قلت : أما تعرفني ؟ قال : ومن أنت ؟ قلت : أنا كَهْمِس الهلالي ، قال : فما بلغ بك ما أرى ؟ قلت : ما أفطرت بعدك نهارا ولا نمت ليلا ، فقال : ومن أمرك أن تعذّب نفسك ؟!. صم شهر الصبر ومن كل شهر يوما . قلت زدني ، قال : صم شهر الصبر ومن كل شهر يومين ، قلت : زدني أجد قوة ، قال : صم شهر الصبر ومن كلّ شهر ثلاثة أيام " . مسند الطيالسي رواه الطبراني في الكبير 19/194 رقم 435 وهو في السلسلة الصحيحة برقم 2623

ومن الخلل في التصورات ما يكون متعلقا بموازين تقويم الأشخاص والنظرة إليهم وقد كان النبي صلى الله عليه وسلّم حريصا على تصحيح ذلك وبيانه ففي صحيح البخاري عن سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ أَنَّهُ قَالَ مَرَّ رَجُلٌ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لرَجُلٍ عِنْدَهُ جَالِسٍ مَا رَأْيُكَ فِي هَذَا فَقَالَ رَجُلٌ مِنْ أَشْرَافِ النَّاسِ هَذَا وَاللَّهِ حَرِيٌّ إِنْ خَطَبَ أَنْ يُنْكَحَ وَإِنْ شَفَعَ أَنْ يُشَفَّعَ قَالَ فَسَكَتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ مَرَّ رَجُلٌ آخَرُ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا رَأْيُكَ فِي هَذَا فَقَالَ يَا رَسُولَ اللَّهِ هَذَا رَجُلٌ مِنْ فُقَرَاءِ الْمُسْلِمِينَ هَذَا حَرِيٌّ إِنْ خَطَبَ أَنْ لا يُنْكَحَ وَإِنْ شَفَعَ أَنْ لا يُشَفَّعَ وَإِنْ قَالَ أَنْ لا يُسْمَعَ لِقَوْلِهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذَا خَيْرٌ مِنْ مِلْءِ الأَرْضِ مِثْلَ هَذَا الفتح 6447

وفي رواية ابن ماجة : مَرَّ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلٌ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا تَقُولُونَ فِي هَذَا الرَّجُلِ قَالُوا رَأْيَكَ فِي هَذَا نَقُولُ هَذَا مِنْ أَشْرَفِ النَّاسِ هَذَا حَرِيٌّ إِنْ خَطَبَ أَنْ يُخَطَّبَ وَإِنْ شَفَعَ أَنْ يُشَفَّعَ وَإِنْ قَالَ أَنْ يُسْمَعَ لِقَوْلِهِ فَسَكَتَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَرَّ رَجُلٌ آخَرُ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا تَقُولُونَ فِي هَذَا قَالُوا نَقُولُ وَاللَّهِ يَا رَسُولَ اللَّهِ هَذَا مِنْ فُقَرَاءِ الْمُسْلِمِينَ هَذَا حَرِيٌّ إِنْ خَطَبَ لَمْ يُنْكَحْ وَإِنْ شَفَعَ لا يُشَفَّعْ وَإِنْ قَالَ لا يُسْمَعْ لِقَوْلِهِ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَهَذَا خَيْرٌ مِنْ مِلْءِ الأَرْضِ مِثْلَ هَذَا سنن ابن ماجة ط. عبد الباقي رقم 4120

(5) معالجة الخطأ بالموعظة وتكرار التخويف

عن جنْدَبِ بْنِ عَبْدِ اللَّهِ الْبَجَلِيِّ أن رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ بَعْثًا مِنَ الْمُسْلِمِينَ إِلَى قَوْمٍ مِنَ الْمُشْرِكِينَ وَإِنَّهُمُ الْتَقَوْا فَكَانَ رَجُلٌ مِنَ الْمُشْرِكِينَ إِذَا شَاءَ أَنْ يَقْصِدَ إِلَى رَجُلٍ مِنَ الْمُسْلِمِينَ قَصَدَ لَهُ فَقَتَلَهُ وَإِنَّ رَجُلا مِنَ الْمُسْلِمِينَ قَصَدَ غَفْلَتَهُ قَالَ وَكُنَّا نُحَدَّثُ أَنَّهُ أُسَامَةُ بْنُ زَيْدٍ فَلَمَّا رَفَعَ عَلَيْهِ السَّيْفَ قَالَ لا إِلَهَ إِلا اللَّهُ فَقَتَلَهُ فَجَاءَ الْبَشِيرُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلَهُ فَأَخْبَرَهُ حَتَّى أَخْبَرَهُ خَبَرَ الرَّجُلِ كَيْفَ صَنَعَ فَدَعَاهُ فَسَأَلَهُ فَقَالَ لِمَ قَتَلْتَهُ قَالَ يَا رَسُولَ اللَّهِ أَوْجَعَ فِي الْمُسْلِمِينَ وَقَتَلَ فُلانًا وَفُلانًا وَسَمَّى لَهُ نَفَرًا وَإِنِّي حَمَلْتُ عَلَيْهِ فَلَمَّا رَأَى السَّيْفَ قَالَ لا إِلَهَ إِلا اللَّهُ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقَتَلْتَهُ قَالَ نَعَمْ قَالَ فَكَيْفَ تَصْنَعُ بِلا إِلَهَ إِلا اللَّهُ إِذَا جَاءَتْ يَوْمَ الْقِيَامَةِ قَالَ يَا رَسُولَ اللَّهِ اسْتَغْفِرْ لِي قَالَ وَكَيْفَ تَصْنَعُ بِلا إِلَهَ إِلا اللَّهُ إِذَا جَاءَتْ يَوْمَ الْقِيَامَةِ قَالَ فَجَعَلَ لا يَزِيدُهُ عَلَى أَنْ يَقُولَ كَيْفَ تَصْنَعُ بِلا إِلَهَ إِلا اللَّهُ إِذَا جَاءَتْ يَوْمَ الْقِيَامَةِ رواه مسلم ط. عبد الباقي رقم 97

وفي رواية أُسَامَةَ بْنِ زَيْدٍ رضي الله عنه قَالَ بَعَثَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَرِيَّةٍ فَصَبَّحْنَا الْحُرَقَاتِ مِنْ جُهَيْنَةَ فَأَدْرَكْتُ رَجُلا فَقَالَ لا إِلَهَ إِلا اللَّهُ فَطَعَنْتُهُ فَوَقَعَ فِي نَفْسِي مِنْ ذَلِكَ فَذَكَرْتُهُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقَالَ لا إِلَهَ إِلا اللَّهُ وَقَتَلْتَهُ قَالَ قُلْتُ يَا رَسُولَ اللَّهِ إِنَّمَا قَالَهَا خَوْفًا مِنَ السِّلاحِ قَالَ أَفَلا شَقَقْتَ عَنْ قَلْبِهِ حَتَّى تَعْلَمَ أَقَالَهَا أَمْ لا فَمَا زَالَ يُكَرِّرُهَا عَلَيَّ حَتَّى تَمَنَّيْتُ أَنِّي أَسْلَمْتُ يَوْمَئِذٍ رواه مسلم رقم 69

ومما يدخل في مواجهة الخطأ بالموعظة : التذكير بقدرة الله وهذا مثال :

روى مسلم رحمه الله تعالى عن أَبُي مَسْعُودٍ الْبَدْرِيِّ قال : كُنْتُ أَضْرِبُ غُلامًا لِي بِالسَّوْطِ فَسَمِعْتُ صَوْتًا مِنْ خَلْفِي اعْلَمْ أَبَا مَسْعُودٍ فَلَمْ أَفْهَمِ الصَّوْتَ مِنَ الْغَضَبِ قَالَ فَلَمَّا دَنَا مِنِّي إِذَا هُوَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِذَا هُوَ يَقُولُ اعْلَمْ أَبَا مَسْعُودٍ اعْلَمْ أَبَا مَسْعُودٍ قَالَ فَأَلْقَيْتُ السَّوْطَ مِنْ يَدِي وفي رواية فَسَقَطَ مِنْ يَدِي السَّوْطُ مِنْ هَيْبَتِهِ فَقَالَ اعْلَمْ أَبَا مَسْعُودٍ أَنَّ اللَّهَ أَقْدَرُ عَلَيْكَ مِنْكَ عَلَى هَذَا الْغُلامِ قَالَ فَقُلْتُ لا أَضْرِبُ مَمْلُوكًا بَعْدَهُ أَبَدًا وفي رواية فَقُلْتُ يَا رَسُولَ اللَّهِ هُوَ حُرٌّ لِوَجْهِ اللَّهِ فَقَالَ أَمَا لَوْ لَمْ تَفْعَلْ لَلَفَحَتْكَ النَّارُ أَوْ لَمَسَّتْكَ النَّارُ وفي رواية لمسلم أيضا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاللَّهِ لَلَّهُ أَقْدَرُ عَلَيْكَ مِنْكَ عَلَيْهِ قَالَ فَأَعْتَقَهُ صحيح مسلم رقم 1659

وعَنْ أَبِي مَسْعُودٍ الأَنْصَارِيِّ قَالَ كُنْتُ أَضْرِبُ مَمْلُوكًا لِي فَسَمِعْتُ قَائِلا مِنْ خَلْفِي يَقُولُ اعْلَمْ أَبَا مَسْعُودٍ اعْلَمْ أَبَا مَسْعُودٍ فَالْتَفَتُّ فَإِذَا أَنَا بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لَلَّهُ أَقْدَرُ عَلَيْكَ مِنْكَ عَلَيْهِ قَالَ أَبُو مَسْعُودٍ فَمَا ضَرَبْتُ مَمْلُوكًا لِي بَعْدَ ذَلِكَ رواه الترمذي رقم 1948 قَالَ أَبُو عِيسَى هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ

(6) إظهار الرحمة بالمخطئ

وهذا يكون في حال من يستحقّ ممن عَظُم ندمه واشتد أسفه وظهرت توبته مثلما يقع أحيانا من بعض المستفتين كما في مثل هذه القصة :

عَنِ ابْنِ عَبَّاسٍ أَنَّ رَجُلا أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ ظَاهَرَ مِنِ امْرَأَتِهِ فَوَقَعَ عَلَيْهَا فَقَالَ يَا رَسُولَ اللَّهِ إِنِّي قَدْ ظَاهَرْتُ مِنْ زَوْجَتِي فَوَقَعْتُ عَلَيْهَا قَبْلَ أَنْ أُكَفِّرَ فَقَالَ وَمَا حَمَلَكَ عَلَى ذَلِكَ يَرْحَمُكَ اللَّهُ قَالَ رَأَيْتُ خَلْخَالَهَا فِي ضَوْءِ الْقَمَرِ قَالَ فَلا تَقْرَبْهَا حَتَّى تَفْعَلَ مَا أَمَرَكَ اللَّهُ بِهِ قَالَ أَبُو عِيسَى هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ صَحِيحٌ سنن الترمذي رقم 1199

وعن أبي هُرَيْرَةَ رَضِي اللَّهُ عَنْهُ قَالَ بَيْنَمَا نَحْنُ جُلُوسٌ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ جَاءهُ رَجُلٌ فَقَالَ يَا رَسُولَ اللَّهِ هَلَكْتُ قَالَ مَا لَكَ قَالَ وَقَعْتُ عَلَى امْرَأَتِي وَأَنَا صَائِمٌ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَلْ تَجِدُ رَقَبَةً تُعْتِقُهَا قَالَ لا قَالَ فَهَلْ تَسْتَطِيعُ أَنْ تَصُومَ شَهْرَيْنِ مُتَتَابِعَيْنِ قَالَ لَا فَقَالَ فَهَلْ تَجِدُ إِطْعَامَ سِتِّينَ مِسْكِينًا قَالَ لا قَالَ فَمَكَثَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَبَيْنَا نَحْنُ عَلَى ذَلِكَ أُتِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِعَرَقٍ فِيهَا تَمْرٌ وَالْعَرَقُ الْمِكْتَلُ قَالَ أَيْنَ السَّائِلُ فَقَالَ أَنَا قَالَ خُذْهَا فَتَصَدَّقْ بِهِ فَقَالَ الرَّجُلُ أَعَلَى أَفْقَرَ مِنِّي يَا رَسُولَ اللَّهِ فَوَ اللَّهِ مَا بَيْنَ لابَتَيْهَا يُرِيدُ الْحَرَّتَيْنِ أَهْلُ بَيْتٍ أَفْقَرُ مِنْ أَهْلِ بَيْتِي فَضَحِكَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى بَدَتْ أَنْيَابُهُ ثُمَّ قَالَ أَطْعِمْهُ أَهْلَكَ رواه البخاري فتح 1936

إن هذا المستفتي المخطئ لم يكن هازلا ولا مستخفا بالأمر بل إن تأنيبه نفسه وشعوره بخطئه واضح من قوله : هلكت ، ولذلك استحق الرحمة ورواية أحمد رحمه الله فيها مزيد من التوضيح لحال الرجل عند مجيئه مستفتيا : عَنْ أَبِي هُرَيْرَةَ أَنَّ أَعْرَابِيًّا جَاءَ يَلْطِمُ وَجْهَهُ وَيَنْتِفُ شَعَرَهُ وَيَقُولُ مَا أُرَانِي إِلا قَدْ هَلَكْتُ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَا أَهْلَكَكَ قَالَ أَصَبْتُ أَهْلِي فِي رَمَضَانَ قَالَ أَتَسْتَطِيعُ أَنْ تُعْتِقَ رَقَبَةً قَالَ لا قَالَ أَتَسْتَطِيعُ أَنْ تَصُومَ شَهْرَيْنِ مُتَتَابِعَيْنِ قَالَ لا قَالَ أَتَسْتَطِيعُ أَنْ تُطْعِمَ سِتِّينَ مِسْكِينًا قَالَ لا وَذَكَرَ الْحَاجَةَ قَالَ فَأُتِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِزِنْبِيلٍ وَهُوَ الْمِكْتَلُ فِيهِ خَمْسَةَ عَشَرَ صَاعًا أَحْسَبُهُ تَمْرًا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيْنَ الرَّجُلُ قَالَ أَطْعِمْ هَذَا قَالَ يَا رَسُولَ اللَّهِ مَا بَيْنَ لابَتَيْهَا أَحَدٌ أَحْوَجُ مِنَّا أَهْلُ بَيْتٍ قَالَ فَضَحِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى بَدَتْ أَنْيَابُهُ قَالَ أَطْعِمْ أَهْلَكَ المسند 2/516 الفتح الرباني 10/ 89.

(7) عدم التسرع في التخطئة

وقد حدثت لعمر رضي الله عنه قصة رواها بنفسه فقال : سَمِعْتُ هِشَامَ بْنَ حَكِيمِ بْنِ حِزَامٍ يَقْرَأُ سُورَةَ الْفُرْقَانِ فِي حَيَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاسْتَمَعْتُ لِقِرَاءَتِهِ فَإِذَا هُوَ يَقْرَأُ عَلَى حُرُوفٍ كَثِيرَةٍ لَمْ يُقْرِئْنِيهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكِدْتُ أُسَاوِرُهُ فِي الصَّلاةِ فَتَصَبَّرْتُ حَتَّى سَلَّمَ فَلَبَّبْتُهُ بِرِدَائِهِ فَقُلْتُ مَنْ أَقْرَأَكَ هَذِهِ السُّورَةَ الَّتِي سَمِعْتُكَ تَقْرَأُ قَالَ أَقْرَأَنِيهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ كَذَبْتَ فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ أَقْرَأَنِيهَا عَلَى غَيْرِ مَا قَرَأْتَ فَانْطَلَقْتُ بِهِ أَقُودُهُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ إِنِّي سَمِعْتُ هَذَا يَقْرَأُ بِسُورَةِ الْفُرْقَانِ عَلَى حُرُوفٍ لَمْ تُقْرِئْنِيهَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْسِلْهُ اقْرَأْ يَا هِشَامُ فَقَرَأَ عَلَيْهِ الْقِرَاءةَ الَّتِي سَمِعْتُهُ يَقْرَأُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَذَلِكَ أُنْزِلَتْ ثُمَّ قَالَ اقْرَأْ يَا عُمَرُ فَقَرَأْتُ الْقِرَاءةَ الَّتِي أَقْرَأَنِي فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَذَلِكَ أُنْزِلَتْ إِنَّ هَذَا الْقُرْآنَ أُنْزِلَ عَلَى سَبْعَةِ أَحْرُفٍ فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ رواه البخاري الفتح 4992

ومن الفوائد التربوية في هذه القصة ما يلي :

ـ أَمْر كل واحد منهما أن يقرأ أمام الآخر مع تصويبه أبلغ في تقرير صوابهما وعدم خطأ أيّ منهما .

ـ أمْر النبي صلى الله عليه وسلم عمر بإطلاق هشام بقوله : ( أرسله يا عمر ) كما في رواية الترمذي للقصة صحيح الترمذي 3/16 فيه تهيئة الخصمين للاستماع وهما في حال الهدوء وفيه إشارة إلى استعجال عمر رضي الله عنه .

ـ على طالب العلم أن لا يستعجل بتخطئة من حكى قولا يخالف ما يعرفه إلا بعد التثبت فربما يكون ذلك القول قولا معتبرا من أقوال أهل العلم .

ومما يتعلق بهذا الموضوع أيضا : عدم التسرع في العقوبة وفي القصة التالية شاهد :

روى النسائي رحمه الله عَنْ عَبَّادِ بْنِ شُرَحْبِيلَ رضي الله عنه قَالَ قَدِمْتُ مَعَ عُمُومَتِي الْمَدِينَةَ فَدَخَلْتُ حَائِطًا مِنْ حِيطَانِهَا فَفَرَكْتُ مِنْ سُنْبُلِهِ فَجَاءَ صَاحِبُ الْحَائِطِ فَأَخَذَ كِسَائِي وَضَرَبَنِي فَأَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَسْتَعْدِي عَلَيْهِ فَأَرْسَلَ إِلَى الرَّجُلِ فَجَاءُوا بِهِ فَقَالَ مَا حَمَلَكَ عَلَى هَذَا فَقَالَ يَا رَسُولَ اللَّهِ إِنَّهُ دَخَلَ حَائِطِي فَأَخَذَ مِنْ سُنْبُلِهِ فَفَرَكَهُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا عَلَّمْتَهُ إِذْ كَانَ جَاهِلا وَلا أَطْعَمْتَهُ إِذْ كَانَ جَائِعًا ارْدُدْ عَلَيْهِ كِسَاءهُ وَأَمَرَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِوَسْقٍ أَوْ نِصْفِ وَسْقٍ النسائي : المجتبى : كتاب آداب القضاة باب الاستعداء وهو في صحيح سنن النسائي رقم 4999

يُستفاد من هذه القصّة أنّ معرفة ظروف المخطئ أو المتعدي يوجّه إلى الطريقة السليمة في التعامل معه .

وكذلك يُلاحظ أن النبي صلى الله عليه وسلم لم يُعاقب صاحب البستان لأنه صاحب حقّ وإنما خطّأه في أسلوبه ونبهه بأنّ تصرّفه مع من يجهل لم يكن بالتصرّف السليم في مثل ذلك الموقف ثمّ أرشده إلى التصرّف الصحيح وأمره بردّ ما أخذه من ثياب الجائع .

(8) الهدوء في التعامل مع المخطئ

وخصوصا عندما يؤدي القيام عليه والاشتداد في نهيه إلى توسيع نطاق المفسدة ويمكن أن نتبين ذلك من خلال مواجهة النبي صلى الله عليه وسلم لخطأ الأعرابي الذي بال في المسجد كما جاء عن أَنَسِ بْنِ مَالِكٍ قَالَ : بَيْنَمَا نَحْنُ فِي الْمَسْجِدِ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ جَاءَ أَعْرَابِيٌّ فَقَامَ يَبُولُ فِي الْمَسْجِدِ فَقَالَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَهْ مَهْ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا تُزْرِمُوهُ دَعُوهُ فَتَرَكُوهُ حَتَّى بَالَ ثُمَّ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَعَاهُ فَقَالَ لَهُ إِنَّ هَذِهِ الْمَسَاجِدَ لا تَصْلُحُ لِشَيْءٍ مِنْ هَذَا الْبَوْلِ وَلَا الْقَذَرِ إِنَّمَا هِيَ لِذِكْرِ اللَّهِ عَزَّ وَجَلَّ وَالصَّلاةِ وَقِرَاءَةِ الْقُرْآنِ أَوْ كَمَا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فَأَمَرَ رَجُلا مِنَ الْقَوْمِ فَجَاءَ بِدَلْوٍ مِنْ مَاءٍ فَشَنَّهُ عَلَيْهِ صحيح مسلم رقم 285

لقد كانت القاعدة التي اتبعها النبي صلى الله عليه وسلم في مواجهة الخطأ : التيسير وعدم التعسير ، فقد جاء في رواية البخاري عن أبي هريرة رضي الله عنه : أَنَّ أَعْرَابِيًّا بَالَ فِي الْمَسْجِدِ فَثَارَ إِلَيْهِ النَّاسُ ليَقَعُوا بِهِ فَقَالَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَعُوهُ وَأَهْرِيقُوا عَلَى بَوْلِهِ ذَنُوبًا مِنْ مَاءٍ أَوْ سَجْلا مِنْ مَاءٍ فَإِنَّمَا بُعِثْتُمْ مُيَسِّرِينَ وَلَمْ تُبْعَثُوا مُعَسِّرِين فتح 6128

لقد تحمّس الصحابة رضوان الله عليهم لإنكار المنكر حرصا على طهارة مسجدهم وروايات الحديث تدلّ على ذلك ومنها : ـ

" فصاح به الناس " ــ " فثار إليه الناس " ــ " فزجره الناس " ــ فأسرع إليه الناس " وفي رواية " فقال أصحاب رسول الله صلى الله عليه وسلم : مه مه " جامع الأصول 7/83-87

ولكن النبي صلى الله عليه وسلم نظر في عواقب الأمور وأن الأمر يدور بين احتمالين إما أن يُمنع الرجل وإما أن يُترك . وأنه لو مُنع فإما أن ينقطع البول فعلا فيحصل على الرجل ضرر من احتباس بوله وإما أن لا ينقطع ويتحرك خوفا منهم فيزداد انتشار النجاسة في المسجد أو على جسد الرجل وثيابه فرأى النبي صلى الله عليه وسلم بثاقب نظره أن ترك الرجل يبول هو أدنى المفسدتين وأهون الشرين خصوصا وأن الرجل قد شرع في المفسدة والنجاسة يمكن تداركها بالتطهير ولذلك قال لأصحابه : دعوه لا تُزرموه أي لا تحبسوه . فأمرهم بالكفّ لأجل المصلحة الراجحة وهو دفع أعظم المفسدتين باحتمال أيسرهما وتحصيل أعظم المصلحتين بترك أيسرهما

وقد جاء في رواية أنه صلى الله عليه وسلم سأل الرجل عن سبب فعله ، فقد روى الطبراني في الكبير عن ابن عباس رضي الله عنه قال : أتى النبي صلى الله عليه وسلم أعرابي فبايعه في المسجد ثم انصرف فقام ففحج ثم بال فهمّ الناس به فقال النبي صلى الله عليه وسلّم : لا تقطعوا على الرجل بوله ، ثم قال : ألست بمسلم ؟ قال : بلى ، قال ما حملك على أن بُلت في مسجدنا ؟ قال : والذي بعثك بالحقّ ما ظننته إلا صعيدا من الصعدات فبلت فيه . فأمر النبي صلى الله عليه وسلم بذنوب من ماء فصبّ على بوله . رواه الطبراني في الكبير رقم 11552 ج11ص220 وقال الهيثمي في المجمع : رجاله رجال الصحيح 2/10

إن هذا الأسلوب الحكيم في المعالجة قد أحدث أثرا بالغا في نفس ذلك الأعرابي يتضح من عبارته كما جاء في رواية ابن ماجة : عَنْ أَبِي هُرَيْرَةَ قَالَ دَخَلَ أَعْرَابِيٌّ الْمَسْجِدَ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَالِسٌ فَقَالَ اللَّهُمَّ اغْفِرْ لِي وَلِمُحَمَّدٍ وَلا تَغْفِرْ لأَحَدٍ مَعَنَا فَضَحِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ لَقَدِ احْتَظَرْتَ وَاسِعًا ثُمَّ وَلَّى حَتَّى إِذَا كَانَ فِي نَاحِيَةِ الْمَسْجِدِ فَشَجَ ( فرّج ما بين رجليه ) يَبُولُ فَقَالَ الأَعْرَابِيُّ بَعْدَ أَنْ فَقِهَ فَقَامَ إِلَيَّ بِأَبِي وَأُمِّي فَلَمْ يُؤَنِّبْ وَلَمْ يَسُبَّ فَقَالَ إِنَّ هَذَا الْمَسْجِدَ لا يُبَالُ فِيهِ وَإِنَّمَا بُنِيَ لِذِكْرِ اللَّهِ وَلِلصَّلاةِ ثُمَّ أَمَرَ بِسَجْلٍ مِنْ مَاءٍ فَأُفْرِغَ عَلَى بَوْلِهِ سنن بن ماجة ط. عبد الباقي 529 وهو في صحيح بن ماجة 428

وقد ذكر بن حجر رحمه الله تعالى فوائد في شرح حديث الأعرابي منها :

* ــ الرفق بالجاهل وتعليمه ما يلزمه من غير تعنيف إذا لم يكن ذلك منه عنادا ولا سيما إن كان ممن يُحتاج إلى استئلافه .

* ــ وفيه رأفة النبي صلى الله عليه وسلم وحسن خلقه .

* ــ وفيه أن الاحتراز من النجاسة كان مقررا في نفوس الصحابة ولهذا بادروا إلى الإنكار بحضرته صلى الله عليه وسلم قبل استئذانه ولما تقرر عندهم أيضا من طلب الأمر بالمعروف والنهي عن المنكر .

* ــ وفيه المبادرة إلى إزالة المفاسد عند زوال المانع لأمرهم عند فراغه بصبّ الماء . الفتح 1/324-325

(9) بيان خطورة الخطأ

عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة - دخل حديث بعضهم في بعض - أنه قال رجل في غزوة تبوك : ما رأينا مثل قرائنا هؤلاء أرغب بطونا ، ولا أكذب ألسنا ، ولا أجبن عند اللقاء . يعني رسول الله صلى الله عليه وسلم وأصحابه القراء . فقال عوف بن مالك : كذبت ولكنك منافق ، لأخبرن رسول الله صلى الله عليه وسلم ، فذهب عوف إلى رسول الله صلى الله عليه وسلم ليخبره ، فوجد القرآن قد سبقه ، فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم ، وقد ارتحل وركب ناقته فقال : يا رسول الله إنما كنا نخوض ونلعب ونتحدث حديث الركب نقطع به عنا الطريق ، قال ابن عمر : كأني أنظر إليه متعلقا بنسعة ناقة رسول الله صلى الله عليه وسلم وإن الحجارة لتنكب رجليه وهو يقول : إنما كنا نخوض ونلعب فيقول رسول الله صلى الله عليه وسلم :{ قل أبالله وءاياته ورسوله كنتم تستهزءون } التوبة/65 وما يلتفت إليه وما يزيد عليه .

ورواه ابن جرير عن ابن عمر رضي الله عنه قال : قال رجل في غزوة تبوك في مجلس : ما رأينا مثل قرائنا هؤلاء ، أرغب بطونا ولا أكذب ألسنا ، ولا أجبن عند اللقاء ! فقال رجل في المجلس : كذبت ، ولكنك منافق ! لأخبرن رسول الله صلى الله عليه وسلم ونزل القرآن . قال عبد الله بن عمر : فأنا رأيته متعلقا بحقب ناقة رسول الله صلى الله عليه وسلم تنكبه الحجارة وهو يقول : يا رسول الله ، إنما كنا نخوض ونلعب ! ورسول الله صلى الله عليه وسلم يقول : { أبالله وآياته ورسوله كنتم تستهزؤن * لا تعتذروا قد كفرتم بعد إيمانكم }. تفسير ابن جرير الطبري 14/333 ط. دار الكتب العلمية . الأولى 1412، ورجاله رجال الصحيح إلا هشام بن سعد فلم يخرج له مسلم إلا في الشواهد كما في الميزان ، وأخرجه الطبري من طريقه وله شاهد بسند حسن عند ابن حاتم من حديث كعب بن مالك . ( الصحيح المسند من أسباب النزول صـ 71 ) .

(10) بيان مضرة الخطأ

عن أَبي ثَعْلَبَةَ الْخُشَنِي قَالَ : كَانَ النَّاسُ إِذَا نَزَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْزِلا تَفَرَّقُوا فِي الشِّعَابِ وَالأَوْدِيَةِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ تَفَرُّقَكُمْ فِي هَذِهِ الشِّعَابِ وَالأَوْدِيَةِ إِنَّمَا ذَلِكُمْ مِنَ الشَّيْطَانِ فَلَمْ يَنْزِلْ بَعْدَ ذَلِكَ مَنْزِلا إِلا انْضَمَّ بَعْضُهُمْ إِلَى بَعْضٍ حَتَّى يُقَالَ لَوْ بُسِطَ عَلَيْهِمْ ثَوْبٌ لَعَمَّهُمْ رواه أبو داود رحمه الله تعالى في سننه 2286 وصححه الألباني في صحيح سنن أبي داود برقم 2288. وفي رواية : حَتَّى إِنَّكَ لَتَقُولُ لَوْ بَسَطْتُ عَلَيْهِمْ كِسَاءً لَعَمَّهُمْ أحمد : الفتح الرباني 14/44

ويُلاحظ رعاية النبي صلى الله عليه وسلم لأصحابه ، وفيه حرص القائد على مصلحة جنوده .

وأن تفرّق الجيش إذا نزل فيه تخويف الشيطان للمسلمين وإغراء للعدو بهم انظر عون المعبود 7/292 والتفرق يمنع بعض الجيش من معونة بعض انظر دليل الفالحين 6/130

ويُلاحظ امتثال أصحاب النبي صلى الله عليه وسلم لتوجيهه فيما استقبلوا من أمرهم .

ومن الأمثلة أيضا على بيان مضرة الخطأ وخطورته حديث النُّعْمَانَ بْنَ بَشِيرٍ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَتُسَوُّنَّ صُفُوفَكُمْ أَوْ لَيُخَالِفَنَّ اللَّهُ بَيْنَ وُجُوهِكُمْ رواه البخاري في صحيحه فتح رقم 717

وفي صحيح مسلم عَنْ سِمَاكِ بْنِ حَرْبٍ قَالَ سَمِعْتُ النُّعْمَان بن بَشِير يَقُولُ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُسَوِّي صُفُوفَنَا حَتَّى كَأَنَّمَا يُسَوِّي بِهَا الْقِدَاحَ حَتَّى رَأَى أَنَّا قَدْ عَقَلْنَا عَنْهُ ثُمَّ خَرَجَ يَوْمًا فَقَامَ حَتَّى كَادَ يُكَبِّرُ فَرَأَى رَجُلا بَادِيًا صَدْرُهُ مِنَ الصَّفِّ فَقَالَ عِبَادَ اللَّهِ لَتُسَوُّنَّ صُفُوفَكُمْ أَوْ لَيُخَالِفَنَّ اللَّهُ بَيْنَ وُجُوهِكُمْ صحيح مسلم رقم 436

وروى النسائي عن أنس رضي الله عنه أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ رَاصُّوا صُفُوفَكُمْ وَقَارِبُوا بَيْنَهَا وَحَاذُوا بِالأَعْنَاقِ فَوَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ إِنِّي لأَرَى الشَّيَاطِينَ تَدْخُلُ مِنْ خَلَلِ الصَّفِّ كَأَنَّهَا الْحَذَفُ ( أي الغنم السود الصغار ) المجتبى 2/92 صححه الألباني في صحيح سنن النسائي برقم 785.

فتبيين مفاسد الخطأ وما يترتب عليه من العواقب أمر مهم في الإقناع للمخطئ ، وقد تكون عاقبة الخطأ على المخطئ نفسه وقد تتعدى إلى آخرين فمن الأول ما رواه أبو داود رحمه الله تعالى في سننه عَنِ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّ رَجُلًا لَعَنَ الرِّيحَ وَقَالَ مُسْلِمٌ إِنَّ رَجُلا نَازَعَتْهُ الرِّيحُ رِدَاءهُ عَلَى عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَعَنَهَا فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا تَلْعَنْهَا فَإِنَّهَا مَأْمُورَةٌ وَإِنَّهُ مَنْ لَعَنَ شَيْئًا لَيْسَ لَهُ بِأَهْلٍ رَجَعَتِ اللَّعْنَةُ عَلَيْهِ أبو داود رقم 4908 وهو في صحيح أبي داود رقم 4102

ومثال الثاني ما رواه البخاري رحمه الله في صحيحه عَنْ عَبْدِ الرَّحْمَنِ ابْنِ أَبِي بَكْرَةَ عَنْ أَبِيهِ قَالَ أَثْنَى رَجُلٌ عَلَى رَجُلٍ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ( وفي رواية لمسلم : فَقَالَ رَجُلٌ يَا رَسُولَ اللَّهِ مَا مِنْ رَجُلٍ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَفْضَلُ مِنْهُ فِي كَذَا وَكَذَا صحيح مسلم رقم 3000 ) فَقَالَ وَيْلَكَ قَطَعْتَ عُنُقَ صَاحِبِكَ قَطَعْتَ عُنُقَ صَاحِبِكَ مِرَارًا ثُمَّ قَالَ مَنْ كَانَ مِنْكُمْ مَادِحًا أَخَاهُ لا مَحَالَةَ فَلْيَقُلْ أَحْسِبُ فُلانًا وَاللَّهُ حَسِيبُهُ وَلا أُزَكِّي عَلَى اللَّهِ أَحَدًا أَحْسِبُهُ كَذَا وَكَذَا إِنْ كَانَ يَعْلَمُ ذَلِكَ مِنْهُ 2662 كتاب الشهادات وفي رواية البخاري في الأدب المُفرد عن محجن الأسلمي رضي الله عنه في قصة له قال : حتى إذا كنا في المسجد رأى رسول الله صلى الله عليه وسلم رجلا يصلي ويسجد ويركع فقال لي رسول الله صلى الله عليه وسلم من هذا ؟ فأخذت أُطريه فقلت : يا رسول الله هذا فلان وهذا وهذا [ وفي رواية في الأدب المفرد أيضا هذا فلان وهو من أحسن أهل المدينة صلاة ] فقال : أمسك ، لا تُسمعه فتهلكه . صحيح الأدب المفرد 137 وقال الألباني : حسن

وفي رواية للبخاري عَنْ أَبِي مُوسَى رَضِي اللَّهُ عَنْهُ قَالَ سَمِعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا يُثْنِي عَلَى رَجُلٍ وَيُطْرِيهِ فِي مَدْحِهِ فَقَالَ أَهْلَكْتُمْ أَوْ قَطَعْتُمْ ظَهَرَ الرَّجُلِ فتح 2663

فقد بيّن النبي صلى الله عليه وسلم هنا لهذا المبالغ في المدح المخطئ فيه عاقبة خطئه وذلك أن الزيادة في الإطراء تُدخل في قلب الممدوح الغرور فيتيه بنفسه كبرا أو إعجابا وربما يفتر عن العمل متواكلا على الشهرة الآتية من المدح أو يقع في الرياء لما يحسّه من لذة المدح فيكون في ذلك هلاكه وهو ما عبّر عنه صلى الله عليه وسلم بقوله : " أهلكتم " أو " قطعتم عنق الرجل " أو " ظهر الرجل " .

ثم إن المادح قد يجازف في المدح ويقول ما لايتحققه ويجزم بما لا يستطيع الاطلاع عليه وقد يكذب وقد يرائي الممدوح بمدحه فتكون الطامة لاسيما إن كان الممدوح ظالما أو فاسقا انظر الفتح 10/478

والمدح ليس منهيا عنه بإطلاق وقد مدح النبي صلى الله عليه وسلم أشخاصا وهم حضور وقد جاء في عنوان الباب في صحيح مسلم إيضاح مهم : بَاب النَّهْيِ عَنِ الْمَدْحِ إِذَا كَانَ فِيهِ إِفْرَاطٌ وَخِيفَ مِنْهُ فِتْنَةٌ عَلَى الْمَمْدُوحِ * كتاب الزهد والرقائق صحيح مسلم

والذي يعدّ نفسه مقصّرا لا يضره المدح وإذا مُدح لم يغترّ لأنه يعرف حقيقة نفسه قال بعض السلف : إذا مُدح الرجل في وجهه فليقل : اللهم اغفر لي ما لا يعلمون ، ولا تؤاخذني بما يقولون ، واجعلني خيرا مما يظنون . فتح 10/ 478 .

(11) تعليم المخطئ عمليا

في كثير من الأحيان يكون التعليم العملي أقوى وأشد أثرا من التعليم النظري وقد فعل ذلك النبي صلى الله عليه وسلم فقد روى جبير بن نفير عن أبيه أنه قدم على رسول الله صلى الله عليه وسلم فأمر له بوَضوء فقال : توضأ يا أبا جبير ، فبدأ أبو جبير بفيه ، فقال له رسول الله صلى الله عليه وسلم لا تبتدأ بفيك يا أبا جبير فإن الكافر يبتدأ بفيه ، ثم دعا رسول الله صلى الله عليه وسلم بوَضوء ، فغسل كفيه حتى أنقاهما ثم تمضمض واستنشق ثلاثا وغسل وجهه ثلاثا وغسل يده اليمنى إلى المرفق ثلاثا واليسرى ثلاثا ومسح رأسه وغسل رجليه . رواه البيهقي في السنن 1/46 وهو في السلسلة الصحيحة رقم 2820

والملاحظ هنا أن النبي صلى الله عليه وسلم عمد إلى تنفير ذلك الصحابي من فعله المجانب للصواب عندما أخبره أن الكافر يبدأ بفيه ولعل المعنى أن الكافر لا يغسل كفيه قبل إدخالهما في الإناء أفادنيه العلامة الشيخ عبد العزيز بن باز عندما سألته عن شرح الحديث وهذا من عدم المحافظة على النظافة والله أعلم .

(12) تقديم البديل الصحيح

عَنْ عَبْدِ اللَّهِ بن مسعود قَالَ كُنَّا إِذَا كُنَّا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الصَّلاةِ قُلْنَا السَّلامُ عَلَى اللَّهِ مِنْ عِبَادِهِ السَّلامُ عَلَى فُلانٍ وَفُلانٍ ( وفي رواية النسائي السلام على جبريل السلام على ميكائيل المجتبى : كتاب التطبيق : باب كيف التشهد الأول وهو في صحيح سنن النسائي رقم 1119 ) فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا تَقُولُوا السَّلامُ عَلَى اللَّهِ فَإِنَّ اللَّهَ هُوَ السَّلامُ وَلَكِنْ قُولُوا التَّحِيَّاتُ لِلَّهِ وَالصَّلَوَاتُ وَالطَّيِّبَاتُ السَّلامُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ السَّلامُ عَلَيْنَا وَعَلَى عِبَادِ اللَّهِ الصَّالِحِينَ فَإِنَّكُمْ إِذَا قُلْتُمْ أَصَابَ كُلَّ عَبْدٍ فِي السَّمَاءِ أَوْ بَيْنَ السَّمَاءِ وَالأَرْضِ أَشْهَدُ أَنْ لا إِلَهَ إِلا اللَّهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ ثُمَّ يَتَخَيَّرُ مِنَ الدُّعَاءِ أَعْجَبَهُ إِلَيْهِ فَيَدْعُو البخاري فتح 835

ومن هذا الباب أيضا ما روى أَنَس رضي الله عنه أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى نُخَامَةً فِي الْقِبْلَةِ فَشَقَّ ذَلِكَ عَلَيْهِ حَتَّى رُئِيَ فِي وَجْهِهِ فَقَامَ فَحَكَّهُ بِيَدِهِ فَقَالَ إِنَّ أَحَدَكُمْ إِذَا قَامَ فِي صَلاتِهِ فَإِنَّهُ يُنَاجِي رَبَّهُ أَوْ إِنَّ رَبَّهُ بَيْنَهُ وَبَيْنَ الْقِبْلَةِ فَلا يَبْزُقَنَّ أَحَدُكُمْ قِبَلَ قِبْلَتِهِ وَلَكِنْ عَنْ يَسَارِهِ أَوْ تَحْتَ قَدَمَيْهِ ثُمَّ أَخَذَ طَرَفَ رِدَائِهِ فَبَصَقَ فِيهِ ثُمَّ رَدَّ بَعْضَهُ عَلَى بَعْضٍ فَقَالَ أَوْ يَفْعَلُ هَكَذَا رواه البخاري فتح 405

وفي رواية : لا يَتْفِلَنَّ أَحَدُكُمْ بَيْنَ يَدَيْهِ وَلا عَنْ يَمِينِهِ وَلَكِنْ عَنْ يَسَارِهِ أَوْ تَحْتَ رِجْلِهِ رواه البخاري الفتح 412

ومثال آخر : عن أبي سَعِيدٍ الْخُدْرِيَّ رَضِي اللَّهُ عَنْهُ قَالَ جَاءَ بِلالٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِتَمْرٍ بَرْنِيٍّ فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ أَيْنَ هَذَا قَالَ بِلالٌ كَانَ عِنْدَنَا تَمْرٌ رَدِيٌّ فَبِعْتُ مِنْهُ صَاعَيْنِ بِصَاعٍ لِنُطْعِمَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ ذَلِكَ أَوَّهْ أَوَّهْ عَيْنُ الرِّبَا عَيْنُ الرِّبَا لا تَفْعَلْ وَلَكِنْ إِذَا أَرَدْتَ أَنْ تَشْتَرِيَ فَبِعِ التَّمْرَ بِبَيْعٍ آخَرَ ثُمَّ اشْتَرِهِ رواه البخاري فتح 2312 وفي رواية : أَنَّ غُلامًا لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَاهُ ذَاتَ يَوْمٍ بِتَمْرٍ رَيَّانَ وَكَانَ تَمْرُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْلا فِيهِ يُبْسٌ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّى لَكَ هَذَا التَّمْرُ فَقَالَ هَذَا صَاعٌ اشْتَرَيْنَاهُ بِصَاعَيْنِ مِنْ تَمْرِنَا فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا تَفْعَلْ فَإِنَّ هَذَا لا يَصْلُحُ وَلَكِنْ بِعْ تَمْرَكَ وَاشْتَرِ مِنْ أَيِّ تَمْرٍ شِئْتَ مسند أحمد 3/67 .

والذي نجده في واقع بعض الدعاة الآمرين بالمعروف الناهين عن المنكر قصورا في دعوتهم عند إنكار بعض أخطاء الناس ، وذلك بالاكتفاء بالتخطئة وإعلان الحرمة دون تقديم البديل أو بيان ما هو الواجب فعله إذا حصل الخطأ ، ومعلوم من طريقة الشريعة أنها تقدّم البدائل عوضا عن أي منفعة محرمة فلما حرّمت الزنا شرعت النكاح ولما حرّمت الربا أباحت البيع ولما حرّمت الخنزير والميتة وكلّ ذي ناب ومخلب أباحت الذبائح من بهيمة الأنعام وغيرها وهكذا . ثمّ لو وقع الشخص في أمر محرّم فقد أوجدت له الشريعة المخرج بالتوبة والكفارة كما هو مبيّن في نصوص الكفارات . فينبغي على الدعاة أن يحذوا حذو الشريعة في تقديم البدائل وإيجاد المخارج الشرعية . من الأمثلة لتقديم البديل ذكر الحديث الصحيح الذي يُغني عن الحديث الضعيف أو الموضوع .

ومما تجدر الإشارة إليه أن مسألة تقديم البديل هي بحسب الإمكان والقدرة فقد يكون الأمر أحيانا خطأ يجب الامتناع عنه ولا يوجد في الواقع بديل مناسب إما لفساد الحال وبعد الناس عن شريعة الله أو أن الآمر الناهي لا يستحضر شيئا أو ليس لديه إلمام بالبدائل الموجودة في الواقع فهو سينكر ويُغيّر الخطأ ولو لم يوجد لديه بديل يقوله ويوجّه إليه وهذا يقع كثيرا في بعض التعاملات المالية وأنظمة الاستثمار التي نشأت في مجتمعات الكفار ونُقلت بما هي عليه من المخالفات الشرعية إلى مجتمعات المسلمين ، وفي المسلمين من القصور والضعف ما يحول دون إيجاد البديل الشرعي وتعميمه . ولكن يبقى الحال أن ذلك قصور ونقص وأن المنهج الإلهي فيه البدائل والمخارج التي ترفع الحرج والعنت عن المسلمين علمها من علمها وجهلها من جهلها .

(13) الإرشاد إلى ما يمنع من وقوع الخطأ

عَنْ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ أَنَّ أَبَاهُ حَدَّثَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ وَسَارُوا مَعَهُ نَحْوَ مَكَّةَ حَتَّى إِذَا كَانُوا بِشِعْبِ الْخَزَّارِ مِنَ الْجُحْفَةِ اغْتَسَلَ سَهْلُ بْنُ حُنَيْفٍ وَكَانَ رَجُلًا أَبْيَضَ حَسَنَ الْجِسْمِ وَالْجِلْدِ فَنَظَرَ إِلَيْهِ عَامِرُ بْنُ رَبِيعَةَ أَخُو بَنِي عَدِيِّ بْنِ كَعْبٍ وَهُوَ يَغْتَسِلُ فَقَالَ مَا رَأَيْتُ كَالْيَوْمِ وَلَا جِلْدَ مُخَبَّأَةٍ ( المخبأة : هي الفتاة في خدرها وهو كناية عن شدة بياضه ) فَلُبِطَ سَهْلٌ ( أي : صُرع وسقط على الأرض ) فَأُتِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقِيلَ لَهُ يَا رَسُولَ اللَّهِ هَلْ لَكَ فِي سَهْلٍ وَاللَّهِ مَا يَرْفَعُ رَأْسَهُ وَمَا يُفِيقُ قَالَ هَلْ تَتَّهِمُونَ فِيهِ مِنْ أَحَدٍ قَالُوا نَظَرَ إِلَيْهِ عَامِرُ بْنُ رَبِيعَةَ فَدَعَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامِرًا فَتَغَيَّظَ عَلَيْهِ وَقَالَ عَلامَ يَقْتُلُ أَحَدُكُمْ أَخَاهُ هَلا إِذَا رَأَيْتَ مَا يُعْجِبُكَ بَرَّكْتَ ثُمَّ قَالَ لَهُ اغْتَسِلْ لَهُ فَغَسَلَ وَجْهَهُ وَيَدَيْهِ وَمِرْفَقَيْهِ وَرُكْبَتَيْهِ وَأَطْرَافَ رِجْلَيْهِ وَدَاخِلَةَ إِزَارِهِ فِي قَدَحٍ ثُمَّ صُبَّ ذَلِكَ الْمَاءُ عَلَيْهِ يَصُبُّهُ رَجُلٌ عَلَى رَأْسِهِ وَظَهْرِهِ مِنْ خَلْفِهِ يُكْفِئُ الْقَدَحَ وَرَاءَهُ فَفَعَلَ بِهِ ذَلِكَ فَرَاحَ سَهْلٌ مَعَ النَّاسِ لَيْسَ بِهِ بَأْسٌ المسند 3/486 وقال الهيثمي : رجال أحمد رجال الصحيح ، المجمع 5/107.

وفي رواية مالك رحمه الله عَنْ مُحَمَّدِ بْنِ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ أَنَّهُ سَمِعَ أَبَاهُ يَقُولُ اغْتَسَلَ أَبِي سَهْلُ بْنُ حُنَيْفٍ بِالْخَرَّارِ فَنَزَعَ جُبَّةً كَانَتْ عَلَيْهِ وَعَامِرُ بْنُ رَبِيعَةَ يَنْظُرُ قَالَ وَكَانَ سَهْلٌ رَجُلا أَبْيَضَ حَسَنَ الْجِلْدِ قَالَ فَقَالَ لَهُ عَامِرُ بْنُ رَبِيعَةَ مَا رَأَيْتُ كَالْيَوْمِ وَلا جِلْدَ عَذْرَاءَ قَالَ فَوُعِكَ سَهْلٌ مَكَانَهُ وَاشْتَدَّ وَعْكُهُ فَأُتِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأُخْبِرَ أَنَّ سَهْلا وُعِكَ وَأَنَّهُ غَيْرُ رَائِحٍ مَعَكَ يَا رَسُولَ اللَّهِ فَأَتَاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ سَهْلٌ بِالَّذِي كَانَ مِنْ أَمْرِ عَامِرٍ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلامَ يَقْتُلُ أَحَدُكُمْ أَخَاهُ أَلا بَرَّكْتَ إِنَّ الْعَيْنَ حَقٌّ تَوَضَّأْ لَهُ فَتَوَضَّأَ لَهُ عَامِرٌ فَرَاحَ سَهْلٌ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْسَ بِهِ بَأْسٌ الموطأ رقم الحديث 1972.

وقد تضمنت هذه القصة :

ـ تغيظ المربي على من تسبب في إيذاء أخيه المسلم

ـ بيان مضرة الخطأ وأنه ربما يؤدي إلى القتل

ـ الإرشاد إلى ما يمنع من وقوع الضرر وإيذاء المسلم

(14) عدم مواجهة بعض المخطئين بالخطأ والاكتفاء بالبيان العام

عن أَنَسَ بْنَ مَالِكٍ حَدَّثَهُمْ قَالَ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا بَالُ أَقْوَامٍ يَرْفَعُونَ أَبْصَارَهُمْ إِلَى السَّمَاءِ فِي صَلاتِهِمْ فَاشْتَدَّ قَوْلُهُ فِي ذَلِكَ حَتَّى قَالَ لَيَنْتَهُنَّ عَنْ ذَلِكَ أَوْ لَتُخْطَفَنَّ أَبْصَارُهُمْ رواه البخاري فتح حديث رقم 750

ولما أرادت عَائِشَةَ رضي الله عنها شراء جارية اسمها بريرة رفض أهلها بيعها إلا بشرط أن يَكُونَ الْوَلاءُ لَهُمْ فلما علم النبي صلى الله عليه وسلم قَامَ فِي النَّاسِ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ثُمَّ قَالَ مَا بَالُ رِجَالٍ يَشْتَرِطُونَ شُرُوطًا لَيْسَتْ فِي كِتَابِ اللَّهِ مَا كَانَ مِنْ شَرْطٍ لَيْسَ فِي كِتَابِ اللَّهِ فَهُوَ بَاطِلٌ وَإِنْ كَانَ مِائَةَ شَرْطٍ قَضَاءُ اللَّهِ أَحَقُّ وَشَرْطُ اللَّهِ أَوْثَقُ وَإِنَّمَا الْوَلاءُ لِمَنْ أَعْتَقَ القصة رواها البخاري رحمه الله تعالى في مواضع متعددة من صحيحه انظر فتح 5636

وعن عَائِشَةُ رضي الله عنها قالت : صَنَعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَيْئًا فَرَخَّصَ فِيهِ فَتَنَزَّهَ عَنْهُ قَوْمٌ فَبَلَغَ ذَلِكَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَخَطَبَ فَحَمِدَ اللَّهَ ثُمَّ قَالَ مَا بَالُ أَقْوَامٍ يَتَنَزَّهُونَ عَنِ الشَّيْءِ أَصْنَعُهُ فَوَ اللَّهِ إِنِّي لأعْلَمُهُمْ بِاللَّهِ وَأَشَدُّهُمْ لَهُ خَشْيَةً فتح 6101

وعَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى نُخَامَةً فِي قِبْلَةِ الْمَسْجِدِ فَأَقْبَلَ عَلَى النَّاسِ فَقَالَ مَا بَالُ أَحَدِكُمْ يَقُومُ مُسْتَقْبِلَ رَبِّهِ فَيَتَنَخَّعُ أَمَامَهُ أَيُحِبُّ أَحَدُكُمْ أَنْ يُسْتَقْبَلَ فَيُتَنَخَّعَ فِي وَجْهِهِ فَإِذَا تَنَخَّعَ أَحَدُكُمْ فَلْيَتَنَخَّعْ عَنْ يَسَارِهِ تَحْتَ قَدَمِهِ فَإِنْ لَمْ يَجِدْ فَلْيَقُلْ هَكَذَا وَوَصَفَ الْقَاسِمُ فَتَفَلَ فِي ثَوْبِهِ ثُمَّ مَسَحَ بَعْضَهُ عَلَى بَعْضٍ صحيح مسلم رقم 550

وروى النسائي في سننه عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ صَلَّى صَلاةَ الصُّبْحِ فَقَرَأَ الرُّومَ فَالْتَبَسَ عَلَيْهِ فَلَمَّا صَلَّى قَالَ مَا بَالُ أَقْوَامٍ يُصَلُّونَ مَعَنَا لا يُحْسِنُونَ الطُّهُورَ فَإِنَّمَا يَلْبِسُ عَلَيْنَا الْقُرْآنَ أُولَئِكَ سنن النسائي : المجتبى 2/ 156، رجاله ثقات وعبد الملك بن عمير قال عنه الحافظ : ثقة عالم تغير حفظه وربما دلّس ورواه أحمد رحمه الله تعالى عَنْ أَبِي رَوْحٍ الْكَلاعِيِّ قَالَ صَلَّى بِنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلاةً فَقَرَأَ فِيهَا سُورَةَ الرُّومِ فَلَبَسَ عَلَيْهِ بَعْضُهَا قَالَ إِنَّمَا لَبَسَ عَلَيْنَا الشَّيْطَانُ الْقِرَاءةَ مِنْ أَجْلِ أَقْوَامٍ يَأْتُونَ الصَّلاةَ بِغَيْرِ وُضُوءٍ فإذا أتيتم الصلاة َ فَأَحْسِنُوا الْوُضُوءَ . وكذلك رواه عن شعبة عن عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ قَالَ سَمِعْتُ شَبِيبًا أَبَا رَوْحٍ يُحَدِّثُ عَنْ رَجُلٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ صَلَّى الصُّبْحَ فَقَرَأَ فِيهَا الرُّومَ فَأَوْهَمَ فَذَكَرَهُ ورواه رحمه الله أيضا عن زائدة وسفيان عن عبد الملك المسند 3/473

والأمثلة كثيرة ويجمعها عدم فضح صاحب الخطأ . وأسلوب التعريض بالمخطئ وعدم مواجهته له فوائد منها :

1ـ تجنّب ردّ الفعل السلبي للمخطئ وإبعاده عن تزيين الشيطان له بالانتقام الشخصي والانتصار للنفس

2ـ أنه أكثر قبولا وتأثيرا في النفس

3ـ أنه أستر للمخطئ بين الناس

4ـ ازدياد منزلة المربي وزيادة المحبة للناصح

وينبغي الانتباه إلى أنّ أسلوب التعريض هذا لإيصال الحكم إلى المخطئ دون فضحه وإحراجه إنما يكون إذا كان أمر المخطئ مستورا لا يعرفه أكثر الناس أما إذا كان أكثر الحاضرين يعرفونه وهو يعلم بذلك فإن الأسلوب حينئذ قد يكون أسلوب تقريع وتوبيخ وفضح بالغ السوء والمضايقة للمخطئ بل إنه ربما يتمنى لو أنه ووجه بخطئه ولم يُستعمل معه ذلك الأسلوب . ومن الأمور المؤثرة فرْقا : من هو الذي يوجّه الكلام ؟ وبحضرة من يكون الكلام ؟ وهل كان بأسلوب الإثارة والاستفزاز أم بأسلوب النصح والإشفاق ؟

فالأسلوب غير المباشر أسلوب تربوي نافع للمخطئ ولغيره إذا استُعمل بحكمة .

(15) إثارة العامة على المخطئ

وهذا يكون في أحوال معينة وينبغي أن يوزن وزنا دقيقا حتى لا تكون له مضاعفات سلبية وفيما يلي مثال نبوي لهذه الوسيلة :

عَنْ أَبِي هُرَيْرَةَ قَالَ جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَشْكُو جَارَهُ فَقَالَ اذْهَبْ فَاصْبِرْ فَأَتَاهُ مَرَّتَيْنِ أَوْ ثَلاثًا فَقَالَ اذْهَبْ فَاطْرَحْ مَتَاعَكَ فِي الطَّرِيقِ فَطَرَحَ مَتَاعَهُ فِي الطَّرِيقِ فَجَعَلَ النَّاسُ يَسْأَلُونَهُ فَيُخْبِرُهُمْ خَبَرَهُ فَجَعَلَ النَّاسُ يَلْعَنُونَهُ فَعَلَ اللَّهُ بِهِ وَفَعَلَ وَفَعَلَ فَجَاءَ إِلَيْهِ جَارُهُ فَقَالَ لَهُ ارْجِعْ لا تَرَى مِنِّي شَيْئًا تَكْرَهُهُ رواه أبو داود كتاب الأدب باب : في حق الجوار رقم 5153 وهو في صحيح أبي داود 4292

ويقابل هذا الأسلوب أسلوب آخر يُستخدم في أحوال أخرى ومع أشخاص آخرين في حماية المخطئ من إيذاء العامة ويبينه الفقرة التالية :

(16) تجنب إعانة الشيطان على المخطئ

عَنْ عُمَرَ بْنِ الْخَطَّابِ أَنَّ رَجُلًا عَلَى عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ اسْمُهُ عَبْدَ اللَّهِ وَكَانَ يُلَقَّبُ حِمَارًا وَكَانَ يُضْحِكُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ جَلَدَهُ فِي الشَّرَابِ فَأُتِيَ بِهِ يَوْمًا فَأَمَرَ بِهِ فَجُلِدَ فَقَالَ رَجُلٌ مِنَ الْقَوْمِ اللَّهُمَّ الْعَنْهُ مَا أَكْثَرَ مَا يُؤْتَى بِهِ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا تَلْعَنُوهُ فَوَ اللَّهِ مَا عَلِمْتُ إِنَّهُ يُحِبُّ اللَّهَ وَرَسُولَهُ رواه البخاري فتح 6780

وعَنْ أَبِي هُرَيْرَةَ قَالَ أُتِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِسَكْرَانَ فَأَمَرَ بِضَرْبِهِ فَمِنَّا مَنْ يَضْرِبُهُ بِيَدِهِ وَمِنَّا مَنْ يَضْرِبُهُ بِنَعْلِهِ وَمِنَّا مَنْ يَضْرِبُهُ بِثَوْبِهِ فَلَمَّا انْصَرَفَ قَالَ رَجُلٌ مَا لَهُ أَخْزَاهُ اللَّهُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا تَكُونُوا عَوْنَ الشَّيْطَانِ عَلَى أَخِيكُمْ رواه البخاري فتح 6781

وعَنهْ رَضِي اللَّهُ عَنْهُ قال : أُتِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِرَجُلٍ قَدْ شَرِبَ قَالَ اضْرِبُوهُ قَالَ أَبُو هُرَيْرَةَ فَمِنَّا الضَّارِبُ بِيَدِهِ وَالضَّارِبُ بِنَعْلِهِ وَالضَّارِبُ بِثَوْبِهِ فَلَمَّا انْصَرَفَ قَالَ بَعْضُ الْقَوْمِ أَخْزَاكَ اللَّهُ قَالَ : [ فقال رسول الله صلى الله عليه وسلم ] لا تَقُولُوا هَكَذَا لا تُعِينُوا عَلَيْهِ الشَّيْطَانَ البخاري فتح 6777

وفي رواية ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأَصْحَابِهِ بَكِّتُوهُ فَأَقْبَلُوا عَلَيْهِ يَقُولُونَ مَا اتَّقَيْتَ اللَّهَ مَا خَشِيتَ اللَّهَ وَمَا اسْتَحْيَيْتَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ أَرْسَلُوهُ وَقَالَ فِي آخِرِهِ وَلَكِنْ قُولُوا اللَّهُمَّ اغْفِرْ لَهُ اللَّهُمَّ ارْحَمْهُ وَبَعْضُهُمْ يَزِيدُ الْكَلِمَةَ وَنَحْوَهَا أبو داود كتاب الحدود باب الحد في الخمر رقم 4478 4/620 ، صححه الألباني في صحيح سنن أبي داود برقم 3759

وفي رواية : فَلَمَّا انْصَرَفَ قَالَ بَعْضُ الْقَوْمِ أَخْزَاكَ اللَّهُ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا تَقُولُوا هَكَذَا لا تُعِينُوا عَلَيْهِ الشَّيْطَانَ وَلَكِنْ قُولُوا رَحِمَكَ اللَّهُ رواه أحمد 2/300 قال أحمد شاكر : إسناده صحيح المسند ت. أحمد شاكر رقم 7973.

ويستفاد من مجموع هذه الروايات أنّ المسلم وإن وقع في معصية فإنه يبقى معه أصل الإسلام وأصل المحبة لله ورسوله فلا يجوز أن يُنفى عنه ذلك ولا أن يُدعى عليه بما يعين عليه الشيطان بل يُدعى له بالهداية والمغفرة والرحمة .

(17) طلب الكف عن الفعل الخاطئ

من الأهمية بمكان إيقاف المخطئ عن الاستمرار في الخطأ حتى لا يزداد سوءا وحتى يحصل القيام بإنكار المنكر ولا يتأخر

عَنْ عُمَرَ أَنَّهُ قَالَ لا وَأَبِي فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَهْ إِنَّهُ مَنْ حَلَفَ بِشَيْءٍ دُونَ اللَّهِ فَقَدْ أَشْرَكَ رواه الإمام أحمد 1/47 وقال أحمد شاكر : إسناده صحيح رقم 329

"مه " كلمة زجر وإنكار بمعنى : اكفف

وروى أبو داود في سننه عن عَبْدُ اللَّهِ بْنُ بُسْرٍ رضي الله عنه قال : جَاءَ رَجُلٌ يَتَخَطَّى رِقَابَ النَّاسِ يَوْمَ الْجُمُعَةِ وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اجْلِسْ فَقَدْ آذَيْتَ

وروى الترمذي عَنِ ابْنِ عُمَرَ قَالَ تَجَشَّأَ رَجُلٌ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ كُفَّ عَنَّا جُشَاءَكَ فَإِنَّ أَكْثَرَهُمْ شِبَعًا فِي الدُّنْيَا أَطْوَلُهُمْ جُوعًا يَوْمَ الْقِيَامَةِ قَالَ أَبُو عِيسَى هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ مِنْ هَذَا الْوَجْهِ سنن الترمذي رقم 2478 وهو في السلسلة الصحيحة رقم 343

ففي هذه الأحاديث الطلب المباشر من المخطئ بالكفّ والامتناع عن فعله .

(18) إرشاد المخطئ إلى تصحيح خطئه

وقد كان ذلك من النبي صلى الله عليه وسلم بعدة أساليب منها :

ــ محاولة لفت نظر المخطئ إلى خطئه ليقوم بتصحيحه بنفسه

ومن الأمثلة على ذلك ما رواه أَبِو سَعِيدٍ الخدري رضي الله عنه وكان مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فَدَخَلُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَأَى رَجُلا جَالِسًا وَسَطَ الْمَسْجِدِ مُشَبِّكًا بَيْنَ أَصَابِعِهِ يُحَدِّثُ نَفْسَهُ فَأَوْمَأَ إِلَيْهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمْ يَفْطِنْ قَالَ فَالْتَفَتَ إِلَى أَبِي سَعِيدٍ فَقَالَ إِذَا صَلَّى أَحَدُكُمْ فَلا يُشَبِّكَنَّ بَيْنَ أَصَابِعِهِ فَإِنَّ التَّشْبِيكَ مِنَ الشَّيْطَانِ فَإِنَّ أَحَدَكُمْ لا يَزَالُ فِي صَلاةٍ مَا دَامَ فِي الْمَسْجِدِ حَتَّى يَخْرُجَ مِنْهُ رواه أحمد في مسنده 3/54 وقال الهيثمي في المجمع : إسناده حسن 2/25

ـ طلب إعادة الفعل على الوجه الصحيح إذا كان ذلك ممكنا

فعن أَبِي هُرَيْرَةَ رَضِي اللَّهُ عَنْهُ أَنَّ رَجُلًا دَخَلَ الْمَسْجِدَ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَالِسٌ فِي نَاحِيَةِ الْمَسْجِدِ فَصَلَّى ثُمَّ جَاءَ فَسَلَّمَ عَلَيْهِ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَيْكَ السَّلامُ ارْجِعْ فَصَلِّ فَإِنَّكَ لَمْ تُصَلِّ فَرَجَعَ فَصَلَّى ثُمَّ جَاءَ فَسَلَّمَ فَقَالَ وَعَلَيْكَ السَّلامُ فَارْجِعْ فَصَلِّ فَإِنَّكَ لَمْ تُصَلِّ فَقَالَ فِي الثَّانِيَةِ أَوْ فِي الَّتِي بَعْدَهَا عَلِّمْنِي يَا رَسُولَ اللَّهِ فَقَالَ إِذَا قُمْتَ إِلَى الصَّلاةِ فَأَسْبِغِ الْوُضُوءَ ثُمَّ اسْتَقْبِلِ الْقِبْلَةَ فَكَبِّرْ ثُمَّ اقْرَأْ بِمَا تَيَسَّرَ مَعَكَ مِنَ الْقُرْآنِ ثُمَّ ارْكَعْ حَتَّى تَطْمَئِنَّ رَاكِعًا ثُمَّ ارْفَعْ حَتَّى تَسْتَوِيَ قَائِمًا ثُمَّ اسْجُدْ حَتَّى تَطْمَئِنَّ سَاجِدًا ثُمَّ ارْفَعْ حَتَّى تَطْمَئِنَّ جَالِسًا ثُمَّ اسْجُدْ حَتَّى تَطْمَئِنَّ سَاجِدًا ثُمَّ ارْفَعْ حَتَّى تَطْمَئِنَّ جَالِسًا ثُمَّ افْعَلْ ذَلِكَ فِي صَلاتِكَ كُلِّهَا رواه الجماعة واللفظ للبخاري فتح 6251

ومن الملاحظ :

* أن النبي صلى الله عليه وسلم كان ينتبه لأفعال الناس من حوله كي يعلمهم وقد وقع في رواية النسائي : أَنَّ رَجُلا دَخَلَ الْمَسْجِدَ فَصَلَّى وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَرْمُقُهُ وَنَحْنُ لا نَشْعُرُ فَلَمَّا فَرَغَ أَقْبَلَ فَسَلَّمَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ ارْجِعْ فَصَلِّ فَإِنَّكَ لَمْ تُصَلِّ .. الحديث 2/193 صحيح سنن النسائي رقم 1008

فمن صفة المربي أن يكون يقظا لأفعال من معه

* إن من الحكمة في التعليم طلب إعادة الفعل من المخطئ لعله ينتبه إلى خطئه فيصححه بنفسه خصوصا إذا كان الخطأ ظاهرا لا ينبغي أن يحدث منه وربما يكون ناسيا فيتذكر

* إن المخطئ إذا لم ينتبه إلى خطئه وجب البيان والتفصيل

* إن إعطاء المعلومة للشخص إذا اهتم بمعرفتها وسأل عنها وتعلقت بها نفسه أوقع أثرا في حسّه وأحفظ في ذهنه من إعطائه إياها ابتداء دون سؤال ولا تشوّف .

إن وسائل التعليم كثيرة يختار منها المربي ما يُناسب الحال والظرف .

ومن أمثلة طلب إعادة الفعل الخاطئ على الوجه الصحيح أيضا ما رواه مسلم رحمه الله تعالى في صحيحه عَنْ جَابِرٍ أَخْبَرَنِي عُمَرُ بْنُ الْخَطَّابِ أَنَّ رَجُلا تَوَضَّأَ فَتَرَكَ مَوْضِعَ ظُفُرٍ عَلَى قَدَمِهِ فَأَبْصَرَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ ارْجِعْ فَأَحْسِنْ وُضُوءَكَ فَرَجَعَ ثُمَّ صَلَّى صحيح مسلم 243

ومثال ثالث فيما رواه الترمذي رحمه الله تعالى في سننه عن كَلَدَةَ بْنَ حَنْبَلٍ أَنَّ صَفْوَانَ بْنَ أُمَيَّةَ بَعَثَهُ بِلَبَنٍ وَلِبَأٍ وَضَغَابِيسَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَعْلَى الْوَادِي قَالَ فَدَخَلْتُ عَلَيْهِ وَلَمْ أُسَلِّمْ وَلَمْ أَسْتَأْذِنْ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ارْجِعْ فَقُلِ السَّلامُ عَلَيْكُمْ أَأَدْخُلُ رواه الترمذي رقم 2710 قال الترمذي حديث حسن غريب وضغابيس هو حشيش يؤكل والحديث في صحيح سنن الترمذي رقم 2180

ـ طلب تدارك ما أمكن لتصحيح الخطأ

فقد روى البخاري رحمه الله تعالى في صحيحه عن ابْنِ عَبَّاسٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لا يَخْلُوَنَّ رَجُلٌ بِامْرَأَةٍ إِلا مَعَ ذِي مَحْرَمٍ فَقَامَ رَجُلٌ فَقَالَ يَا رَسُولَ اللَّهِ امْرَأَتِي خَرَجَتْ حَاجَّةً وَاكْتُتِبْتُ فِي غَزْوَةِ كَذَا وَكَذَا قَالَ ارْجِعْ فَحُجَّ مَعَ امْرَأَتِكَ الفتح 5233

ـ إصلاح آثار الخطأ

روى النسائي رحمه الله تعالى في سننه عن عَبْدِ اللَّهِ بْنِ عَمْرٍو أَنَّ رَجُلا أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ إِنِّي جِئْتُ أُبَايِعُكَ عَلَى الْهِجْرَةِ وَلَقَدْ تَرَكْتُ أَبَوَيَّ يَبْكِيَانِ قَالَ ارْجِعْ إِلَيْهِمَا فَأَضْحِكْهُمَا كَمَا أَبْكَيْتَهُمَا المجتبى 7/143 وصححه الألباني في صحيح سنن النسائي برقم 3881.

ـ الكفارة عن الخطأ

إذا كانت بعض الأخطاء لا يمكن استدراكها فإن الشريعة قد جعلت أبوابا أُخر لمحو أثرها ومن ذلك الكفارات وهي كثيرة ككفارة اليمين والظهار وقتل الخطأ والوطء في نهار رمضان وغيرها .

(19) إنكار موضع الخطأ وقبول الباقي

قد لا يكون الكلام أو الفعل كله خطأ فيكون من الحكمة الاقتصار في الإنكار على موضع الخطأ وعدم تعميم التخطئة لتشمل سائر الكلام أو الفعل ، يدلّ على ذلك ما أخرجه البخاري رحمه الله تعالى في صحيحه عن الرُّبَيِّعِ بِنْتِ مُعَوِّذِ بْنِ عَفْرَاءَ قالت : جَاءَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَدَخَلَ حِينَ بُنِيَ عَلَيَّ فَجَلَسَ عَلَى فِرَاشِي كَمَجْلِسِكَ مِنِّي فَجَعَلَتْ جُوَيْرِيَاتٌ لَنَا يَضْرِبْنَ بِالدُّفِّ وَيَنْدُبْنَ مَنْ قُتِلَ مِنْ آبَائِي يَوْمَ بَدْرٍ إِذْ قَالَتْ إِحْدَاهُنَّ وَفِينَا نَبِيٌّ يَعْلَمُ مَا فِي غَدٍ فَقَالَ دَعِي هَذِهِ وَقُولِي بِالَّذِي كُنْتِ تَقُولِينَ فتح 5147 وفي رواية الترمذي : فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْكُتِي عَنْ هَذِهِ وَقُولِي الَّذِي كُنْتِ تَقُولِينَ قَبْلَهَا قَالَ أَبُو عِيسَى هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ سنن الترمذي طبعة شاكر 1090

وفي رواية ابن ماجة فَقَالَ أَمَّا هَذَا فَلا تَقُولُوهُ مَا يَعْلَمُ مَا فِي غَدٍ إِلا اللَّهُ سنن ابن ماجة ط. عبدالباقي رقم 1879 وصححه الألباني في صحيح سنن ابن ماجه برقم 1539.

ولا شك أن مثل هذا التصرّف يُشعر المخطئ بانصاف وعدل القائم بالإنكار والتصحيح ويجعل تنبيهه أقرب للقبول في نفس المخطئ بخلاف بعض المُنكرين الذين قد يغضب أحدهم من الخطأ غضبا يجعله يتعدّى في الإنكار يصل به إلى تخطئة ورفض سائر الكلام بما اشتمل عليه من حق وباطل مما يسبّب عدم قبول كلامه وعدم انقياد المخطئ للتصحيح .

وبعض المخطئين لا يكون خطؤهم في ذات الكلام الذي تفوّهوا به ولكن في المناسبة التي قالوا فيها ذلك الكلام كمثل قول البعض عند وفاة شخص : الفاتحة ثمّ يقرؤها الحاضرون وقد يحتجون بأن ما قرأوه قرآنا وليس كفرا فلا بدّ أن يبيّن لهم أنّ الخطأ في فعلهم هو في تخصيص الفاتحة بهذه المناسبة على وجه التعبّد دون دليل شرعي وهذه هي البدعة بعينها . وهذا المعنى هو الذي لفت إليه ابن عمر رضي الله عنه نظر رجل عَطَسَ إِلَى جَنْبِه فَقَالَ : الْحَمْدُ لِلَّهِ وَالسَّلامُ عَلَى رَسُولِ اللَّهِ فقَالَ ابْنُ عُمَرَ وَأَنَا أَقُولُ الْحَمْدُ لِلَّهِ وَالسَّلامُ عَلَى رَسُولِ اللَّهِ وَلَيْسَ هَكَذَا عَلَّمَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَّمَنَا أَنْ نَقُولَ الْحَمْدُ لِلَّهِ عَلَى كُلِّ حَالٍ سنن الترمذي رقم 2738

(20) إعادة الحق إلى صاحبه وحفظ مكانة المخطئ

روى مسلم عَنْ عَوْفِ بْنِ مَالِكٍ قَالَ قَتَلَ رَجُلٌ مِنْ حِمْيَرَ رَجُلا مِنَ الْعَدُوِّ فَأَرَادَ سَلَبَهُ فَمَنَعَهُ خَالِدُ بْنُ الْوَلِيدِ وَكَانَ وَالِيًا عَلَيْهِمْ فَأَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَوْفُ بْنُ مَالِكٍ فَأَخْبَرَهُ فَقَالَ لِخَالِدٍ مَا مَنَعَكَ أَنْ تُعْطِيَهُ سَلَبَهُ قَالَ اسْتَكْثَرْتُهُ يَا رَسُولَ اللَّهِ قَالَ ادْفَعْهُ إِلَيْهِ فَمَرَّ خَالِدٌ بِعَوْفٍ فَجَرَّ بِرِدَائِهِ ثُمَّ قَالَ هَلْ أَنْجَزْتُ لَكَ مَا ذَكَرْتُ لَكَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَمِعَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاسْتُغْضِبَ فَقَالَ لا تُعْطِهِ يَا خَالِدُ لا تُعْطِهِ يَا خَالِدُ هَلْ أَنْتُمْ تَارِكُونَ لِي أُمَرَائِي إِنَّمَا مَثَلُكُمْ وَمَثَلُهُمْ كَمَثَلِ رَجُلٍ اسْتُرْعِيَ إِبِلا أَوْ غَنَمًا فَرَعَاهَا ثُمَّ تَحَيَّنَ سَقْيَهَا فَأَوْرَدَهَا حَوْضًا فَشَرَعَتْ فِيهِ فَشَرِبَتْ صَفْوَهُ وَتَرَكَتْ كَدْرَهُ فَصَفْوُهُ لَكُمْ وَكَدْرُهُ عَلَيْهِمْ مسلم بشرح النووي 12/64

ورواه الإمام أحمد رحمه الله بسياق أتم من هذا عن عَوْفِ بْنِ مَالِكٍ الأَشْجَعِيِّ قَالَ غَزَوْنَا غَزْوَةً إِلَى طَرَفِ الشَّامِ فَأُمِّرَ عَلَيْنَا خَالِدُ بْنُ الْوَلِيدِ قَالَ فَانْضَمَّ إِلَيْنَا رَجُلٌ مِنْ أَمْدَادِ حِمْيَرَ فَأَوَى إِلَى رَحْلِنَا لَيْسَ مَعَهُ شَيْءٌ إِلا سَيْفٌ لَيْسَ مَعَهُ سِلاحٌ غَيْرَهُ فَنَحَرَ رَجُلٌ مِنَ الْمُسْلِمِينَ جَزُورًا فَلَمْ يَزَلْ يَحْتَلْ حَتَّى أَخَذَ مِنْ جِلْدِهِ كَهَيْئَةِ الْمِجَنِّ حَتَّى بَسَطَهُ عَلَى الأَرْضِ ثُمَّ وَقَدَ عَلَيْهِ حَتَّى جَفَّ فَجَعَلَ لَهُ مُمْسِكًا كَهَيْئَةِ التُّرْسِ فَقُضِيَ أَنْ لَقِينَا عَدُوَّنَا فِيهِمْ أَخْلاطٌ مِنَ الرُّومِ وَالْعَرَبِ مِنْ قُضَاعَةَ فَقَاتَلُونَا قِتَالا شَدِيدًا وَفِي الْقَوْمِ رَجُلٌ مِنَ الرُّومِ عَلَى فَرَسٍ لَهُ أَشْقَرَ وَسَرْجٍ مُذَهَّبٍ وَمِنْطَقَةٍ مُلَطَّخَةٍ ذَهَبًا وَسَيْفٌ مِثْلُ ذَلِكَ فَجَعَلَ يَحْمِلُ عَلَى الْقَوْمِ وَيُغْرِي بِهِمْ فَلَمْ يَزَلْ ذَلِكَ الْمَدَدِيُّ يَحْتَالُ لِذَلِكَ الرُّومِيِّ حَتَّى مَرَّ بِهِ فَاسْتَقْفَاهُ فَضَرَبَ عُرْقُوبَ فَرَسِهِ بِالسَّيْفِ فَوَقَعَ ثُمَّ أَتْبَعَهُ ضَرْبًا بِالسَّيْفِ حَتَّى قَتَلَهُ فَلَمَّا فَتَحَ اللَّهُ الْفَتْحَ أَقْبَلَ يَسْأَلُ لِلسَّلَبِ وَقَدْ شَهِدَ لَهُ النَّاسُ بِأَنَّهُ قَاتِلُهُ فَأَعْطَاهُ خَالِدٌ بَعْضَ سَلَبِهِ وَأَمْسَكَ سَائِرَهُ فَلَمَّا رَجَعَ إِلَى رَحْلِ عَوْفٍ ذَكَرَهُ فَقَالَ لَهُ عَوْفٌ ارْجِعْ إِلَيْهِ فَلْيُعْطِكَ مَا بَقِيَ فَرَجَعَ إِلَيْهِ فَأَبَى عَلَيْهِ فَمَشَى عَوْفٌ حَتَّى أَتَى خَالِدًا فَقَالَ أَمَا تَعْلَمُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَضَى بِالسَّلَبِ لِلْقَاتِلِ قَالَ بَلَى قَالَ فَمَا يَمْنَعُكَ أَنْ تَدْفَعَ إِلَيْهِ سَلَبَ قَتِيلِهِ قَالَ خَالِدٌ اسْتَكْثَرْتُهُ لَهُ قَالَ عَوْفٌ لَئِنْ رَأَيْتُ وَجْهَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأَذْكُرَنَّ ذَلِكَ لَهُ فَلَمَّا قَدِمَ الْمَدِينَةَ بَعَثَهُ عَوْفٌ فَاسْتَعْدَى إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَدَعَا خَالِدًا وَعَوْفٌ قَاعِدٌ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا يَمْنَعُكَ يَا خَالِدُ أَنْ تَدْفَعَ إِلَى هَذَا سَلَبَ قَتِيلِهِ قَالَ اسْتَكْثَرْتُهُ لَهُ يَا رَسُولَ اللَّهِ فَقَالَ ادْفَعْهُ إِلَيْهِ قَالَ فَمَرَّ بِعَوْفٍ فَجَرَّ عَوْفٌ بِرِدَائِهِ فَقَالَ لِيَجْزِي لَكَ مَا ذَكَرْتُ لَكَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَمِعَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاسْتُغْضِبَ فَقَالَ لا تُعْطِهِ يَا خَالِدُ هَلْ أَنْتُمْ تَارِكِي أُمَرَائِي إِنَّمَا مَثَلُكُمْ وَمَثَلُهُمْ كَمَثَلِ رَجُلٍ اسْتُرْعِيَ إِبِلا أَوْ غَنَمًا فَرَعَاهَا ثُمَّ تَخَيَّرَ سَقْيَهَا فَأَوْرَدَهَا حَوْضًا فَشَرَعَتْ فِيهِ فَشَرِبَتْ صَفْوَةَ الْمَاءِ وَتَرَكَتْ كَدَرَهُ فَصَفْوُهُ لَكُمْ وَكَدَرُهُ عَلَيْهِمْ

ونلاحظ أن خالدا لما أخطأ في اجتهاده بمنع القاتل من السلب الكثير أمر النبي صلى الله عليه وسلم بوضع الأمر في نصابه بإعادة الحق إلى صاحبه ولكنه عليه الصلاة والسلام غضب لما سمع عوفا رضي الله عنه يعرّض بخالد ويتهكم عليه بقوله : هل أنجزت لك ما ذكرت لك من رسول الله صلى الله عليه وسلم ، وكان عوف قد جرّ برداء خالد لمّا مرّ بجانبه فقال صلى الله عليه وسلم : لا تُعطه يا خالد وهذا من باب ردّ الاعتبار إلى الأمير والقائد لأن في حفظ مكانته بين الناس مصلحة ظاهرة .

وقد يرد هنا الإشكال الآتي : إذا كان القاتل قد استحق السلب فكيف يمنعه إياه ؟ أجاب النووي رحمه الله عن ذلك بوجهين :

أحدهما : لعله أعطاه بعد ذلك للقاتل وإنما أخّره تعزيرا له ولعوف بن مالك لكونهما أطلقا ألسنتهما في خالد رضي الله عنه وانتهكا حرمة الوالي ومن ولاّه .

الوجه الثاني : لعله استطاب قلب صاحبه فتركه صاحبه باختياره وجعله للمسلمين ، وكان المقصود بذلك استطابة قلب خالد رضي الله عنه للمصلحة في إكرام الأمراء . الفتح الرباني 14/84

ومن شواهد مسألة إعادة الاعتبار لمن أُخطِئ عليه ما جاء في مسند الإمام أحمد عَنْ أَبِي الطُّفَيْلِ عَامِرِ بْنِ وَاثِلَةَ أَنَّ رَجُلا مَرَّ عَلَى قَوْمٍ فَسَلَّمَ عَلَيْهِمْ فَرَدُّوا عَلَيْهِ السَّلامَ فَلَمَّا جَاوَزَهُمْ قَالَ رَجُلٌ مِنْهُمْ وَاللَّهِ إِنِّي لأُبْغِضُ هَذَا فِي اللَّهِ فَقَالَ أَهْلُ الْمَجْلِسِ بِئْسَ وَاللَّهِ مَا قُلْتَ أَمَا وَاللَّهِ لَنُنَبِّئَنَّهُ قُمْ يَا فُلانُ رَجُلا مِنْهُمْ فَأَخْبِرْهُ قَالَ فَأَدْرَكَهُ رَسُولُهُمْ فَأَخْبَرَهُ بِمَا قَالَ فَانْصَرَفَ الرَّجُلُ حَتَّى أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ مَرَرْتُ بِمَجْلِسٍ مِنَ الْمُسْلِمِينَ فِيهِمْ فُلانٌ فَسَلَّمْتُ عَلَيْهِمْ فَرَدُّوا السَّلامَ فَلَمَّا جَاوَزْتُهُمْ أَدْرَكَنِي رَجُلٌ مِنْهُمْ فَأَخْبَرَنِي أَنَّ فُلانًا قَالَ وَاللَّهِ إِنِّي لأُبْغِضُ هَذَا الرَّجُلَ فِي اللَّهِ فَادْعُهُ فَسَلْهُ عَلَى مَا يُبْغِضُنِي فَدَعَاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ فَسَأَلَهُ عَمَّا أَخْبَرَهُ الرَّجُلُ فَاعْتَرَفَ بِذَلِكَ وَقَالَ قَدْ قُلْتُ لَهُ ذَلِكَ يَا رَسُولَ اللَّهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلِمَ تُبْغِضُهُ قَالَ أَنَا جَارُهُ وَأَنَا بِهِ خَابِرٌ وَاللَّهِ مَا رَأَيْتُهُ يُصَلِّي صَلاةً قَطُّ إِلا هَذِهِ الصَّلاةَ الْمَكْتُوبَةَ الَّتِي يُصَلِّيهَا الْبَرُّ وَالْفَاجِرُ قَالَ الرَّجُلُ سَلْهُ يَا رَسُولَ اللَّهِ هَلْ رَآنِي قَطُّ أَخَّرْتُهَا عَنْ وَقْتِهَا أَوْ أَسَأْتُ الْوُضُوءَ لَهَا أَوْ أَسَأْتُ الرُّكُوعَ وَالسُّجُودَ فِيهَا فَسَأَلَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ فَقَالَ لا ثُمَّ قَالَ وَاللَّهِ مَا رَأَيْتُهُ يَصُومُ قَطُّ إِلا هَذَا الشَّهْرَ الَّذِي يَصُومُهُ الْبَرُّ وَالْفَاجِرُ قَالَ يَا رَسُولَ اللَّهِ هَلْ رَآنِي قَطُّ أَفْطَرْتُ فِيهِ أَوِ انْتَقَصْتُ مِنْ حَقِّهِ شَيْئًا فَسَأَلَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لا ثُمَّ قَالَ وَاللَّهِ مَا رَأَيْتُهُ يُعْطِي سَائِلا قَطُّ وَلا رَأَيْتُهُ يُنْفِقُ مِنْ مَالِهِ شَيْئًا فِي شَيْءٍ مِنْ سَبِيلِ اللَّهِ بِخَيْرٍ إِلا هَذِهِ الصَّدَقَةَ الَّتِي يُؤَدِّيهَا الْبَرُّ وَالْفَاجِرُ قَالَ فَسَلْهُ يَا رَسُولَ اللَّهِ هَلْ كَتَمْتُ مِنَ الزَّكَاةِ شَيْئًا قَطُّ أَوْ مَاكَسْتُ فِيهَا طَالِبَهَا قَالَ فَسَأَلَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ فَقَالَ لا فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قُمْ إِنْ أَدْرِي لَعَلَّهُ خَيْرٌ مِنْكَ ورد في المسند بعد هذا الحديث مباشرة ما يلي : حَدَّثَنَا يَعْقُوبُ حَدَّثَنَا أَبِي عَنِ ابْنِ شِهَابٍ أَنَّهُ أَخْبَرَهُ أَنَّ رَجُلا فِي حَيَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّ عَلَى قَوْمٍ وَلَمْ يَذْكُرْ أَبَا الطُّفَيْلِ قَالَ عَبْد اللَّهِ بَلَغَنِي أَنَّ إِبْرَاهِيمَ بْنَ سَعْدٍ حَدَّثَ بِهَذَا الْحَدِيثِ مِنْ حِفْظِهِ وَقَالَ عَنْ أَبِي الطُّفَيْلِ حَدَّثَ بِهِ ابْنُهُ يَعْقُوبُ عَنْ أَبِيهِ فَلَمْ يَذْكُرْ أَبَا الطُّفَيْلِ فَأَحْسِبُهُ وَهِمَ وَالصَّحِيحُ رِوَايَةُ يَعْقُوبَ وَاللَّهُ أَعْلَمُ * المسند 5/455 وقال الهيثمي رجال أحمد ثقات أثبات المجمع 1/291

ومن الأمور المهمة حفظ مكانة المخطئ بعد توبته ورجوعه لكي يثبت على الاستقامة ويمارس حياة عادية بين الناس وقد جاء في قصة المرأة المخزومية التي قُطعت يدها عن عائشة رضي الله عنها : فَحَسُنَتْ تَوْبَتُهَا بَعْدُ وَتَزَوَّجَتْ وَكَانَتْ تَأتِينِي بَعْدَ ذَلِكَ فَأَرْفَعُ حَاجَتَهَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صحيح مسلم رقم 1688 وقد تقدم

(21) توجيه الكلام إلى طرفي النزاع في الخطأ المشترك

في كثير من الأحيان يكون الخطأ مشتركا ويكون المخطئ مخطَأً عليه في الوقت نفسه ولكن نسبة الخطأ ربما تتفاوت بين الطرفين فينبغي توجيه الكلام والنصح إلى طرفي الخطأ وفيما يلي مثال :

عن عبد الله بن أبي أوفى قال : شكا عبد الرحمن بن عوف خالد بن الوليد إلى رسول الله صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم : يا خالد لا تُؤذ رجلا من أهل بدر فلو أنفقت مثل أحد ذهبا لم تدرك عمله فقال : يقعون فيّ فأردّ عليهم فقال : لا تُؤذوا خالدا فإنه سيف من سيوف الله عز وجل صبه الله على الكفار . قال الهيثمي : رجال الطبراني ثقات المجمع 9/349 وانظر المعجم الكبير للطبراني حديث رقم :3801

(22) مطالبة المخطئ بالتحلل ممن أخطأ عليه

عن أنس بن مالك رضي الله عنه قال كانت العرب تخدم بعضها بعضا في الأسفار وكان مع أبي بكر وعمر رجل يخدمهما فناما فاستيقظا ولم يهيئ لهما طعاما فقال أحدهما لصاحبه إن هذا لنؤوم ( هذا في تفسير ابن كثير في ط. دار الشعب وفي اللفظ الذي ساقه الألباني في السلسلة الصحيحة برقم 2608 إن هذا ليوائم نوم نبيكم صلى الله عليه وسلم وفي رواية ليوائم نوم بيتكم ) فأيقظاه فقالا ائت رسول الله صلى الله عليه وسلم فقل له إن أبا بكر وعمر يُقرئانك السلام وهما يستأدمانك ( أي يطلبان الإدام للطعام ) فقال : أقرئهما السلام وأخبرهما أنهما قد ائتدما !

ففزعا فجاءا إلى النبي صلى الله عليه وسلم فقالا يا رسول الله بعثنا إليك نستأدمك فقلت قد ائتدما فبأي شيء ائتدمنا ؟ قال : بلحم أخيكما ، والذي نفسي بيده إني لأرى لحمه بين أنيابكما . يعني لحم الذي استغاباه ، قالا : فاستغفر لنا ، قال : هو فليستغفر لكما . السلسلة الصحيحة رقم 2608 وعزاه إلى الخرائطي في مساوئ الأخلاق والضياء في المختارة وأورده ابن كثير في تفسير سورة الحجرات 7/363 ط. دار الشعب

(23) تذكير المخطئ بفضل من أخطأ عليه ليندم ويعتذر

وقد فعل ذلك النبي صلى الله عليه وسلم فيما حصل بين أبي بكر وعمر رضي الله عنهما فقد روى البخاري رحمه الله تعالى في كتاب التفسير من صحيحه عن أَبي الدَّرْدَاءِ رضي الله عنه قال : كَانَتْ بَيْنَ أَبِي بَكْرٍ وَعُمَرَ مُحَاوَرَةٌ فَأَغْضَبَ أَبُو بَكْرٍ عُمَرَ فَانْصَرَفَ عَنْهُ عُمَرُ مُغْضَبًا فَاتَّبَعَهُ أَبُو بَكْرٍ يَسْأَلُهُ أَنْ يَسْتَغْفِرَ لَهُ فَلَمْ يَفْعَلْ حَتَّى أَغْلَقَ بَابَهُ فِي وَجْهِهِ فَأَقْبَلَ أَبُو بَكْرٍ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ أَبُو الدَّرْدَاءِ وَنَحْنُ عِنْدَهُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَّا صَاحِبُكُمْ هَذَا فَقَدْ غَامَرَ ( أي : دخل في خصومة ) قَالَ وَنَدِمَ عُمَرُ عَلَى مَا كَانَ مِنْهُ فَأَقْبَلَ حَتَّى سَلَّمَ وَجَلَسَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَصَّ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْخَبَرَ قَالَ أَبُو الدَّرْدَاءِ وَغَضِبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَجَعَلَ أَبُو بَكْرٍ يَقُولُ وَاللَّهِ يَا رَسُولَ اللَّهِ لأَنَا كُنْتُ أَظْلَمَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَلْ أَنْتُمْ تَارِكُونَ لِي صَاحِبِي هَلْ أَنْتُمْ تَارِكُونَ لِي صَاحِبِي إِنِّي قُلْتُ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا فَقُلْتُمْ كَذَبْتَ وَقَالَ أَبُو بَكْرٍ صَدَقْتَ فتح 4640

وروى البخاري القصة أيضا في كتاب المناقب من صحيحه عَنْ أَبِي الدَّرْدَاءِ رَضِي اللَّهُ عَنْهُ قَالَ كُنْتُ جَالِسًا عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ أَقْبَلَ أَبُو بَكْرٍ آخِذًا بِطَرَفِ ثَوْبِهِ حَتَّى أَبْدَى عَنْ رُكْبَتِهِ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَّا صَاحِبُكُمْ فَقَدْ غَامَرَ فَسَلَّمَ وَقَالَ إِنِّي كَانَ بَيْنِي وَبَيْنَ ابْنِ الْخَطَّابِ شَيْءٌ فَأَسْرَعْتُ إِلَيْهِ ثُمَّ نَدِمْتُ فَسَأَلْتُهُ أَنْ يَغْفِرَ لِي فَأَبَى عَلَيَّ فَأَقْبَلْتُ إِلَيْكَ فَقَالَ يَغْفِرُ اللَّهُ لَكَ يَا أَبَا بَكْرٍ ثَلاثًا ثُمَّ إِنَّ عُمَرَ نَدِمَ فَأَتَى مَنْزِلَ أَبِي بَكْرٍ فَسَأَلَ أَثَّمَ أَبُو بَكْرٍ فَقَالُوا لا فَأَتَى إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَلَّمَ فَجَعَلَ وَجْهُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَمَعَّرُ حَتَّى أَشْفَقَ أَبُو بَكْرٍ فَجَثَا عَلَى رُكْبَتَيْهِ فَقَالَ يَا رَسُولَ اللَّهِ وَاللَّهِ أَنَا كُنْتُ أَظْلَمَ مَرَّتَيْنِ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ اللَّهَ بَعَثَنِي إِلَيْكُمْ فَقُلْتُمْ كَذَبْتَ وَقَالَ أَبُو بَكْرٍ صَدَقَ وَوَاسَانِي بِنَفْسِهِ وَمَالِهِ فَهَلْ أَنْتُمْ تَارِكُو ( هكذا لفظه في فضائل الصحابة وفي كتاب التفسير تاركون ) لِي صَاحِبِي مَرَّتَيْنِ فَمَا أُوذِيَ بَعْدَهَا فتح رقم 3661

(24) التدخل لتسكين الثائرة ونزع فتيل الفتنة بين المخطئين

وقد فعل النبي صلى الله عليه وسلم ذلك في عدد من المواضع ولما أوشك أن يقع بين المسلمين اقتتال تدخّل عليه الصلاة والسلام كما جاء في حادثة الإفك عن عائشة رضي الله عنها قَالَتْ في تلك القصة : فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ يَوْمِهِ فَاسْتَعْذَرَ مِنْ عَبْدِ اللَّهِ بْنِ أُبَيٍّ وَهُوَ عَلَى الْمِنْبَرِ فَقَالَ يَا مَعْشَرَ الْمُسْلِمِينَ مَنْ يَعْذِرُنِي مِنْ رَجُلٍ قَدْ بَلَغَنِي عَنْهُ أَذَاهُ فِي أَهْلِي وَاللَّهِ مَا عَلِمْتُ عَلَى أَهْلِي إِلا خَيْرًا وَلَقَدْ ذَكَرُوا رَجُلا مَا عَلِمْتُ عَلَيْهِ إِلا خَيْرًا وَمَا يَدْخُلُ عَلَى أَهْلِي إِلا مَعِي قَالَتْ فَقَامَ سَعْدُ بْنُ مُعَاذٍ أَخُو بَنِي عَبْدِ الأَشْهَلِ فَقَالَ أَنَا يَا رَسُولَ اللَّهِ أَعْذِرُكَ فَإِنْ كَانَ مِنَ الأَوْسِ ضَرَبْتُ عُنُقَهُ وَإِنْ كَانَ مِنْ إِخْوَانِنَا مِنَ الْخَزْرَجِ أَمَرْتَنَا فَفَعَلْنَا أَمْرَكَ قَالَتْ فَقَامَ رَجُلٌ مِنَ الْخَزْرَجِ وَكَانَتْ أُمُّ حَسَّانَ بِنْتَ عَمِّهِ مِنْ فَخِذِهِ وَهُوَ سَعْدُ بْنُ عُبَادَةَ وَهُوَ سَيِّدُ الْخَزْرَجِ قَالَتْ وَكَانَ قَبْلَ ذَلِكَ رَجُلا صَالِحًا وَلَكِنِ احْتَمَلَتْهُ الْحَمِيَّةُ فَقَالَ لِسَعْدٍ كَذَبْتَ لَعَمْرُ اللَّهِ لا تَقْتُلُهُ وَلا تَقْدِرُ عَلَى قَتْلِهِ وَلَوْ كَانَ مِنْ رَهْطِكَ مَا أَحْبَبْتَ أَنْ يُقْتَلَ فَقَامَ أُسَيْدُ بْنُ حُضَيْرٍ وَهُوَ ابْنُ عَمِّ سَعْدٍ فَقَالَ لِسَعْدِ بْنِ عُبَادَةَ كَذَبْتَ لَعَمْرُ اللَّهِ لَنَقْتُلَنَّهُ فَإِنَّكَ مُنَافِقٌ تُجَادِلُ عَنِ الْمُنَافِقِينَ قَالَتْ فَثَارَ الْحَيَّانِ الأَوْسُ وَالْخَزْرَجُ حَتَّى هَمُّوا أَنْ يَقْتَتِلُوا وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَائِمٌ عَلَى الْمِنْبَرِ قَالَتْ فَلَمْ يَزَلْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُخَفِّضُهُمْ حَتَّى سَكَتُوا متفق عليه الفتح 4141

وقد ذهب النبي صلى الله عليه وسلم إلى بني عمرو بن عوف ليُصلح بينهم وتأخّر من أجل ذلك عن بداية صلاة الجماعة كما في الصحيحين وفي رواية النسائي : عن سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ رضي الله عنه قال : وَقَعَ بَيْنَ حَيَّيْنِ مِنَ الأَنْصَارِ كَلامٌ حَتَّى تَرَامَوْا بِالْحِجَارَةِ فَذَهَبَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِيُصْلِحَ بَيْنَهُمْ فَحَضَرَتِ الصَّلاةُ فَأَذَّنَ بِلالٌ وَانْتُظِرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاحْتُبِسَ فَأَقَامَ الصَّلاةَ وَتَقَدَّمَ أَبُو بَكْرٍ رَضِي اللَّهُ عَنْهُ .. الحديث المجتبى كتاب آداب القضاة 8/243 وفي رواية لأحمد عَنْ سَهْلِ بْنِ سَعْدٍ رضي الله عنه قَالَ : أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ آتٍ فَقَالَ إِنَّ بَنِي عَمْرِو بْنِ عَوْفٍ قَدِ اقْتَتَلُوا وَتَرَامَوْا بِالْحِجَارَةِ فَخَرَجَ إِلَيْهِمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِيُصْلِحَ بَيْنَهُمْ .. المسند 5/338

(25) إظهار الغضب من الخطأ

إذا رآه أو سمع به وخصوصا عندما يكون الخطأ متعلقا بالاعتقاد ومن ذلك الخوض في القدر والتنازع في القرآن : ففي سنن ابن ماجة عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أَصْحَابِهِ وَهُمْ يَخْتَصِمُونَ فِي الْقَدَرِ فَكَأَنَّمَا يُفْقَأُ فِي وَجْهِهِ حَبُّ الرُّمَّانِ مِنَ الْغَضَبِ فَقَالَ بِهَذَا أُمِرْتُمْ أَوْ لِهَذَا خُلِقْتُمْ تَضْرِبُونَ الْقُرْآنَ بَعْضَهُ بِبَعْضٍ بِهَذَا هَلَكَتِ الأُمَمُ قَبْلَكُمْ قَالَ فَقَالَ عَبْدُ اللَّهِ بْنُ عَمْرٍو مَا غَبَطْتُ نَفْسِي بِمَجْلِسٍ تَخَلَّفْتُ فِيهِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا غَبَطْتُ نَفْسِي بِذَلِكَ الْمَجْلِسِ وَتَخَلُّفِي عَنْهُ رواه ابن ماجة رقم 85 وقال في الزوائد : هذا إسناد صحيح رجاله ثقات وقال في صحيح ابن ماجة : حسن صحيح رقم 69 وعند ابن أبي عاصم في كتاب السنة : خرج رسول الله صلى الله عليه وسلم على أصحابه وهم يتنازعون في القدر ، هذا ينزع آية وهذا ينزع آية فكأنما سُفي في وجهه حب الرمان فقال ألهذا خلقتم أم بهذا أُمرتم لا تضربوا كتاب الله بعضه ببعض انظروا ما أُمرتم به فاتبعوه وما نُهيتم عنه فاجتنبوه . السنة لابن أبي عاصم ت: الألباني رقم 406 وقال : إسناده حسن

ومما حصل من غضبه صلى الله عليه وسلم إنكارا في مسألة من الأساسات ما حصل في قصة عمر رضي الله عنه في قضية مصدر التلقي فقد روى أحمد رحمه الله تعالى في مسنده عَنْ جَابِرِ ابْنِ عَبْدِ اللَّهِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِكِتَابٍ أَصَابَهُ مِنْ بَعْضِ أَهْلِ الْكُتُبِ فَقَرَأَهُ (!) النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَغَضِبَ فَقَالَ أَمُتَهَوِّكُونَ فِيهَا يَا ابْنَ الْخَطَّابِ وَالَّذِي نَفْسِي بِيَدِهِ لَقَدْ جِئْتُكُمْ بِهَا بَيْضَاءَ نَقِيَّةً لا تَسْأَلُوهُمْ عَنْ شَيْءٍ فَيُخْبِرُوكُمْ بِحَقٍّ فَتُكَذِّبُوا بِهِ أَوْ بِبَاطِلٍ فَتُصَدِّقُوا بِهِ وَالَّذِي نَفْسِي بِيَدِهِ لَوْ أَنَّ مُوسَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ حَيًّا مَا وَسِعَهُ إِلا أَنْ يَتَّبِعَنِي مسند أحمد 3/387 وحسنه الألباني بشواهده في الإرواء رقم 1589 ومعنى متهوكون أي : متحيرون

وقد روى الحديث أيضا الدارمي رحمه الله تعالى عَنْ جَابِرٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِنُسْخَةٍ مِنَ التَّوْرَاةِ فَقَالَ يَا رَسُولَ اللَّهِ هَذِهِ نُسْخَةٌ مِنَ التَّوْرَاةِ فَسَكَتَ فَجَعَلَ يَقْرَأُ وَوَجْهُ رَسُولِ اللَّهِ يَتَغَيَّرُ فَقَالَ أَبُو بَكْرٍ ثَكِلَتْكَ الثَّوَاكِلُ مَا تَرَى مَا بِوَجْهِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَنَظَرَ عُمَرُ إِلَى وَجْهِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ أَعُوذُ بِاللَّهِ مِنْ غَضَبِ اللَّهِ وَغَضَبِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَضِينَا بِاللَّهِ رَبًّا وَبِالإِسْلامِ دِينًا وَبِمُحَمَّدٍ نَبِيًّا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَوْ بَدَا لَكُمْ مُوسَى فَاتَّبَعْتُمُوهُ وَتَرَكْتُمُونِي لَضَلَلْتُمْ عَنْ سَوَاءِ السَّبِيلِ وَلَوْ كَانَ حَيًّا وَأَدْرَكَ نُبُوَّتِي لاتَّبَعَنِي سنن الدارمي رقم 441 : المقدمة : باب ما يُتقى من تفسير حديث النبي صلى الله عليه وسلم وقول غيره عند قوله صلى الله عليه وسلم وقال المحقق عبدالله هاشم يماني : رواه أيضا أحمد بإسناد حسن وابن حبان بإسناد صحيح

ومن شواهده حديث أبي الدرداء : قال : جاء عمر بجوامع من التوراة إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله : جوامع من التوراة أخذتها من أخ لي من بني زريق فتغير وجه رسول الله صلى الله عليه وسلم فقال عبد الله بن زيد ـ الذي أُريَ الأذان ـ أمسخ الله عقلك ؟ ألا ترى الذي بوجه رسول الله صلى الله عليه وسلم ؟ فقال عمر : رضينا بالله ربا وبالإسلام دينا وبمحمد نبيا وبالقرآن إماما فسري عن رسول الله صلى الله عليه وسلم ثم قال : والذي نفس محمد بيده لو كان موسى بين أظهركم ثم اتبعتموه وتركتموني لضللتم ضلالا بعيدا أنتم حظي من الأمم وأنا حظكم من النبيين قال الهيثمي في المجمع : رواه الطبراني في الكبير وفيه أبو عامر القاسم بن محمد الأسدي ولم أر من ترجمه وبقية رجاله موثقون المجمع 1/174

ونلاحظ في شواهد هذه القصة الدور المساند للمربي من قِبَل الحاضرين مع ملاحظة تغيّر وجه المربي واتخاذ الموقف بناء على ذلك ولا شك أنّ اجتماع هذه الأمور يُحدث في نفس الموعوظ الأثر البالغ فإن العملية مرّت بالمراحل التالية :

أولا : الانفعال الذي حدث للنبي صلى الله عليه وسلم بتغير وجهه غضبا قبل أن يتكلم

ثانيا : ملاحظة الصديق وعبد الله بن زيد لذلك وتنبيه عمر عليه

ثالثا : تنبه عمر لخطئه ومبادرته إلى تصحيح ذلك والاعتذار عما فعل مستعيذا بالله من غضب الله وغضب رسوله ومعلنا للأصل الأصيل من الرضى بالله ورسوله ودينه

رابعا : انفراج أسارير النبي صلى الله عليه وسلم من رجوع عمر وإدراكه لخطئه

خامسا : التعقيب النبوي الكريم في تثبيت الأصل والتأكيد عليه من وجوب اتباع شريعة النبي صلى الله عليه وسلم والتحذير من مصادر التلقي الأخرى .

ومما حصل من غضبه صلى الله عليه وسلم لرؤية منكر ما ورد في صحيح البخاري رحمه الله تعالى عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى نُخَامَةً فِي الْقِبْلَةِ فَشَقَّ ذَلِكَ عَلَيْهِ حَتَّى رُئِيَ فِي وَجْهِهِ فَقَامَ فَحَكَّهُ بِيَدِهِ فَقَالَ إِنَّ أَحَدَكُمْ إِذَا قَامَ فِي صَلاتِهِ فَإِنَّهُ يُنَاجِي رَبَّهُ أَوْ إِنَّ رَبَّهُ بَيْنَهُ وَبَيْنَ الْقِبْلَةِ فَلا يَبْزُقَنَّ أَحَدُكُمْ قِبَلَ قِبْلَتِهِ وَلَكِنْ عَنْ يَسَارِهِ أَوْ تَحْتَ قَدَمَيْهِ ثُمَّ أَخَذَ طَرَفَ رِدَائِهِ فَبَصَقَ فِيهِ ثُمَّ رَدَّ بَعْضَهُ عَلَى بَعْضٍ فَقَالَ أَوْ يَفْعَلُ هَكَذَا فتح 405

ومما حصل من غضبه صلى الله عليه وسلم عند سماعه لخطأ أدّى إلى مفسدة ما ورد في البخاري أيضا عَنْ أَبِي مَسْعُودٍ الأَنْصَارِيِّ قَالَ جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ إِنِّي وَاللَّهِ لأَتَأَخَّرُ عَنْ صَلاةِ الْغَدَاةِ مِنْ أَجْلِ فُلانٍ مِمَّا يُطِيلُ بِنَا فِيهَا قَالَ فَمَا رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَطُّ أَشَدَّ غَضَبًا فِي مَوْعِظَةٍ مِنْهُ يَوْمَئِذٍ ثُمَّ قَالَ يَا أَيُّهَا النَّاسُ إِنَّ مِنْكُمْ مُنَفِّرِينَ فَأَيُّكُمْ مَا صَلَّى بِالنَّاسِ فَلْيُوجِزْ فَإِنَّ فِيهِمُ الْكَبِيرَ وَالضَّعِيفَ وَذَا الْحَاجَةِ فتح 7159

ومن هذا الباب أيضا إظهار المفتي للغضب عند تكلّف المستفتي وتعنّته فعن زيد بْنِ خَالِدٍ الْجُهَنِيِّ رَضِي اللَّهُ عَنْه قَالَ جَاءَ أَعْرَابِيٌّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلَهُ عَمَّا يَلْتَقِطُهُ فَقَالَ عَرِّفْهَا سَنَةً ثُمَّ احْفَظْ عِفَاصَهَا وَوِكَاءهَا فَإِنْ جَاءَ أَحَدٌ يُخْبِرُكَ بِهَا وَإِلا فَاسْتَنْفِقْهَا قَالَ يَا رَسُولَ اللَّهِ فَضَالَّةُ الْغَنَمِ قَالَ لَكَ أَوْ لأَخِيكَ أَوْ لِلذِّئْبِ قَالَ ضَالَّةُ الإِبِلِ فَتَمَعَّرَ وَجْهُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ مَا لَكَ وَلَهَا مَعَهَا حِذَاؤُهَا وَسِقَاؤُهَا تَرِدُ الْمَاءَ وَتَأْكُلُ الشَّجَرَ رواه البخاري فتح 2436

إن انفعال المربي المتوازن مع الخطأ عند حدوثه أو رؤيته أو سماعه بحيث يُرى ذلك في وجهه ويُعرف في صوته وأسلوبه هو علامة حياة في القلب ضدّ المنكر وعدم السكوت عليه حتى يقع في قلوب الحاضرين الرهبة من ذلك الخطأ ويعمل الكلام وقت الانفعال في النفوس عمله المؤثر هذا بخلاف كتم الأمر أو تأخيره فربما يبرد أو يزول أثر التعليق .

وقد يكون من الحكمة تأخير التعليق على الحادثة المنكرة أو الكلام الخطير الخاطئ إلى حين جمع الناس أو اجتماعهم لأجل أهمية الأمر أو لعدم وجود العدد الكافي الذي يتعظ وينقل ولا مانع من تعليقين خاص مباشر وعام مؤخر ففي صحيح البخاري عَنْ أَبِي حُمَيْدٍ السَّاعِدِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَعْمَلَ عَامِلا فَجَاءهُ الْعَامِلُ حِينَ فَرَغَ مِنْ عَمَلِهِ فَقَالَ يَا رَسُولَ اللَّهِ هَذَا لَكُمْ وَهَذَا أُهْدِيَ لِي فَقَالَ لَهُ أَفَلا قَعَدْتَ فِي بَيْتِ أَبِيكَ وَأُمِّكَ فَنَظَرْتَ أَيُهْدَى لَكَ أَمْ لا ثُمَّ قَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَشِيَّةً بَعْدَ الصَّلاةِ فَتَشَهَّدَ وَأَثْنَى عَلَى اللَّهِ بِمَا هُوَ أَهْلُهُ ثُمَّ قَالَ أَمَّا بَعْدُ فَمَا بَالُ الْعَامِلِ نَسْتَعْمِلُهُ فَيَأْتِينَا فَيَقُولُ هَذَا مِنْ عَمَلِكُمْ وَهَذَا أُهْدِيَ لِي أَفَلا قَعَدَ فِي بَيْتِ أَبِيهِ وَأُمِّهِ فَنَظَرَ هَلْ يُهْدَى لَهُ أَمْ لا فَوَ الَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لا يَغُلُّ أَحَدُكُمْ مِنْهَا شَيْئًا إِلا جَاءَ بِهِ يَوْمَ الْقِيَامَةِ يَحْمِلُهُ عَلَى عُنُقِهِ إِنْ كَانَ بَعِيرًا جَاءَ بِهِ لَهُ رُغَاءٌ وَإِنْ كَانَتْ بَقَرَةً جَاءَ بِهَا لَهَا خُوَارٌ وَإِنْ كَانَتْ شَاةً جَاءَ بِهَا تَيْعَرُ فَقَدْ بَلَّغْتُ فَقَالَ أَبُو حُمَيْدٍ ثُمَّ رَفَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدَهُ حَتَّى إِنَّا لَنَنْظُرُ إِلَى عُفْرَةِ إِبْطَيْهِ فتح 6636

(26) التولي عن المخطئ وترك جداله لعله يراجع الصواب

روى البخاري رحمه الله عن عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه قَالَ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طَرَقَهُ وَفَاطِمَةَ عَلَيْهَا السَّلام بِنْتَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لَهُمْ أَلا تُصَلُّونَ فَقَالَ عَلِيٌّ فَقُلْتُ يَا رَسُولَ اللَّهِ إِنَّمَا أَنْفُسُنَا بِيَدِ اللَّهِ فَإِذَا شَاءَ أَنْ يَبْعَثَنَا بَعَثَنَا فَانْصَرَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ قَالَ لَهُ ذَلِكَ وَلَمْ يَرْجِعْ إِلَيْهِ شَيْئًا ثُمَّ سَمِعَهُ وَهُوَ مُدْبِرٌ يَضْرِبُ فَخِذَهُ وَهُوَ يَقُولُ ( وَكَانَ الإِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلا ) وكلام علي رضي الله عنه يحتمل أمورا يُنظر الفتح 7347

(27) عتاب المخطئ

كما فعل النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مع حاطب رضي الله عنه حينما علم أنه أرسل إلى كفار قريش يخبرهم بنية المسلمين في التوجّه إلى مكة لفتحها فإنه قال له :

مَا حَمَلَكَ يَا حَاطِبُ عَلَى مَا صَنَعْتَ قَالَ مَا بِي إِلا أَنْ أَكُونَ مُؤْمِنًا بِاللَّهِ وَرَسُولِهِ وَمَا غَيَّرْتُ وَلا بَدَّلْتُ أَرَدْتُ أَنْ تَكُونَ لِي عِنْدَ الْقَوْمِ يَدٌ يَدْفَعُ اللَّهُ بِهَا عَنْ أَهْلِي وَمَالِي وَلَيْسَ مِنْ أَصْحَابِكَ هُنَاكَ إِلا وَلَهُ مَنْ يَدْفَعُ اللَّهُ بِهِ عَنْ أَهْلِهِ وَمَالِهِ قَالَ صَدَقَ فَلا تَقُولُوا لَهُ إِلا خَيْرًا قَالَ فَقَالَ عُمَرُ بْنُ الْخَطَّابِ إِنَّهُ قَدْ خَانَ اللَّهَ وَرَسُولَهُ وَالْمُؤْمِنِينَ فَدَعْنِي فَأَضْرِبَ عُنُقَهُ قَالَ فَقَالَ يَا عُمَرُ وَمَا يُدْرِيكَ لَعَلَّ اللَّهَ قَدِ اطَّلَعَ عَلَى أَهْلِ بَدْرٍ فَقَالَ اعْمَلُوا مَا شِئْتُمْ فَقَدْ وَجَبَتْ لَكُمُ الْجَنَّةُ قَالَ فَدَمَعَتْ عَيْنَا عُمَرَ وَقَالَ اللَّهُ وَرَسُولُهُ أَعْلَمُ فتح 6259

وفي هذه القصة عدد من الفوائد التربوية العظيمة :

1ـ معاتبة النبي صلى الله عليه وسلم للصحابي المخطئ خطأ بالغا بقوله له : ما حملك على ما صنعت .

2ـ الاستعلام عن السبب الذي دفع بالمخطئ إلى الخطأ وهذا لاشك سيؤثر في الموقف الذي سيُتّخذ منه .

3 ـ أن أصحاب الفضل والسابقة ليسوا معصومين من الذنب الكبير .

4 ـ أنّ على المربي أن يكون واسع الصدر في تحمّل أخطاء أصحابه ليدوموا معه على المنهج السويّ فالغرض إصلاحهم لا إبعادهم .

5 ـ أن على المربي أن يقدّر لحظة الضعف البشري التي قد تمرّ ببعض من معه وأن لا يُؤخذ بسقطة قوية وخطأ فظيع قد يقع من بعض القُدامى .

6ـ المدافعة عمن يستحق الدفاع عنه من المخطئين

7ـ أن المخطئ إذا كانت له حسنات عظيمة سابقة فلا بدّ أن تؤخذ بالاعتبار عند تقويم خطئه واتخاذ موقف منه .

(28) لوم المخطئ

الخطأ الواضح لا يُمكن السكوت عليه ولا بد من توجيه لوم وتأنيب إلى المخطئ بادئ ذي بدئ ليحس بخطئه روى البخاري في صحيحه عن عَلِي رضي الله عنه قَالَ : كَانَتْ لِي شَارِفٌ مِنْ نَصِيبِي مِنَ الْمَغْنَمِ يَوْمَ بَدْرٍ وَكَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْطَانِي شَارِفًا مِنَ الْخُمُسِ فَلَمَّا أَرَدْتُ أَنْ أَبْتَنِيَ بِفَاطِمَةَ بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاعَدْتُ رَجُلا صَوَّاغًا مِنْ بَنِي قَيْنُقَاعَ أَنْ يَرْتَحِلَ مَعِيَ فَنَأْتِيَ بِإِذْخِرٍ أَرَدْتُ أَنْ أَبِيعَهُ الصَّوَّاغِينَ وَأَسْتَعِينَ بِهِ فِي وَلِيمَةِ عُرْسِي فَبَيْنَا أَنَا أَجْمَعُ لِشَارِفَيَّ مَتَاعًا مِنَ الأَقْتَابِ وَالْغَرَائِرِ وَالْحِبَالِ وَشَارِفَايَ مُنَاخَتَانِ إِلَى جَنْبِ حُجْرَةِ رَجُلٍ مِنَ الأَنْصَارِ رَجَعْتُ حِينَ جَمَعْتُ مَا جَمَعْتُ فَإِذَا شَارِفَايَ قَدِ اجْتُبَّ ( جبّ أي قطع ) أَسْنِمَتُهُمَا وَبُقِرَتْ ( بقر أي شقّ ) خَوَاصِرُهُمَا وَأُخِذَ مِنْ أَكْبَادِهِمَا فَلَمْ أَمْلِكْ عَيْنَيَّ حِينَ رَأَيْتُ ذَلِكَ الْمَنْظَرَ مِنْهُمَا فَقُلْتُ مَنْ فَعَلَ هَذَا فَقَالُوا فَعَلَ حَمْزَةُ بْنُ عَبْدِ الْمُطَّلِبِ وَهُوَ فِي هَذَا الْبَيْتِ فِي شَرْبٍ مِنَ الأَنْصَارِ فَانْطَلَقْتُ حَتَّى أَدْخُلَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعِنْدَهُ زَيْدُ بْنُ حَارِثَةَ فَعَرَفَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي وَجْهِي الَّذِي لَقِيتُ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا لَكَ فَقُلْتُ يَا رَسُولَ اللَّهِ مَا رَأَيْتُ كَالْيَوْمِ قَطُّ عَدَا حَمْزَةُ عَلَى نَاقَتَيَّ فَأَجَبَّ أَسْنِمَتَهُمَا وَبَقَرَ خَوَاصِرَهُمَا وَهَا هُوَ ذَا فِي بَيْتٍ مَعَهُ شَرْبٌ فَدَعَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِرِدَائِهِ فَارْتَدَى ثُمَّ انْطَلَقَ يَمْشِي وَاتَّبَعْتُهُ أَنَا وَزَيْدُ بْنُ حَارِثَةَ حَتَّى جَاءَ الْبَيْتَ الَّذِي فِيهِ حَمْزَةُ فَاسْتَأْذَنَ فَأَذِنُوا لَهُمْ فَإِذَا هُمْ شَرْبٌ فَطَفِقَ ( شرع وبدأ ) رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَلُومُ حَمْزَةَ فِيمَا فَعَلَ فَإِذَا حَمْزَةُ قَدْ ثَمِلَ مُحْمَرَّةً عَيْنَاهُ فَنَظَرَ حَمْزَةُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ صَعَّدَ النَّظَرَ فَنَظَرَ إِلَى رُكْبَتِهِ ثُمَّ صَعَّدَ النَّظَرَ فَنَظَرَ إِلَى سُرَّتِهِ ثُمَّ صَعَّدَ النَّظَرَ فَنَظَرَ إِلَى وَجْهِهِ ثُمَّ قَالَ حَمْزَةُ هَلْ أَنْتُمْ إِلا عَبِيدٌ لأَبِي فَعَرَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَدْ ثَمِلَ ( أي سَكِر ففقد رشده ) فَنَكَصَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى عَقِبَيْهِ الْقَهْقَرَى وَخَرَجْنَا مَعَهُ الفتح رقم 3091 وهذه القصة قبل تحريم الخمر

(29) الإعراض عن المخطئ

روى الإمام أحمد رحمه الله عن حُمَيْدٍ قَالَ أَتَانِي الْوَلِيدُ أَنَا وَصَاحِبٌ لِي قَالَ فَقَالَ لَنَا هَلُمَّا فَأَنْتُمَا أَشَبُّ مِنِّي سِنًّا وَأَوْعَى لِلْحَدِيثِ مِنِّي قَالَ فَانْطَلَقَ بِنَا إِلَى بِشْرِ بْنِ عَاصِمٍ قَالَ فَقَالَ لَهُ أَبُو الْعَالِيَةِ تُحَدِّثُ هَذَيْنِ حَدِيثَكَ قَالَ حَدَّثَنَا عُقْبَةُ بْنُ مَالِكٍ قَالَ أَبُو النَّضْرِ اللَّيْثِيُّ قَالَ بَهْزٌ وَكَانَ مِنْ رَهْطِهِ قَالَ بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَرِيَّةً قَالَ فَأَغَارَتْ عَلَى قَوْمٍ قَالَ فَشَذَّ مِنَ الْقَوْمِ رَجُلٌ قَالَ فَاتَّبَعَهُ رَجُلٌ مِنَ السَّرِيَّةِ شَاهِرًا سَيْفَهُ قَالَ فَقَالَ الشَّاذُّ مِنَ الْقَوْمِ إِنِّي مُسْلِمٌ قَالَ فَلَمْ يَنْظُرْ فِيمَا قَالَ فَضَرَبَهُ فَقَتَلَهُ قَالَ فَنَمَى الْحَدِيثُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فَقَالَ فِيهِ قَوْلا شَدِيدًا فَبَلَغَ الْقَاتِلَ قَالَ فَبَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ قَالَ الْقَاتِلُ يَا رَسُولَ اللَّهِ وَاللَّهِ مَا قَالَ الَّذِي قَالَ إِلا تَعَوُّذًا مِنَ الْقَتْلِ قَالَ فَأَعْرَضَ عَنْهُ وَعَمَّنْ قِبَلَهُ مِنَ النَّاسِ وَأَخَذَ فِي خُطْبَتِهِ ثُمَّ قَالَ أَيْضًا يَا رَسُولَ اللَّهِ مَا قَالَ الَّذِي قَالَ إِلا تَعَوُّذًا مِنَ الْقَتْلِ فَأَعْرَضَ عَنْهُ وَعَمَّنْ قِبَلَهُ مِنَ النَّاسِ وَأَخَذَ فِي خُطْبَتِهِ ثُمَّ لَمْ يَصْبِرْ فَقَالَ الثَّالِثَةَ يَا رَسُولَ اللَّهِ وَاللَّهِ مَا قَالَ إِلا تَعَوُّذًا مِنَ الْقَتْلِ فَأَقْبَلَ عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تُعْرَفُ الْمَسَاءةُ فِي وَجْهِهِ قَالَ لَهُ إِنَّ اللَّهَ عَزَّ وَجَلَّ أَبَى عَلَى مَنْ قَتَلَ مُؤْمِنًا ثَلاثَ مَرَّاتٍ المسند 5/289 وانظر السلسلة الصحيحة 2/309

وروى النسائي رحمه لله عن أَبَي سَعِيدٍ الْخُدْرِيَّ أَنَّ رَجُلا قَدِمَ مِنْ نَجْرَانَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَيْهِ خَاتَمٌ مِنْ ذَهَبٍ فَأَعْرَضَ عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ إِنَّكَ جِئْتَنِي وَفِي يَدِكَ جَمْرَةٌ مِنْ نَارٍ المجتبى 8/170 صحيح سنن النسائي 4793 ورواه أحمد بسياق أبسط من هذا عن أَبي سَعِيدٍ الْخُدْرِيَّ أَنَّ رَجُلا قَدِمَ مِنْ نَجْرَانَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَيْهِ خَاتَمُ ذَهَبٍ فَأَعْرَضَ عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يَسْأَلْهُ عَنْ شَيْءٍ فَرَجَعَ الرَّجُلُ إِلَى امْرَأَتِهِ فَحَدَّثَهَا فَقَالَتْ إِنَّ لَكَ لَشَأْنًا فَارْجِعْ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَجَعَ إِلَيْهِ فَأَلْقَى خَاتَمَهُ وَجُبَّةً كَانَتْ عَلَيْهِ فَلَمَّا اسْتَأْذَنَ أُذِنَ لَهُ وَسَلَّمَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَدَّ عَلَيْهِ السَّلامَ فَقَالَ يَا رَسُولَ اللَّهِ أَعْرَضْتَ عَنِّي قَبْلُ حِينَ جِئْتُكَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّكَ جِئْتَنِي وَفِي يَدِكَ جَمْرَةٌ مِنْ نَارٍ فَقَالَ يَا رَسُولَ اللَّهِ لَقَدْ جِئْتُ إِذًا بِجَمْرٍ كَثِيرٍ وَكَانَ قَدْ قَدِمَ بِحُلِيٍّ مِنَ الْبَحْرَيْنِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ مَا جِئْتَ بِهِ غَيْرُ مُغْنٍ عَنَّا شَيْئًا إِلا مَا أَغْنَتْ حِجَارَةُ الْحَرَّةِ وَلَكِنَّهُ مَتَاعُ الْحَيَاةِ الدُّنْيَا فَقَالَ الرَّجُلُ فَقُلْتُ يَا رَسُولَ اللَّهِ اعْذُرْنِي فِي أَصْحَابِكَ لا يَظُنُّونَ أَنَّكَ سَخِطْتَ عَلَيَّ بِشَيْءٍ فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَذَرَهُ وَأَخْبَرَ أَنَّ الَّذِي كَانَ مِنْهُ إِنَّمَا كَانَ لِخَاتَمِهِ الذَّهَبِ . المسند 3/14.

وفي رواية لأحمد رحمه الله عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى عَلَى بَعْضِ أَصْحَابِهِ خَاتَمًا مِنْ ذَهَبٍ فَأَعْرَضَ عَنْهُ فَأَلْقَاهُ وَاتَّخَذَ خَاتَمًا مِنْ حَدِيدٍ فَقَالَ هَذَا شَرٌّ هَذَا حِلْيَةُ أَهْلِ النَّارِ فَأَلْقَاهُ فَاتَّخَذَ خَاتَمًا مِنْ وَرِقٍ فَسَكَتَ عَنْهُ المسند 163. المسند ت. أحمد شاكر برقم 6518 وقال إسناده صحيح.

(30) هجر المخطئ

وهو من الأساليب النبوية المؤثرة خصوصا إذا عظم الخطأ والذنب وذلك لما يُحدثه الهجران والقطيعة من الأثر البالغ في نفس المخطئ ومن أمثلة ذلك ما حصل لكعب بن مالك وصاحبيه الذين خُلّفوا في قصة غزوة تبوك : فبعد أن تأكد للنبي صلى الله عليه وسلم أنه لم يكن لهم عذر واعترفوا بذلك قال كعب رضي الله عنه

وَنَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُسْلِمِينَ عَنْ كَلامِنَا أَيُّهَا الثَّلاثَةُ مِنْ بَيْنِ مَنْ تَخَلَّفَ عَنْهُ فَاجْتَنَبَنَا النَّاسُ وَتَغَيَّرُوا لَنَا حَتَّى تَنَكَّرَتْ فِي نَفْسِي الأَرْضُ فَمَا هِيَ الَّتِي أَعْرِفُ فَلَبِثْنَا عَلَى ذَلِكَ خَمْسِينَ لَيْلَةً فَأَمَّا صَاحِبَايَ فَاسْتَكَانَا وَقَعَدَا فِي بُيُوتِهِمَا يَبْكِيَانِ وَأَمَّا أَنَا فَكُنْتُ أَشَبَّ الْقَوْمِ وَأَجْلَدَهُمْ فَكُنْتُ أَخْرُجُ فَأَشْهَدُ الصَّلاةَ مَعَ الْمُسْلِمِينَ وَأَطُوفُ فِي الأَسْوَاقِ وَلا يُكَلِّمُنِي أَحَدٌ وَآتِي رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأُسَلِّمُ عَلَيْهِ وَهُوَ فِي مَجْلِسِهِ بَعْدَ الصَّلاةِ فَأَقُولُ فِي نَفْسِي هَلْ حَرَّكَ شَفَتَيْهِ بِرَدِّ السَّلامِ عَلَيَّ أَمْ لا ثُمَّ أُصَلِّي قَرِيبًا مِنْهُ فَأُسَارِقُهُ النَّظَرَ فَإِذَا أَقْبَلْتُ عَلَى صَلاتِي أَقْبَلَ إِلَيَّ وَإِذَا الْتَفَتُّ نَحْوَهُ أَعْرَضَ عَنِّي حَتَّى إِذَا طَالَ عَلَيَّ ذَلِكَ مِنْ جَفْوَةِ النَّاسِ مَشَيْتُ حَتَّى تَسَوَّرْتُ جِدَارَ حَائِطِ أَبِي قَتَادَةَ وَهُوَ ابْنُ عَمِّي وَأَحَبُّ النَّاسِ إِلَيَّ فَسَلَّمْتُ عَلَيْهِ فَوَ اللَّهِ مَا رَدَّ عَلَيَّ السَّلامَ فَقُلْتُ يَا أَبَا قَتَادَةَ أَنْشُدُكَ بِاللَّهِ هَلْ تَعْلَمُنِي أُحِبُّ اللَّهَ وَرَسُولَهُ فَسَكَتَ فَعُدْتُ لَهُ فَنَشَدْتُهُ فَسَكَتَ فَعُدْتُ لَهُ فَنَشَدْتُهُ فَقَالَ اللَّهُ وَرَسُولُهُ أَعْلَمُ فَفَاضَتْ عَيْنَايَ وَتَوَلَّيْتُ حَتَّى تَسَوَّرْتُ الْجِدَارَ .. إلى أن قال رضي الله عنه في قصته :

حَتَّى كَمَلَتْ لَنَا خَمْسُونَ لَيْلَةً مِنْ حِينَ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ كَلامِنَا فَلَمَّا صَلَّيْتُ صَلاةَ الْفَجْرِ صُبْحَ خَمْسِينَ لَيْلَةً وَأَنَا عَلَى ظَهْرِ بَيْتٍ مِنْ بُيُوتِنَا فَبَيْنَا أَنَا جَالِسٌ عَلَى الْحَالِ الَّتِي ذَكَرَ اللَّهُ قَدْ ضَاقَتْ عَلَيَّ نَفْسِي وَضَاقَتْ عَلَيَّ الأَرْضُ بِمَا رَحُبَتْ سَمِعْتُ صَوْتَ صَارِخٍ أَوْفَى عَلَى جَبَلِ سَلْعٍ بِأَعْلَى صَوْتِهِ يَا كَعْبُ بْنَ مَالِكٍ أَبْشِرْ . فتح 4418

وفي هذه القصة من الفوائد العظيمة والعظات البالغة ما لا ينبغي تفويته بحال ويمكن الاطّلاع على شيء من ذلك في شروح العلماء للقصة كزاد المعاد وفتح الباري .

ومما يدلّ على اعتماده صلى الله عليه وسلم هذا الأسلوب أيضا ما رواه الترمذي عَنْ عَائِشَةَ قَالَتْ مَا كَانَ خُلُقٌ أَبْغَضَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْكَذِبِ وَلَقَدْ كَانَ الرَّجُلُ يُحَدِّثُ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْكِذْبَةِ فَمَا يَزَالُ فِي نَفْسِهِ حَتَّى يَعْلَمَ أَنَّهُ قَدْ أَحْدَثَ مِنْهَا تَوْبَةً قَالَ أَبُو عِيسَى هَذَا حَدِيثٌ حَسَنٌ سنن الترمذي رقم 1973

وفي رواية أحمد ( .. فما يزال في نفسه عليه ..) المسند 6/152

وفي رواية : وما اطلع منه على شيء عند أحد من أصحابه فيبخل له من نفسه حتى يعلم أنه قد أحدث توبة . السلسلة الصحيحة 2052

وفي رواية : " كان إذا اطّلع على أحد من أهل بيته كذب كذبة لم يزل معرضا عنه حتى يُحْدِث توبة " رواه الحاكم صحيح الجامع 4675

ويتضح من الروايات السابقة أن الإعراض عن المخطئ حتى يعود عن خطئه أسلوب تربوي مفيد ولكن لكي يكون نافعا لابد أن يكون الهاجر والمُعْرض له مكانة في نفس المهجور وإلا فلن يكون لهذا الفعل أثر إيجابي عليه بل ربما يشعر أنه قد استراح .

(31) الدعاء على المخطئ المعاند

روى مسلم رحمه الله : أَنَّ رَجُلا أَكَلَ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِشِمَالِهِ فَقَالَ كُلْ بِيَمِينِكَ قَالَ لا أَسْتَطِيعُ قَالَ لا اسْتَطَعْتَ مَا مَنَعَهُ إِلا الْكِبْرُ قَالَ فَمَا رَفَعَهَا إِلَى فِيهِ رقم 2021

وفي رواية لأحمد : عن إِيَاسِ بْنِ سَلَمَةَ ابْنِ الأَكْوَعِ أَنَّ أَبَاهُ حَدَّثَهُ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لِرَجُلٍ يُقَالُ لَهُ بُسْرُ بْنُ رَاعِي الْعِيرِ أَبْصَرَهُ يَأْكُلُ بِشِمَالِهِ فَقَالَ كُلْ بِيَمِينِكَ فَقَالَ لا أَسْتَطِيعُ فَقَالَ لا اسْتَطَعْتَ قَالَ فَمَا وَصَلَتْ يَمِينُهُ إِلَى فَمِهِ بَعْدُ .4/45

قال النووي رحمه الله تعالى : وفي هذا الحديث جواز الدعاء على من خالف الحكم الشرعي بلا عذر وفيه الأمر بالمعروف والنهي عن المنكر في كل حال حتى في حال الأكل . شرح صحيح مسلم 13/192

ونلاحظ هنا أن الدعاء عليه لم يكن بما يُعين عليه الشيطان ولكن كان بما يُشبه التعزير .

(32) الإعراض عن بعض الخطأ اكتفاء بما جرت الإشارة إليه منه تكرّما مع المخطئ

( وإذ أسرّ النبي إلى بعض أزواجه حديثاً فلما نبّأت به وأظهره الله عليه عرّف بعضه وأعرض عن بعض فما نبّأها به قالت من أنبأك هذا قال نبّأني العليم الخبير ) التحريم/3

قال القاسمي رحمه الله في محاسن التأويل :

( وإذ أسرّ النبي ) أي محمد صلى الله عليه وسلم ( إلى بعض أزواجه ) هي حفصة ( حديثا ) تحريم فتاته .. أو ما حرمّ على نفسه مما كان الله جل ثناؤه قد أحله له

(فلما نبأت به) أي أخبرت بالسر صاحبتها (عائشة)

(وأظهره الله عليه) أطلعه عن تحديثها به

(عرّف بعضه) أي عرّفها بعض ما أفشته معاتباً

(وأعرض عن بعض) أي بعض الحديث تكرُّمـاً

تنبيه في الإكليل : في الآية أنه لا بأس بإسرار بعض الحديث إلى من يُركن إليه من زوج أو صديق ، وأنه يلزمه كتمانه . وفيها حسن المعاشرة مع الزوجات ، والتلطّف في العَتَب ، والإعراض عن استقصاء الذنب . محاسن التأويل 16/222

قال الحسن ما استقصى كريمٌ قط ، وقال سفيان مازال التغافل من فعل الكرام

(33) إعانة المسلم على تصحيح خطئه

عن أبي هُرَيْرَةَ رَضِي اللَّهُ عَنْهُ قَالَ بَيْنَمَا نَحْنُ جُلُوسٌ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ جَاءَهُ رَجُلٌ فَقَالَ يَا رَسُولَ اللَّهِ هَلَكْتُ قَالَ مَا لَكَ قَالَ وَقَعْتُ عَلَى امْرَأَتِي وَأَنَا صَائِمٌ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَلْ تَجِدُ رَقَبَةً تُعْتِقُهَا قَالَ لا قَالَ فَهَلْ تَسْتَطِيعُ أَنْ تَصُومَ شَهْرَيْنِ مُتَتَابِعَيْنِ قَالَ لا فَقَالَ فَهَلْ تَجِدُ إِطْعَامَ سِتِّينَ مِسْكِينًا قَالَ لا قَالَ فَمَكَثَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَبَيْنَا نَحْنُ عَلَى ذَلِكَ أُتِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِعَرَقٍ فِيهَا تَمْرٌ وَالْعَرَقُ الْمِكْتَلُ ( وهو الزنبيل الكبير ) قَالَ أَيْنَ السَّائِلُ فَقَالَ أَنَا قَالَ خُذْهَا فَتَصَدَّقْ بِهِ فَقَالَ الرَّجُلُ أَعَلَى أَفْقَرَ مِنِّي يَا رَسُولَ اللَّهِ فَوَ اللَّهِ مَا بَيْنَ لابَتَيْهَا يُرِيدُ الْحَرَّتَيْنِ أَهْلُ بَيْتٍ أَفْقَرُ مِنْ أَهْلِ بَيْتِي فَضَحِكَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى بَدَتْ أَنْيَابُهُ ثُمَّ قَالَ أَطْعِمْهُ أَهْلَكَ رواه البخاري فتح 1936

وفي رواية أحمد عن عَائِشَةَ رضي الله عنها أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَا هُوَ جَالِسٌ فِي ظِلِّ فَارِعِ أُجُمِ حَسَّانَ جَاءهُ رَجُلٌ فَقَالَ احْتَرَقْتُ يَا رَسُولَ اللَّهِ قَالَ مَا شَأْنُكَ قَالَ وَقَعْتُ عَلَى امْرَأَتِي وَأَنَا صَائِمٌ قَالَتْ وَذَاكَ فِي رَمَضَانَ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اجْلِسْ فَجَلَسَ فِي نَاحِيَةِ الْقَوْمِ فَأَتَى رَجُلٌ بِحِمَارٍ عَلَيْهِ غِرَارَةٌ فِيهَا تَمْرٌ قَالَ هَذِهِ صَدَقَتِي يَا رَسُولَ اللَّهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيْنَ الْمُحْتَرِقُ آنِفًا فَقَالَ هَا هُوَ ذَا أَنَا يَا رَسُولَ اللَّهِ قَالَ خُذْ هَذَا فَتَصَدَّقْ بِهِ قَالَ وَأَيْنَ الصَّدَقَةُ يَا رَسُولَ اللَّهِ إِلا عَلَيَّ وَلِي فَوَ الَّذِي بَعَثَكَ بِالْحَقِّ مَا أَجِدُ أَنَا وَعِيَالِي شَيْئًا قَالَ فَخُذْهَا فَأَخَذَهَا المسند 6/276.

(34) ملاقاة المخطئ ومجالسته لأجل مناقشته

َفي صحيح البخاري عنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ أَنْكَحَنِي أَبِي امْرَأَةً ذَاتَ حَسَبٍ فَكَانَ يَتَعَاهَدُ كَنَّتَهُ فَيَسْأَلُهَا عَنْ بَعْلِهَا فَتَقُولُ نِعْمَ الرَّجُلُ مِنْ رَجُلٍ لَمْ يَطَأْ لَنَا فِرَاشًا وَلَمْ يُفَتِّشْ لَنَا كَنَفًا مُنْذُ أَتَيْنَاهُ فَلَمَّا طَالَ ذَلِكَ عَلَيْهِ ذَكَرَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ الْقَنِي بِهِ فَلَقِيتُهُ بَعْدُ فَقَالَ كَيْفَ تَصُومُ قَالَ كُلَّ يَوْمٍ قَالَ وَكَيْفَ تَخْتِمُ قَالَ كُلَّ لَيْلَةٍ قَالَ صُمْ فِي كُلِّ شَهْرٍ ثَلاثَةً واقرأ الْقُرْآنَ فِي كُلِّ شَهْرٍ قَالَ قُلْتُ أُطِيقُ أَكْثَرَ مِنْ ذَلِكَ قَالَ صُمْ ثَلاثَةَ أَيَّامٍ فِي الْجُمُعَةِ قُلْتُ أُطِيقُ أَكْثَرَ مِنْ ذَلِكَ قَالَ أَفْطِرْ يَوْمَيْنِ وَصُمْ يَوْمًا قَالَ قُلْتُ أُطِيقُ أَكْثَرَ مِنْ ذَلِكَ قَالَ صُمْ أَفْضَلَ الصَّوْمِ صَوْمَ دَاوُدَ صِيَامَ يَوْمٍ وَإِفْطَارَ يَوْمٍ وَاقْرَأْ فِي كُلِّ سَبْعِ لَيَالٍ مَرَّةً فَلَيْتَنِي قَبِلْتُ رُخْصَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَذَاكَ أَنِّي كَبِرْتُ وَضَعُفْتُ فَكَانَ يَقْرَأُ عَلَى بَعْضِ أَهْلِهِ السُّبْعَ مِنَ الْقُرْآنِ بِالنَّهَارِ وَالَّذِي يَقْرَؤُهُ يَعْرِضُهُ مِنَ النَّهَارِ لِيَكُونَ أَخَفَّ عَلَيْهِ بِاللَّيْلِ وَإِذَا أَرَادَ أَنْ يَتَقَوَّى أَفْطَرَ أَيَّامًا وَأَحْصَى وَصَامَ مِثْلَهُنَّ كَرَاهِيَةَ أَنْ يَتْرُكَ شَيْئًا فَارَقَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَيْهِ قَالَ أَبُو عَبْد اللَّهِ وَقَالَ بَعْضُهُمْ فِي ثَلاثٍ وَفِي خَمْسٍ وَأَكْثَرُهُمْ عَلَى سَبْعٍ الفتح 5052

وفي رواية أحمد مزيد إيضاح وفوائد حسنة : عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ زَوَّجَنِي أَبِي امْرَأَةً مِنْ قُرَيْشٍ فَلَمَّا دَخَلَتْ عَلَيَّ جَعَلْتُ لا أَنْحَاشُ لَهَا مِمَّا بِي مِنَ الْقُوَّةِ عَلَى الْعِبَادَةِ مِنَ الصَّوْمِ وَالصَّلاةِ فَجَاءَ عَمْرُو بْنُ الْعَاصِ إِلَى كَنَّتِهِ حَتَّى دَخَلَ عَلَيْهَا فَقَالَ لَهَا كَيْفَ وَجَدْتِ بَعْلَكِ قَالَتْ خَيْرَ الرِّجَالِ أَوْ كَخَيْرِ الْبُعُولَةِ مِنْ رَجُلٍ لَمْ يُفَتِّشْ لَنَا كَنَفًا وَلَمْ يَعْرِفْ لَنَا فِرَاشًا فَأَقْبَلَ عَلَيَّ فَعَذَمَنِي قال ابن الأثير عذموه أي أخذوه بألسنتهم ، وأصل العذم العضّ .. ومنه حديث عبد الله بن عمرو بن العاص " فأقبل عليّ أبي فعذمني وعضني بلسانه " النهاية 3/200 وَعَضَّنِي بِلِسَانِهِ فَقَالَ أَنْكَحْتُكَ امْرَأَةً مِنْ قُرَيْشٍ ذَاتَ حَسَبٍ فَعَضَلْتَهَا ( أي أهملتها فلم تعاملها معاملة الزوجة ) وَفَعَلْتَ وَفَعَلْتَ ثُمَّ انْطَلَقَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَشَكَانِي فَأَرْسَلَ إِلَيَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَتَيْتُهُ فَقَالَ لِي أَتَصُومُ النَّهَارَ قُلْتُ نَعَمْ قَالَ وَتَقُومُ اللَّيْلَ قُلْتُ نَعَمْ قَالَ لَكِنِّي أَصُومُ وَأُفْطِرُ وَأُصَلِّي وَأَنَامُ وَأَمَسُّ النِّسَاءَ فَمَنْ رَغِبَ عَنْ سُنَّتِي فَلَيْسَ مِنِّي قَالَ اقْرَأِ الْقُرْآنَ فِي كُلِّ شَهْرٍ قُلْتُ إِنِّي أَجِدُنِي أَقْوَى مِنْ ذَلِكَ قَالَ فَاقْرَأْهُ فِي كُلِّ عَشَرَةِ أَيَّامٍ قُلْتُ إِنِّي أَجِدُنِي أَقْوَى مِنْ ذَلِكَ قَالَ أَحَدُهُمَا إِمَّا حُصَيْنٌ وَإِمَّا مُغِيرَةُ قَالَ فَاقْرَأْهُ فِي كُلِّ ثَلاثٍ قَالَ ثُمَّ قَالَ صُمْ فِي كُلِّ شَهْرٍ ثَلاثَةَ أَيَّامٍ قُلْتُ إِنِّي أَقْوَى مِنْ ذَلِكَ قَالَ فَلَمْ يَزَلْ يَرْفَعُنِي حَتَّى قَالَ صُمْ يَوْمًا وَأَفْطِرْ يَوْمًا فَإِنَّهُ أَفْضَلُ الصِّيَامِ وَهُوَ صِيَامُ أَخِي دَاوُدَ قَالَ حُصَيْنٌ فِي حَدِيثِهِ ثُمَّ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنَّ لِكُلِّ عَابِدٍ شِرَّةً وَلِكُلِّ شِرَّةٍ فَتْرَةً فَإِمَّا إِلَى سُنَّةٍ وَإِمَّا إِلَى بِدْعَةٍ فَمَنْ كَانَتْ فَتْرَتُهُ إِلَى سُنَّةٍ فَقَدِ اهْتَدَى وَمَنْ كَانَتْ فَتْرَتُهُ إِلَى غَيْرِ ذَلِكَ فَقَدْ هَلَكَ قَالَ مُجَاهِدٌ فَكَانَ عَبْدُ اللَّهِ بْنُ عَمْرٍو حَيْثُ ضَعُفَ وَكَبِرَ يَصُومُ الأَيَّامَ كَذَلِكَ يَصِلُ بَعْضَهَا إِلَى بَعْضٍ لِيَتَقَوَّى بِذَلِكَ ثُمَّ يُفْطِرُ بِعَدِّ تِلْكَ الأَيَّامِ قَالَ وَكَانَ يَقْرَأُ فِي كُلِّ حِزْبِهِ كَذَلِكَ يَزِيدُ أَحْيَانًا وَيَنْقُصُ أَحْيَانًا غَيْرَ أَنَّهُ يُوفِي الْعَدَدَ إِمَّا فِي سَبْعٍ وَإِمَّا فِي ثَلاثٍ قَالَ ثُمَّ كَانَ يَقُولُ بَعْدَ ذَلِكَ لأَنْ أَكُونَ قَبِلْتُ رُخْصَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَحَبُّ إِلَيَّ مِمَّا عُدِلَ بِهِ أَوْ عَدَلَ لَكِنِّي فَارَقْتُهُ عَلَى أَمْرٍ أَكْرَهُ أَنْ أُخَالِفَهُ إِلَى غَيْرِهِ المسند 2/158 وقال أحمد شاكر إسناده صحيح تحقيق المسند رقم 6477

ومن فوائد القصة :

ــ معرفة النبي صلى الله عليه وسلم بسبب المشكلة وهو الانهماك في العبادة بحيث لم يبق وقت لأداء حقّ الزوجة فوقع التقصير

ــ إنّ مبدأ أعط كلّ ذي حقّ حقّه يطبّق في حقّ كلّ من كان منشغلا ومنهمكا بأمور من الطاعات كطالب العلم الذي يلقي دروسا كثيرة والداعية المنغمس في شئون دعوته بحيث يؤدي ذلك إلى شكاية الزوجة وتضررها وهذا ينشأ عن عدم الموازنة في القيام بالطاعات المختلفة وتوزيع الوقت على أصحاب الحقوق ، فلا بأس أن يخفف هذا من دروسه شيئا ما وهذا من انشغالاته بحيث يتوفّر الوقت الكافي للاهتمام بالبيت والزوجة والأولاد وإعطائهم حقوقهم في الإصلاح والمعاشرة والتربية .

(35) مصارحة المخطئ بحاله وخطئه

روى البخاري رحمه الله عَنْ أَبِي ذَرٍّ قَالَ : كَانَ بَيْنِي وَبَيْنَ رَجُلٍ كَلامٌ وَكَانَتْ أُمُّهُ أَعْجَمِيَّةً فَنِلْتُ مِنْهَا فَذَكَرَنِي إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لِي أَسَابَبْتَ فُلانًا قُلْتُ نَعَمْ قَالَ أَفَنِلْتَ مِنْ أُمِّهِ قُلْتُ نَعَمْ قَالَ إِنَّكَ امْرُؤٌ فِيكَ جَاهِلِيَّةٌ قُلْتُ عَلَى حِينِ سَاعَتِي هَذِهِ مِنْ كِبَرِ السِّنِّ قَالَ نَعَمْ هُمْ إِخْوَانُكُمْ جَعَلَهُمُ اللَّهُ تَحْتَ أَيْدِيكُمْ فَمَنْ جَعَلَ اللَّهُ أَخَاهُ تَحْتَ يَدِهِ فَلْيُطْعِمْهُ مِمَّا يَأْكُلُ وَلْيُلْبِسْهُ مِمَّا يَلْبَسُ وَلا يُكَلِّفُهُ مِنَ الْعَمَلِ مَا يَغْلِبُهُ فَإِنْ كَلَّفَهُ مَا يَغْلِبُهُ فَلْيُعِنْهُ عَلَيْهِ فتح 6050

وفي صحيح مسلم عن أبي ذر رضي الله عنه قال : كَانَ بَيْنِي وَبَيْنَ رَجُلٍ مِنْ إِخْوَانِي كَلامٌ وَكَانَتْ أُمُّهُ أَعْجَمِيَّةً فَعَيَّرْتُهُ بِأُمِّهِ فَشَكَانِي إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَقِيتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا أَبَا ذَرٍّ إِنَّكَ امْرُؤٌ فِيكَ جَاهِلِيَّةٌ قُلْتُ يَا رَسُولَ اللَّهِ مَنْ سَبَّ الرِّجَالَ سَبُّوا أَبَاهُ وَأُمَّهُ قَالَ يَا أَبَا ذَرٍّ إِنَّكَ امْرُؤٌ فِيكَ جَاهِلِيَّةٌ هُمْ إِخْوَانُكُمْ جَعَلَهُمُ اللَّهُ تَحْتَ أَيْدِيكُمْ فَأَطْعِمُوهُمْ مِمَّا تَأْكُلُونَ وَأَلْبِسُوهُمْ مِمَّا تَلْبَسُونَ وَلَا تُكَلِّفُوهُمْ مَا يَغْلِبُهُمْ فَإِنْ كَلَّفْتُمُوهُمْ فَأَعِينُوهُمْ . صحيح مسلم رقم 1661

وهذه المصارحة والمفاتحة من النبي صلى الله عليه وسلم لأبي ذر رضي الله عنه كانت لعلمه صلى الله عليه وسلم بقبول الصحابي لذلك ، فالصراحة وسيلة مفيدة تختصر الوقت وتوفّر الجهد وتبيّن المقصود بأيسر طريق ولكنها تكون فيما يُناسب من الأحوال والأشخاص .

وقد يعدل الداعية عن مصارحة المخطئ إذا كان في ذلك حصول مفسدة أكبر أو تفويت مصلحة أعلى كأن يكون المخطئ صاحب جاه أو منصب لا يتقبّل ذلك أو أن يكون في المصارحة إحراج بالغ للمخطئ أو يكون ذا حساسية زائدة تجعله ذا ردّ فعل سلبي ، ولاشكّ أن المصارحة مكروهة للمخطئ وثقيلة على نفسه لما فيها من المواجهة والإحراج والظهور بمظهر الناقص في مقابل ظهور الناقد في موضع المستعلي والأستاذ . وكذلك فإنه يجب التنبه إلى أن أسلوب " اللفّ والدوران " قد يكون له سلبيات مضاعفة تفوق المصارحة أحيانا وذلك لما قد يشعر به المخطئ من الاستغفال والتلاعب ويتضايق من الإشارات الخفيّة لشعوره بأنها غمز وإيذاء مبطّن ثمّ إن التوجيه قد لا يصل أصلا لخفاء المقصود وبعده عن ذهن المخطئ فيمضي في خطئه قُدُما . وعموما فإن الأشخاص يتفاوتون في التقبّل والأسلوب الأمثل المناسب لكل منهم ، ولكن يبقى أن حسن الخلق في العرض والتوجيه له الأثر الأكبر في نجاح المهمّة .

(36) إقناع المخطئ

إن السعي لمناقشة المخطئ بغية إقناعه يؤدي إلى إزالة الحاجز الضبابي الذي يعتري بصيرته فيعود إلى الحق وإلى طريق مستقيم ، ومن أمثلة ما ورد في السنّة بشأن هذا ما رواه الطبراني رحمه الله تعالى في معجمه الكبير عن أبي أمامة رضي الله عنه أن غلاما شابا أتى رسول الله صلى الله عليه وسلم فقال يا رسول الله ائذن لي في الزنا فصاح [به] الناس فقال [النبي صلى الله عليه وسلم ] : مه فقال رسول الله صلى الله عليه وسلم : أقروه ، ادن ، فدنا حتى جلس بين يدي رسول الله صلى الله عليه وسلم فقال له رسول الله صلى الله عليه وسلم : أتحبّه لأمّك ؟ قال : لا ، قال وكذلك الناس لا يحبونه لأمهاتهم . أتحبه لابنتك ؟ قال : لا قال وكذلك الناس لا يحبونه لبناتهم ، أتحبه لأختك ؟ ، قال : لا قال وكذلك الناس لا يحبونه لأخواتهم ، أتحبّه لعمتك ؟ قال وكذلك الناس لا يحبونه لعماتهم أتحبه لخالتك ؟ قال : لا قال وكذلك الناس لا يحبونه لخالاتهم . فوضع رسول الله صلى الله عليه وسلم يده على صدره وقال اللهم كفّر ذنبه وطهّر قلبه وحصّن فرجه . المعجم الكبير للطبراني 7679 و7759 ومنه الزيادتان بين الأقواس

(37) إفهام المخطئ بأنّ عذره الزائف غير مقبول

يحاول بعض المخطئين تقديم مبررات مختلقة وغير مقبولة وخصوصا إذا انكشف أمرهم بغتة على حين غرة منهم بل قد يبدو على بعضهم التلعثم وهم ينطقون بالعذر الزائف وخصوصا الذين لا يُحسنون الكذب لنقاء في سرائرهم . فكيف يتصرّف المربي يا تُرى إذا صادف مثل هذا الموقف من أحد المخطئين ؟ إن القصة التالية تبيّن موقفا رائعا ودقيقا للنبي صلى الله عليه وسلم مع أحد أصحابه ويظهر من خلال القصة المتابعة المستمرّة من المربي للمخطئ إلى حين تخلّيه عن موقفه الخاطئ :

عن خوّات بن جبير رضي الله عنه قال نزلنا مع رسول الله صلى الله عليه وسلم مرّ الظهران ( موضع بقرب مكة ) قال فخرجت من خبائي فإذا نسوة يتحدثن فأعجبنني فرجعت فاستخرجت عيبتي ( وعاء توضع فيه الثياب ) فاستخرجت منها حُلّة فلبستها وجئت فجلست معهن فخرج رسول الله صلى الله عليه وسلم ، فقال : أبا عبد الله !! أي أنه يُنكر عليه جلوسه مع هؤلاء النسوة الأجنبيات فلما رأيت رسول الله هبته واختلطت تلعثم يبحث عن عذر ، قلت يا رسول الله جمل لي شرد وأنا أبتغي له قيدا أتى رضي الله عنه بعذر غير صحيح ليبرر به فعله فمضى واتبعته فألقى إليّ رداءه ودخل الأراك كأني أنظر إلى بياض متنه في خضرة الأراك ، فقضى حاجته وتوضأ وأقبل والماء يسيل من لحيته على صدره ، فقال : أبا عبد الله ما فعل شراد جملك ؟ ثم ارتحلنا فجعل لا يلحقني في المسير إلا قال : السلام عليك أبا عبد الله ، ما فعل شراد ذلك الجمل ؟ فلما رأيت ذلك تعجّلت إلى المدينة واجتنبت المسجد ومجالسة النبي صلى الله عليه وسلم فلما طال ذلك تحيّنت ساعة خلوة المسجد فخرجت إلى المسجد وقمت أصلّي وخرج رسول الله صلى الله عليه وسلم من بعض حُجَره فجاء فصلى ركعتين خفيفتين وطوّلت رجاء أن يذهب ويدعني ، فقال : طوّل أبا عبد الله ما شئت أن تطوّل فلست قائما حتى تنصرف ، فقلت في نفسي : والله لاعتذرن إلى رسول الله صلى الله عليه وسلم ، ولأُبْرِئن صدر رسول الله صلى الله عليه وسلم فلما انصرفت قال : السلام عليك أبا عبد الله ، ما فعل شراد جملك ؟ فقلت والذي بعثك بالحقّ ما شرد ذلك الجمل منذ أسلمت . فقال : رحمك الله ثلاثا ، ثم لم يعد لشيء مما كان . قال الهيثمي رواه الطبراني من طريقين ورجال أحدهما رجال الصحيح غير الجراح بن مخلد وهو ثقة . المجمع 9/401 وبالرجوع إلى المعجم الكبير للطبراني 4/203 تبين أن الرواية من طريق زيد بن أسلم يحدّث أن خوات بن جبير قال نزلنا .. وفي ترجمة خوات رضي الله عنه في التهذيب : وأرسل عنه زيد بن أسلم وفي الإصابة في وفاة خوات سنة 40 أو 42 وأما زيد بن أسلم ففي السير أنه توفي سنة 136 وعلى ذلك فالسند منقطع

إنه درس رائع في التربية والخطة الحكيمة المؤدية إلى النتيجة المطلوبة ، ويمكن أن يؤخذ من القصة أيضا الفوائد التالية :

ــ المربي صاحب الهيبة يستحي منه من لابس المعصية إذا مرّ به

ــ إن نظرات وسؤالات المربي ـ على وجازتها وقصرها ـ لها دلالاتها الكبيرة وأثرها في النفوس

ــ عدم مناقشة العذر الملفّق لحظة سماعه ـ مع وضوح الثغرة فيه ـ والإعراض عن صاحبه يكفي في إشعار المخطئ بعدم قبوله مما يدفعه للتوبة والاعتذار ، وهذا يُؤخذ من قوله " فمضى" .

ــ المربي الجيد هو الذي يجعل المخطئ يشعر بالاستحياء منه الموجب للتواري عنه ، والحاجة إليه الموجبة للإتيان إليه . ثم يتغلب الثاني على الأول .

ــ إن تغيير الموقف من المخطئ ينبني ـ في مثل هذه الحالة ـ على إظهار اعترافه ورجوعه عما حصل منه .

إن موقع المربي والقدوة في نفس أصحابه كبير وعظيم ولومه لبعضهم أو تخطئته تقع بموقع وقد يلاحظ المربي مصلحة أشخاص آخرين في إنكاره على أحد أصحابه من أجل المنفعة العامة ولكن هذا لا يعني ترك الأثر السلبي الخاص باقيا بل يُمكن تداركه ومحو أثره بطرق منها المعاتبة من قِبَل التابع ولو بطريق واسطة كما فعل المغيرة بتوسيط عمر رضي الله عنهما وفي المقابل إيضاح الموقف والتأكيد على مكانة التابع وحسن الظنّ به من قِبَل القدوة والمربي

(38) مراعاة ما هو مركوز في الطبيعة والجبلّة البشرية

ومن ذلك غيرة النساء وخصوصا بين الضرائر فإن بعضهن قد تخطئ خطأ لو أخطأه إنسان في الأحوال العادية لكان التعامل معه بطريقة مختلفة تماما . وقد كان النبي صلى الله عليه وسلم يراعي مسألة الغيرة بين نسائه وما ينتج عنها من أخطاء مراعاة خاصة يظهر منها الصبر والحلم مع العدل والإنصاف ومن أمثلة ذلك : ما رواه البخاري رحمه الله تعالى في صحيحه عَنْ أَنَسٍ قَالَ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ بَعْضِ نِسَائِهِ فَأَرْسَلَتْ إِحْدَى أُمَّهَاتِ الْمُؤْمِنِينَ بِصَحْفَةٍ ( إناء واسع ) فِيهَا طَعَامٌ فَضَرَبَتِ الَّتِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَيْتِهَا يَدَ الْخَادِمِ فَسَقَطَتِ الصَّحْفَةُ فَانْفَلَقَتْ فَجَمَعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِلَقَ الصَّحْفَةِ ثُمَّ جَعَلَ يَجْمَعُ فِيهَا الطَّعَامَ الَّذِي كَانَ فِي الصَّحْفَةِ وَيَقُولُ غَارَتْ أُمُّكُمْ ثُمَّ حَبَسَ الْخَادِمَ حَتَّى أُتِيَ بِصَحْفَةٍ مِنْ عِنْدِ الَّتِي هُوَ فِي بَيْتِهَا فَدَفَعَ الصَّحْفَةَ الصَّحِيحَةَ إِلَى الَّتِي كُسِرَتْ صَحْفَتُهَا وَأَمْسَكَ الْمَكْسُورَةَ فِي بَيْتِ الَّتِي كَسَرَتْ فتح 5225

وفي رواية النسائي كتاب عشرة النساء عَنْ أُمِّ سَلَمَةَ أَنَّهَا يَعْنِي أَتَتْ بِطَعَامٍ فِي صَحْفَةٍ لَهَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابِهِ فَجَاءَتْ عَائِشَةُ مُتَّزِرَةً بِكِسَاءٍ وَمَعَهَا فِهْرٌ ( أي حجر ) فَفَلَقَتْ بِهِ الصَّحْفَةَ فَجَمَعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ فِلْقَتَيِ الصَّحْفَةِ وَيَقُولُ كُلُوا غَارَتْ أُمُّكُمْ مَرَّتَيْنِ ثُمَّ أَخَذَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَحْفَةَ عَائِشَةَ فَبَعَثَ بِهَا إِلَى أُمِّ سَلَمَةَ وَأَعْطَى صَحْفَةَ أُمِّ سَلَمَةَ عَائِشَةَ

وفي رواية الدارمي كتاب البيوع باب من كسر شيئا فعليه مثله عن أنس قالَ أَهْدَى بَعْضُ أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَيْهِ قَصْعَةً فِيهَا ثَرِيدٌ وَهُوَ فِي بَيْتِ بَعْضِ أَزْوَاجِهِ فَضَرَبَتِ الْقَصْعَةَ فَانْكَسَرَتْ فَجَعَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْخُذُ الثَّرِيدَ فَيَرُدُّهُ فِي الصَّحْفَةِ وَهُوَ يَقُولُ كُلُوا غَارَتْ أُمُّكُمْ ..

وغيرة المرأة أمر مركوز فيها يحملها على أمور شديدة ويحول بينها وبين التبصّر بعواقب الأمور

حتى قيل : إن المرأة إذا غارت لا تبصر أسفل الوادي من أعلاه .

الخاتمة

وبعد هذه الجولة في رياض السنّة العطرة والاطّلاع على شيء من الأساليب النبوية في التعامل مع أخطاء الناس يحسن قبل مغادرة الموضوع التذكير بالنقاط التالية :

ــ تصحيح الأخطاء واجب ومهم وهو من النصيحة في الدين ومن النهي عن المنكر ولكنه ليس كل الواجب فإن الدين ليس نهيا عن المنكر فحسب وإنما هو أمر بالمعروف أيضا .

ــ ليست التربية هي تصحيح الأخطاء فقط وإنما هي تلقين وتعليم وعرض لمبادئ الدين وأحكام الشريعة أيضا واستعمال الوسائل المختلفة لتأسيس التصورات وتثبيتها في النفوس من التربية بالقدوة والموعظة والقصة والحدث وغيرها ، ومن هنا يتبين قصور بعض الآباء والأمهات والمدرسين والمربين بتوجيه جلّ اهتمامهم إلى معالجة الأخطاء ومتابعة الانحرافات دون ترجيح الاهتمام بتعليم المبادئ والأسس والمبادرة بالتحصين الذي يمنع وقوع الانحرافات والأخطاء ويبادرها فبل حدوثها أو يقلّل منها .

ــ يتضح مما سبق ذكره من المواقف والأحداث تنوع الأساليب النبوية في التعامل مع الأخطاء وأن ذلك قد اختلف باختلاف الأحوال والأشخاص ومن كان لديه فقه وأراد الاقتداء قاس النظير على النظير والشبيه على الشبيه فيما يمرّ به من مواقف وأحداث ليتوصّل إلى الأسلوب المناسب للحالة المعيّنة .

هذا ونسأل الله سبحانه وتعالى أن يلهمنا رشدنا وأن يقينا شرّ أنفسنا ويجعلنا مفاتيح للخير مغاليق للشرّ وأن يهدينا ويهدي بنا إنه سميع قريب مجيب وهو نعم المولى ونعم النصير والهادي إلى سواء السبيل

وصلى الله على النبي الأمي وعلى آله وصحبه أجمعين والحمد لله رب العالمين .


أخطار تهدد البيوت

بسم الله الرحمن الرحيم

مقدمة

الحمد لله نحمده ونستعينه ونستغفره ، ونعوذ بالله من شرور أنفسنا وسئيات أعمالنا من يهده الله فلا مضل له ، ومن يضلل فلا هادي ، وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمداً عبده ورسوله :

أما بعد .. فإن صلاح البيوت أمانة عظيمة ومسؤولية جسيمة ينبغي على كل مسلم ومسلمة أداؤها كما أمر الله والسير بها على منهج الله ، ومن وسائل تحقيق ذلك تطهير البيوت من المنكرات ، وهذه تنبيهات على أمور واقعة في بعض البيوت من المنكرات الكبيرة التي أصبحت معاول هدم في محاضن أجيال الأمة ، ومصادر تخريب في أكنان الأسرة المسلمة .

وهذه الرسالة في بيان لبعض تلك المنكرات أضيفت إليها تنبيهات على أمور من المحرمات بصيغة نصائح تحذيرية ، مهداة لكل من أراد الحق وسلوك سبيل التغيير تنفيذاً لأمر رسول الله صلى الله عليه وسلم : ( من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه وذلك أضعف الإيمان ) رواه مسلم في صحيحه 1/69 .

وهذه النصائح تفصيل لما سبق إجماله في فصل المنكرات من رسالة أربعون نصيحة لإصلاح البيوت .

أسأل الله الكريم رب العرش العظيم أن ينفع بهذه وتلك إخواني المسلمين . والله الهادي إلى سواء السبيل .

المنكرات في البيوت

نصيحة : الحذر من دخول الأقارب غير المحارم على المرأة في البيت عند غياب زوجها :

لا تخلو بعض البيوت من وجود أقارب للزوج من غير محارم زوجته ، يعيشون معه في بيته لبعض الظروف الاجتماعية ، كإخوانه مثلاً ، ممن هو طالب أو أعزب ، ويدخل هؤلاء البيت دون غرابة ، لأنهم معروفون بين أهل الحي بقرابتهم لصاحب البيت ، فهذا أخوه أو ابن أخيه ، أو عم أو خال ، وهذه السهولة في الدخول قد تولد مفاسد شرعية تُغضب الله إذا لم تضبط بالحدود الشرعية ، والأصل في هذا حديثه صلى الله عليه وسلم : ( إياكم والدخول على النساء ، فقال رجل من الأنصار : يا رسول الله ! أفرأيت الحمو ، قال : الحمو الموت ) رواه البخاري ، فتح الباري 9/330 .

قال النووي - رحمه الله - : المراد في الحديث أقارب الزوج غير آبائه أو أبنائه ، لأنهم محارم للزوجة يجوز لهم الخلوة بها ، ولا يوصفون بالموت ، قال : وإنما المراد الأخ وابن الأخ والعم ، وابن العم ، وابن الأخت وغيرهم ممن يحل لها التزوج بها لو لم تكن متزوجة ، وجرت العادة بالتساهل فيه فيخلو الأخ بامرأة أخيه فشبهه بالموت ، وهو أولى بالمنع من الأجنبي . فتح الباري 9/331 .

وقوله الحمو الموت له عدة معان منها :

أن الخلوة بالحمو قد تؤدي إلى هلاك الدين إن وقعت المعصية .

أو تؤدي إلى الموت إن وقعت الفاحشة ، ووجب حد الرجم .

أو إلى هلاك المرأة بفراق زوجها لها إذا حملته الغيرة على تطليقها .

أو المقصود احذروا الخلوة بالأجنبية كما تحذرون الموت .

أو أن الخلوة مكروهة كالموت .

وقيل أي فليمت الحمو ولا يخلو بالأجنبية .

وكل هذا من حرص الشريعة على حفظ البيوت ، ومنع معاول التخريب من الوصول إليها ، فماذا تقول الآن بعد بيانه صلى الله عليه وسلم في هؤلاء الأزواج الذين يقولون لزوجاتهم : ( إذا جاء أخي ولست بموجود فأدخليه المجلس ) ، أو تقول هي للضيف : ( ادخل المجلس وليس معه ولا معها أحد في البيت ) .

ونقول للذين يتذرعون بمسألة الثقة ، ويقولون أنا أثق بزوجتي ، وأثق بأخي ، وابن عمي ، نقول : لا ترفعوا ثقتكم ولا ترتابوا فيمن لا ريبة فيه ، ولكن اعلموا أن حديثه صلى الله عليه وسلم : ( لا يخلون رجل بامرأة إلا كان الشيطان ثالثهما ) رواه الترمذي 1171 . يشمل أتقى الناس ، وأفجر الناس ، والشريعة لا تستثني من مثل هذه النصوص أحداً .

إضافة :

الآن وفي أثناء كتابة هذه السطور وردت مشكلة ، مفادها أن رجلاً تزوج امرأة فأتى بها إلى بيت أهله ، وعاشت معه سعيدة ، ثم أصبح أخوه الأصغر يدخل عليها في غياب زوجها ويكلمها بأحاديث عاطفية وغرامية ، فنشأ عن ذلك أمران : الأول كرهها لزوجها كرهاً شديداً . والثاني : تعلقها بأخيه ، فلا هي تستطيع أن تطلق زوجها ، ولا هي تستطيع أن تفعل ما تشاء مع الآخر ، وهذا هو العذاب الأليم ، وهذه القصة تمثل درجة من الفساد ، وتحتها دركات تنتهي بعمل الفاحشة وأولاد الحرام .

نصيحة : فصل النساء عن الرجال في الزيارات العائلية :

الإنسان مدني بطبعه ، واجتماعي بفطرته ، والناس لا بد لهم من أصدقاء ، والأصدقاء لابد لهم من مزاورات .

فإذا كانت الزيارة بين العوائل فلابد من سد منافذ الشر بعدم الاختلاط ، ومن أدلة تحريم الاختلاط قوله تعالى : ( وإذا سألتموهن متاعاً فاسألوهن من وراء حجاب ذلكم أطهر لقلوبكم وقلوبهم ) الأحزاب /53 .

وإذا تتبعنا الآثار السيئة للجلسات المختلطة في الزيارات العائلية فسنجد مفاسد كثيرة منها :

  1. غالب الناس في مجالس الاختلاط حجابهن معدوم أو مختل فتبدي المرأة الزينة التي نهاها الله عن إبدائها لغير من يحل لها أن تكشف عنده ، في قوله تعالى : ( ولا يبدين زينتهن ) ويحدث أن تتزين المرأة للأجانب في مجلس الاختلاط مالا تتزين به لزوجها مطلقاً .
  2. رؤية الرجل للنساء في المجلس الواحد سبب لفساد الدين والخلق ، والثوران المحرم للشهوات .
  3. ما يحدث من التنازع والتقاطع الفظيع ، عندما ينظر هذا إلى زوجة ذاك ، أو يغمز هذا زوجة ذاك ، أو يمازحها ويضاحكها والعكس ، وبعد الرجوع إلى البيت تبدأ تصفية الحسابات .
  4. الرجل : لماذا ضحكت من كلمة فلان ، وليس في كلامه ما يضحك ؟
  5. المرأة : وأنت لماذا غمزت فلانة ؟
  6. الرجل : عندما يتكلم هو تفهمين كلامه بسرعة ، وكلامي أنا لا تفهمينه على الإطلاق ؟
  7. وتتبادل الاتهامات وتنتهي المسألة بعداوات أو حالات طلاق .
  8. يندب بعضهم أو بعضهن حظوظهم في الزواج عندما يقارن الرجل زوجته بزوجة صاحبه ، أو تقارن المرأة زوجها بزوج صاحبتها ، ويقول الرجل في نفسه : فلانة تناقش وتجيب .. ثقافتها واسعة ، وامرأتي جاهلة ، ما عندها ثقافة .. وتقول المرأة في نفسها : يا حظ فلانة زوجها أنيق ولبق ، وزوجي ثقيل الظل يرمي الكلمة دون وزن ، وهذا يفسد العلاقة الزوجية أو يؤدي إلى سوء العشرة .
  9. تزين بعضهم لبعض بما ليس فيهم إدعاء وكذباً ، فهذا يصدر الأوامر لزوجته بين الرجال ويتظاهر بقوة شخصيته ، وإذا خلا بها في البيت فهو قط وديع ، وتلك تستعير ذهباً تلبسه لتري الجلساء أنها تملك كذا وكذا ، وقد قال صلى الله عليه وسلم : ( المتشبع بما لم يعط كلابس ثوبي زور ) رواه البخاري ، الفتح 9/317 .
  10. ما ينتج عن هذه السهرات المختلطة من ضياع للأوقات ، وآفات اللسان ، وترك الأولاد الصغار في البيوت ( حتى لا تُفسد السهرة بالصياح! ) .
  11. وقد تتطور الأمور إلى اشتمال هذه السهرات المختلطة على أنواع عظيمة من الكبائر ، مثل : الخمر والميسر ، وخصوصاً في أوساط ما يسمى بالطبقة المخملية ، ومن الكبائر التي تسري عبر هذه المجالس الاقتداء بالكفار ، والتشبه بهم في الزي والعادات المختلفة ، ورسول الله صلى الله عليه وسلم يقول : ( من تشبه بقوم فهو منهم ) رواه الإمام أحمد في المسند 2/50 وهو في صحيح الجامع 2828 ، وكذلك 6025 .

نصيحة : الانتباه لخطورة السائقين والخادمات في البيوت :

السعي لدرء المفاسد من الواجبات الدينية ، وسد أبواب الشر والفتنة من الأولويات الشرعية .

وقد ولج علينا من باب الخدم والسائقين كثير من الفتن والمعاصي ، وكثير من الناس لا ينتبهون ، وإذا انتبهوا لا يتعظون ، وربما لدغ أحدهم مراراً من جحر واحد ولا يتألم ، ويسمع أن قارعة حصلت قريباً من داره ولا يتعلم ، وهذا من ضعف الإيمان وبلادة حس مراقبة الله في قلوب كثير من أهل هذا الزمان ، وفي هذه العجالة نبين بعض مساوئ وجود الخادمات والسائقين في البيوت حتى تكون تذكرة لمن كان له قلب أو أراد أن يسلك في بيته مسلك الإحسان .

فتنة الإغراء والإغواء التي تحصل من الخادمات للرجال في البيوت وخصوصاً الشباب منهم ، بوسائل التزين والخلوة ، وتتوالى القصص في أسباب انحراف بعض الشباب ، والسبب : دخلت عليه أو انتهز خلو البيت فجاء إليها ، وبعضهم يصارح أهله ولا من مجيب ، أو يكتشف بعض الأهل شيئاً فيأتي جواب عديم الغيرة ( يوسف أعرض عن هذا واستغفري لذنبك إنك كنت من الخاطئين ) وتُترك النار بجانب الوقود ، والوضع هو هو لم يتغير ، ولقد وصل الأمر أيضاً ببعض الخادمات إلى نقل الشذوذ لبعض الفتيات في البيوت .

- تخلي ربة الأسرة الأصلية عن واجباتها ونسيانها لمهامها ، وتعوديها الكسل ، فإذا سافرت الخادمة كان العذاب الأليم .

- سوء تربية الأبناء المتمثل في أمور منها :

نقل معتقدات كفرية إلى الأطفال من الخادمات الكافرات ، النصرانيات والبوذيات ، وقد وُجد أطفال يؤشرون بعلامة التثليث على الرأس وجانبي الصدر ، كما يرون النصرانية تصلي ، وتقول للطفل : هذه الحلوى من المسيح ، ويرى الطفل الخادمة تصلي إلى تمثال بوذا ، وأخرى تحتفل بأعياد قومها ، وتنقل الفرح بذلك إلى أطفالنا ، فيعتادون المشاركة في أعياد الكفرة .

حرمان الطفل من حنان أمه اللازم في تربيته ، واستقرار نفسيته ، ولا يمكن للخادمة تعويض من ليس بولدها هذا الحنان .

تشويه لغة الطفل العربية بما يشوبها من الكلمات الأجنبية فينشأ بمركب نقص يضره أثناء العملية التعليمية .

- الإرهاق المالي الذي يحصل لبعض أرباب الأسر برواتب ونفقات السائق والخادمة .

ثم النزاعات العائلية التي تحصل في شأن من يدفع تلك النفقات ؟ وخصوصاً بين الزوج وزوجته الموظفة ، ولو جلست المرأة لتعمل في بيتها بدلاً من العمل خارج البيت ، لكفيت شراً كثيراً .

والحقيقة أننا في كثير من الأحيان ، نوجد مشكلات بأنفسنا !! ثم نطلب لها حلاً ، وكثيراً ما تكون الحلول غير حاسمة .

إن التعود على الخادمات قد أفرز أنواعاً من الاتكالية والسلبية في الشخصيات .

وأخرى تشترط خادمة في العقد وثالثة تنوي أخذ خادمة أهلها معها بعد الزواج ، وبالتالي فقدت بناتنا القدرة على الاستقلال بشئون البيت مهما كان صغيراً .

- ولما جلبت ربات البيوت الخادمات صار لديهن وقت كثير لا يدرين كيف يقضينه ، فصارت المرأة تنام كثيراً ، ثم لا تقر في بيتها من كثرة ذهابها إلى مجالس الغيبة والنميمة وضياع الوقت ، والنهاية حسرة يوم القيامة .

- الإضرار بأهل البيت بأمور منها :

  1. السحر والشعوذة التي تفرق بين الرجل وزوجته ، أو تضر بعافية الأبدان .
  2. الإضرار بممتلكات أصحاب البيت بما يحصل من السرقات .
  3. تشويه سمعة أهل البيت فكم من بين شريف كريم تحول خلال غياب أصحابه إلى وكر للفاحشة والفساد ، ولابد أنك سمعت عن بعض الخادمات اللاتي يستقبلن رجالاً في بيوت غاب أصحابها .
  4. الكفر فيه مخالفة صريحة لنهيه صلى الله عليه وسلم عن دخول الكفار لجزيرة العرب خصوصاً وأن الوضع ليس فيه ضرورة كما ترى مع إمكان الإتيان بالمسلمين عند- تقييد حرية الرجال ( الذين يخافون الله ) داخل البيت وكذلك الدعاة الذين يحاولن إصلاح أهليهم .
  5. ما يحصل من خلوة المرأة بالسائق الأجنبي في البيت أو السيارة ، وعدم تحفظ النساء من الخروج بالزينة والطيب أمامه ، حتى كأنه أحد المحارم أو أقرب ، وكثرة المحادثات والمشاوير تسقط الحواجز النفسية فيقع المحظور ، والوقائع المتكاثرة في المجتمع تدل أولي الألباب على خطورة الأمر .
  6. جلب الخدم والسائقين من شتى ملل الحاجة ، فكيف إذا أضيف إلى هذا ما يحدث من تقوية اقتصاديات الكفار بتحويلات مرتبات أولئكم الكفرة من السائقين والخادمات ، مع أن المسلمين أولى وأحرى ، وتبلد إحساس المسلم بكثرة مخالطة هؤلاء الكفار يقضي تدريجياً على مفهوم الولاء والبراء في النفس ، أضف إلى ذلك الدور البشع لبعض الذين لا يخافون الله من أصحاب مكاتب الاستقدام الذين يخبرونك بعدم وجود مستخدمين مسلمين ، أو القيام بعمليات الخداع والتمويه ، ليكشف بعض أرباب البيوت بعد وصول السائق أو الخادمة الموسومين بالإسلام في الأوراق الرسمية أن المسألة كذب في تزوير ، وأن التمثيلية قد بدأت من البلد الذي قدم منه المستخدم بتلقينه بعض الكلمات الإسلامية التي يتظاهر بها أمام أهل البيت زوراً .
  7. ما يحصل من تفسخ الأسرة بسبب علاقة صاحب البيت بالخادمة وانظر في الواقع وفكر كم نسبة حوادث الطلاق التي حصلت بسبب الخادمة ؟

وكم خادمة حملت سفاحاً ؟

ثم سائل أقسام الولادة بالمستشفيات ، وسجلات مراكز الشرطة عن المشكلات الناتجة عن أولاد الحرام بسبب الفتنة بالخادمات ، ثم حاول أن تدرك نطاق الأمراض السارية التي انتقلت إلى مجتمعنا من جراء ذلك ، لتعلم حجم الدوامة التي نحن فيها بسبب جلب الخادمات إلى البيوت .

ثم فكر في التصور الذي يأخذه هؤلاء الخدم والسائقين عن الدين الإسلامي ، وهم يرون ويعاينون تصرفات المنتسبين إليه ، واسأل نفسك أي عائق وضعناه أمامهم ، وأي صد عن سبيل الله قد فعلناه بهم ، وهل يمكن أن يدخل هؤلاء في دين هذا حال من يزعمون أنهم حملته ؟!

ومن أجل الأسباب المتقدمة وغيرها ، رأى بعض أهل العلم عدم جواز جلب الخادمات على الوجه الحاصل الآن ، وأنه يجب حسم مادة الفتنة وإغلاق منافذ الشر أنظر فتوى الشيخ محمد صالح العثيمين بشأن هذه القضية .

وحتى نكون مسترشدين بقوله تعالى : ( وإذا قلتم فاعدلوا ) فلا بد أن نشير إلى ما يلي :
أولاً : لا ننكر أن عدداً من الخدم والسائقين الكفرة قد أسلموا وحٌسن إسلام بعضهم نتيجة ما رأوه من بعض مظاهر الإسلام في بعض البيوت ، أو نتيجة لشيء من الجهود المخلصة - القليلة مع الأسف - التي بذلت في دعوتهم إلى الله .

ولا ننكر أن بعض الخدم والسائقين مسلمون حقاً ، ربما أكثر من أهل البيت ، وسمعنا عن الخادمة التي تضع مصحفاً فوق رف المطبخ لتقرأ فيه وقت فراغها من العمل ، والسائق المسلم الذي يصلي الفجر في المسجد قبل رب البيت .

ثانياً : لن نتجاهل الحاجة الماسة التي تقع أحياناً لبعض الناس من ضرورة وجود من يخدم في البيت الواسع ، مع كثرة الأولاد أو وجود مرضى مزمنين وأصحاب عاهات ، أو عمل شاق قد لا تطيقه الزوجة وحدها ، لكن السؤال أيها المسلمون : من الذي يطبق الشروط الشرعية ويراعي الاحتياطات الدينية في جلب الخدم والسائقين ؟ وكم عدد الذين سيأتون بسائق وزوجته ( الحقيقية !) ويضمن عدم خلوة إحدى نسائه بالسائق ، وعدم خلوة أحد الرجال بالخادمة ؟ ثم يأمر الخادمة بالحجاب ، ولا يتعمد النظر إلى زينتها ، وإذا جاء إلى البيت وليس فيه إلا الخادمة فلن يدخل ، وأن لا يقبل إلا مستخدمين مسلمين حقاً .. الخ

ومن أجل ذلك فإنه لابد لكل من عنده أحد من هؤلاء في بيته أن يتأكد أنه موجود لحاجة شرعية فعلاً ، وأن وجوده بالشروط الشرعية حقاً ، وإن في قصة يوسف عليه السلام ، لعبرة في هذا الموضوع ، وفيها دلالة واضحة على الفتنة التي تحصل بوجود الخدم والسائقين في البيت وأن الشر قد يحصل من أهل المنزل ابتداءً مع كون الخدم ممن يخاف الله . ( وراودته التي هو في بيتها عن نفسه ، وغلقت الأبواب وقالت هيت لك قال معاذ الله ) يوسف/23 .

ونقول للذين يشكون من ظروف صعبة في بيوتهم من جهة الخدمة يمكنكم عمل ما يلي :

  1. شراء الطعام الجاهز من السوق ، استعمال الأواني الورقية وكذا استخدام المغاسل بالأجرة ، وتنظيف البيت بعمال يشرف عليهم الرجل ، والاستعانة بالأقارب لرعاية الأولاد يكون حلاً سريعاً في أوقات الحاجة ، كأن تكون الزوجة مثلاً نفساء في فراشها .
  2. فإن لم يف ذلك بالغرض يمكن الاستعانة بخادمة مؤقتة بالشروط الشرعية ، يتم الاستغناء عنها حال انتهاء الحاجة إليها مع ما في هذا الحل من المخاطر .
  3. الأفضل أن تكون خادمة بالساعة ، مثلاً تقوم بمهمتها ثم تغادر البيت ، وعلى أية حال الضرورة تقدر بقدرها .
  4. وقد طال الحديث في هذه الفقرة لعموم البلاء بها في هذا المجتمع ، وقد يختلف الأمر في مجتمعات أخرى ، وقبل أن نغادر الموضوع نذكر بأمور من تقوى الله .
  5. كل من لديه أسباب فتنة في بيته من هؤلاء وغيرهم أن يتقي الله ويخرجهم من البيت .
  6. على كل من يظن أنه سيضع ضوابط شرعية للإتيان بالخدم أن يتقي الله ، ويعلم أن كثيراً من هذه الضوابط تتلاشى بمرور الزمن .
  7. على كل من يوجد عنده مستخدم كافر في أرض الجزيرة أن يعرض عليه الإسلام بالأسلوب الحسن ، فإن أسلم وإلا أخرجه وأعاده من حيث أتى .

وأخيراً نختم موضوع الخدم والسائقين بذكر هذه القصة التي فيها عبر عظيمة في خطورة المستخدمين في البيوت ، وفي التحاكم إلى الكتاب والسنة ، ورفض كل حكم يُخالف الشريعة ، وسؤال أهل العلم ، وتطهير المجتمع الإسلامي بالحدود الشرعية :

عن أبي هريرة وزيد بن خالد رضي الله عنهما قالا : كنا عند النبي صلى الله عليه وسلم فقام رجل فقال : أنشدك الله إلا ما قضيت بيننا بكتاب الله ، فقام خصمه وكان أفقه منه ، فقال : اقض بيننا بكتاب الله وائذن لي قال : قل ، قال : إن ابني هذا كان عسيفاً ( أي أجيراً ويطلق على الخادم ) على هذا فزنى بامرأته فافتديت منه بمائة شاة وخادم ، ( دفعها كتعويض له عما لحق بعرضه ) ثم سألت رجالاً من أهل العلم فأخبروني أن على ابني جلد مائة وتغريب عام ( لأنه غير محصن ) وعلى امرأته الرجم ( لأنها محصنة وراضية ) فقال النبي صلى الله عليه وسلم : ( والذي نفسي بيده لأقضين بينكما بكتاب الله ، المائة شاة والخادم رد ( أي مردودة عليك ) وعلي ابنك جلد مائة وتغريب عام ، واغد يا أنيس على امرأة هذا فإن اعترفت فارجمها " فغدا عليها فاعترفت فرجمها . رواه البخاري الفتح 12/136 .

تنبيه : ومما يسوء كل مسلم غيور على حرمات الله ما يحدث في بعض البيوت من دخول عمال النظافة والصيانة على النساء وهن بلباس النوم والبيت ، فهل يظن أولئك النسوة أن مثل هؤلاء ليسوا رجالاً أمر الله بالاحتجاب عنهم ؟!

ومن المنكرات كذلك ما يحدث في بعض البيوت من تدريس الرجال الأجانب للفتيات البالغات ، وتدريس بعض النساء للأولاد البالغين دون حجاب .

نصيحة : أخرجوا المخنثين من بيوتكم

قال البخاري رحمه الله تعالى باب إخراج المتشبهين بالنساء من البيوت وساق حديث ابن عباس قال : لعن النبي صلى الله عليه وسلم المخنثين من الرجال والمترجلات من النساء ، وقال : أخرجوهم من بيوتكم قال : فأخرج النبي صلى الله عليه وسلم فلاناً وأخرج عمر فلانة . رواه البخاري في كتاب اللباس باب 62 ، الفتح 10/333 .

ثم ساق حديث أم سلمة الذي أورده في باب : ( ما ينهى من دخول المتشبهين بالنساء على المرأة ) ونصه : عن أم سلمة أن النبي صلى الله عليه وسلم كان عندها ، وفي البيت مخنث فقال : المخنث لأخي أم سلمة عبد الله بن أبي أمية إن فتح الله لكم الطائف غداً أدلك على ابنة غيلان فإنها تقبل بأربع وتُدبر بثمان ، فقال النبي صلى الله عليه وسلم : ( لا يدخلن هذا عليكم ) رواه البخاري باب 113 الفتح 9/333 .

أما تعريف المخنث : فهو من يشبه النساء في خلقته ، أو حركاته وكلامه ، وغير ذلك ، فإذا كان من أصل الخلقة فلا لوم عليه مع أنه يجب عليه أن يسعى ما استطاع لتغير هذا التشبه ، وإن كان يتشبه بالنساء عمداً فيسمى مخنثاً سواء فعل الفاحشة أو لا .

وهذا المخنث – الذي بمثابة الخادم – كان يدخل إلى أبيات رسول الله صلى الله عليه وسلم لأنه معدود من غير أولي الإربة من الرجال .

فلما رأى الرسول صلى الله عليه وسلم من هذا الشخص التدقيق في وصف النساء ، وأنه يصف امرأة بأن لها أربع عكن من الأمام ( وهو ما تثنى من لحم البطن نتيجة السمنة ) وثمان عكن من الخلف ( أربع من كل جانب ) أمر بإخراجه ومنعه من الدخول إلى حجر نسائه ، وذلك لأنه يأتي منه مفاسد مثل احتمال أن يصف النساء اللاتي يراهن للأجانب ، أو أن يتأثر أهل البيت به فيحصل للنساء تشبه بالرجال ، أو للرجال تشبه بالنساء مثل التكسر في المشي والخنوع في الصوت أو يؤدي للوقوع في منكرات أبعد من ذلك .

وبعد هذا نتساءل اليوم ونحن نرى كثيراً من أشباه الرجال أو أشباه النساء في هؤلاء الخدم ، وخصوصاً الكفار الموجودين في بيوت المسلمين ، والذين نعلم يقياً آثارهم السيئة على أولاد وبنات المسلمين ، بل لقد ظهرت طبقة تعرف بالجنس الثالث من شباب يضعون أدوات الزينة ويلبسون ملابس النساء ، فما أعظم الرزية وما أشد البلية في أمة يراد منها أن تكون أمة جهاد !!

وإذا أردت المزيد من محاربته صلى الله عليه وسلم لهذا الجنس وغيرة الصحابة على مثل هذا الوضع ، فتدبر هذا الحديث : عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم أتي بمخنث قد خضب يديه ورجليه ( أي صبغها بالحناء كالنساء ) ، فقيل يا رسول الله ! هذا يتشبه بالنساء ، فنفاه إلى البقيع ( عقاباً له في مكان غربة ووحشة ، وحماية لغيره ) فقيل ألا تقتله ، فقال : ( إني نهيت عن قتل المصلين ) رواه أبو داود 4928 وغيره وأنظر صحيح الجامع 2502

نصيحة : احذر أخطار الشاشة :

لا يكاد يخلو بيت في هذا الزمان من نوع أو أنواع من الأجهزة المحتوية على شاشات ، والقليل من استخدامات هذه الأجهزة مفيد جيد ، والأكثر ضار مدمر وخصوصاً آلات عرض الأفلام ، ومع وصول البث المباشر إلى ديار المسلمين ، وانتشار بيع الأفلام وتبادلها صارت مسألة التحكم في هذه الأجهزة شبه مستحيلة .

وفيما يلي ذكر الأضرار والمفاسد الناتجة عن مشاهدة هذه الأجهزة ، وسيسعى للتغير بعد تأملها كل من أراد رضى الله واجتناب سخطه :

عقائدياً :

  1. إظهار شعائر أهل الكفر ورموز أديانهم الباطلة ، كالصليب ، وبوذا ، والمعابد المقدسة ، وآلهة الحب والخير والشر ، والظلام والنور والشقاء والمطر ، وهكذا الأفلام التبشيرية الداعية إلى تعظيم دين النصارى والدخول فيه .
  2. الإيحاء بقدرة بعض الخلق على مضاهاة الله في الخلق والإحياء والإماتة ، مثل بعض المشاهد المتضمنة لإحياء ميت باستخدام صليب أو عصا سحرية .
  3. نشر الدجل والخرافة والشعوذة والسحر ، والعرافة والكهانة ، المنافية للتوحيد .
  4. ما ينطبع في حس المتفرج من توقير ممثلي الأديان الباطلة ، كالأب والقسيس ، والراهبة التي تداوي المرضى وتفعل الخير !
  5. في كثير من التمثيليات حلف بغير الله ، وتلاعب بأسماء الله كما سمى أحدهم الآخر مرة عبد القيساح .
  6. التشكيك في قدرة الله أو خلقه ، أو تصوير الحياة على أنها صراع بين الله والإنسان .
  7. القضاء على مفهوم البراءة من أعداء الله في نفوس المشاهدين بما يرونه من أمور تبعث على الإعجاب بشخصيات الكفار ومجتمعاتهم ، وكسر الحواجز النفسية بين المسلم والكافر ، فإذا زال البغض في الله بدأ التشبه والتلقي عن هؤلاء الكفرة .

اجتماعياً :

  1. الإعجاب بشخصيات الكفرة عند عرضهم أبطالاً في الأفلام .
  2. الدعوة إلى الجريمة ، بعرض مشاهد العنف والقتل والخطف والاغتصاب .
  3. تكوين العصابات على النمط المعروف في الأفلام للاعتداء والإجرام ، وإصلاحيات الأحداث والسجون شاهدة على آثار الأفلام في هذا المجال .
  4. تعليم فن السرقة والاحتيال والاختلاس والتزوير ، وقبض الرشاوي وغيرها من الكبائر.
  5. الدعوة إلى تشبه النساء بالرجال ، والرجال بالنساء ، في مخالفة واضحة لحديثه صلى الله عليه وسلم في لعن من فعل ذلك ، فهذا رجل يقلد امرأة في صوتها ومشيتها ، وقد يلبس الشعر المستعار ، والحلي ويضع الأصباغ وأدوات الزينة ، وتلك امرأة تضع لحية أو شارباً مستعاراً وتخشن صوتها ، وهذا من أسباب نشر الميوعة في المجتمع وظهور الجنس الثالث .
  6. بدلاً من النبي والصحابي والعالم والمجاهد ، صار القدوة الممثل والمغني ، والراقصة واللاعب .
  7. زوال الشعور بالمسؤولية تجاه الأسرة ، واللامبالاة بالطلبات المهمة والولد المريض ، لأن رب السرة متسمّر أما الجهاز وقد يضرب الولد ضرباً مبرحاً إذا قطع على الأب خلوته بالفيلم .
  8. تمرد الأبناء على الأباء التي تدعو إلى ذلك ، وعندما أصرَّ أحدهم على قبض ثمن السلعة من أبيه ذكّره الأب بحقه عليه ، فقال الولد في التمثيلية أبي يعني تسرقني ، والرسول صلى الله عليه وسلم يقول : " أنت ومالك لأبيك " . رواه أبو داود 3530
  9. قطع الرحم بانشغال المشاهدين بالأفلام عن الزيارات العائلية ، وإن زاروا فلا يتبادلون الأحاديث المفيدة ، ولا يتداولون حلول المشكلات العائلية بقدر ما يتحلّقون حول الشاشة صامتين .
  10. الانشغال عن إكرام الضيف .
  11. إشاعة الكسل والخمول ، وتعطيل الإنتاج بما تستهلكه هذه الأجهزة من أوقات المسلمين .
  12. نشوء الخلافات الزوجية ، والكره المتبادل ، وظهور الغيرة المذمومة ، فهذا رجل يتغزّل بأوصاف امرأة على الشاشة أما زوجته ، وهي ترد عليه بذكر محاسن المذيع والممثل .
  13. ذهاب الغيرة المحمودة من استمراء النظر إلى مشاهد الاختلاط ، وكشف الزوجة على الأجانب ، وسفور البنات والأخوات ، والتأثر بالدعوة إلى تحرير المرأة .

أخلاقياً :

  1. إثارة الشهوات بعرض مناظر النساء للرجال ، وأشكال الرجال الفاتنين للنساء .
  2. دعوة المجتمع إلى إظهار العورات بأنواع الملابس الفاضحة واعتياد الظهور بها .
  3. الدعوة إلى إقامة العلاقات بين الجنسين وتعليم المشاهد كيفية التعرف ، وما هي الكلمات المتبادلة في البداية ، ووسائل تطوير العلاقة المحرمة ، وتبادل أحاديث الحب والغرام وتشابك الأيدي … الخ .
  4. الوقوع في الزنا والفاحشة بفعل الأفلام التي تعرض ذلك ، حتى أن بعضهم يقلّد ما يحدث في الفيلم مع بعض محارمه والعياذ بالله ، أو يمارس عادات سيئة أثناء عرض هذه الأفلام .
  5. تعليم النساء أنواع الرقص مما فيه إظهار للعورات وإغراء للرجال ، وهذا من أنواع الميوعة والانحلال .
  6. اكتساب الشخصية الهزلية ، وانحسار الجدية ، بالإضافة إلى الضحك الكثير المفسد للقلب بفعل أفلام " الكوميديا " .
  7. شيوع الألفاظ البذيئة مما يستخدم في كثير من الأفلام والتمثيليات .

تعبدياً :

  1. تضيع صلاة الفجر من جراء السهر على مشاهدة ما يعرض في الشاشة .
  2. التأخر عن أداء الصلوات في أوقاتها فضلاً عن أدائها في المساجد للرجال بسبب تعلق القلب بالمسلسل أو الفيلم أو المباراة .
  3. التسبب في بُغض بعض الشعائر التعبدية ، كما يحدث لبعضهم إذا قطعت المباراة المثيرة بتوقف لأداء الصلاة .
  4. إنقاص أجر بعض الصائمين ، أو ذهابه بالكلية بذنوب هذه المشاهدات المحرّمة .
  5. الطعن في بعض ما جاءت به الشريعة من أحكام كالحجاب وتعدد الزوجات .

تاريخياً :

  1. تشويه التاريخ الإسلامي ، وطمس الحقائق ، وإهمال ذكر منجزات المسلمين في الأفلام التي تحكي تاريخ البشرية .
  2. تحريف الحقائق التاريخية الثابتة ، بإظهار الظالم على أنه مظلوم ، وهكذا كالزعم بأن اليهود أصحاب قضية عادلة .
  3. التقليل من شأن أبطال الإسلام في أعين المشاهدين لبعض التمثيليات التي تمثل فيها أدوار الصحابة وقادة الفتح الإسلامي والعلماء ، وتظهر فيها هذه الشخصيات بهيئة مبتذلة ، والممثلون في الأصل فسقة وفجرة ، وتختلط بالتمثيلية مشاهد غرامية .
  4. إيقاع المسلمين تحت وطأة الهزيمة النفسية ، وإشاعة الرعب في قلوبهم ، بما يعرض من أنواع الآلة الحربية المتقدمة لدى الكفار فيحسّ المسلم أنه لا يمكن هزيمة هؤلاء .

نفسياً :

  1. اكتساب العنف والطبع العدواني من مشاهدة أفلام العنف والمصارعة ، ومشاهد الدماء والرصاص والأسلحة الحادة .
  2. إشاعة الخوف في نفوس مشاهدي أفلام الرعب حتى أن أحدهم ليهب من نومه مذعوراً فزعاً ، وهو يصرخ مما رآه في نومه نتيجة مشهد علق في مخيلته .
  3. إفساد واقعية الأطفال وغيرهم بعض المشاهد المنافية للواقع ، ولما جعله الله من النتائج المترتبة على الأسباب ، ومن أمثلة ذلك بعض ما يعرض في أفلام الكرتون ، وهذه اللاواقعية تؤثر على التصرفات في الحياة العملية .

صحياً :

  1. الإضرار بحاسة البصر ، وهي نعمة سيسأل عنها العبد !
  2. تسارع ضربات القلب ، وارتفاع الضغط والتوتر العصبي ونحوه عند مشاهدة أفلام الرعب وسفك الدماء !
  3. السهر المضر براحة الجسد ، الذي سيسأل العبد عنه يوم القيامة فيم أبلاه ؟
  4. ما يحدث من أضرار بأجساد الأطفال الذين يقلدون السوبرمان والرجل الحديدي وغيرهما ، والكبار الذين يقلدون الملاكمين والمصارعين .

مالياً :

صرف المبالغ في شراء الأجهزة والأفلام وأجرة الإصلاح ، وأجهزة التحسين والاستقبال ، وهذا المال سيسأل عنه العبد يوم القيامة فيم أنفقه ؟ !

مسارعة الكثير من الناس إلى شراء كماليات لا يحتاجون إليها ، وتنافس النساء في شراء الأزياء من جراء ما يعرض في الشاشة من المشاهد والدعايات .

نصيحة : الحذر من شر الهاتف

الهاتف من المخترعات المفيدة ، ومن حاجات العصر الحديث . فهو يوفر الأوقات ، ويقصر المسافات ، ويصلك بجميع الجهات ، ويمكن أن يستخدم في الأعمال الصالحات ، كالإيقاظ لصلاة الفجر ، أو سؤال شرعي ، واستحصال فتوى ومواعدة أهل الخير ، وصلة الرحم ، ونُصح المسلمين .

ولكنه في الوقت نفسه وسيلة لأمور من الشر عديدة ، وكم كان الهاتف سبباً لتدمير بيوت بأسرها ، وإدخال الشقاء والتعاسة على سكانها أو جرِّهم وجرِّهنَّ إلى مهاوي الرذيلة والفساد ! وتكمن الخطورة في سهولة استخدامه ، وأنه منفذ مباشر من خارج البيت إلى داخله .

ومن استخدامه في الشر :

  1. ما يحدث بواسطته من المعاكسات المزعجة .
  2. تعرف المرأة بالرجل الأجنبي ، وتطور العلاقة ، قال لي شاب قد هداه الله إلى طريق التوبة : قلما تعرف شاب بفتاة بالهاتف إلا خرجت معه في النهاية ، وما يحدث بعد ذلك من دركات الفواحش المتفاوتة لا يعلمه إلا الله .
  3. ما يحدث فيه من إفساد المرأة على زوجها أو الزوج على زوجته ، أو تأليب الأب على أولاده ، وبناته والعكس ، وذلك نتيجة مكالمات من النمامين والمخربين مبنية على الحسد وحب الشر والتفريق .
  4. ضياع الأوقات في المحادثات التافهة المسببة لقسوة القلب ، والالتهاء عن ذكر الله ، وخصوصاً بين النساء ، فتجد المرأة فيه متنفسها .

ومن الحلول في قضايا الهاتف :

  1. متابعة ووعظ من يسيء استعماله من داخل البيت وخارجه .
  2. الحكمة في الرد .
  3. إذا جاءنا خبر في مكالمة من مجهول عرضناها على كتاب الله عز وجل ونفذنا أمر الله ( فتبيَّنوا ) .
  4. والتربية الإسلامية كفيلة بجعل استخدام هذا الجهاز صحيحاً إذا غاب الولي والراعي .
  5. وآخر الدواء الكي بفصل الحرارة إذا صار إثمه أكبر من نفعه .

نصيحة : يجب إزالة كل ما فيه رمز الأديان الكفار الباطلة أو معبوداتهم وآلهتهم .

عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم لم يكن يترك في بيته شيئاً فيه تصاليب إلا نقضه . رواه البخاري ، فتح الباري 10/385 باب نقض الصور .

وقد بلينا في هذا الزمان بمصنوعات جاءتنا من بلاد الكفار فيها تصاوير ونقوشات ، ورسومات لآلهتم ومعبوداتهم ، ومن ذلك الصليب بأشكاله المتنوعة ، وصور مريم وعيسى ، أو صور الكنائس وتماثيل بوذا ، وآلهة الإغريق كآلهة الحب ، وآلهة الخير والشر ، وهكذا .

وبيت المسلم الموحد لا يصلح أن يكون فيه رموز للشرك الذي ينافي التوحيد ، بل ينقضه من أساسه ، ولذلك كان عليه الصلاة والسلام ينقض الصلبان إذا رآها في بيته ، والنقض هو الإزالة سواء بالطمس إذا كانت مرسومة أو منقوشة ، أو الحك والتلطيخ بما يغير هيئتها أو اقتلاعها وإزالتها بالكلية .

وليس هذا من الغلو في الدين ، لأن الذي نهى عن الغلو هو الذي فعل ذلك صلى الله عليه وسلم ولأجل ذلك ينبغي على أهل البيت إذا أرادوا شراء الأواني والفرش وغيرها أن يحذروا من مثل هذا الرموز للأديان الباطلة التي تنافي التوحيد على أننا ننبه إلى أهمية الاعتدال في هذا الأمر فما لم يكن الشكل واضحاً في كونه صليباً مثلاً فلا يجب تغييره .

نصيحة : إزالة صور ذوات الأرواح

يعمد كثير من الناس إلى تزيين بيوتهم بصور تعلق على الجدارن أو تماثيل توضع على أرفف في بعض زوايا البيت ، وكثير من هذه الصور المجسمة وغير المجسمة تكون لذوات أرواح كإنسان أو طير أو دابة ونحو ذلك .

وأقوال المحققين من أهل العلم ظاهرة في تحريم صور ذوات الأرواح سواء كانت نحتاً أو رسماً أو مأخوذة بالآلة ما دامت ثابتة ليست كصورة المرآة أو الصورة في الماء ، وحديث رسول الله صلى الله عليه وسلم في لعن المصورين وتهديدهم بتكليفهم ما لا يطيقون من نفخ الروح فيها يوم القيامة يشمل كل عامل في حقل التصوير ما لم يكن من باب الإعانة على الضرورة والحاجة كصور الإثباتات الشخصية اللازمة أو تتبع المجرمين ونحو ذلك .

وتعليق صور ذوات الأرواح فيه إثم آخر لأن ذلك يفضي إلى تعظيم صاحب الصورة ، وقد يؤدي إلى الوقوع في الشرك كما حصل في قوم نوح وأقل ما في تعليق من الأضرار تجديد الأحزان أو التباهي والتفاخر بالآباء والأجداد فلا يقل أحد من الناس نحن لا نسجد للصورة ، ومن أراد أن يحرم نفسه من الخير العظيم بدخول الملائكة بيته فليضع الصورة ، قال رسول الله صلى الله عليه وسلم : ( إن البيت الذي فيه صور لا تدخله الملائكة ) رواه البخاري 4/325 .

ولقد جاء في النهي عن التصوير عدة أحاديث فمنها :

( إن أشد الناس عذاباً عند الله يوم القيامة المصورون ) رواه البخاري 1/382 . وحديث عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال : ( إن الذين يصنعون هذه الصور يعذبون يوم القيامة يُقال لهم أحيوا ما خلقتم ) رواه البخاري 1/382 .

وحديث أبي هريرة أنه دخل داراً بالمدينة فرأى في أعلاها مصوراً يصور ( ينقش الصور في حيطان الدار التي تُبنى ) قال : سمعت رسول الله صلى الله عليه وسلم يقول : ( ومن أظلم ممن ذهب يخلق كخلقي فليخلقوا حبة فليخلقوا ذرة ) رواه البخاري 1/385 .

وحديث أبي جحيفة أن النبي صلى الله عليه وسلم لعن المصور رواه البخاري 1/393 .

وإليك أيها القارئ الكريم مزيداً من الإيضاح حول هذه المسألة في كلام أهل العلم .

جاء في شرح حديث لا تدخل الملائكة بيتاً : ( المراد بالبيت المكان الذي يستقر فيه الشخص ، سواء كان بناءً أو خيمة أم غير ذلك ) فتح الباري 1/393 .

أما الصور التي تمنع الملائكة عن الدخول بسببها فهي صور ذوات الأرواح مما لم يقطع رأسه أو لم يمتهن الفتح 1/382 ( أي يُهان ويُحتقر بالوطء عليها وغيره ) وصنع صور ذوات الأرواح فعل محدث أحدثه عباد الصور ، وما يُشعر بذلك فعل قوم نوح ، وحديث عائشة في قصة الكنيسة التي كانت بأرض الحبشة ، وما فيها من التصاوير وأنه صلى الله عليه وسلم قال : ( كانوا إذا مات فيهم الرجل الصالح بنوا على قبره مسجداً وصوروا فيه تلك الصورة ، أولئك شرار الخلق عند الله ) الفتح 1/382 .

ويضيف ابن حجر رحمه الله :

( قال النووي : قال العلماء : تصوير صورة الحيوان ( ذوات الأرواح ) حرام شديد التحريم ، وهو من الكبائر ، لأنه متوعد عليه بهذا الوعيد الشديد ، وسواء صنعه لما يمتهن أم لغيره ، فصنعه حرام بكل حال ، وسواء كان في ثوب أو بساط أو درهم أو دينار أو فلس أو إناء أو حائط أو غيرها ، فأما تصوير ما ليس فيه صورة حيوان فليس بحرام .

قلت : ويؤيد التعميم فيما له ظل وفيما لا ظل له ما أخرجه أحمد من حديث على أن النبي صلى الله عليه وسلم قال : ( أيكم ينطلق إلى المدينة فلا يدع بها وثناً إلا كسره ، ولا صورة إلا لطخها أي طمسها ) الحديث فتح الباري 1/384

وقد كان صلى الله عليه وسلم حريصاً على تطهير بيته من الصور المحرمة ، وهذا مثال على ذلك : تحت عنوان من لم يدخل بيتاً فيه صورة روى البخاري رحمه الله حديث عائشة رضي الله عنها أنها اشترت نمرقة ( وسادة ) فيها تصاوير ، فلما رآها رسول الله صلى الله عليه وسلم قام على الباب فلم يدخل ، فعرفت في وجهه الكراهية ، قالت : يا رسول الله ! أتوب إلى الله وإلى رسوله ماذا أذنبت ؟ قال : ( ما بال هذه النمرقة ؟ ) فقالت : ( اشتريتها لتقعد عليها وتوسدها ، فقال رسول الله صلى الله عليه وسلم : ( إن أصحاب هذه الصور يعذبون يوم القيامة ، يقال لهم : أحيوا ما خلقتم ) وقال : ( إن البيت الذي فيه الصور لا تدخله الملائكة ) فتح الباري 1/392 .

وقد يقول البعض : ولماذا الإطالة في هذا الموضوع ؟ فنقول : لقد دخلنا بيوتاً وغرفاً فوجدنا صور المغنين وغيرهم ، وبعضها عارية أو شبه عارية ، معلقة على الجدران والمرايا والخزائن والأدراج والطاولات ، ينظر إليها صاحبها صباح مساء ، وصار بعضهم يقبل الصورة ، ويتخيل أموراً منكرة !! فصارت الصورة من أعظم وسائل الانحراف ، وتبين لأولي الألباب شيئاً من حكمة الشارع في تحريم صور ذوات الأرواح .

ولابد في ختام هذه الفقرة أن نشير إلى ما يلي :

  1. يقول بعض الناس : إن الصور اليوم غزتنا في كل شيء في المعلبات الغذائية ، والكتب والمجلات والدفاتر ، وإذا أردنا طمس كل صورة فسنضيع أوقاتنا في ذلك ، فماذا نفعل ؟
  2. نقول : احرص على شراء ما خلا من الصور – إن أمكن – والباقي : يطمس ظاهراً كالصورة على الغلاف ، ويبقى الكتاب يستفاد منه ، وإذا انتهت الفائدة كالجرائد وغيرها تخرج من البيت ، وما يتعذر طمسه كالصورة على المعلبات الغذائية مثلا ، فلا حرج إن شاء الله في تركه كما ذكره أهل العلم لأنه دخل فيما عمت به البلوى والمشقة تجلب التيسير.
  3. إن كان ولابد من تعليق شيء لتزيين الجدران فليكن بعض المناظر الطبيعية أو صور المساجد والمشاعر الخالية من المحذورات الشرعية .
  4. على من يعلقون الآيات القرآنية وغيرها أن ينتبهوا إلى أن القرآن لم ينزل لتزين به الجدران ، وأن من العبث تصوير الآيات على هيئة رجل ساجد أو طير ونحو ذلك ، وأن لا يقع من الشخص في المجلس محظورات شرعية تخالف الآية المعلقة فوق رأسه .

نصيحة : امنعوا التدخين في بيوتكم

يكفي دليلاً على تحريم التدخين ( بالنسبة للعقلاء ) قول الله تعالى : ( ويحل لهم الطيبات ويحرم عليهم الخبائث ) سورة الأعراف/157 فقسم الله المطعومات والمشروبات إلى قسمين لا ثالث لهما طيبات مباحة وخبائث محرمة ، ومن الذي يجرؤ أن يقول اليوم إن التدخين طيب ، بالنظر إلى رائحته والأموال التي تصرف فيه والأضرار الجسدية والمادية الناتجة عنه .

والبيت الصالح ليس فيه ولاعات سجائر ولا منافض للسجائر ، لا من الدعايات المجانية ولا غيرها فضلاً عن الشيشة ومشتقاتها .

فإذا خشيت من التدخين في بيتك فضع ملصقات للتلميح ، فإن رأيت أحداً يريد ارتكاب المنكر أمامك فليس لك بد في منع وقوعه بالأسلوب المناسب .

نصيحة : إياكم واقتناء الكلاب في البيوت

مما وصلنا من جملة ما وصلنا من عادات الكفار اقتناء الكلاب في البيوت ، وعدد من الذين تطبعوا بطباع الكفرة في مجتمعنا يجعلون في بيوتهم كلاباً يشترونها بمبالغ وثمن الكلب حرام من حديث رواه الإمام أحمد 1/356 وهو في صحيح الجامع 3071 . وينفقون في طعامها ونظافتها أموالاً سيسألون عنها يوم القيامة ، حتى صار من شعار بيوت كثير من الأثرياء وكبار الموظفين وجود كلب في البيت ، ولعاب الكلب نجس ، وهو يلعق أهل المنزل وأمتعتهم ، ولو ولغ الكلب في إناء لوجب غسله سبع مرات إحداهن بالتراب ، فكيف إذا علمت أيها المسلم مقدار ما ينقص من أجر الذين يقتنون الكلاب قال صلى الله عليه وسلم : " ما من أهل بيت يرتبطون كلباً إلا نقص من عملهم كل يوم قيراط ( وفي رواية مسلم قيراطان ) إلا كلب صيد أو كلب حرث أو كلب غنم " رواه الترمذي 1489 وهو في صحيح الجامع 5321 ، فالنهي عن اقتناء الكلاب يستثنى منه كلب الزرع ، والصيد والحراسة ( حراسة البيوت والمنشآت أو المواشي وغيرها ) ويدخل فيه كل ما تدعو إليه الحاجة من تتبع آثار المجرمين ، وكشف المخدرات ونحو ذلك ، كما هو مضمون كلام بعض أهل العلم . التعليق على سنن الترمذي ط.شاكر 3/267

وهذا جبريل عليه السلام يبين لنبينا محمد صلى الله عليه وسلم السبب الذي منعه من دخول بيته عليه الصلاة والسلام ، حسب الموعد الذي كان بينهما ، قال صلى الله عليه وسلم : (أتاني جبريل فقال : إني كنت أتيتك الليلة فلم يمنعني أن أدخل البيت الذي أنت فيه إلا أنه كان في البيت تمثال رجل وكان في البيت قرام ستر ( مثل الستارة ) فيه تماثيل وكان في البيت كلب ، فمُر برأس التمثال يقطع ، فيُصير كهيئة الشجرة ، ومر بالستر يقطع فيُجعل منه وسادتان توطئان ، ومر بالكلب فيُخرج ففعل رسول الله صلى الله عليه وسلم " . رواه الإمام أحمد ، صحيح الجامع رقم 68

نصيحة : الابتعاد عن تزويق البيوت

شاع في بيوت كثير من الناس اليوم أنواع التزويق والتزيين والزخرفة نتيجة الانغماس في الملذات ، والتعلق بالدنيا ، والتباهي والتفاخر .

وبعض البيوت إذا دخلتها تتذكر كلام ابن عباس : ( ليس في الجنة شيء مما في الدنيا إلا الأسماء ) ، ولا نستطيع في هذه العجالة أن نستطرد في ذكر أنواع العجائب والغرائب ، من التحف والزينات والنقوش والزخارف ، التي تزخرف بها بعض البيوت والقصور ، ولكننا نذّكر بما يلي :

قال تعالى : ( ولولا أن يكون الناس أمة واحدة لجعلنا لمن يكفر بالرحمن لبيوتهم سقفاً من فضة ومعارج عليها يظهرون ، ولبيوتهم أبواباً وسرراً عليها يتكون وزخرفاً .. ) الزخرف/33 .

أي ( لولا أن يعتقد كثير من الناس الجهلة أن إعطاءنا المال دليل محبتنا لمن أعطيناه فيجتمعوا على الكفر لأجل المال ) تفسير القرآن العظيم لابن كثير 7/213 . لجعلنا لبيوت الكفار سقفاً وسلالم وأقفالاً على الأبواب من فضة وذهب من متاع الحياة الفانية ، ليوافوا الله وليس عندهم حسنة ، لأنهم أخذوا نصيبهم من الدنيا .

روى الإمام مسلم – رحمه الله – عن عائشة رضي الله عنها : ( أن رسول الله صلى الله عليه وسلم خرج في غزاة فأخذت نمطاً ( بساط له خمل ) فسترته على الباب ، فلما قدم فرأى النمط عرفت الكراهية في وجهه ، فجذبه حتى هتكه أو قطعه ، وقال : ( إن الله لم يأمرنا أن نكسوا الحجارة والطين ) صحيح مسلم 3/1666

روى الإمام أحمد قصة فاطمة لما قالت لعلي رضي الله عنهما ( وقد صنعوا طعاماً ) لو دعونا رسول الله صلى الله عليه وسلم ، فجاء فوضع يديه على عضادتي الباب فرأى قراماً ( ثوب رقيق من صوف فيه ألوان ونقوش ) فرجع ، فقالت فاطمة لعلي : ألحقه فقل له لم رجعت يا رسول الله ؟ فقال : ( إنه ليس لي ( وفي رواية : لنبي أن يدخل ) أن أدخل بيتاً مزوقاً ) رواه الإمام أحمد 5/221 وهو في صحيح الجامع 2411 .

ورواه أبو داود تحت باب : الرجل يُدعى فيرى مكروهاً سنن أبي داود 3755 .

وتحت باب : هل يرجع إذا رأى منكراً في الدعوة ، روى البخاري رحمه الله تعليقاً : ودعى ابن عمر أبا أيوب ، فرأى في البيت ستراً على الجدار ، فقال ابن عمر : ( غلبنا عليه النساء ) ، فقال : ( من كنت أخشى عليه ، فلم أكن أخشى عليك ، والله لا أطعم لكم طعاماً ) فرجع فتح الباري 9/249

وقد وصل الحديث الإمام أحمد عن سالم بن عبد بن عمر قال : ( أعرست في عهد أبي ، فآذن أبي الناس ، فكان أبو أيوب فيمن آذناه ، وقد ستروا بيتي ببجاد أخضر ، فأقبل أبو أيوب فاطلع فرآه ، فقال : يا عبد الله أتسترون الجدر ، فقال أبي واستحيا : غلبنا النساء يا أبا أيوب ، فقال : من خشيت أن تغلبه النساء … ) الحديث فتح الباري .

روى الطبراني عن أبي جحيفة أن رسول الله صلى الله عليه وسلم قال : ( ستفتح عليكم الدنيا حتى تنجدوا بيوتكم كما تنجد الكعبة ، فأنتم اليوم خير من يومئذ ) صحيح الجامع 3614

وخلاصة كلام أهل العلم في زخرفة وتزويق البيوت : أنه إما مكروه أو محرم الآداب الشرعية لابن مفلح 3/421

والله أعلم ، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .


ظاهرة ضعف الإيمان

المقدمة

إن الحمد لله نحمده نستعينه ونستغفره ونستهديه ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا من يهديه الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمد عبده ورسوله ، ( يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون ) آل عمران /102 .

( يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجالاً كثيراً ونساءً واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيباً ) النساء /1 .

( يا أيها الذين آمنوا اتقوا الله وقولوا قولاً سديداً ، يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزاً عظيماً ) الأحزاب /70 ، 71 .

أما بعد :

فإن ظاهرة ضعف الإيمان مما عم وانتشر في المسلمين ، وعدد من الناس يشتكي من قسوة قلبه وتترد عباراتهم : " أحس بقسوة في قلبي " " لا أجد لذة للعبادات " " أشعر أن إيماني في الحضيض " ، " لا أتأثر بقراءة القرآن " ، " أقع في المعصية بسهولة " ، وكثيرون آثار المرض عليهم بادية ، وهذا المرض أساس كل مصيبة وسبب كل نقص وبلية .

وموضوع القلوب موضوع حساس ومهم ، وقد سمي القلب قلباً لسرعة تقلبه قال عليه الصلاة والسلام : ( إنما القلب من تقلبه ، إنما مثل القلب كمثل ريشة معلقة في أصل شجرة يقلبها الريح ظهراً لبطن ) رواه أحمد 4/408 وهو في صحيح الجامع 2364 . وفي رواية ( مثل القلب كمثل ريشة بأرض فلاة الريح ظهراً لبطن ) . أخرجه ابن أبي عاصم في كتاب السنة رقم 227 وإسناده صحيح : ظلال الجنة في تخريج السنة للألباني 1/102 .

وهو شديد التقلب كما وصفه النبي صلى الله عليه وسلم بقوله : ( لقلب ابن آدم أسرع تقلباً من القدر إذا استجمعت غلياناً ) المرجع السابق رقم 226 وإسناده صحيح : ظلال الجنة 1/102 . وفي رواية ( أشد تقلباً من القدر إذا اجتمعت غلياناً ) رواه أحمد 6/4 وهو في صحيح الجامع رقم 5147 . والله سبحانه وتعالى هو مقلب القلوب ومصرفها كما جاء عن عبد الله بن عمرو بن العاص أنه سمع رسول الله صلى الله عليه وسلم يقول : ( إن قلوب بني آدم كلها بين أصبعين من أصابع الرحمن كقلب واحد يصرفه حيث يشاء ) ثم قال رسول الله صلى الله عليه وسلم : ( اللهم مصرف القلوب صرف قلوبنا على طاعتك ) رواه مسلم رقم 2654 .

وحيث ( أن الله يحول بين المرء وقلبه ) وأنه لن ينجو يوم القيامة ( إلا من أتى الله بقلب سليم ) وأن الويل ( للقاسية قلوبهم من ذكر الله ) وأن الوعد بالجنة لـ ( من خشي الرحمن بالغيب وجاء بقلب منيب ) كان لابد للمؤمن أن يتحسس قلبه ويعرف مكمن الداء وسبب المرض ويشرع في العلاج قبل أن يطغى عله الران فيهلك والأمر عظيم والشأن خطير فإن الله قد حذرنا من القلب القاسي والمقفل والمريض والأعمى والأغلف والمنكوس والمطبوع المختوم عليه .

وفيما يلي محاولة للتعرف على مظاهر مرض ضعف الإيمان وأسبابه وعلاجه ، أسأل الله أن ينفعني بهذا العمل وإخواني المسلمين وأن يجزي بالجزاء الأوفى من ساهم في إخراجه وهو سبحانه المسؤول أن يرقق قلوبنا ويهدينا إنه نعم المولى وهو حسبنا ونعم الوكيل .

أولاً : مظاهر ضعف الإيمان

إن مرض ضعف الإيمان له أعراض ومظاهر متعددة فمنها :

1- الوقوع في المعاصي وارتكاب المحرمات : ومن العصاة من يرتكب معصية يصر عليها ومنهم من يرتكب أنواعاً من المعاصي ، وكثرة الوقوع في المعصية يؤدي إلى تحولها عادة مألوفة ثم يزول قبحها من القلب تدريجياً حتى يقع العاصي في المجاهرة بها ويدخل في حديث ( كل أمتي معافى إلا المجاهرين ، وإن من المجاهرة أن يعمل الرجل بالليل عملاً ثم يصبح وقد ستره الله فيقول : يا فلان عملت البارحة كذا ، وكذا ، وقد بات يستره ربه ويصبح يكشف ستر الله عنه ) رواه البخاري : فتح 10/486 .

2- ومنها : الشعور بقسوة القلب وخشونته : حتى ليحس الإنسان أن قلبه قد انقلب حجراً صلداً لا يترشح منه شيء ولا يتأثر بشيء ، والله جل وعلا يقول : ( ثم قست قلوبكم من بعد ذلك فهي كالحجارة أو أشد قسوة ) البقرة /74 ، وصاحب القلب القاسي لا تؤثر فيه موعظة الموت ولا رؤية الأموات ولا الجنائز ، وربما حمل الجنازة بنفسه وواراها بالتراب ، ولكن سيره بين القبور كسيره بين الأحجار .

3-ومنها : عدم إتقان العبادات : ومن ذلك شرود الذهن أثناء الصلاة وتلاوة القرآن والأدعية ونحوها ، وعدم التدبر والتفكر في معاني الأذكار ، فيقرؤها بطريقة رتيبة مملة هذا إذا حافظ عليها ، ولو اعتاد أن يدعو بدعاء معين في وقت معين أتت به السنة فإنه لا يفكر في معاني هذا الدعاء والله سبحانه وتعالى : ( … لا يقبل دعاء من قلب غافل لاه ) رواه الترمذي رقم 3479 وهو في السلسة الصحيحة 594 .

4- ومن مظاهر ضعف الإيمان : التكاسل عن الطاعات والعبادات ، وإضاعتها ، وإذا أداها فإنما هي حركات جوفاء لا روح فيها ، وقد وصف الله عز وجل المنافقين بقوله: ( وإذا قاموا إلى الصلاة قاموا كسالى ) النساء /142 . ويدخل في ذلك عدم الاكتراث لفوات مواسم الخير وأوقات العبادة وهذا يدل على عدم اهتمام الشخص بتحصيل الأجر، فقد يؤخر الحج وهو قادر ويتفارط الغزو وهو قاعد ، ويتأخر عن صلاة الجماعة ثم عن صلاة الجمعة وقد قال رسول اللهصلى الله عليه وسلم : ( لا يزال قوم يتأخرون عن الصف الأول حتى يخلفهم الله في النار ) رواه أبو داود رقم : 679 وهو في صحيح الترغيب رقم 510 . ومثل هذا لا يشعر بتأنيب الضمير إذا نام عن الصلاة المكتوبة ، وكذا لو فاتته سنة راتبة أو وِرْد من أوراده فإنه لا يرغب في قضائه ولا تعويض ما فاته ، وكذا يتعمد تفويت كل ما هو سنة أو من فروض الكفاية ، فربما لا يشهد صلاة العيد ( مع قول بعض أهل العم بوجوب شهودها ) ولا يصلي الكسوف والخسوف ، ولا يهتم بحضور الجنازة ولا الصلاة عليها ، فهو راغب عن الأجر ، مستغن عنه على النقيض ممن وصفهم الله بقوله : ( إنهم كانوا يسارعون في الخيرات ويدعوننا رغباً ورهباً وكانوا لنا خاشعين ) الأنبياء /90 .

ومن مظاهر التكاسل في الطاعات ، التكاسل عن فعل السنن الرواتب ، وقيام الليل ، والتبكير إلى المساجد وسائر النوافل فمثلاً صلاة الضحى لا تخطر له ببال فضلاً عن ركعتي التوبة وصلاة الاستخارة .

5- ومن المظاهر : ضيق الصدر وتغير المزاج وانحباس الطبع حتى كأن على الإنسان ثقلاً كبيراً ينوء به ، فيصبح سريع التضجر والتأفف من أدنى شيء ، ويشعر بالضيق من تصرفات الناس حوله وتذهب سماحة نفسه ، وقد وصف النبي صلى الله عليه وسلم ، الإيمان بقوله : ( الإيمان : الصبر والسماحة ) السلسلة الصحيحة رقم 554 ، 2/86 . ووصف المؤمن بأنه : ( يألف ويؤلف ولا خير فيمن لا يألف ولا يؤلف ) السلسلة الصحيحة رقم 427 .

6- ومن مظاهر ضعف الإيمان : عدم التأثر بآيات القرآن ، لا بوعده ولا بوعيده ولا بأمره ولا نهيه ولا في وصفه للقيامة ، فضعيف الإيمان يمل من سماع القرآن ، ولا تطيق نفسه مواصلة قراءته فكلما فتح المصحف كاد أن يغلقه .

7- ومنها : الغفلة عن الله عز وجل في ذكره ودعائه سبحانه وتعالى : فيثقل الذكر على الذاكر ، وإذا رفع يده للدعاء سرعان ما يقبضهما ويمضي وقد وصف الله المنافقين بقوله : ( ولا يذكرون الله إلا قليلاً ) النساء /142 .

8- ومن مظاهر ضعف الإيمان : عدم الغضب إذا انتهكت محارم الله عز وجل لأن لهب الغيرة في القلب قد انطفأ فتعطلت الجوارح عن الإنكار فلا يأمر صاحبه بمعروف ولا ينهى عن منكر ولا يتمعر وجهه قط في الله عز وجل ، والرسول صلى الله عليه وسلم يصف هذا القلب المصاب بالضعف بقوله في الحديث الصحيح : ( تعرض الفتن على القلوب كالحصير عوداً عوداً، فأي قلب أشربها } أي : دخلت فيه دخولاً تاماً { نكت فيه نكتة سوداء } أي : نقط فيه نقطة { حتى يصل الأمر إلى أن يصبح كما أخبر عليه الصلاة والسلام في آخر الحديث : ( أسود مربادا { بياض يسير يخالطه السواد } كالكوز مجخياً { مائلاً منكوساً } لا يعرف معروفاً ولا ينكر منكراً إلا ما أشرب من هواه ) رواه مسلم رقم 144 . فهذا زال من قلبه حب المعروف وكراهية المنكر واستوت عنده الأمور فما الذي يدفعه إلى الأمر والنهي . بل إنه ربما سمع بالمنكر يعمل في الأرض فيرضى به فيكون عليه من الوزر مثل وزر شاهده فأقره كما ذكر عليه الصلاة والسلام في الحديث الصحيح : ( إذا عملت الخطيئة في الأرض كان من شهدها فكرهها - وقال مرة أنكرها - كمن غاب عنها ، ومن غاب عنها فرضيها كان كمن شهدها ) رواه أبو داود رقم 4345 ، وهو في صحيح الجامع 689 . فهذا الرضا منه وهو - عمل قلبي - أورثه منزلة الشاهد في الإثم .

9- ومنها حب الظهور وهذا له صور منها :

- الرغبة في الرئاسة والإمارة وعدم تقدير المسؤولية والخطر ، وهذا الذي حذر منه رسول الله صلى الله عليه وسلم ، بقوله : ( إنكم ستحرصون على الإمارة وستكون ندامة يوم القيامة فنعم المرضعة وبئس الفاطمة ) ( قوله : نعم المرضعة أي أولها لأن معها المال والجاه واللذات ، وقوله : بئس الفاطمة أي : آخرها لأن معه القتل والعزل والمطالبة بالتبعات يوم القيامة ) رواه البخاري رقم 6729 . وقال عليه الصلاة والسلام : ( إن شئتم أنبأتكم عن الإمارة وما هي ، أولها ملامة ، وثانيها ندامة ، وثالثها عذاب يوم القيامة إلا من عدل ) رواه الطبراني في الكبير 18/72 وهو في صحيح الجامع 1420 . ولو كان الأمر قياماً بالواجب وحملاً للمسؤولية في موضع لا يوجد من هو أفضل منه مع بذل الجهد والنصح والعدل كما فعل يوسف عليه السلام إذاً لقلنا أنعم وأكرم ، ولكن الأمر في كثير من الأحيان رغبة جامحة في الزعامة وتقدم على الأفضل وغمط أهل الحقوق حقوقهم واستئثار بمركز الأمر والنهي .

- محبة تصدر المجالس والاستئثار بالكلام وفرض الاستماع على الآخرين وأن يكون الأمر له ، وصدور المجالس هي المحاريب التي حذرنا منها رسول الله صلى الله عليه وسلم بقوله : ( اتقوا هذه المذابح - يعني المحاريب - ) رواه البيهقي 2/439 وهو في صحيح الجامع 120 .

- محبة أن يقوم له الناس إذا دخل عليهم لإشباع حب التعاظم في نفسه المريضة وقد قال رسول الله صلى الله عليه وسلم : ( من سره أن يمثل } أي ينتصف ويقوم { له عباد الله قياماً فليتبوأ بيتاً من النار ) رواه البخاري في الأدب المفرد 977 انظر السلة الصحيحة 357 . ولذلك لما خرج معاوية على ابن الزبير وابن عامر فقام ابن عامر وجلس ابن الزبير { وفي رواية : وكان أرزنهما } فقال معاوية لابن عامر : اجلس فإني سمعت رسول الله صلى الله عليه وسلم يقول : ( من أحب أن يمثل له الرجال قياماً فليتبوأ مقعده من النار ) رواه أبو داود رقم 5229 والبخاري في الأدب المفرد 977 وهو في السلسلة الصحيحة 357 . ومثل هذا النوع من الناس يعتريه الغضب لو طبقت السنة فبدئ باليمين ، وإذا دخل مجلساً فلا يرضى إلا بأن يقوم أحدهم ليجلس هو رغم نهيه صلى الله عليه وسلم عن ذلك بقوله : ( لا يقيم الرجل الرجل من مجلسه ثم يجلس فيه ) رواه البخاري فتح 11/62 .

10- ومنها : الشح والبخل ولقد مدح الله الأنصار في كتابه فقال : ( ويؤثرون على أنفسهم ولو كان بهم خصاصة ) وبين أن المفلحين هم الذين وقوا شح أنفسهم ولا شك أن ضعف الإيمان يولد الشح بل قال عليه الصلاة والسلام : ( لا يجتمع الشح والإيمان في قلب عبد أبداً ) رواه النسائي : المجتبي 6/13 وهو في صحيح الجامع 2678 . أما خطورة الشح وآثاره على النفس فقد بينها النبي صلى الله عليه وسلم بقوله : ( إياكم والشح فإنما هلك من كان قبلكم بالشح ، أمرهم بالبخل فبخلوا وأمرهم بالقطيعة فقطعوا وأمرهم بالفجور ففجروا ) رواه أبو داود 2/324 وهو في صحيح الجامع رقم 2678 . وأما البخل فإن صاحب الإيمان الضعيف لا يكاد يخرج شيئاً لله ولو دعى داعي الصدقة وظهرت فاقة إخوانه المسلمين وحلت بهم المصائب ، ولا أبلغ من كلام الله في هذا الشأن قال عز وجل : ( ها أنتم هؤلاء تدعون لتنفقوا في سبيل الله فمنكم من يبخل ومن يبخل فإنما يبخل عن نفسه والله الغني وأنتم الفقراء وإن تتولوا يستبدل قوماً غيركم ثم لا يكونوا أمثالكم ) سورة محمد /38 .

11- ومنها : أن يقول الإنسان ما لا يفعل قال الله تعالى : ( يا أيها الذين آمنوا لم تقولون ما لا تفعلون ، كبر مقتاً عند الله أن تقولوا ما لا تفعلون ) الصف /2،3 . ولا شك أن هذا نوع النفاق ، ومن خالف قوله عمله صار مذموماً عند الله مكروهاً عند الخلق ، وأهل النار سيكتشفون حقيقة الذي يأمر بالمعروف في الدنيا ولا يأتيه ، وينهاهم عن المنكر ويأتيه .

12- ومنها : السرور والغبطة بما يصيب إخوانه المسلمين من فشل أو خسارة أو مصيبة أو زوال نعمة ، فيشعر بالسرور لأن النعمة قد زالت ، ولأن الشيء الذي كان يتميز عليه غيره به قد زال عنه .

13- ومن مظاهر ضعف الإيمان : النظر إلى الأمور من جهة وقوع الإثم فيها أو عدم وقوعه فقط وغض البصر عن فعل المكروه ، فبعض الناس عندما يريد أن يعمل عملاً من الأعمال لا يسأل عن أعمال البر وإنما يسأل : هل هذا العمل يصل إلى الإثم أم لا؟ هل هو حرام أم أنه مكروه فقط ؟ وهذه النفسية تؤدي إلى الوقوع في شرك الشبهات والمكروهات ، مما يؤدي إلى الوقوع في المحرمات يوماً ما ، فصاحبها ليس لديه مانع من ارتكاب عمل مكروه أو مشتبه فيه ما دام أنه ليس محرماً ، وهذا عين ما أخبر عنه النبي صلى الله عليه وسلم ، بقوله : ( من وقع في الشبهات وقع في الحرام ، كالراعي يرعى حول الحمى يوشك أن يرتع فيه .. ) الحديث في الصحيحين واللفظ لمسلم رقم 1599 بل إن بعض الناس إذا استفتى في شيء وأخبر أنه محرم ، يسأل هل حرمته شديدة أو لا ؟! وكم الإثم المترتب عليه ؟ فمثل هذا لا يكون لديه اهتمام بالابتعاد عن المنكر والسيئات بل عنده استعداد لارتكاب أول مراتب الحرام ، واستهانة بمحقرات الذنوب مما ينتج عنه الاجتراء على محارم الله ، وزوال الحواجز بينه وبين المعصية ولذلك يقول الرسول صلى الله عليه وسلم في الحديث الصحيح : ( لأعلمن أقواماً من أمتي يأتون يوم القيامة بحسنات أمثال جبال تهامة بيضاً ، فيجعلها الله عز وجل هباء منثوراً ) قال ثوبان : يا رسول الله صفهم لنا ، جلهم لنا ، أن لا نكون منهم ونحن لا نعلم قال : ( أما أنهم إخوانكم ومن جلدتكم ويأخذون من الليل كما تأخذون ولكنهم أقوام إذا خلو بمحارم الله انتهكوها ) رواه ابن ماجة رقم 4245 قال في الزوائد إسناده صحيح ورجاله ثقات وهو في صحيح الجامع 5028 .

فتجده يقع في المحرم دون تحفظ ولا تردد ، وهذا أسوأ من الذي يقع في الحرام بعد تردد وتحرج وكلا الشخصين على خطر ، ولكن الأول أسوأ من الثاني ، وهذا النوع من الناس يستسهل الذنوب نتيجة لضعف إيمانه ولا يرى أنه عمل شيئاً منكراً ولذلك يصف ابن مسعود رضي الله عنه حال المؤمن وحال المنافق بقوله : ( إن المؤمن يرى ذنوبه كأنه قاعد تحت جبل يخاف أن يقع عليه ، وإن الفاجر يرى ذنوبه كذباب مر على أنفه فقال به هكذا ) أي دفعه بيده . رواه البخاري فتح 11/102 ، وانظر تغليق التعليق 5/136 المكتب الإسلامي .

14- ومنها : احتقار المعروف ، وعدم الاهتمام بالحسنات الصغيرة وقد علمنا صلى الله عليه وسلم أن لا نكون كذلك فقد روى الإمام أحمد رحمه الله عن أبي جري الهجيمي قال : أتيت رسول الله صلى الله عليه وسلم ، فقلت يا رسول الله ؟ إنا قوم من أهل البادية فعلمنا شيئاً ينفعنا الله تبارك وتعالى به فقال : ( لا تحقرن من المعروف شيئاً ولو أن تفرغ من دلوك في إناء المستقي ، ولو أن تكلم أخاك ووجهك إليه منبسطاً ) مسند أحمد 5/63 وهو في السلسلة الصحيحة 1352 . فلو جاء يريد أن يستسقي من بئر وقد رفعت دلوك فأفرغته له ، فهذا العمل وإن كان ظاهره صغيراً لا ينبغي احتقاره ، وكذا لقيا الأخ بوجه طلق ، وإزالة القذر والأوساخ من المسجد ، وحتى ولو كان قشة فلعل هذا العمل يكون سبباً في مغفرة الذنوب ، والرب يشكر لعبده مثل هذه الأفعال فيغفر له ، ألم تر أنه صلى الله عليه وسلم قال : ( مر رجل بغصن شجرة على ظهر طريق فقال : والله لأنحين هذا عن المسلمين لا يؤذيهم فأًدخل الجنة ) رواه مسلم رقم 1914 .

إن النفس التي تحقر أعمال الخير اليسيرة فيه سوء وخلل ويكفي في عقوبة الاستهانة بالحسنات الصغيرة الحرمان من مزية عظيمة دل عليها قوله صلى الله عليه وسلم : ( من أماط أذى عن طريق المسلمين كتب له حسنة ومن تقبلت له حسنة دخل الجنة ) رواه البخاري في الأدب المفرد رقم 593 وهو في السلسلة الصحيحة 5/387 . وكان معاذ رضي الله عنه يمشي ورجل معه فرفع حجراً من الطريق فقال { أي الرجل } ما هذا ؟ فقال سمعت رسول الله صلى الله عليه وسلم يقول : ( من رفع حجراً من الطريق كتب له حسنة ومن كانت له حسنة دخل الجنة ) المعجم الكبير للطبراني 20/101 ، السلسلة الصحيحة 5/387 .

15- عدم الاهتمام بقضايا المسلمين ولا التفاعل معها بدعاء ولا صدقة ولا إعانة ، فهو بارد الإحساس تجاه ما يصيب إخوانه في بقاع العالم من تسلط العدو والقهر والاضطهاد والكوارث ، فيكتفي بسلامة نفسه ، وهذا نتيجة ضعف الإيمان ، فإن المؤمن بخلاف ذلك ، قال النبي صلى الله عليه وسلم : ( إن المؤمن من أهل الإيمان بمنزلة الرأس من الجسد ، يألم المؤمن لأهل الإيمان كما يألم الجسد لما في الرأس ) مسند أحمد 5/340 وهو في السلسلة الصحيحة 1137 .

16- ومن مظاهر ضعف الإيمان : انفصام عرى الأخوة بين المتآخيين ، يقول عليه الصلاة والسلام : ( ما تواد اثنان في الله عز وجل أو في الإسلام فيفرق بينهما أول ذنب { وفي رواية : ففرق بينهما إلا بذنب } يحدثه أحدهما ) البخاري في الأدب المفرد رقم 401 وأحمد في المسند 2/68 وهو في السلسلة الصحيحة 637 . فهذا دليل على شؤم المعصية قد يطال الروابط الأخوية ويفصمها ، فهذه الوحشة التي يجدها الإنسان بينه وبين إخوانه أحياناً هي نتيجة لتدني الإيمان بسبب ارتكاب المعاصي لأن الله يسقط العاصي من قلوب عباده ، فيعيش بينهم أسوأ عيش ساقط القدر زري الحال لا حرمة له ، وكذلك يفوته رفقة المؤمنين ودفاع الله عنهم فإن الله يدافع عن الذين آمنوا .

17- ومنها : عدم استشعار المسئولية في العمل لهذا لدين ، فلا يسعى لنشره ولا يسعى لخدمته على النقيض من أصحاب النبي صلى الله عليه وسلم الذين لما دخلوا في الدين شعروا بالمسئولية على الفور ، وهذا الطفيل بن عمرو رضي الله عنه كم كان بين إسلامه وذهابه لدعوة قومه إلى الله عز وجل ؟! لقد نفر على الفور لدعوة قومه ، وبمجرد دخوله في الدين أحس أن عليه أن يرجع إلى قومه فرجع داعية إلى الله سبحانه وتعالى، والكثيرون اليوم يمكثون فترات طويلة ما بين التزامهم بالدين حتى وصولهم إلى مرحلة الدعوة إلى الله عز وجل .

كان أصحاب محمد صلى الله عليه وسلم يقومون بما يترتب على الدخول في الدين من معاداة الكفار والبراءة منهم ومفاصلتهم ، فهذا ثمامة بن أثال رضي الله عنه - رئيس أهل اليمامة - لما أسر وجيء به فربط إلى المسجد وعرض عليه رسول الله صلى الله عليه وسلم الإسلام ثم قذف الله النور في قلبه فأسلم وذهب إلى العمرة فلما وصل مكة قال لكفار قريش : " لا يصلكم حبة حنطة من اليمامة حتى يأذن فيها رسول الله صلى الله عليه وسلم " رواه البخاري فتح 8/87 . فمفاصلته للكفار ومحاصرته لهم اقتصادياً وتقديم كافة الإمكانات المتاحة لخدمة الدعوة حصلت على الفور ، لأن إيمانه الجازم استوجب منه هذا العمل .

18- ومن مظاهره الفزع والخوف عند نزول المصيبة أو حدوث مشكلة فتراه مرتعد الفرائص ، مختل التوازن ، شارد الذهن ، شاخص البصر ، يحار في أمره عندما يصاب بملمة أو بلية فتنغلق في عينيه المخارج وتركبه الهموم فلا يستطيع مواجهة الواقع بجنان ثابت ، وقلب قوي وهذا كله بسبب ضعف إيمانه ، ولو كان إيمانه قوياً لكان ثابتاً ، ولواجه أعظم الملمات وأقسى البليات بقوة وثبات .

19- ومنها : كثرة الجدال والمراء المقسي للقلب ، قال عليه الصلاة والسلام في الحديث الصحيح : ( ما ضل قوم بعد هدى كانوا عليه إلا أتوا الجدل ) رواه أحمد في المسند 5/252 وهو في صحيح الجامع 5633 . فالجدل بغير دليل ولا قصد صحيح يؤدي إلى الابتعاد عن الصراط المستقيم ، وما أكثر جدال الناس اليوم بالباطل يتجادلون بغير علم ولا هدى ولا كتاب منير ، ويكفي دافعاً لترك الخصلة الذميمة قوله صلى الله عليه وسلم : ( أنا زعيم ببيت في ربض الجنة لمن ترك المراء وإن كان محقاً ) رواه أبو داود 5/150 وهو في صحيح الجامع 1464 .

20- ومنه : التعلق بالدنيا ، والشغف بها ، والاسترواح إليها ، فيتعلق القلب بالدنيا إلى درجة يحس صاحبه بالألم إذا فاته شيء من حظوظها كالمال والجاه والمنصب والمسكن ، ويعتبر نفسه مغبوناً سيء الحظ لأنه لم ينل ما ناله غيره ، ويحس بألم وانقباض أعظم إذا رأى أخاه المسلم قد نال بعض ما فاته هو من حظوظ الدنيا ، وقد يحسده ، ويتمنى زوال النعمة عنه ، وهذا ينافي الإيمان كما قال النبي صلى الله عليه وسلم : ( لا يجتمعان في قلب عبد الإيمان والحسد ) . رواه أبو داود 5/150 وهو في صحيح الجامع 1464 .

21- ومنها : أن يأخذ كلام الإنسان وأسلوبه الطابع العقلي البحت ويفقد السمة الإيمانية حتى لا تكاد تجد في كلام هذا الشخص أثراً لنص من القرآن أو السنة أو كلام السلف رحمهم الله .

22- ومنها : المغالاة في الاهتمام بالنفس مأكلاً ومشرباً وملبساً ومسكناً ومركباً ، فتجده يهتم بالكماليات اهتماماً بالغاً ، فينمق هندامه ويجهد نفسه بشراء الرقيق من اللباس ويزوق مسكنه وينفق الأموال والأوقات في هذه التحسينات ، وهي مما لا ضرورة له ولا حاجة - مع أن من إخوانه المسلمين من هم في أشد الحاجة لهذه الأموال - ويعمل هذا كله حتى يغرق في التنعيم والترفه المنهي عنه كما في حديث معاذ بن جبل رضي الله عنه لما بعث به النبي صلى الله عليه وسلم إلى اليمن وأوصاه فقال : ( إياك والتنعيم ، فإن عباد الله ليسوا بالمتنعمين ) رواه أبو نعيم في الحلية 5/155 وهو في السلسلة الصحيحة 353 وعند أحمد بلفظ إياي : المسند 5/243 .

ثانياً : أسباب ضعف الإيمان

إن لضعف الإيمان أسباباً كثيرة ومنها ما هو مشترك مع الأعراض مثل الوقوع في المعاصي والانشغال بالدنيا وهذا ذكر لبعض الأسباب مضافاً إلى ما سبق : -

1- الابتعاد عن الأجواء الإيمانية فترة طويلة وهذا مدعاة لضعف الإيمان في النفس ، يقول الله عز وجل : ( ألم يأن للذين آمنوا أن تخشع قلوبهم لذكر الله وما نزل من الحق ولا يكونوا كالذين أوتوا الكتاب من قبل فطال عليهم الأمد فقست قلوبهم وكثير منهم فاسقون ) الحديد /16 . فدلت الآية الكريمة على أن : طول الوقت في البعد عن الأجواء الإيمانية مدعاة لضعف الإيمان في القلب ، فمثلاً : الشخص الذي يبتعد عن إخوانه في الله لفترة طويلة لسفر أو وظيفة ونحو ذلك فإنه يفتقد الجو الإيماني الذي كان يتنعم في ظلاله ، ويستمد منه قوة قلبه والمؤمن قليل بنفسه كثير بإخوانه ، يقول الحسن البصري رحمه الله تعالى : ( إخواننا أغلى عندنا من أهلينا فأهلونا يذكروننا الدنيا ، وإخواننا يذكروننا بالآخرة ) وهذا الابتعاد إذا استمر يخلف وحشة تقلب بعد حين إلى نفرة من تلك الأجواء الإيمانية ، يقسو على أثرها القلب ويظلم ، ويخبو فيه نور الإيمان . وهذا مما يفسر حدوث الانتكاسة لدى البعض في الإجازات التي يسافرون فيها أو عقب انتقالهم إلى أماكن أخرى للعمل أو الدراسة .

2- الابتعاد عن القدوة الصالحة ، فالشخص الذي يتعلم على يدي رجل صالح يجمع بين العلم النافع والعمل الصالح وقوة الإيمان ، يتعاهده ويحذيه مما عنده من العلم والأخلاق والفضائل ، لو ابتعد عنه فترة من الزمن فإن المتعلم يحس بقسوة في قلبه ، ولذلك لما توفي رسول الله صلى الله عليه وسلم ووري التراب قال الصحابة : ( فأنكرنا قلوبنا ) ، وأصابتهم وحشة لأن المربي والمعلم والقدوة عليه الصلاة والسلام قد مات ، وجاء وصفهم أيضاً في بعض الآثار ( كالغنم في الليلة الشاتية المطيرة ) ولكنه عليه الصلاة والسلام ترك فيمن ترك وراءه جبالاً كل منهم يصلح للخلافة وصار بعضهم لبعض قدوة ، أما اليوم فالمسلم في أشد الحاجة إلى قدوة يكون قريباً منه .

3- ومن الأسباب : الابتعاد عن طلب العلم الشرعي والاتصال بكتب السلف والكتب الإيمانية التي تحيي القلب ، فهناك أنواع من الكتب يحس القارئ بأنها تستثير في قلبه الإيمان ، وتحرك الدوافع الإيمانية الكامنة في نفسه وعلى رأسها كتاب الله تعالى وكتب الحديث ثم كتب العلماء المجيدين في الرقائق والوعظ والذين يحسنون عرض العقيدة بطريقة تحيي القلب ، مثل كتب العلامة ابن القيم وابن رجب وغيرهم ، والانقطاع عن مثل هذه الكتب مع الإغراق في قراءة الكتب الفكرية فقط أو كتب الأحكام المجردة عن الأدلة أو كتب اللغة والأصول مثلاً من الأشياء التي تورث أحياناً قسوة القلب ، وهذا ليس ذماً في كتب اللغة أو الأصول ونحوها بل هو تنبيه لمن أعرض عن كتب التفسير والحديث ، فلا تكاد تجده يقرأ فيها مع أنها هي الكتب التي تصل القلب بالله عز وجل فعندما تقرأ في الصحيحين ( مثلاً ) تشعر أنك تعيش في أجواء العصر الأول مع الرسول صلى الله عليه وسلم ومع الصحابة ، وتتعرض لنفحات إيمانية ، من سيرتهم ، وحياتهم ، وتلك الأحداث التي جرت في عصرهم :

أهل الحديث هم أهل الرسول وإن لم يصحبوا نفسه ، أنفاسه صحبوا

وهذا السبب - وهو الابتعاد عن الكتب الإيمانية - آثاره بادية على أولئك الذين يدرسون دراسات لا علاقة لها بالإسلام كالفلسفة وعلم النفس والاجتماع وغيرها من الموضوعات التي صيغت بمعزل عن الإسلام ، وكذا من يعشق قراءة القصص الخيالية وقصص الحب والغرام وهواة تتبع الأخبار غير النافعة من الصحف والمجلات والمذكرات وغيرها من الاهتمام بها والمداومة على متابعتها .

4- ومنها : وجود الإنسان المسلم في وسط يعج بالمعاصي فهذا يتباهى بمعصية ارتكبها وآخر يترنم بألحان أغنية وكلماتها وثالث يدخن ورابع يبسط مجلة ماجنة وخامس لسانه منطلق باللعن والسباب والشتائم وهكذا ، أما القيل والقال والغيبة والنميمة وأخبار المباريات فمما لا يحصى كثرة .

وبعض الأوساط لا تذكّر إلا بالدنيا كما هو الحال في كثير من مجالس الناس ومكاتبهم اليوم ، فأحاديث التجارة والوظيفة والأموال والاستثمارات ومشكلات العمل والعلاوات والترقيات والانتدابات وغيرها تحتل الصدارة في اهتمامات كثير من الناس وأحاديثهم .

وأما البيوت - فحدث ولا حرج - حيث الطامات والأمور المنكرات مما يندى له جبين المسلم وينصدع قلبه ، فالأغاني الماجنة ، والأفلام الساقطة ، والاختلاط المحرم وغير ذلك مما تمتلئ به بيوت المسلمين ، فمثل هذه البيئات تصاب فيها القلوب بالمرض وتصبح قاسية ولا شك .

5- ومنها : الإغراق في الاشتغال بالدنيا حتى يصبح القلب عبداً لها والرسول صلى الله عليه وسلم يقول : ( تعس عبد الدينار ، وعبد الدرهم ) رواه البخاري رقم 2730 . ويقول عليه الصلاة والسلام : ( إنما يكفي أحدكم ما كان في الدنيا مثل زاد الراكب ) رواه الطبراني في الكبير 4/78 وهو في صحيح الجامع 2384 . يعني الشيء اليسير الذي يبلغه المقصود . وهذه الظاهرة واضحة في هذه الأيام التي عم فيها الطمع المادي والجشع في الازدياد من حطام الدنيا وصار الناس يركضون وراء التجارات والصناعات والمساهمات وهذا مصداق ما أخبر به صلى الله عليه وسلم : ( إن الله عز وجل قال : إنا أنزلنا المال لإقام الصلاة وإيتاء الزكاة ولو كان لابن آدم واد لأحب أن يكون إليه ثان ولو كان له واديان لأحب أن يكون إليهما ثالث ، ولا يملأ جوف ابن آدم إلا التراب ثم يتوب الله على من تاب ) رواه أحمد 5/219 وهو ففي صحيح الجامع 1781 .

6- ومن الأسباب أيضاً : الانشغال بالمال والزوجة والأولاد ، يقول الله عز وجل : ( واعلموا أنما أموالكم وأولادكم فتنة ) الأنفال /28 . ويقول عز وجل : ( زين للناس حب الشهوات من النساء والبنين والقناطير المقنطرة من الذهب والفضة والخيل المسومة والأنعام والحرث ذلك متاع الحياة الدنيا والله عنده حسن المآب ) آل عمران /14 ومعنى هذه الآية أن حب هذه الأشياء وفي مقدمتها النساء والبنون إذا كان مقدماً على طاعة الله ورسوله فإنه مستقبح مذموم صاحبه ، أما إن كان حب ذلك على وجهه الشرعي المعين على طاعة الله فهو محمود صاحبه وقد قال النبي صلى الله عليه وسلم : ( حبب إليّ من الدنيا النساء والطيب وجعل قرة عيني في الصلاة ) رواه أحمد 3/128 وهو في صحيح الجامع 3124 . وكثير من الناس ينساق وراء الزوجة في المحرمات وينساق وراء الأولاد منشغلاً عن طاعة الله ، وقد قال النبي صلى الله عليه وسلم : ( الولد محزنة مجبنة مجهلة مبخلة ) رواه الطبراني في الكبير 24/241 وهو في صحيح الجامع 1990 . قوله مبخلة : إذا أراد الإنسان أن ينفق في سبيل الله ذكره الشيطان بأولاده فيقول : أولادي أحق بالمال أبقيه لهم يحتاجونه من بعدي فيبخل عن الإنفاق في سبيل الله ، وقوله : مجبنة أي إذا أراد الرجل أن يجاهد في سبيل الله يأتيه الشيطان فيقول تقتل وتموت فيصبح الأولاد ضياعاً يتامى ، فيقعد عن الخروج للجهاد ، وقوله : مجهلة أي يشغل الأب عن طلب العلم والسعي في تحصيله وحضور مجالسه وقراءة كتبه . وقوله : محزنة أي إذا مرض حزن عليه وإذا طلب الولد شيئاً لا يقدر عليه الأب حزن الأب ، وإذا كبر وعق أباه فذلك الحزن الدائم والهم اللازم .

وليس المقصود ترك الزواج والإنجاب ولا ترك تربية الأولاد ، وإنما المقصود التحذير من الانشغال معهم بالمحرمات .

وأما فتنة المال فيقول عليه الصلاة والسلام : ( إن لكل أمة فتنة ، وفتنة أمتي المال ) رواه الترمذي 2336 وهو في صحيح الجامع 2148 . والحرص على المال أشد إفساداً للدين من الذئب الذي تسلط على زريبة غنم وهذا معنى قول النبي صلى الله عليه وسلم : ( ما ذئبان جائعان أرسلا في غنم بأفسد لها من حرص المرء على المال والشرف لدينه ) رواه الترمذي رقم 2376 وهو في صحيح الجامع 5620 . ولذلك حث النبي صلى الله عليه وسلم على أخذ الكفاية دون توسع يشغل عن ذكر الله فقال رسول الله صلى الله عليه وسلم : ( إنما يكفيك من جمع المال خادم ومركب في سبيل الله ) رواه أحمد 5/290 وهو في صحيح الجامع 2386 . وقد تهدد النبي صلى الله عليه وسلم المكثرين من جمع الأموال إلا أهل الصدقات فقال : ( ويل للمكثرين إلا من قال بالمال هكذا وهكذا وهكذا أربع عن يمينه وعن شماله ومن قدامه ومن ورائه ) رواه ابن ماجه رقم 4129 وهو في صحيح الجامع 7137 . يعني في أبواب الصدقة ووجوه البر .

7- طول الأمل : قال الله تعالى : ( ذرهم يأكلوا ويتمتعوا ويلههم الأمل فسوف يعلمون) وقال علي رضي الله عنه : ( إن أخوف ما أخاف عليكم اتباع الهوى وطول الأمل فأما اتباع الهوى فيصد عن الحق وأما طول الأمل فينسي الآخرة ) فتح الباري 11/236 . وجاء في الأثر : ( أربعة من الشقاء جمود العين وقسوة القلب وطول الأمل والحرص على الدنيا ) " ويتولد من طول الأمل الكسل عن الطاعة والتسويف والرغبة في الدنيا والنسيان للآخرة والقسوة في القلب لأن رقته وصفاءه إنما يقع بتذكير الموت والقبر والثواب والعقاب وأهوال القيامة كما قال تعالى : ( فطال عليهم الأمد فقست قلوبهم ) وقيل : من قصر أمله قل همه وتنور قلبه لأنه إذا استحضر الموت اجتهد في الطاعة … " فتح الباري 11/237 .

8- ومن أسباب ضعف الإيمان وقسوة القلب : ( الإفراط في الأكل والنوم والسهر والكلام والخلطة ، فكثرة الأكل تبلد الذهن وتثقل البدن عن طاعة الرحمن وتغذي مجاري الشيطان في الإنسان وكما قيل : " من أكل كثيراً شرب كثيراً فنام كثيراً وخسر أجراً كبيراً " فالإفراط في الكلام يقسي القلب ، والإفراط في مخالطة الناس تحول بين المرء ومحاسبة نفسه والخلوة بها والنظر في تدبير أمرها ، وكثرة الضحك تقضي على مادة الحياة في القلب فيموت ، يقول عليه الصلاة والسلام في الحديث الصحيح : ( لا تكثروا الضحك فإن كثرة الضحك تميت القلب ) رواه ابن ماجه 4193 وهو في صحيح الجامع . وكذلك الوقت الذي لا يملأ بطاعة الله تعالى ينتج قلباً صلداً لا تنفع فيه زواجر القرآن ولا مواعظ الإيمان .

وأسباب ضعف الإيمان كثيرة ليس بالوسع حصرها ، ولكن يمكن أن يسترشد بما ذكر على ما لم يذكر منها ، والعاقل يدرك ذلك من نفسه ، نسأل الله أن يطهر قلوبنا ويقينا شر أنفسنا .

ثالثاً : علاج ضعف الإيمان

روى الحاكم في مستدركه والطبراني في معجمه عن النبي صلى الله عليه وسلم أنه قال : ( إن الإيمان ليخلق في جوف أحدكم كما يخلق الثوب فأسالوا الله أن يجدد الإيمان في قلوبكم ) رواه الحاكم في المستدرك 1/4 وهو في السلسلة الصحيحة 1585 وقال الهيثمي في مجمع الزوائد 1/52 رواه الطبراني في الكبير وإسناده حسن . يعني بذلك أن الإيمان يبلى في القلب كما يبلى الثوب إذا اهترأ وأصبح قديماً ، وتعتري قلب المؤمن في بعض الأحيان سحابة من سحب المعصية فيظلم وهذه الصورة صورها لنا رسول الله صلى الله عليه وسلم بقوله في الحديث الصحيح : ( ما من القلوب قلب إلا وله سحابة كسحابة القمر ، بينا القمر مضيء إذ علته سحابة فاظلم ، إذ تجلت عنه فأضاء ) رواه أبو نعيم في الحلية 2/196 وهو في السلسلة الصحيحة 2268 . فالقمر تأتي عليه أحياناً سحابة تغطي ضوءه ، وبعد برهة من الزمن تزول وتنقشع فيرجع ضوء القمر مرة أخرى ليضيء في السماء ، وكذلك قلب المؤمن تعتريه أحياناً سحب مظلمة من المعصية ، فتحجب نوره ، فيبقى الإنسان في ظلمة ووحشة ، فإذا سعى لزيادة إيمانه واستعان بالله عز وجل انقشعت تلك السحب ، وعاد نور قلبه يضيء كما كان .

ومن المرتكزات المهمة في فهم قضية ضعف الإيمان وتصور علاجها هو معرفة أن الإيمان يزيد وينقص وهذا من صميم اعتقاد أهل السنة والجماعة ، فإنهم يقولون أن الإيمان نطق باللسان واعتقاد بالجنان ( أي القلب ) وعمل بالأركان ( أي الجوارح ) يزيد بالطاعة وينقص بالعصيان ، وقد دلت على هذا الأدلة من الكتاب والسنة فمنها قوله تعالى : ( ليزدادوا إيماناً مع إيمانهم ) وقوله : ( أيكم زادته هذه إيماناً ) وقوله صلى الله عليه وسلم عليه وسلم : ( من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان ) البخاري فتح 1/51 . وأثر الطاعة والمعصية في الإيمان زيادة ونقصاناً أمر معلوم مشاهد ومجرب فلو أن شخصاً خرج يمشي في السوق ينظر إلى المتبرجات ويسمع صخب أهل السوق ولغوهم ثم خرج فذهب إلى المقبرة فدخلها فتفكر ورق قلبه فإنه يجد فرقاً بيناً بين الحالتين فإذا القلب يتغير بسرعة.

وعن علاقة المفهوم بموضوعنا يقول بعض السلف : " من فقه العبد أن يتعاهد إيمانه ، وما ينقص منه ، ومن فقه العبد أن يعلم أيزداد إيمانه ؟ أو ينقص ؟ وإن من فقه الرجل أن يعلم نزغات الشيطان أنى تأتيه ؟ " شرح نونية ابن القيم لابن عيسى 2/140 .

ومما ينبغي معرفته أن نقص الإيمان إذا أدى إلى ترك واجب أو فعل محرم فهذا فتور خطير مذموم يجب عليه التوبة إلى الله والشروع في علاج نفسه أما إذا لم يؤد الفتور إلى ترك واجب أو فعل محرم وإنما كان تراجعاً في عمل مستحبات مثلاً فعلى صاحبه أن يسوس نفسه ويسدد ويقارب حتى يعود إلى نشاطه وقوته في العبادة وهذا مما يستفاد من قوله صلى الله عليه وسلم : ( لكل عمل شرة - يعني نشاط وقوة - ولكل شرة فترة - يعني ضعف وفتور - فمن كانت فترته إلى سنتي فقد أفلح ومن كانت إلى غير ذلك فقد هلك ) رواه أحمد 2/210 وهو في صحيح الترغيب رقم 55 .

وقبل الشروع في الكلام عن العلاج يحسن ذكر ملاحظة وهي : أن كثيراً من الذين يحسون بقسوة قلوبهم يبحثون عن علاجات خارجية يريدون الاعتماد فيها على الآخرين مع أن بمقدورهم - لو أرادوا - علاج أنفسهم بأنفسهم وهذا هو الأصل لأن الإيمان علاقة بين العبد وربه وفيما يلي ذكر عدد من الوسائل الشرعية التي يمكن للمرء المسلم أن يعالج بها ضعف إيمانه ويزيل قسوة قلبه بعد الاعتماد على الله عز وجل وتوطين النفس على المجاهدة : -

1- تدبر القرآن العظيم الذي أنزله الله عز وجل تبياناً لكل شيء ونوراً يهدي به سبحانه من شاء من عباده ، ولا شك أن فيه علاجاً عظيماً ودواء فعالاً قال الله عز وجل : ( وننزل من القرآن ما هو شفاء ورحمة للمؤمنين ) أما طريقة العلاج فهي التفكر والتدبر .

( وقد كان رسول الله صلى الله عليه وسلم ، يتدبر كتاب الله ويردده وهو قائم بالليل ، حتى إنه في إحدى الليالي قام يردد آية واحدة من كتاب الله ، وهو يصلي لم يجاوزها حتى أصبح وهي قوله تعالى : { إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم } سورة المائدة /118 ) رواه أحمد 4/149 وفي صفة الصلاة للألباني ص : 102 .

وكان عليه الصلاة والسلام يتدبر القرآن وقد بلغ في ذلك مبلغاً عظيماً ، روى ابن حبان في صحيحه بإسناد جيد عن عطارة قال : دخلت أنا وعبيد الله بن عمير على عائشة رضي الله عنها ، فقال عبيد الله بن عمير : ( حدثينا بأعجب شيء رأيتيه من رسول الله صلى الله عليه وسلم فبكت وقالت : قام ليلة من الليالي - تعني يصلي - فقال : يا عائشة ، ذريني أتعبد لربي ، قالت : قلت : والله إني لأحب قربك وأحب ما يسرك قالت : فقام فتطهر ثم قام يصلي فلم يزل يبكي حتى بل حجره ثم بكى فلم يزل يبكي حتى بل الأرض ، وجاء بلال يؤذنه بالصلاة فلما رآه يبكي قال : يا رسول الله تبكي وقد غفر الله لك تقدم من ذنبك وما تأخر قال : أفلا أكون عبداً شكوراً ، لقد نزلت علي الليلة آيات ويل لمن قرأها ولم يتفكر فيها : { إن في خلق السماوات والأرض واختلاف الليل والنهار لآيات لأولي الألباب الذين يذكرون الله قياماً وقعوداً وعلى جنوبهم ويتفكرون في خلق السماوات والأرض … } آل عمران /190 ) السلسلة الصحيحة 1/106 . وهذا يدل على وجوب تدبر هذه الآيات .

والقرآن فيه توحيد ووعد ووعيد وأحكام وأخبار وقصص وآداب وأخلاق وآثارها في النفس متنوعة وكذلك من السور ما يرهب النفس أكثر من سور أخرى ، يدل على ذلك قوله صلى الله عليه وسلم : ( شيبتني هود وأخواتها قبل المشيب ) السلسلة الصحيحة 2/679 . وفي رواية (هود والواقعة والمرسلات وعم يتساءلون وإذا الشمس كورت ) رواه الترمذي 3297 وهو في السلسلة الصحيحة برقم 955 . لقد شيبت رسول الله صلى الله عليه وسلم لما احتوته من حقائق الإيمان والتكاليف العظيمة التي ملأت بثقلها قلب الرسول صلى الله عليه وسلم فظهرت آثارها على شعره وجسده ، ( فاستقم كما أمرت ومن تاب معك ) .

وقد كان صحابته صلى الله عليه وسلم يقرأون ويتدبرون ويتأثرون وكان أبو بكر رضي الله عنه رجلاً أسيفا رقيق القلب إذا صلّى بالناس وقرأ كلام الله لا يتمالك نفسه من البكاء ومرض عمر من أثر تلاوة قول الله تعالى : ( إن عذاب ربك لواقع ماله من دافع ) الأثر بأسانيده في تفسير ابن كثير 7/406 . وسمع نشيجه من وراء الصفوف لما قرأ قول الله عن يعقوب عليه السلام : ( إنما أشكو بثي وحزني إلى الله ) مناقب عمر لابن الجوزي 167 . وقال عثمان رضي الله عنه : لو طهرت قلوبنا ما شبعت من كلام الله ، وقتل شهيداً مظلوماً ودمه على مصحفه وأخبار الصحابة في هذا كثيرة ، وعن أيوب قال سمعت سعيداً - ابن جبير - يردد هذه الآية في الصلاة بضعاً عشرين مرة ( واتقوا يوماً ترجعون فيه إلى الله ) سير أعلام النبلاء 4/324 . وهي أخر آية نزلت من القرآن وتمامها ( ثم توفى كل نفس ما كسبت وهم لا يظلمون ) . وقال إبراهيم بن بشار : الآية التي مات فيها علي بن الفضيل : ( ولو ترى إذ وقفوا على النار فقالوا يا ليتنا نرد ) في هذا الموضع مات وكنت فيمن صلّى عليه رحمه الله . سير أعلام النبلاء 4/446 . وحتى عند سجدات التلاوة كانت لهم مواقف فمنها قصة ذلك الرجل رحمه الله الذي قرأ قول الله عز وجل: ( ويخرون للأذقان يبكون ويزيدهم خشوعاً ) الإسراء /109 . فسجد سجدة التلاوة ثم قال معاتباً نفسه : هذا السجود فأين البكاء ؟ .

ومن أعظم التدبر أمثال القرآن لأن الله سبحانه وتعالى لما ضرب لنا الأمثال في القرآن ندبنا إلى التفكر والتذكر فقال : ( ويضرب الله الأمثال للناس لعلهم يتذكرون ) وقال : ( وتلك الأمثال نضربها للناس لعلهم يتفكرون ) .

تفكر أحد السلف مرة في مثل من أمثال القرآن فلم يتبين له معناه فجعل يبكي ، فسئل ما يبكيك ؟ فقال : إن الله عز وجل يقول : ( وتلك الأمثال نضربها للناس وما يعقلها إلا العالمون ) العنكبوت /43 . وأنا لم أعقل المثل ، فلست بعالم ، فأبكي على ضياع العلم مني .

وقد ضرب الله لنا في القرآن أمثلة كثيرة منها : مثل الذي استوقد ناراً ، ومثل الذي ينعق بما لا يسمع ، ومثل الحبة التي أنبتت سبع سنابل ، ومثل الكلب الذي يلهث ، والحمار يحمل أسفاراً ، والذباب ، والعنكبوت ، ومثل الأعمى والأصم ، والبصير والسميع ، ومثل الرماد الذي اشتدت به الريح ، والشجرة الطيبة ، والشجرة الخبيثة ، والماء النازل من السماء ومثل المشكاة التي فيها مصباح ، والعبد المملوك الذي لا يقدر على شيء والرجل الذي فيه شركاء متشاكسون ، وغيرها ، والمقصود الرجوع إلى آيات الأمثال والاعتناء بها عناية خاصة .

ويلخص ابن القيم رحمه الله ما على المسلم أن يفعله لعلاج قسوة قلبه بالقرآن فيقول : " ملاك ذلك أمران : أحدهما : أن تنقل قلبك من وطن الدنيا فتسكنه في وطن الآخرة ، ثم تقبل به كله على معاني القرآن واستجلائها ، وتدبر وفهم ما يراد منه ، وما نزل لأجله ، وأخذ نصيبك من كل آياته ، وتنزلها على داء قلبك ، فإذا نزلت هذه الآية على داء القلب برئ القلب بإذن الله " .

2- استشعار عظمة الله عز وجل ، ومعرفة أسمائه وصفاته ، والتدبر فيها ، وعقل معانيها ، واستقرار هذا الشعور في القلب وسريانه إلى الجوارح لتنطق عن طريق العمل بما وعاه القلب فهو ملكها وسيدها وهي بمثابة جنوده وأتباعه فإذا صلح صلحت وإذا فسد فسدت .

والنصوص من الكتاب والسنة في عظمة الله كثيرة إذا تأملها المسلم ارتجف قلبه وتواضعت نفسه للعلي العظيم وخضعت أركانه للسميع العليم وازداد خشوعاً لرب الأولين والآخرين فمن ذلك ما جاء من أسمائه الكثيرة وصفاته سبحانه فهو العظيم المهيمن الجبار المتكبر القوي القهار الكبير المتعال ، هو الحي الذي لا يموت والجن والإنس يموتون ، وهو القاهر فوق عباده ويسبح الرعد بحمده والملائكة من خيفته ، عزيز ذو انتقام ، قيوم لا ينام ، وسع كل شيء علماً ، يعلم خائنة الأعين وما تخفي الصدور ، وقد وصف سعة علمه بقوله : ( وعنده مفاتح الغيب لا يعلمها إلا هو ويعلم ما في البر والبحر وما تسقط من ورقة إلا يعلمها ولا حبة في ظلمات الأرض ولا رطب ولا يابس إلا في كتاب مبين ) الأنعام /59 . ومن عظمته ما أخبر عن نفسه بقوله: ( وما قدروا الله حق قدره والأرض جميعاً قبضته يوم القيامة والسماوات مطويات بيمينه ) الزمر/67 . قال رسول الله صلى الله عليه وسلم : ( يقبض الله الأرض يوم القيامة ويطوي السماوات بيمينه ثم يقول أنا الملك أين ملوك الأرض " رواه البخاري 6947 . ويتضعضع الفؤاد ويرجف القلب عند التأمل في قصة موسى عليه السلام لما قال : ( رب أرني أنظر إليك ) فقال الله : ( لن تراني ولكن انظر إلى الجبل فإن استقر مكانه فسوف تراني فلما تجلى ربه للجبل جعله دكاً وخر موسى صعقاً ) الأعراف/143 . ولما فسر النبي صلى الله عليه وسلم هذه الآية قرأها وقال بيده : ( هكذا - ووضع الإبهام على المفصل الأعلى من الخنصر - ثم قال عليه الصلاة والسلام : ( فساخ الجبل ) الحديث رواه الترمذي برقم 3074 وأحمد 3/125 ، 209 وساق ابن كثير طرق الحديث في تفسيره 3/466 ، قال ابن القيم : إسناده صحيح على شرط مسلم ، وخرجه الألباني وصححه في تخريج السنة لابن أبي عاصم حديث 480 . والله سبحانه وتعالى : ( حجابه النور ، لو كشفه لحرقت سبحات وجهه ما انتهى إليه بصره من خلقه ) رواه مسلم برقم 197 . ومن عظمة الله ما حدث به الرسول صلى الله عليه وسلم ، فقال : ( إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعاناً لقوله كأنه سلسلة على صفوان فإذا فزع عن قلوبهم قالوا ماذا قال ربكم قالوا للذي قال الحق وهو العلي الكبير) رواه البخاري 7043 . والنصوص في هذا كثيرة والمقصود أن استشعار عظمة الرب بالتأمل في هذه النصوص وغيرها من أنفع الأشياء في علاج ضعف الإيمان ويصف ابن القيم رحمه الله عظمة الله بكلام عذب جميل فيقول : ( يدبر أمر الممالك ويأمر وينهى ويخلق ويرزق ويميت ويحيي ويعز ويذل ويقلب الليل والنهار ، ويداول الأيام بين الناس ، ويقلب الدول فيذهب بدولة ويأتي بأخرى ، وأمره وسلطانه نافذ في السماوات وأقطارها وفي الأرض وما عليها وما تحتها وفي البحار والجو ، قد أحاط بكل شيء علماً وأحصى كل شيء عدداً .. ووسع سمعه الأصوات فلا تختلف عليه ولا تشتبه عليه ، بل يسمع ضجيجها باختلاف لغاتها على تفنن حاجاتها ، فلا يشغله سمع عن سمع ، ولا تغلطه كثرة المسائل ، ولا يتبرم بإلحاح الملحين ذوي الحاجات ، وأحاط بصره بجميع المرئيات فيرى دبيب النملة السوداء على الصخرة الصماء في الليلة الظلماء ، فالغيب عنده شهادة والسر عنده علانية .. ( يسأله من في السماوات والأرض كل يوم هو في شأن ) يغفر ذنباً ، ويفرج هماً ، ويكشف كرباً ، ويجبر كسيراً، ويغني فقيراً ، ويهدي ضالاً ، ويرشد حيراناً ، ويغيث لهفاناً ، ويشبع جائعاً ، ويكسو عارياً ، ويشفي مريضاً ، ويعافي مبتلى ، ويقبل تائباً ، ويجزي محسناً ، وينصر مظلوماً ، ويقصم جباراً ، ويستر عورة ، ويؤمن روعة ، ويرفع أقواماً ، ويضع آخرين ... لو أن أهل سماواته وأهل أرضه ، وأول خلقه وأخرهم ، وإنسهم وجنهم ، كانوا على أتقى قلب رجل منهم ، ما زاد ذلك في ملكه شيئاً ولو أن أول خلقه وأخرهم وإنسهم وجنهم كانوا على أفجر قلب رجل منهم ما نقص ذلك من ملكه شيئاً ، ولو أن أهل سماواته وأهل أرضه ، وأول خلقه وأخرهم ، وإنسهم وجنهم ، وحيهم وميتهم ، ورطبهم ويابسهم ، قاموا على صعيد واحد فسألوه فأعطى كلا منهم ما سأله ، ما نقص ذلك مما عنده مثقال ذرة .. هو الأول الذي ليس قبله شيء ، والآخر الذي ليس دونه شيء ، تبارك وتعالى أحق من ذكر ، وأحق من عبد ، وأولى من شكر ، وارأف من ملك ، وأجود من سئل … هو الملك الذي لا شريك له ، والفرد فلا ند له ، والصمد فلا ولد له ، والعلي فلا شبيه له ، كل شيء هالك إلا وجهه ، وكل شيء زائل إلا ملكه .. لن يطاع إلا بأذنه ، ولن يعصى إلا بعلمه ، يطاع فيشكر ، ويعصى فيغفر، كل نقمة منه عدل ، وكل نعمة منه فضل ، أقرب شهيد ، وأدنى حفيظ ، أخذ بالنواصي، وسجل الآثار ، وكتب الآجال ، فالقلوب له مفضية ، والسر عنده علانية ، عطاؤه كلام وعذابه كلام ( إنما أمره إذا أراد شيئاً أن يقول له كن فيكون ) الوابل الصيب ص : 125 بتصرف .

3- طلب العلم الشرعي : وهو العلم الذي يؤدي تحصيله إلى خشية الله وزيادة الإيمان به عز وجل كما قال الله تعالى : ( إنما يخشى اللهَ من عباده العلماءُ ) فلا يستوي في الإيمان الذين يعلمون والذين لا يعلمون ، فكيف يستوي من يعلم تفاصيل الشريعة ومعنى الشهادتين ومقتضياتهما وما بعد الموت من فتنة القبر وأهوال المحشر ومواقف القيامة ونعيم الجنة وعذاب النار وحكمة الشريعة في أحكام الحلال والحرام وتفصيل سيرة النبي صلى الله عليه وسلم ، وغير ذلك من أنواع العلم كيف يستوي هذا في الإيمان ومن هو جاهل بالدين وأحكامه وما جاءت به الشريعة من أمور الغيب ، حظه من الدين التقليد وبضاعته من العلم مزجاة ، ( قل هل يستوي الذين يعلمون والذين لا يعلمون ) .

4- لزوم حلق الذكر وهو يؤدي إلى زيادة الإيمان لعدة أسباب منها ما يحصل فيها من ذكر الله ، وغشيان الرحمة ، ونزول السكينة ، وحف الملائكة للذاكرين ، وذكر الله لهم في الملأ الأعلى ، ومباهاته بهم الملائكة ، ومغفرته لذنوبهم ، كما جاء في الأحاديث الصحيحة ومنه قوله صلى الله عليه وسلم : ( لا يقعد قوم يذكرون الله إلا حفتهم الملائكة وغشيتهم الرحمة ونزلت عليهم السكينة وذكرهم الله فيمن عنده ) صحيح مسلم رقم 2700 . وعن سهل بن الحنظلية رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( ما اجتمع قوم على ذكر فتفرقوا عنه إلا قيل لهم : قوموا مغفوراً لكم ) صحيح الجامع 5507 . قال ابن حجر رحمه الله : ويطلق ذكر الله ويراد به المواظبة على العمل بما أوجبه أو ندب إليه كتلاوة القرآن ، وقراءة الحديث ، ومدارسة العلم . فتح الباري 11/209 . ومما يدل على أن مجالس الذكر تزيد الإيمان ما أخرجه الإمام مسلم رحمه الله في صحيحه عن حنظلة الأسيدي قال : لقيني أبو بكر فقال كيف أنت يا حنظلة قال : قلت نافق حنظلة ، قال : سبحان الله ما تقول قال : قلت نكون عند رسول الله صلى الله عليه وسلم يذكرنا بالنار والجنة حتى كأنا رأي عين ، فإذا خرجنا من عند رسول الله صلى الله عليه وسلم عافسنا الأزواج والأولاد والضيعات - يعني المعاش من مال أو حرفة أو صنعة - فنسينا كثيراً ، قال أبو بكر فو الله إنا لنلقى مثل هذا ، فانطلقت أنا وأبو بكر حتى دخلنا على رسول الله صلى الله عليه وسلم قلت : نافق حنظلة يا رسول الله ، فقال رسول الله صلى الله عليه وسلم : ( ما ذاك ) قلت : يا رسول الله نكون عندك تذكرنا بالنار والجنة حتى كانا رأي عين فإذا خرجنا من عندك عافسنا الأزواج والأولاد والضيعات ، نسينا كثيراً . فقال رسول الله صلى الله عليه وسلم : ( والذي نفسي بيده إن لو تدومون على ما تكونون عندي وفي الذكر لصافحتكم الملائكة على فرشكم وفي طرقكم ولكن يا حنظلة ساعة وساعة ) ثلاث مرات صحيح مسلم رقم 2750 .

وكان الصحابة رضوان الله عليهم يحرصون على الجلوس للذكر ويسمونه إيماناً ، قال معاذ رضي الله عنه لرجل : ( اجلس بنا نؤمن ساعة ) إسناده صحيح : أربع مسائل في الإيمان ، تحقيق الألباني ص : 72 .

5- ومن الأسباب التي تقوي الإيمان الاستكثار من الأعمال الصالحة وملء الوقت بها، وهذا من أعظم أسباب العلاج وهو أمر عظيم وأثره في تقوية الإيمان ظاهر كبير ، وقد ضرب الصديق في ذلك مثلاً عظيماً لما سأل الرسول صلى الله عليه وسلم ، أصحابه ( من أصبح منكم اليوم صائماً ؟ قال أبو بكر أنا ، قال فمن تبع منكم اليوم جنازة ؟ قال أبو بكر أنا ، قال، فمن أطعم منكم اليوم مسكيناً ، قال أبو بكر أنا ، قال فمن عاد منكم اليوم مريضاً؟ قال أبو بكر أنا ، فقال رسول الله صلى الله عليه وسلم ، ما اجتمعن في امرئ إلا دخل الجنة ) رواه مسلم كتاب فضائل الصحابة باب 1 حديث 12 .

فهذه القصة ، تدل على أن الصديق رضي الله عنه كان حريصاً على اغتنام الفرص ، وتنويع العبادات ولما وقع السؤال من النبي صلى الله عليه وسلم مفاجئاً دل ذلك على أن أيام أبي بكر رضي الله عنه كانت حافلة بالطاعات ، وقد بلغ السلف رحمهم الله في ازديادهم من الأعمال الصالحة وملء الوقت بها مبلغاً عظيماً ، ومثال ذلك عبارة كانت تقال عن جماعة من السلف منهم حماد بن سلمة قال فيه الإمام عبد الرحمن بن مهدي : " لو قيل لحماد بن سلمة : أنك تموت غداً ما قدر أن يزيد في العمل شيئاً " سير أعلام النبلاء 7/447.

وينبغي أن يراعي المسلم في مسألة الأعمال الصالحة أموراً منها :

المسارعة إليها لقوله تعالى : ( وسارعوا إلى مغفرة من ربكم وجنة عرضها السماوات والأرض ) وقال تعالى : ( سابقوا إلى مغفرة من ربكم وجنة عرضها كعرض السماء والأرض ) ومدلول هذه الآيات كان محركاً للمسارعة عند أصحاب النبي صلى الله عليه وسلم ، وروى الإمام مسلم رحمه الله تعالى في صحيحه عن أنس بن مالك في قصة غزوة بدر لما دنا المشركون قال ، فقال النبي صلى الله عليه وسلم : ( قوموا إلى جنة عرضها السماوات والأرض ) قال يقول عمير بن الحمام الأنصاري يا رسول الله جنة عرضها السموات والأرض قال : نعم قال : بخ بخ - كلمة تطلق لتفخيم الأمر وتعظيمه - فقال رسول الله صلى الله عليه وسلم : ( ما يحملك على قولك بخ بخ ) قال : لا والله يا رسول الله إلا رجاءة أن أكون من أهلها قال : فإنك من أهلها ، فاخرج تمرات من قرنه فجعل يأكل منهن ثم قال : لئن أنا حييت حتى أكل تمراتي هذه لحياة طويلة قال : فرمى بما كان معه من التمر ثم قاتلهم حتى قتل . صحيح مسلم 1901 . ومن قبل أسرع موسى للقاء الله وقال : ( وعجلت إليك ربي لترضى ) وامتدح الله زكريا وأهله فقال : ( إنهم كانوا يسارعون في الخيرات ويدعوننا رغباً ورهباً وكانوا لنا خاشعين ) وقال النبي صلى الله عليه وسلم : ( التؤدة في كل شيء - وفي رواية خير - إلا في عمل الآخرة ) رواه أبو داود في سننه 5/157 وهو في صحيح الجامع 3009 .

الاستمرار عليها بقول الرسول صلى الله عليه وسلم ، عن ربه في الحديث القدسي : ( ما يزال عبدي يتقرب إليَّ بالنوافل حتى أحبه ) صحيح البخاري 6137 . وكلمة ( ما يزال ) تفيد الاستمرارية ، ويقول النبي صلى الله عليه وسلم : ( تابعوا الحج والعمرة ) رواه الترمذي رقم 810 وهو في السلسلة الصحيحة 1200 . والمتابعة تعني كذلك الاستمرار وهذا المبدأ مهم في تقوية الإيمان وعدم إهمال النفس حتى لا تركن وتأسن ، والقليل الدائم خير من الكثير المنقطع . والمداومة على الأعمال الصالحة تقوي الإيمان وقد سئل النبي صلى الله عليه وسلم : أي الأعمال أحب إلى الله ؟ قال : ( أدومها وإن قل ) رواه البخاري فتح11/194. وكان النبي صلى الله عليه وسلم ، إذا عمل عملاً أثبته . رواه مسلم كتاب صلاة المسافرين ، باب 18 حديث 141 .

الاجتهاد فيها : إن علاج قسوة القلب لا يصلح أن يكون علاجاً مؤقتاً يتحسن فيه الإيمان فترة من الوقت ثم يعود إلى الضعف بل ينبغي أن يكون نهوضاً متواصلاً بالإيمان وهذا لن يكون إلا بالاجتهاد في العبادة . وقد ذكر الله في كتابه من اجتهاد أوليائه في عبادته أحولاً عدة فمنها : ( إنما يؤمن بآياتنا الذين إذا ذكروا بها خروا سجداً وسبحوا بحمد ربهم وهم لا يستكبرون ، تتجافى جنوبهم عن المضاجع يدعون ربهم خوفاً وطمعاً ومما رزقناهم ينفقون ) . وقال الله تعالى عنهم : ( كانوا قليلاً من الليل ما يهجعون وبالأسحار هم يستغفرون وفي أموالهم حق للسائل والمحروم ) . والاطلاع على حال السلف في تحقيق صفات العابدين شيء يبعث على الإعجاب ويقود إلى الاقتداء فمن ذلك أنه كان لهم سُبُع من القرآن يختمونه كل يوم وكانوا يقومون الليل في الغزو والقتال ويذكرون الله ويتهجدون ، حتى في السجن ، يصفون أقدامهم ، تسيل دموعهم على خدودهم ، يتفكرون في خلق السموات والأرض ، يخادع أحدهم زوجته كما تخادع المرأة صبيها ، فإذا علم أنها نامت انسل من لحافها وفراشها لصلاة القيام ، يقسمون الليل على أنفسهم وأهليهم ونهارهم في الصيام والتعلم والتعليم واتباع الجنائز وعيادة المرضى وقضاء حوائج الناس تمر على بعضهم السنون لا تفوتهم تكبيرة الإحرام مع الإمام ينتظرون الصلاة بعد الصلاة يتفقد أحدهم عيال أخيه بعد موته سنوات ينفق عليهم ، ومن هذا حاله فإيمانه في ازدياد .

عدم إملال النفس : ليس المقصود من المداومة على العبادات أو الاجتهاد فيها إيقاع النفس بالسآمة وتعريضها للملل وإنما المقصود عدم الانقطاع عن العبادات ما يطيق ويسدد ويقارب وينشط إذا رأى نفسه مقبلة ويقصد عند الفتور ، ويدل على هذه التصورات مجموعة من الأحاديث منه قوله صلى الله عليه وسلم : ( إن الدين يسر ، ولن يشاد الدين أحد إلا غلبه فسددوا وقاربوا .. ) صحيح البخاري 39 . وفي رواية : ( والقصد القصد تبلغوا ) صحيح البخاري 6099 ، وقال البخاري رحمه الله باب ما يكره من التشديد في العبادة ، عن أنس رضي الله عنه قال : دخل النبي صلى الله عليه وسلم فإذا حبل ممدود بين الساريتين فقال : ( ما هذا الحبل ) قالوا هذا حبل لزينب فإذا فترت تعلقت قال النبي صلى الله عليه وسلم : ( لا ، حلوه ليصل أحدكم نشاطه فإذا فتر فليقعد ) صحيح البخاري 1099 . ولما علم النبي صلى الله عليه وسلم أن عبد الله بن عمرو بن العاص يقوم الليل كله ويصوم النهار متتابعاً نهاه عن ذلك وبين السبب بقوله : ( فإنك إذا فعلت هجمت عينك - يعني غارت أو ضعفت لكثرة السهر - ونفهت نفسك - يعني كلت ) . وقال الرسول صلى الله عليه وسلم : ( اكلفوا من العمل ما تطيقون فإن الله عز وجل لا يمل حتى تملوا وإن أحب الأعمال إلى الله عز وجل أدومه وإن قل ) رواه البخاري ، فتح 3/38 .

استدراك ما فات منها : فعن عمر بن الخطاب رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( من نام عن حزبه من الليل ، أو شيء منه فقرأه فيما بين صلاة الفجر وصلاة الظهر ، كتب له كأنما قرأه من الليل ) رواه النسائي وغيره ، والمجتبي : 2/68 ، صحيح الجامع 1228 . وعن عائشة رضي الله عنها قالت : كان رسول الله صلى الله عليه وسلم إذا صلى صلاة داوم عليها وكان إذا فاته القيام من الليل غلبته عيناه بنوم أو وجع صلى ثنتي عشرة ركعة من النهار ) رواه أحمد 6/95 . ولما رأته أم سلمة رضي الله عنها يصلي ركعتين بعد العصر وسألته أجابها عليه الصلاة والسلام بقوله : ( يا ابنة أبي أمية سألت عن الركعتين بعد العصر وإنه أتاني ناس من عبد القيس فشغلوني عن الركعتين اللتين بعد الظهر فهما هاتان ) رواه البخاري فتح 3/105 . ( وكان إذا لم يصل أربعاً قبل الظهر صلاهن بعده ) رواه الترمذي رقم 427 وصحيح سنن الترمذي رقم 350 . ( وكان إذا فاته الأربع قبل الظهر صلاها بعد الظهر ) صحيح الجامع 4759 . فهذا الأحاديث تدل على قضاء السنن الرواتب ، وقد ذكر ابن القيم رحمه الله في صومه صلى الله عليه وسلم شعبان أكثر من غيره ثلاث معان أولها : أنه كان يصوم ثلاثة أيام من كل شهر فربما شغل عن الصيام أشهراً فجمع ذلك في شعبان ليدركه قبل صيام الفرض " أي رمضان " تهذيب سنن أبي داود 3/318 ، وكان صلى الله عليه وسلم يعتكف العشر الأواخر من رمضان ، فلما فاته الاعتكاف مرة لعارض السفر اعتكف في العام المقبل عشرين يوماً . فتح الباري 4/285 .

رجاء القبول مع الخوف من عدم القبول ، وبعد الاجتهاد في الطاعات ، ينبغي الخوف من ردها على صاحبها ، عن عائشة رضي الله عنها قالت : سألت رسول الله صلى الله عليه وسلم عن هذه الآية : ( والذين يؤتون ما آتوا وقلوبهم وجلة ) قالت عائشة : هم الذين يشربون الخمر ويسرقون ؟ قال : ( لا يا ابنة الصديق ولكنهم الذين يصومون ويصلون ويتصدقون وهم يخافون أن لا يقبل منهم أولئك الذين يسارعون في الخيرات ) رواه الترمذي 3175 وهو في السلسلة الصحيحة 1/162 . وقال أبو الدرداء رضي الله عنه : " لأن أستيقن أن الله قد تقبل مني صلاة واحدة أحب إلي من الدنيا وما فيها ، إن الله يقول : ( إنما يتقبل الله من المتقين ) تفسير ابن كثير 3/67 . ومن صفات المؤمنين احتقار النفس أمام الواجب من حق الله تعالى : قال النبي صلى الله عليه وسلم : ( لو أن رجلاً يجر على وجهه من يوم ولد إلى يوم يموت هرماً في مرضاة الله عز وجل لحقره يوم القيامة ) رواه الإمام أحمد ، المسند 4/185 وهو في صحيح الجامع 5249 . فمن عرف الله وعرف النفس يتبين له أن ما معه من البضاعة لا يكفي ولو جاء بعمل الثقلين ، إنما يقبله سبحانه وتعالى بكرمه وجوده وتفضله ويثيب عليه بكرمه وجوده وتفضله .

6- تنويع العبادات : من رحمة الله وحكمته أن نوع علينا العبادات فمنها ما يكون بالبدن كالصلاة ومنها ما يكون بالمال كالزكاة ومنها ما يكون بهما معاً كالحج ومنها ما هو باللسان كالذكر والدعاء وحتى النوع الواحد ينقسم إلى فرائض وسنن مستحبة والفرائض تتنوع وكذلك السنن مثل الصلاة فيها رواتب ثنتي عشرة ركعة في اليوم ومنها ما هو أقل منزلة كالأربع قبل العصر وصلاة الضحى ومنها ما هو أعلى كصلاة الليل وهو كيفيات متعددة منها مثنى مثنى أو أربع ثم أربع ثم يوتر ومنها خمس أو سبع أو تسع بتشهد واحد ، وهكذا من يتتبع العبادات يجد تنويعاً عظيماً في الأعداد والأوقات والهيئات والصفات والأحكام ولعل من الحكمة في ذلك أن لا تمل النفس ويستمر التجدد، ثم إن النفس ليست متماثلة في انجذابها وإمكاناتها وقد تستلذ بعض النفوس بعبادات أكثر من غيرها ، وسبحان الذي جعل أبواب الجنة على أنواع العبادات كما جاء في حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( من أنفق زوجين في سبيل الله نودي من أبواب الجنة : يا عبد الله هذا خير فمن كان من أهل الصلاة دعي من باب الصلاة ومن كان من أهل الجهاد دعي من باب الجهاد ومن كان من أهل الصيام دعي من باب الريان ومن كان من أهل الصدقة دعي من باب الصدقة ) رواه البخاري رقم 1798 . والمقصود المكثرون من أصحاب النوافل في كل عبادة أما الفرائض فلا بد من تأديتها للجميع ، وقال صلى الله عليه وسلم : ( الوالد أوسط أبواب الجنة ) رواه الترمذي رقم 1900 وهو في صحيح الجامع 7145 . أي بر الوالدين ، يمكن الاستفادة من هذا التنوع في علاج ضعف الإيمان والاستكثار من العبادات التي تميل إليها النفس مع المحافظة على الفرائض والواجبات التي أمر الله بها ، وهذا ويمكن للمرء المسلم إذا استعرض نصوص العبادات أن يجد أنواعاً فريدة لها آثار ومعان لطيفة في النفس قد لا توجد في غيرها وهذان مثالان :

روى أبو ذر رضي الله عنه عن النبي صلى الله عليه وسلم قال : ( ثلاثة يحبهم الله ، وثلاثة يشنؤهم الله - أي يبغضهم - أما الثلاثة الذين يحبهم الله الرجل يلقى العدو في الفئة فينصب لهم نحره حتى يقتل أو يفتح لأصحابه ، والقوم يسافرون فيطول سراهم حتى يحبوا أن يمسوا الأرض فينزلون فيتنحى أحدهم فيصلي حتى يوقظهم لرحيلهم والرجل يكون له الجار يؤذيه جواره فيصبر على أذاه حتى يفرق بينهما موت أو ظعن ) مسند أحمد 5/151 وهو في صحيح الجامع 3074 .

أتى النبي صلى الله عليه وسلم رجل يشكو قسوة قلبه فقال له صلى الله عليه وسلم : ( أتحب أن يلين قلبك وتدرك حاجتك ؟ أرحم اليتيم ، وامسح رأسه ، وأطعمه من طعامك ، يلن قلبك وتدرك حاجتك ) الحديث رواه الطبراني وله شواهد ، انظر السلسلة الصحيحة 2/533 . وهذا شاهد مباشر لموضوع علاج ضعف الإيمان .

7- ومن علاجات ضعف الإيمان : الخوف من سوء الخاتمة ، لأنه يدفع المسلم إلى الطاعة ويجدد الإيمان في القلب ، أما سوء الخاتمة فأسبابها كثيرة منها : ضعف الإيمان والانهماك في المعاصي وقد ذكر النبي صلى الله عليه وسلم لذلك صوراً مثل قوله صلى الله عليه وسلم : ( من قتل نفسه بحديدة فحديدته في يده يتوجأ - أي يطعن - بها في بطنه في نار جهنم خالداً مخلداً فيها أبداً ومن شرب سماً فقتل نفسه فهو يتحساه - أي يشربه في تمهل ويتجرعه- في نار جهنم خالداً مخلداً فيها أبداً ومن تردى من جبل فقتل نفسه فهو يتردى في نار جهنم خالداً مخلداً فيها أبداً ) صحيح مسلم رقم 109 . وقد حدثت في عهده صلى الله عليه وسلم وقائع من هذا فمنها قصة الرجل الذي كان مع عسكر المسلمين يقاتل الكفار قتالاً لم يقاتله أحد مثله فقال النبي صلى الله عليه وسلم : ( أما إنه من أهل النار ) فتتبعه رجل من المسلمين فأصاب الرجل جرح شديد فاستعجل الموت فوضع سيفه بين ثديه واتكأ عليه فقتل نفسه . القصة في صحيح البخاري ، فتح 7/471 . وأحوال الناس في سوء الخاتمة كثيرة سطر أهل العلم عدداً منها ، فمن ذلك ما ذكره ابن القيم رحمه الله تعالى في كتاب " الداء والدواء " أنه قيل لبعضهم عند موته قل لا إله إلا الله فقال : لا أستطيع أن أقولها، وقيل لآخر قل لا إله إلا الله فجعل يهذي بالغناء ، وقيل لتاجر - ممن ألهته تجارته عن ذكر الله - لما حضرته الوفاة قل لا إله إلا الله فجعل يقول هذه قطعة جيدة هذه على قدرك هذه مشتراها رخيص حتى مات . طريق الهجرتين ص : 308 ، ويروى أن بعض جنود الملك الناصر نزل به الموت فجعل ابنه يقول له : قل لا إله إلا الله فقال : الناصر مولاي فأعاد عليه القول وأبوه يكرر الناصر مولاي ، الناصر مولاي ثم مات ، وقيل لآخر قل لا إله إلا الله فجعل يقول الدار الفلانية أصلحوا فيها كذا والبستان الفلاني افعلوا فيه كذا ، وقيل لأحد المرابين عند موته قل لا إله إلا الله فجعل يقول عشرة بأحد عشر يكررها حتى مات . الداء والدواء ص : 170 ، 289 . وبعضهم قد يسود لونه أو يتحول عن القبلة وقال ابن الجوزي رحمه الله لقد سمعت بعض من كنت أظن فيه كثرة خير وهو يقول في ليالي موته " ربي هو ذا يظلمني " - تعالى الله عن قوله- فاتهم الله بالظلم وهو على فراش الموت ثم قال ابن الجوزي رحمه الله : فلم أزل منزعجاً مهتماً بتحصيل عدة ألقى بها هذا اليوم . صيد الخواطر 137 . وسبحان الله كم شاهد الناس من هذا عبراً ؟ والذي يخفى عليهم من أحوال المحتضرين أعظم وأعظم . الداء والدواء 171 .

8- الإكثار من ذكر الموت : يقول الرسول صلى الله عليه وسلم : ( أكثروا من ذكر هاذم اللذات يعني الموت ) رواه الترمذي رقم 2307 وهو في صحيح الجامع 1210 . وتذكر الموت يردع عن المعاصي ويلين القلب القاسي ولا يذكره أحد في ضيق من العيش إلا وسعه عليه ولا ذكره في سعة إلا ضيقها عليه ومن أعظم ما يذكر بالموت زيارة القبور ولذلك أمر النبي صلى الله عليه وسلم بزيارتها فقال : ( كنت نهيتكم عن زيارة القبور ، ألا فزوروها فإنها ترق القلب ، وتدمع العين ، وتذكر الآخرة ، ولا تقولوا هجراً ) رواه الحاكم 1/376 وهو في صحيح الجامع 4584 . بل يجوز للمسلم أن يزور مقابر الكفار للاتعاظ والدليل على ذلك ما ورد في الصحيح أنه صلى الله عليه وسلم : ( زار قبر أمه فبكى وأبكى من حوله فقال : استأذنت ربي في أن أستغفر لها فلم يأذن لي ، واستأذنته في أن أزور قبرها فأذن لي ، فزوروا القبور فإنها تذكر الموت ) رواه مسلم 3/65. فزيارة القبور من أعظم وسائل ترقيق القلوب وينتفع الزائر بذكر الموت وكذلك ينتفع الموتى بالدعاء لهم ومما ورد في السنة في ذلك قوله صلى الله عليه وسلم : ( السلام عليكم أهل الديار من المؤمنين والمسلمين ويرحم الله المستقدمين منا والمستأخرين وإنا إن شاء الله بكم للاحقون ) رواه مسلم رقم 974 . وينبغي لمن عزم على الزيارة أن يتأدب بآدابها ويحضر قلبه في إتيانها ويقصد بزيارته وجه الله وإصلاح فساد قلبه ثم يعتبر بمن صار تحت التراب وانقطع عن الأهل والأحباب فليتأمل الزائر حال من مضى من إخوانه ودرج من أقرانه الذين بلغوا الآمال وجمعوا الأموال كيف انقطعت آمالهم ولم تغن عنهم أموالهم ومحا التراب محاسن وجوههم وافترقت في القبور أجزاؤهم وترمل بعدهم نساؤهم وشمل ذل اليتم أولادهم وليتذكر آفة الانخداع بالأسباب والركون إلى الصحة والشباب والميل إلى اللهو واللعب وأنه لا بد صائر إلى مصيرهم ، وليتفكر في حال الميت كيف تهدمت رجلاه ، وسالت عيناه ، وأكل الدود لسانه ، وأبلى التراب أسنانه . التذكرة للقرطبي ص : 16 وما بعدها بتصرف .

يا من يصيح إلى داعي الشقاء وقد ******** نادى به الناعيان الشيب والكبر

إن كنت لا تسمع الذكرى ففيم ترى ****** في رأسك الواعيان السمع والبصر

ليس الأصم ولا الأعمى سوى رجل ********* لم يهده الهاديان العين والأثر

لا الدهر يبقي ولا الدنيا ولا الفلك ******** الأعلى ولا النيران الشمس والقمر

ليرحلن عن الدنيا وإن كرها ************* فراقها الثاويان البدو والحضر

الأبيات لعبد الله بن محمد الأندلسي الشنتريني : تفسير ابن كثير 5/436 .

ومن أكثر ذكر الموت أكرم بثلاثة أشياء : تعجيل التوبة ، وقناعة القلب ، ونشاط العبادة ، ومن نسي الموت عوقب بثلاثة أشياء : تسويف التوبة ، وترك الرضا بالكفاف، والتكاسل بالعبادة ، ومما يؤثر في النفس من مشاهد الموت رؤية المحتضرين فإن النظر إلى الميت ومشاهدة سكراته ونزعاته وتأمل صورته بعد مماته ما يقطع عن النفوس لذاتها ويمنع الأجفان من النوم والأبدان من الراحة ويبعث على العمل ويزيد في الاجتهاد . دخل الحسن البصري على مريض يعوده فوجده في سكرات الموت فنظر إلى كربه وشدة وما نزل به فرجع إلى أهله بغير اللون الذي خرج به من عندهم فقالوا له الطعام يرحمك الله فقال : يا أهلاه عليكم بطعامكم وشرابكم والله لقد رأيت مصرعاً لا أزال أعمل له حتى ألقاه . التذكرة 17 .

ومن تمام الشعور بالموت الصلاة على الجنازة ، وحملها على الأعناق والذهاب بها إلى المقبرة ودفن الميت ، ومواراة التراب عليه وهذا يذكر بالآخرة قال النبي صلى الله عليه وسلم : ( عودوا المرضى واتبعوا الجنائز تذكركم الآخرة ) رواه أحمد 3/48 وهو في صحيح الجامع 4109 . وبالإضافة إلى ذلك فإن في اتباع الجنازة أجراً عظيماً ذكره النبي صلى الله عليه وسلم ، بقوله : ( من شهد الجنازة من بيتها - وفي رواية : من اتبع جنازة مسلم إيماناً واحتساباً - حتى يصل عليها فله قيراط ، ومن شهدها حتى تدفن فله قيراطان من الأجر ) قيل يا رسول الله وما القيراطان قال : ( مثل الجبلين العظيمين ) ( وفي رواية كل قيراط مثل أحد ) . رواه الشيخان وغيرها والسياق مجموع من الروايات : أحكام الجنائز للألباني ص : 67 .

وكان السلف رحمهم الله يذكرون الموت عند نصح رجل يواقع معصية ، فهذا أحد السلف رحمه الله وكان في مجلسه رجل ذكر آخر بغيبة فقال واعظاً الذي يغتاب : " اذكر القطن إذا وضعوه على عينيك " أي عند التكفين .

9- ومن الأمور التي تجدد الإيمان بالقلب : تذكر منازل الآخرة ، يقول ابن القيم رحمه الله تعالى : " فإذا صحت فكرته أوجبت له البصيرة فهي نور في القلب ، يبصر به الوعد والوعيد ، والجنة والنار ، وما أعد الله في هذه لأوليائه وفي هذه لأعدائه ، فأبصر الناس وقد خرجوا من قبورهم مهطعين لدعوة الحق ، وقد نزلت ملائكة السماوات فأحاطت بهم ، وقد جاء الله وقد نصب كرسيه لفصل القضاء ، وقد أشرقت الأرض بنوره ووضع الكتاب وجيء بالنبيين والشهداء ، وقد نصب الميزان وتطايرت الصحف ، واجتمعت الخصوم ، وتعلق كل غريم بغريمه ولاح الحوض وأكوابه عن كثب ، وكثرة العطاش ، وقل الوارد ، ونصب الجسر للعبور ، ولز الناس إليه وقسمت الأنوار دون ظلمته للعبور عليه والنار يحطم بعضها بعضاً تحته ، والمتساقطون فيها أضعاف أضعاف الناجين ، فينفتح في قلبه عين يرى بها ذلك ويقوم بقلبه شاهد من شواهد الآخرة يريه الآخرة ودوامها والدنيا وسرعة أنقضائها . مدارج السالكين 1/123 . والقرآن العظيم فيه ذكر كثير لمشاهد اليوم الآخر في سورة ق والواقعة والقيامة والمرسلات والنبأ والمطففين والتكوير ، وكذلك في مصنفات الحديث مذكورة فيها تحت أبواب مثل القيامة ، والرقاق ، والجنة ، والنار ومن المهم كذلك في هذا الجانب قراءة كتب أهل العلم المفردة لهذا الغرض مثل حادي الأرواح لابن القيم ، والنهاية في الفتن والملاحم لابن كثير ، والتذكرة في أحوال الموتى وأمور الآخرة للقرطبي ، والقيامة الكبرى والجنة والنار لعمر الأشقر وغيرها ، والمقصود أن مما يزيد الإيمان العلم بمشاهد القيامة كالبعث والنشور ، والحشر ، والشفاعة ، والحساب ، والجزاء ، والقصاص ، والميزان ، والحوض ، والصراط ، ودار القرار ، والجنة أو النار .

10- ومن الأمور التي تجدد الإيمان : التفاعل مع الآيات الكونية روى البخاري ومسلم وغيرهما : ( أن رسول الله صلى الله عليه وسلم كان إذا رأى غيماً أو ريحاً عرف ذلك في وجهه ) فقالت عائشة : يا رسول الله ، أرى الناس إذا رأوا الغيم فرحوا رجاء أن يكون فيه المطر ، وأراك إذا رأيته عرفت في وجهك الكراهية ، فقال : ( يا عائشة ما يؤمنني أن يكون فيه عذاب قد عذب قوم بالريح وقد رأى قوم العذاب فقالوا : ( هذا عارض ممطرنا ) رواه مسلم 899 . وكان صلى الله عليه وسلم يقوم فزعاً إذا رأى الكسوف كما جاء في صحيح البخاري عن أبي موسى رضي الله عنه قال : ( خسفت الشمس فقام النبي صلى الله عليه وسلم فزعاً يخشى أن تكون الساعة ) . فتح الباري 2/545 . وأمرنا عليه الصلاة والسلام عند الكسوف والخسوف أن نفزع إلى الصلاة وأخبر أنهما من آيات الله التي يخوف بها عباده ، ولا شك أن تفاعل القلب مع هذه الظواهر والفزع منها يجدد الإيمان في القلب، ويذكر بعذاب الله ، وبطشه ، وعظمته ، وقوته ، ونقمته ، وقالت عائشة : ( أخذ رسول الله صلى الله عليه وسلم بيدي ثم أشار إلى القمر فقال : يا عائشة : استعيذي بالله من شر هذا فإن هذا هو الغاسق إذا وقب ) رواه أحمد 6/237 وهو في السلسلة الصحيحة . ومن أمثلة ذلك أيضاً : التأثر عند المرور بمواضع الخسف والعذاب وقبور الظالمين ، فقد روى ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال لأصحابه لما وصلوا الحجر : ( لا تدخلوا عليهم هؤلاء المعذبين إلا أن تكونوا باكين ، فإن لم تكونوا باكين فلا تدخلوا عليهم لا يصيبكم ما أصابهم ) رواه البخاري رقم 423 . هذا والناس اليوم يذهبون إليها للسياحة والتصوير فتأمل !!.

11- ومن الأمور بالغة الأهمية في علاج ضعف الإيمان ذكر الله تعالى وهو جلاء القلوب وشفاؤها ، ودواؤها عند اعتلالها ، وهو روح الأعمال الصالحة وقد أمر الله به فقال : ( يا أيها الذين آمنوا اذكروا الله ذكراً كثيراً ) ووعد بالفلاح من أكثر منه فقال : ( واذكروا الله كثيراً لعلكم تفلحون ) وذكر الله أكبر من كل شيء قال الله تعالى : ( ولذكر الله أكبر ) وهو وصية النبي صلى الله عليه وسلم لمن كثرت عليه شرائع الإسلام فقال له : ( لا يزال لسانك رطباً من ذكر الله ) رواه الترمذي 3375 وقال حديث حسن غريب وهو في صحيح الكلم 3 . وهو مرضاة للرحمن مطردة للشيطان مزيل للهم والغم وجالب للرزق فاتح لأبواب المعرفة وهو غراس الجنة وسبب لترك آفات اللسان ، وهو سلوة أحزان الفقراء الذين لا يجدون ما يتصدقون به فعوضهم الله بالذكر الذي ينوب عن الطاعات البدنية والمالية ويقوم مقامها ، وترك ذكر الله من أسباب قسوة القلب :

فنسيان ذكر الله موت قلوبهم *********** وأجسامهم قبل القبور قبور

وأرواحهم في وحشة من جسومهم******* وليس لهم حتى النشور نشور

ولذلك لا بد لمن يريد علاج ضعف إيمانه من الإكثار من ذكر الله قال تعالى : ( واذكر ربك إذا نسيت ) . وقال الله تعالى مبيناً أثر الذكر على القلب : ( ألا بذكر الله تطمئن القلوب ) الرعد /28 . وقال ابن القيم رحمه الله تعالى عن العلاج بالذكر : " في القلب قسوة لا يذيبها إلا ذكر الله تعالى فينبغي للعبد أن يداوي قسوة قلبه بذكر الله تعالى. وقال رجل للحسن البصري رحمه الله : يا أبا سعيد أشكو إليك قسوة قلبي قال أذبه بالذكر . وهذا لأن القلب كلما اشتدت به الغفلة اشتدت به القسوة ، فإذا ذكر الله تعالى ذابت تلك القسوة كما يذوب الرصاص في النار ، فما أذيبت قسوة القلوب بمثل ذكر الله عز وجل و " الذكر شفاء القلب ودواؤه ، والغفلة مرضه وشفاؤها ودواؤها في ذكر الله تعالى قال مكحول ذكر الله تعالى شفاء ، وذكر الناس داء " الوابل الصيب رافع الكلم الطيب 142 .

وبالذكر يصرع العبد الشيطان كما يصرع الشيطان أهل الغفلة والنسيان . قال بعض السلف : إذا تمكن الذكر من القلب ، فإذا دنا منه الشيطان صرعه كما يصرع الإنسان إذا دنا منه الشيطان فيجتمع عليه الشياطين - أي يجتمعون على الشيطان الذي حاول أن يتقرب من قلب المؤمن - فيقولون ما لهذا ، فيقال : قد مسه الإنسي ! مدارج السالكين 2/424 . وأكثر الناس الذين تمسهم الشياطين هم من أهل الغفلة الذين لم يتحصنوا بالأوراد والأذكار ، ولذلك سهل تلبس الشياطين بهم .

وبعض الذين يشكون من ضعف الإيمان تثقل عليهم بعض وسائل العلاج كقيام الليل والنوافل فيكون من المناسب لهم البدء بهذا العلاج والحرص عليه فيحفظون من الأذكار المطلقة ما يرددونه باستمرار مثل : " لا إله إلا الله لا شريك له ، له الملك وله الحمد ، وهو على كل شيء قدير " و " سبحان الله وبحمده ، وسبحان الله العظيم " و " لا حول ولا قوة إلا بالله " وغيرها ، ويحفظون كذلك من الأذكار المقيدة التي جاءت في السنة ما يرددونه إذا حان وقته زماناً أو مكاناً مثل أذكار الصباح والمساء والنوم والاستيقاظ والرؤى والأحلام والأكل والخلاء والسفر والمطر والأذان والمسجد والاستخارة والمصيبة والمقابر والريح ورؤية الهلال وركوب الدابة والسلام والعطاس وصياح الديكة والنهيق والنباح وكفارة المجلس ورؤية أهل البلاء وغيرها ، ولا ريب أن من حافظ على هذه سيجد الأثر مباشراً في قلبه . لشيخ الإسلام ابن تيمة رسالة مفيدة في الأذكار اسماها الكلم الطيب اختصرها الألباني باسم صحيح الكلم الطيب .

12- ومن الأمور التي تجدد الإيمان مناجاة الله والانكسار بين يديه عز وجل ، وكلما كان العبد أكثر ذلة وخضوعاً كان إلى الله أقرب ولهذا قال رسول الله صلى الله عليه وسلم : ( أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء ) رواه مسلم 482 . لأن حال السجود فيها ذلة وخضوع ليست في بقية الهيئات والأوضاع ، فلما ألزق العبد جبهته في الأرض - وهي أعلى شيء فيه - صار أقرب ما يكون من ربه . يقول ابن القيم رحمه الله في كلام جميل بلسان الذلة والانكسار للتائب بين يدي الله : " فلله ما أحلى قول القائل في هذه الحال : أسألك بعزك وذلي إلا رحمتني ، أسألك بقوتك وضعفي ، وبغناك عني وفقري إليك ، هذه ناصيتي الكاذبة الخاطئة بين يديك ، عبيدك سواي كثير ، لا ملجأ ولا منجا منك إلا إليك ، أسألك مسألة المساكين ، وأبتهل إليك ابتهال الخاضع الذليل ، وأدعوك دعاء الخائف الضرير ، سؤال من خضعت لك رقبته ورغم لك أنفه ، وفاضت لك عيناه ، وذل لك قلبه " فعندما يأتي العبد بمثل هذه الكلمات مناجياً ربه فإن الإيمان يتضاعف في قلبه أضعافاً مضاعفة .

وكذلك إظهار الافتقار إلى الله مما يقوي الإيمان والله سبحانه وتعالى قد أخبرنا بفقرنا إليه وحاجتنا له فقال سبحانه : ( يا أيها الناس أنتم الفقراء إلى الله والله هو الغني الحميد ) فاطر/15 .

13- قصر الأمل : وهذا مهم جداً في تجديد الإيمان ، يقول ابن القيم رحمه الله : " ومن أعظم ما فيها هذه الآية ( أفرأيت إن متعناهم سنين ، ثم جاءهم ما كانوا يوعدون، ما أغنى عنهم ما كانوا يمتعون ) الشعراء /205 ( كأن لم يلبثوا إلا ساعة من نهار ) فهذه كل الدنيا فلا يطول الإنسان الأمل ، يقول : سأعيش وسأعيش ، قال بعض السلف لرجل صلّي بنا الظهر ، فقال الرجل : إن صليت بكم الظهر لم أصل بكم العصر ، فقال : وكأنك تؤمل أن تعيش لصلاة العصر ، نعوذ بالله من طول الأمل .

14- التفكر في حقارة الدنيا حتى يزول التعلق بها من قلب العبد قال الله تعالى : ( وما الحياة الدنيا إلا متاع الغرور ) وقال النبي صلى الله عليه وسلم : ( إن مطعم ابن آدم قد ضرب للدنيا مثلاً ، فانظر ما يخرج من ابن آدم وإن قزحه وملحه ، قد علم إلى ما يصير ) رواه الطبراني في الكبير 1/198 وهو في السلسلة الصحيحة رقم 382 . وعن أبي هريرة رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول : ( الدنيا ملعونة ملعون ما فيها إلا ذكر الله وما والاه أو علماً أو متعلماً ) رواه ابن ماجه رقم 4112 وهو في صحيح الترغيب والترهيب رقم 71 .

15- ومن الأمور المجددة للإيمان في القلب : تعظيم حرمات الله ، يقول الله تعالى : ( ومن يعظم شعائر الله فإنها من تقوى القلوب ) الحج/32 . وحرمات الله هي حقوق الله سبحانه وتعالى ، وقد تكون في الأشخاص وقد تكون في الأمكنة وقد تكون في الأزمنة، فمن تعظيم حرمات الله في الأشخاص القيام بحق الرسول صلى الله عليه وسلم مثلاً ، ومن تعظيم شعائر الله في الأمكنة تعظيم الحرم مثلاً ، ومن تعظيم شعائر الله في الأزمنة تعظيم شهر رمضان مثلاً : ( ومن يعظم حرمات الله فهو خير له عند ربه ) الحج/30 ، ومن التعظيم لحرمات الله عدم احتقار الصغائر وقد روى عبد الله بن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم ، قال : ( إياكم ومحقرات الذنوب ، فإنهن يجتمعن على الرجل حتى يهلكنه ) وإن رسول الله صلى الله عليه وسلم ضرب لهن مثلاً كمثل قوم نزلوا أرض فلاة فحضر صنيع القوم فجعل الرجل ينطلق فيجيء بالعود ، والرجل يجيء بالعود ، حتى جمعوا سواداً فأججوا ناراً وأنضجوا ما قذفوا فيها . رواه أحمد 1/402 وهو في السلسلة الصحيحة 389.

خل الذنوب صغيرها وكبيرها ذاك التقى

واصنع كماش فوق أرض الشوك يحذر ما يرى

لا تحقرن صغيرة إن الجبال من الحصى

يقول ابن الجوزي في صيد الخاطر : " كثير من الناس يتسامحون في أمور يظنونها هينة وهي تقدح في الأصول ، مثل إطلاق البصر في المحرمات ، وكاستعارة بعض طلاب العلم جزءاً لا يردونه ) وقال بعض السلف : " تسامحت بلقمة فتناولتها فأنا اليوم من أربعين سنة إلى خلف " وهذا من تواضعه رحمه الله .

16- ومن الأمور التي تجدد الإيمان في القلب : الولاء والبراء أي موالاة المؤمنين ومعاداة الكافرين ، وذلك أن القلب إذا تعلق بأعداء الله يضعف جداً وتذوى معاني العقيدة فيه ، فإذا جرد الولاء لله فوالي عباد الله المؤمنين وناصرهم ، وعادى أعداء الله ومقتهم فإنه يحيى بالإيمان .

17- وللتواضع دور فعال في تجديد الإيمان وجلاء القلب من صدأ الكبر ، لأن التواضع في الكلام والمظهر دال على تواضع القلب الله ، وقد قال صلى الله عليه وسلم : ( البذاذة من الإيمان ) رواه ابن ماجه 4118 وهو في السلسلة الصحيحة رقم 341 ومعناه أراد التواضع في الهيئة واللباس انظر النهاية لابن الأثير 1/110 . وقال أيضاً : من ترك اللباس تواضعاً لله وهو يقدر عليه ، دعاه الله يوم القيامة على رؤوس الخلائق حتى يخيره من أي حلل الإيمان شاء يلبسها ) رواه الترمذي رقم 2481 وهو في السلسلة الصحيحة 718 . وقد كان عبد الرحمن بن عوف رضي الله لا يعرف من بين عبيده .

18- وهناك أعمال للقلوب ، مهمة في تجديد الإيمان مثل محبة الله والخوف منه ورجائه وحسن الظن به والتوكل عليه ، والرضا به وبقضائه ، والشكر له والصدق معه واليقين به ، والثقة به سبحانه ، والتوبة إليه وما سوى ذلك من الأعمال القلبية .

وهناك مقامات ينبغي على العبد الوصول إليها لاستكمال العلاج كالاستقامة والإنابة والتذكر والاعتصام بالكتاب والسنة والخشوع والزهد والورع والمراقبة وقد أفاض في هذه المقامات ابن القيم رحمه الله تعالى في كتابه مدارج السالكين .

19- ومحاسبة النفس مهمة في تجديد الإيمان يقول جل وعلا : ( يا أيها الذين آمنوا اتقوا الله ولتنظر نفس ما قدمت لغد ) الحشر /18 وقال عمر بن الخطاب رضي الله عنه: " حاسبوا أنفسكم قبل أن تحاسبوا " ويقول الحسن لا تلقى المؤمن إلا وهو يحاسب نفسه، وقال ميمون بن مهران إن التقي أشد محاسبة لنفسه من شريك شحيح .

وقال ابن القيم رحمه الله : وهلاك النفس من إهمال محاسبتها ومن موافقتها واتباع هواها .

فلا بد أن يكون للمسلم وقت يخلو فيه بنفسه فيراجعها ويحاسبها وينظر في شأنها ، وماذا قدم من الزاد ليوم المعاد .

20- وختاماً فإن دعاء الله عز وجل من أقوى الأسباب التي ينبغي على العبد أن يبذلها كما قال النبي صلى الله عليه وسلم : ( إن الإيمان ليخلق في جوف أحدكم كما يخلق الثوب فاسألوا الله أن يجدد الإيمان في قلوبكم ) .

اللهم إنا نسألك بأسمائك الحسنى وصفاتك العلى أن تجدد الإيمان في قلوبنا ، اللهم حبب إلينا الإيمان وزينه في قلوبنا ، وكره إلينا الكفر والفسوق والعصيان واجعلنا من الراشدين ، سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين .


33 سبباً للخشوع في الصلاة

بسم الله الرحمن الرحيم

المقدمة

الحمد لله رب العالمين ، الذي قال في كتابه المبين : ( وقوموا لله قانتين ) ، وقال عن الصلاة: ( وإنها لكبيرة إلا على الخاشعين ) والصلاة والسلام على إمام المتقين وسيد الخاشعين محمد رسول الله وعلى آله وصحبه أجمعين . وبعد

فإن الصلاة أعظم أركان الدين العملية ، والخشوع فيها من المطالب الشرعية ، ولما كان عدو الله إبليس قد أخذ العهد على نفسه بإضلال بني آدم وفتنتهم ، وقال : ( ثم لآتينهم من بين أيديهم ومن خلفهم وعن أيمانهم وعن شمائلهم ) صار من أعظم كيده صرف الناس عن الصلاة بشتى الوسائل ، والوسوسة لهم فيها لحرمانهم لذة هذه العبادة وإضاعة أجرهم وثوابهم، ولما كان الخشوع أول مايرفع من الأرض ونحن في آخر الزمان ، انطبق فينا قول حذيفة رضي الله عنه : أول ما تفقدون من دينكم الخشوع ، وآخر ماتفقدون من دينكم الصلاة، ورُبّ مصلٍّ لاخير فيه ، ويوشك أن تدخل المسجد فلا ترى فيهم خاشعا . المدارج 1/521 ومما يلمسه المرء من نفسه ويسمعه من كثرة المشتكين من حوله بشأن قضية الوساوس في الصلاة وفقدان الخشوع ؛ تتبين الحاجة إلى الحديث عن هذا الموضوع ، وفيما يلي تذكرة لنفسي ولإخواني المسلمين أسأل الله أن ينفع بها :

فقد قال الله تعالى : ( قد أفلح المؤمنون الذين هم في صلاتهم خاشعون )

أي خائفون ساكنون و" الخشوع هو السكون والطمأنينة والتؤدة والوقار والتواضع والحامل عليه الخوف من الله ومراقبته . " تفسير ابن كثير ط. دار الشعب 6/414 والخشوع هو قيام القلب بين يدي الرب بالخضوع والذل المدارج 1/520

ويروى عن مجاهد قال : ( قوموا لله قانتين ) : فمن القنوت : الركوع والخشوع وغض البصر وخفض الجناح من رهبة الله عز وجل تعظيم قدر الصلاة 1/188

ومحل الخشوع في القلب وثمرته على الجوارح .

والأعضاء تابعة للقلب فإذا فسد خشوعه بالغفلة والوساوس فسدت عبودية الأعضاء والجوارح فإن القلب كالملك والأعضاء كالجنود له فبه يأتمرون وعن أمره يصدرون فإذا عُزل الملك وتعطّل بفقد القلب لعبوديته ضاعت الرعية وهي الجوارح.

وأما التظاهر بالخشوع ممقوت ، ومن علامات الإخلاص :

إخفاء الخشوع

كان حذيفة رضي الله عنه يقول : إياكم وخشوع النفاق فقيل له : وما خشوع النفاق قال : أن ترى الجسد خاشعا والقلب ليس بخاشع . وقال الفضيل بن عياض : كان يُكره أن يُري الرجل من الخشوع أكثر مما في قلبه . ورأى بعضهم رجلا خاشع المنكبين والبدن فقال : يافلان ، الخشوع هاهنا وأشار إلى صدره ، لاهاهنا وأشار إلى منكبيه . المدارج 1/521

وقال ابن القيم رحمه الله تعالى مبيّناً الفرق بين خشوع الإيمان وخشوع النفاق : " خشوع الإيمان هو خشوع القلب لله بالتعظيم والإجلال والوقار والمهابة والحياء ، فينكسر القلب لله كسرة ملتئمة من الوجل والخجل والحب والحياء و شهود نعم الله وجناياته هو ، فيخشع القلب لا محالة فيتبعه خشوع الجوارح . وأما خشوع النفاق فيبدو على الجوارح تصنعا وتكلفا والقلب غير خاشع ، و كان بعض الصحابة يقول : أعوذ بالله من خشوع النفاق ، قيل له : وما خشوع النفاق ؟ قال : أن يرى الجسد خاشعا والقلب غير خاشع . فالخاشع لله عبد قد خمدت نيران شهوته ، وسكن دخانها عن صدره ، فانجلى الصدر وأشرق فيه نور العظمة فماتت شهوات النفس للخوف والوقار الذي حشي به وخمدت الجوارح وتوقر القلب واطمأن إلى الله وذكره بالسكينة التي نزلت عليه من ربه فصار مخبتا له ، والمخبت المطمئن ، فإن الخبت من الأرض ما اطمأن فاستنقع فيه الماء ، فكذلك القلب المخبت قد خشع واطمأن كالبقعة المطمئنة من الأرض التي يجري إليها الماء فيستقر فيها ، وعلامته أن يسجد بين يدي ربه إجلالا له وذلا وانكسارا بين يديه سجدة لا يرفع رأسه عنها حتى يلقاه . فهذا خشوع الإيمان ، وأما القلب المتكبر فإنه قد اهتز بتكبره وربا فهو كبقعة رابية من الأرض لا يستقر عليها الماء .

وأما التماوت وخشوع النفاق فهو حال عند تكلف إسكان الجوارح تصنعا ومراءاة ونفسه في الباطن شابة طرية ذات شهوات وإرادات فهو يتخشع في الظاهر وحية الوادي وأسد الغابة رابض بين جنبيه ينتظر الفريسة . كتاب الروح ص:314 ط. دار الفكر - الأردن .

" والخشوع في الصلاة إنما يحصل لمن فرّغ قلبه لها ، واشتغل بها عما عداها ، وآثرها على غيرها ، وحيئذ تكون راحة له وقرة عين كما قال النبي صلى الله عليه وسلم : ( .. جعلت قرة عيني في الصلاة ) " تفسير ابن كثير 5/456 والحديث في مسند أحمد 3/128 وهو في صحيح الجامع 3124

وقد ذكر الله الخاشعين والخاشعات في صفات عباده الأخيار وأخبر أنه أعد لهم مغفرة وأجرا عظيما سورة الأحزاب 35

ومن فوائد الخشوع أنه يخفف أمر الصلاة على العبد قال تعالى : ( واستعينوا بالصبر والصلاة وإنها لكبيرة إلا على الخاشعين ) والمعنى : أي مشقة الصلاة ثقيلة إلا على الخاشعين. تفسير ابن كثير 1/ 125

والخشوع أمر عظيم شأنه ، سريع فقده ، نادر وجوده خصوصا في زماننا وهو من آخر الزمان قال النبي صلى الله عليه وسلم ( أول شيء يرفع من هذه الأمة الخشوع ، حتى لا ترى فيها خاشعا .) قال الهيثمي في المجمع 2/136 : رواه الطبراني في الكبير وإسناده حسن وهو في صحيح الترغيب رقم 543 وقال : صحيح

" قال بعض السلف الصلاة كجارية تُهدى إلى ملك الملوك فما الظن بمن يُهدي إليه جارية شلاّء أو عوراء أو عمياء أو مقطوعة اليد والرّجل أو مريضة أو دميمة أو قبيحة ، حتى يهدي إليه جارية ميتة بلا روح .. فكيف بالصلاة يهديها العبد ويتقرب بها إلى ربه تعالى ؟ والله طيب لا يقبل إلا طيبا وليس من العمل الطيب : صلاة لا روح فيها . كما أنّه ليس من العتق الطيب عتق عبد لا روح فيه ." المدارج 1/526

حكم الخشوع

والراجح في حكم الخشوع أنه واجب . قال شيخ الإسلام رحمه الله تعالى : قال الله تعالى ( واستعينوا بالصبر والصلاة وإنها لكبيرة إلا على الخاشعين ) وهذا يقتضي ذم غير الخاشعين .. والذم لا يكون إلا لترك واجب أو فعل محرّم وإذا كان غير الخاشعين مذمومين دلّ ذلك على وجوب الخشوع .. ويدل على وجوب الخشوع فيها أيضا قوله تعالى : ( قد أفلح المؤمنون . الذين هم في صلاتهم خاشعون .. - إلى قوله - أولئك هم الوارثون الذين يرثون الفردوس هم فيها خالدون ) أخبر سبحانه وتعالى أن هؤلاء هم الذين يرثون فردوس الجنة وذلك يقتضي أنه لا يرثها غيرهم .. وإذا كان الخشوع في الصلاة واجبا وهو المتضمن للسكون والخشوع (هكذا في الأصل ولعلها الخضوع ) فمن نقر نقر الغراب لم يخشع في سجوده وكذلك من لم يرفع رأسه في الركوع ويستقر قبل أن ينخفض لم يسكن لأن السكون هو الطمأنينة بعينها فمن لم يطمئن لم يسكن ومن لم يسكن لم يخشع في ركوعه ولا في سجوده ومن لم يخشع كان آثما عاصيا .. ويدل على وجوب الخشوع في الصلاة أن النبي صلى الله عليه وسلم توعد تاركيه كالذي يرفع بصره إلى السماء فإنه حركته ورفعه وهو ضد حال الخاشع .. مجموع الفتاوى 22/553-558

وفي فضل الخشوع ووعيد من تركه يقول النبي صلى الله عليه وسلم:

( خمس صلوات افترضهن الله تعالى ، من أحسن وضوءهن وصلاهن لوقتهن ، وأتم ركوعهن وخشوعهن كان له على الله عهد أن يغفر له ، ومن لم يفعل ، فليس له على الله عهد، إن شاء غفر له وإن شاء عذّبه .) رواه أبو داود رقم 425 وهو في صحيح الجامع 3242

وقال عليه الصلاة والسلام في فضل الخشوع أيضا : ( من توضأ فأحسن الوضوء ثم صلى ركعتين يُقبل عليهما بقلبه ووجهه [ وفي رواية : لا يحدّث فيهما نفسه ] غفر له ما تقدّم من ذنبه [ وفي رواية إلا وجبت له الجنة ] ) البخاري ط. البغا رقم 158 والنسائي 1/95 وهو في صحيح الجامع 6166

وعند البحث في أسباب الخشوع في الصلاة يتبين أنها تنقسم إلى قسمين ، الأول : جلب ما يوجد الخشوع ويقويه . والثاني دفع ما يزيل الخشوع ويضعفه . وهو ما عبّر عنه شيخ الإسلام بن تيمية رحمه الله في بيانه لما يعين على الخشوع فقال :

- والذي يعين على ذلك شيئان : قوة المقتضى و ضعف الشاغل .

أما الأول : قوة المقتضى :

فاجتهاد العبد في أن يعقل ما يقوله و ما يفعله ، ويتدبر القراءة والذكر والدعاء ، ويستحضر أنه مناجٍ لله تعالى كأنه يراه . فإن المصلي إذا كان قائما فإنما يناجي ربه .

والإحسان : ( أن تعبد الله كأنك تراه ، فإن لم تكن تراه فإنه يراك ) . ثم كلما ذاق العبد حلاوة الصلاة كان انجذابه إليها أوكد ، وهذا يكون بحسب قوة الإيمان .

والأسباب المقوية للإيمان كثيرة ، ولهذا كان النبي صلى الله عليه وسلم يقول : ( حبب إليَّ من دنياكم : النساء والطيب ، وجعلت قرة عيني في الصلاة ) وفي حديث آخر قال : ( أرحنا بالصلاة يا بلال ) ولم يقل : أرحنا منها .

أما الثاني : زوال العارض :

فهو الاجتهاد في دفع ما يشغل القلب من تفكر الإنسان فيما لا يعنيه ، و تدبر الجواذب التي تجذب القلب عن مقصود الصلاة ، وهذا في كل عبد بحسبه ، فإن كثرة الوسواس بحسب كثرة الشبهات والشهوات ، وتعليق القلب بالمحبوبات التي ينصرف القلب إلى طلبها ، والمكروهات التي ينصرف القلب إلى دفعها . مجموع الفتاوى 22/606-607

وبناء على هذا التقسيم نستعرض فيما يلي طائفة من أسباب الخشوع في الصلاة :

أولا : الحرص على ما يجلب الخشوع ويقويه

وهذا يكون بأمور منها :

( 1 ) الاستعداد للصلاة والتهيؤ لها

ويحصل ذلك بأمور منها الترديد مع المؤذن والإتيان بالدعاء المشروع بعده " اللهم رب هذه الدعوة التامة والصلاة القائمة ، آت محمدا الوسيلة والفضيلة وابعثه المقام المحمود الذي وعدته " ، والدعاء بين الأذان والإقامة ، وإحسان الوضوء والتسمية قبله والذكر والدعاء بعده ( أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله ) . ( اللهم اجعلني من التوابين واجعلني من المتطهرين ). والاعتناء بالسواك وهو تنظيف وتطييب للفم الذي سيكون طريقا للقرآن بعد قليل لحديث : ( طهروا أفواهكم للقرآن ) رواه البزار وقال : لا نعلمه عن علي بأحسن من هذا الإسناد كشف الأستار 1/242 وقال الهيثمي : رجاله ثقات 2/99 وقال الألباني إسناده جيد : الصحيحة 1213 . وأخذ الزينة باللباس الحسن النظيف ، قال الله تعالى : ( يا بني آدم خذوا زينتكم عند كل مسجد ) والله عز وجل أحقّ من تُزيِّن له ، كما أن الثوب الحسن الطيب الرائحة يعطي صاحبه راحة نفسية بخلاف ثوب النوم والمهنة . وكذلك الاستعداد بستر العورة وطهارة البقعة والتبكير وانتظار الصلاة ، وكذلك تسوية الصفوف والتراص فيها لأن الشياطين تتخلل الفُرَج بين الصفوف .

( 2) الطمأنينة في الصلاة

( كان النبي صلى الله عليه وسلم يطمئن حتى يرجع كل عظم إلى موضعه ) صحح إسناده في صفة الصلاة ص: 134 ط.11 وعند ابن خزيمة نحوه كما ذكر الحافظ في الفتح 2/308 وأمر بذلك المسيء صلاته وقال له : ( لا تتم صلاة أحدكم حتى يفعل ذلك .) رواه أبو داود 1/ 536 رقم 858

عن أبي قتادة رضي الله عنه قال : قال النبي صلى الله عليه وسلم : ( أسوأ الناس سرقة الذي يسرق من صلاته ، قال يا رسول الله : كيف يسرق صلاته ، قال : ( لا يتم ركوعها ولا سجودها ) . رواه أحمد والحاكم 1/ 229 وهو في صحيح الجامع 997

وعن أبي عبد الله الأشعري رضي الله عنه قال : قال النبي صلى الله عليه وسلم : ( مثل الذي لا يتمّ ركوعه ، وينقر في سجوده ، مثل الجائع يأكل التمرة والتمرتين ، لا يغنيان عنه شيئا ) رواه الطبراني في الكبير 4/115 وقال في صحيح الجامع : حسن

والذي لا يطمئن في صلاته لا يمكن أن يخشع لأن السرعة تذهب بالخشوع ونقر الغراب يذهب بالثواب .

( 3 ) تذكر الموت في الصلاة

لقوله صلى الله عليه وسلم : ( اذكر الموت في صلاتك ، فإن الرجل إذا ذكر الموت في صلاته لحريّ أن يحسن صلاته ، وصلّ صلاة رجل لا يظن أنه يصلي غيرها ) السلسلة الصحيحة للألباني 1421ونقل عن السيوطي تحسين الحافظ ابن حجر رحمه الله لهذا الحديث

وفي هذا المعنى أيضا وصية النبي صلى الله عليه وسلم لأبي أيوب رضي الله عنه لما قال له: ( إذا قمت في صلاتك فصلِّ صلاة مودِّع ) رواه أحمد 5/412 وهو في صحيح الجامع رقم 742 ، يعني صلاة من يظن أنه لن يصلي غيرها وإذا كان المصلي سيموت ولابد ، فإن هناك صلاة مّا هي آخر صلاة له فليخشع في الصلاة التي هو فيها فإنه لا يدري لعلها تكون هذه هي .

( 4 ) تدبر الآيات المقروءة وبقية أذكار الصلاة والتفاعل معها

القرآن نزل للتدبر ( كتاب أنزلناه إليك مبارك ليدّبروا آياته وليذكّر أولوا الألباب ) ولا يحصل التدبر إلا بالعلم بمعنى ما يقرأ فيستطيع التفكّر فينتج الدمع والتأثر قال الله تعالى : (والذين إذا ذُكِّروا بآيات ربهم لم يخرّوا عليها صمّا وعميانا ) وهنا يتبين أهمية الاعتناء بالتفسير قال ابن جرير رحمه الله : " إني لأعجب ممن قرأ القرآن ولم يعلم تأويله ( أي : تفسيره ) كيف يلتذ بقراءته " مقدمة تفسير الطبري لمحمود شاكر 1/10 ولذلك فمن المهم لقارئ القرآن أن ينظر في تفسير ولو مختصر مع التلاوة مثل كتاب زبدة التفسير للأشقر المختصر من تفسير الشوكاني وتفسير العلامة ابن سعدي المسمى " تيسير الكريم الرحمن في تفسير كلام المنان " وإن لم يكن فكتاب في شرح الكلمات الغريبة مثل " المعجم الجامع لغريب مفردات القرآن " لعبد العزيز السيروان فإنه جمع فيه أربعة كتب من كتب غريب القرآن . ومما يُعين على التدّبر كثيرا ترديد الآيات لأنه يعين على التفكّر ومعاودة النظر في المعنى وكان النبي صلى الله عليه وسلم يفعل ذلك فقد جاء أنه صلى الله عليه وسلم " قام ليلة بآية يرددها حتى أصبح وهي : ( إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم ) " . رواه ابن خزيمة 1/271 وأحمد 5/149 وهو في صفة الصلاة ص: 102

وكذلك فإن مما يعين على التدبر التفاعل مع الآيات كما روى ( حذيفة قال : صليت مع رسول الله ذات ليلة .. يقرأ مسترسلا ، إذا مر بآية فيها تسبيح سبح و إذا مر بسؤال سأل و إذا مر بتعوذ تعوذ ) رواه مسلم رقم 772 وفي رواية ( صليت مع رسول الله ليلة ، فكان إذا مر بآية رحمة سأل ، و إذا مر بآية عذاب تعوذ ، و إذا مر بآية فيها تنزيه لله سبح ) . تعظيم قدر الصلاة 1/327 وقد جاء هذا في قيام الليل .

وقام أحد الصحابة ــ وهو قتادة بن النعمان رضي الله عنه ــ الليل لايقرأ إلا ( قل هو الله أحد ) يرددها لا يزيد عليها البخاري : الفتح 9/59 وأحمد 3/43

وقال سعيد بن عبيد الطائي : سمعت سعيد بن جبير يؤمهم في شهر رمضان وهو يردّد هذه الآية ( فسوف يعلمون . إذ الأغلال في أعناقهم والسلاسل يُسحبون . في الحميم ثم في النار يُسجرون . ) . وقال القاسم رأيت سعيد بن جبير قام ليلة يصلي فقرأ ( واتقوا يوما تُرجعون فيه إلى الله ثم تُوفى كل نفس ما كسبت ) فرددها بضعا وعشرين مرة . وقال رجل من قيس يُكنى أبا عبد الله : بتنا ذات ليلة عند الحسن فقام من الليل فصلى فلم يزل يردد هذه الآية حتى السّحر : وإن تعدّوا نعمة الله لا تُحصوها ) فلما أصبح قلنا : يا أبا سعيد لم تكد تجاوز هذه الآية سائر الليل ، قال : أرى فيها معتبرا ، ما أرفع طرفا ولا أردّه إلا وقد وقع على نعمة وما لا يُعلم من نعم الله أكثر . التذكار للقرطبي ص: 125

وكان هارون بن رباب الأسيدي يقوم من الليل للتهجد فربما ردد هذه الآية حتى يُصبح : ( قالوا يا ليتنا نُردّ ولا نكذّب بآيات ربنا ونكون من المؤمنين ) ويبكي حتى يُصبح .

ومما يعين على التدبر أيضا حفظ القرآن والأذكار المتنوعة في الأركان المختلفة ليتلوها ويذكرها ليتفكّر فيها .

ولا شك أن هذا العمل ـ من التدبر والتفكر والترديد والتفاعل ـ من أعظم ما يزيد الخشوع كما قال الله تعالى : ( ويخرون للأذقان يبكون ويزيدهم خشوعا )

وفيما يلي قصة مؤثرة يتبين فيها تدبره وخشوعه صلى الله عليه وسلم مع بيان وجوب التفكر في الآيات : عن عطاء قال : دخلت أنا وعبيد بن عمير على عائشة رضي الله عنها فقال ابن عمير : حدّثينا بأعجب شيء رأيتيه من رسول الله صلى الله عليه وسلم ، فبكت وقالت : قام ليلة من الليالي فقال: يا عائشة ذريني أتعبّد لربي ، قالت : قلت : والله إني لأحبّ قربك ، وأحب ما يسرّك ، قالت : فقام فتطهر ثم قام يصلي ، فلم يزل يبكي حتى بلّ حجره ، ثم بكى فلم يزل يبكي حتى بلّ الأرض ، وجاء بلال يؤذنه بالصلاة ، فلما رآه يبكي قال: يا رسول الله، تبكي وقد غفر الله لك ما تقدّم من ذنبك وما تأخّر ؟ قال : أفلا أكون عبدا شكورا ؟ لقد نزلت عليّ الليلة آيات ويل لمن قرأها ولم يتفكّر ما فيها : ( إن في خلق السموات والأرض ... الآية ) رواه ابن حبّان وقال في السلسلة الصحيحة رقم 68 : وهذا إسناد جيد .

ومن التجاوب مع الآيات التأمين بعد الفاتحة وفيه أجر عظيم ، قال رسول الله صلى الله عليه وسلم : ( إذا أمَّنَ الإمام فأمِّنُوا فإنه مَن وافق تأمِينُهُ تأمين الملائكة غُفر له ما تقدم من ذنبه ) رواه البخاري رقم 747 وهكذا التجاوب مع الإمام في قوله سمع الله لمن حمده فيقول المأموم ربنا ولك الحمد وفيه أجر عظيم فعن رفاعة ابن رافع الزرقي قال : كنا يوما نصلي وراء النبي صلى الله عليه وسلم فلما رفع رأسه من الركعة قال : سمع الله لمن حمده ، قال رجل وراءه : ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه ، فلما انصرف قال : من المتكلم ، قال : أنا ، قال : رأيت بضعة وثلاثين ملكا يبتدرونها أيهم يكتبها أولُ . رواه البخاري الفتح 2/284

( 5 ) أن يقطّع قراءته آيةً آية

وذلك أدعى للفهم والتدبر وهي سنة النبي صلى الله عليه وسلم كما ذكرت أم سلمة رضي الله عنها قراءة رسول الله عليه وسلم ( بسم الله الرحمن الرحيم ، وفي رواية : ثم يقف ثم يقول ، الحمد لله رب العالمين ، الرحمن الرحيم ، وفي رواية : ثم يقف ثم يقول : ملك يوم الدين ) يقطّع قراءته آيةً آية رواه أبو داود رقم 4001 وصححه الألباني في الإرواء وذكر طرقه 2/60

والوقوف عند رؤوس الآي سنّة وإن تعلّقت في المعنى بما بعدها .

( 6 ) ترتيل القراءة وتحسين الصوت بها :

كما قال الله عز وجل : ( ورتل القرآن ترتيلا ) وكانت قراءته صلى الله عليه وسلم ( مفسرة حرفاً حرفا . ) مسند أحمد 6/294 بسند صحيح صفة الصلاة : ص: 105 ( وكان صلى الله عليه وسلم يقرأ بالسورة فيرتلها حتى تكون أطول من أطول منها ) رواه مسلم رقم 733

وهذا الترتيل والترسل أدعى للتفكر والخشوع بخلاف الإسراع والعجلة .

ومما يعين على الخشوع أيضا تحسين الصوت بالتلاوة وفي ذلك وصايا نبوية منها قوله صلى الله عليه و سلم : ( زينوا القرآن بأصواتكم فإن الصوت الحسن يزيد القرآن حسنا ) أخرجه الحاكم 1/575 و هو في صحيح الجامع رقم 3581

وليس المقصود بتحسين الصوت : التمطيط والقراءة على ألحان أهل الفسق وإنما جمال الصوت مع القراءة بحزن كما قال النبي صلى الله عليه وسلم ( إن من أحسن الناس صوتا بالقرآن الذي إذا سمعتموه يقرأ حسبتموه يخشى الله ) رواه إبن ماجه 1/1339 و هو في صحيح الجامع رقم 2202

( 7 ) أن يعلم أن الله يُجيبه في صلاته :

قال النبي صلى الله عليه وسلم : ( قال الله عز وجل قسمت الصلاة بيني وبين عبدي نصفين ولعبدي ما سأل ، فإذا قال : الحمد لله رب العالمين قال الله : حمدني عبدي فإذا قال : الرحمن الرحيم ، قال الله : أثنى عليّ عبدي ، فإذا قال : مالك يوم الدين ، قال الله : مجّدني عبدي ، فإذا قال : إياك نعبد وإياك نستعين ، قال : هذا بيني وبين عبدي ولعبدي ما سأل ، فإذا قال : إهدنا الصراط المستقيم ، صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين ، قال الله : هذا لعبدي ولعبدي ما سأل . ) صحيح مسلم كتاب الصلاة باب وجوب قراءة الفاتحة في كل ركعة

وهذا حديث عظيم جليل لو استحضره كل مصلٍّ لحصل له خشوع بالغ ولوجد للفاتحة أثرا عظيما كيف لا وهو يستشعر أن ربّه يخاطبه ثم يعطيه سؤله .

وينبغي إجلال هذه المخاطبة وقدرها حقّ قدرها ، قال رسول الله صلى الله عليه وسلم : ( إن أحدكم إذا قام يصلي فإنما يناجي ربه فلينظر كيف يناجيه ) مستدرك الحاكم 1/236 و هو في صحيح الجامع رقم 1538

( 8 ) الصلاة إلى سترة والدنو منها

من الأمور المفيدة لتحصيل الخشوع في الصلاة الاهتمام بالسترة والصلاة إليها فإن ذلك أقصر لنظر المصلي وأحفظ له من الشيطان وأبعد له عن مرور الناس بين يديه فإنه يشوّش ويُنقص أجر المصلي .

قال النبي صلى الله عليه وسلم : ( إذا صلى أحدكم فليصل إلى سترة و ليدن منها ) رواه أبو داود رقم 695 1/446 و هو في صحيح الجامع رقم 651

وللدنو من السترة فائدة عظيمة ، قال عليه الصلاة والسلام : ( إذا صلى أحدكم إلى سترة فليدن منها لا يقطع الشيطان عليه صلاته ) رواه أبو داود رقم 695 1/446 و هو في صحيح الجامع رقم 650 والسنّة في الدنوّ من السترة أن يكون بينه وبين السترة ثلاثة أذرع وبينها وبين موضع سجوده ممرّ شاة كما ورد في الأحاديث الصحيحة . البخاري أنظر الفتح 1/574 ، 579

وأوصى النبي صلى الله عليه وسلم المصلي بأن لا يسمح لأحد أن يمرّ بينه وبين سترته فقال: ( إذا كان أحدكم يصلي فلا يدع أحدا يمر بين يديه ، و ليدرأه ما استطاع فإن أبى فليقاتله فإن معه القرين ) رواه مسلم 1/260 و هو في صحيح الجامع رقم 755

قال النووي رحمه الله تعالى : " والحكمة في السترة كف ّ البصر عما وراءه ومنع من يجتاز بقربه .. وتمنع الشيطان المرور والتعرض لإفساد صلاته " شرح صحيح مسلم 4/216

( 9 ) وضع اليمنى على اليسرى على الصّدر

كان النبي صلى الله عليه وسلم إذا قام في الصلاة ( وضع يده اليمنى على اليسرى ) مسلم رقم 401 و ( كان يضعهما على الصدر ) أبوداود رقم 759 وانظر إرواء الغليل 2/71 وقال رسول الله صلى الله عليه و سلم : ( إنا معشر الأنبياء أمرنا .. أن نضع أيماننا على شمائلنا في الصلاة) رواه الطبراني في المعجم الكبير رقم 11485 قال الهيثمي : رواه الطبراني في الأوسط ورجاله رجال الصحيح ؛ المجمع 3/155

وسئل الإمام أحمد رحمه الله تعالى عن المراد بوضع اليدين إحداهما على الأخرى حال القيام فقال : هو ذلّ بين يدي العزيز الخشوع في الصلاة ابن رجب ص:21

قال ابن حجر رحمه الله تعالى : قال العلماء : الحكمة في هذه الهيئة أنها صفة السائل الذليل وهو أمنع من العبث وأقرب إلى الخشوع . فتح الباري 2/224

(10) النظر إلى موضع السجود :

لما ورد عن عائشة (كان رسول الله صلى الله عليه و سلم إذا صلى طأطأ رأسه و رمى ببصره نحو الأرض ) رواه الحاكم ا/479 وقال صحيح على شرط الشيخين و وافقه الألباني صفة الصلاة ص 89

( و لما دخل الكعبة ما خلف بصره موضع سجوده حتى خرج عنها ). رواه الحاكم في المستدرك 1 /479 وقال صحيح على شرط الشيخين ووافقه الذهبي ، قال الألباني وهو كما قالا ؛ إرواء الغليل 2/73

أما إذا جلس للتشهد فإنه ينظر إلى أصبعه المشيرة وهو يحركها لما جاء عنه صلى الله عليه وسلم أنه كان إذا جلس للتشهد ( يشير بأصبعه التي تلي الإبهام إلى القبلة ويرمي ببصره إليها) رواه ابن خزيمة 1/355 رقم 719 وقال المحقق : إسناده صحيح وانظر صفة الصلاة ص: 139 وفي رواية ( وأشار بالسبابة ولم يجاوز بصره إشارته ) رواه أحمد 4/3 وأبو داود رقم 990 .

مسألة

وهنا سؤال يدور في أذهان بعض المصلين وهو : ما حكم إغماض العينين في الصلاة خصوصا وأن المرء قد يحس بمزيد من الخشوع إذا فعل ذلك ؟

والجواب : أن ذلك مخالف للسنة الواردة عن النبي صلى الله عليه وسلم كما تقدّم قبل قليل كما أن الإغماض يفوّت سنة النظر إلى موضع السجود وإلى الأصبع . ولكن هناك شيء من التفصيل في المسألة فلندع الميدان للفارس ولنفسح المكان للعلامة أبي عبد الله ابن القيم يبين الأمر ويجلّيه ، قال رحمه الله تعالى : " ولم يكن من هديه صلى الله عليه وسلم تغميض عينيه في الصلاة ، وقد تقدّم أنه كان في التشهد يومئ ببصره إلى أصبعه في الدعاء ولا يُجاوز بصره إشارته ...

وقد يدلّ على ذلك مدّ يده في صلاة الكسوف ليتناول العنقود لما رأى الجنة ، وكذلك رؤيته النار وصاحبة الهرة فيها وصاحب المحجن ، وكذلك حديث مدافعته للبهيمة التي أرادت أن تمرّ بين يديه وردّه الغلام والجارية وحجزه بين الجاريتين ، وكذلك أحاديث ردّ السلام بالإشارة على من سلّم عليه وهو في الصلاة ، فإنه إنما كان يشير إلى من يراه ، وكذلك حديث تعرّض الشيطان له فأخذه فخنقه وكان ذلك رؤية عين . فهذه الأحاديث وغيرها يُستفاد من مجموعها العلم بأنه لم يكن يغمض عينيه في الصلاة .

وقد اختلف الفقهاء في كراهته ، فكرهه الإمام أحمد وغيره وقالوا : هو فعل اليهود ، وأباحه جماعة ولم يكرهوه ... والصواب أن يُقال إن كان تفتيح العين لا يُخلّ بالخشوع فهو أفضل ، وإن كان يحول بينه وبين الخشوع لما في قبلته من الزخرفة والتزويق أو غيره مما يشوّش عليه قلبه فهنالك لا يُكره التغميض قطعا ، والقول باستحبابه في هذا الحال أقرب إلى أصول الشرع ومقاصده من القول بالكراهة ، والله أعلم " زاد المعاد 1/293 ط. دار الرسالة

وبهذا يتبين أن السنة عدم الإغماض إلا إذا دعت الحاجة لتلافي أمر يضرّ بالخشوع .

(11) تحريك السبابة :

وهذا أمر أهمله كثير من المصلين فضلا عن جهلهم بفائدته العظيمة وأثره في الخشوع

قال النبي صلى الله عليه وسلم : ( لهي أشد على الشيطان من الحديد . ) رواه الإمام أحمد 2/119 بسند حسن كما في صفة الصلاة ص: 159 " أي أن الإشارة بالسبابة عند التشهد في الصلاة أشد على الشيطان من الضرب بالحديد لأنها تذكّر العبد بوحدانية الله تعالى والإخلاص في العبادة وهذا أعظم شيء يكرهه الشيطان نعوذ بالله منه ." الفتح الرباني للساعاتي 4/15 .

ولأجل هذه الفائدة العظيمة كان الصحابة رضوان الله عليهم يتواصون بذلك ويحرصون عليه ويتعاهدون أنفسهم في هذا الأمر الذي يقابله كثير من الناس في هذا الزمان بالاستخفاف والإهمال ، فقد جاء في الأثر ما يلي : ( كان أصحاب النبي صلى الله عليه وسلم يأخذ بعضهم على بعض . يعني : الإشارة بالأصبع في الدعاء ) رواه إبن أبي شيبة بسند حسن كما في صفة الصلاة ص: 141 وفي المطبوع من أبي شيبة [بأصبع ] أنظر المصنف رقم 9732 ج10 ص: 381 ط. الدار السلفية - الهند

والسنة في الإشارة بالسبابة أن تبقى مرفوعة متحرّكة مشيرة إلى القبلة طيلة التشهد .

( 12 ) التنويع في السور والآيات والأذكار والأدعية في الصلاة

وهذا يُشعر المصلي بتجدد المعاني والانتقال بين المضامين المتعددة للآيات والأذكار وهذا ما يفتقده الذي لا يحفظ إلا عددا محدودا من السور ( وخصوصا قصارها ) والأذكار ، فالتنويع من السنّة وأكمل في الخشوع .

وإذا تأملنا ما كان النبي صلى الله عليه وسلم يتلوه ويذكره في صلاته فإننا نجد هذا التنوع

ففي أدعية الاستفتاح مثلا نجد نصوصا مثل :

( اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب ، اللهم نقني من خطاياي كما يُنقّى الثوب الأبيض من الدّنس ، اللهم اغسلني من خطاياي بالماء والثلج والبرَد . )

( وجهت وجهي للذي فطر السموات والأرض حنيفا وما أنا من المشركين ، إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين ، لا شريك له وبذلك أمِرتُ وأنا أول المسلمين .)

( سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جَدُّك ولا إله غيرك .)

وغير ذلك من الأدعية والأذكار والمصلي يأتي بهذا مرة وبهذا مرة وهكذا .

وفي السور التي كان صلى الله عليه وسلم يقرؤها في صلاة الفجر نجد عددا كثيرا مباركا مثل:

( طوال المفصّل كالواقعة والطور و ق ، وقصار المفصّل مثل : إذا الشمس كورت والزلزلة والمعوذتين وورد أنه قرأ الروم ويس والصافات وكان يقرأ في فجر الجمعة بالسجدة والإنسان )

وفي صلاة الظهر ورد أنه كان يقرأ في كلّ من الركعتين قدر ثلاثين آية وقرأ بالطارق والبروج والليل إذا يغشى .

وفي صلاة العصر يقرأ في كل من الركعتين قدر خمس عشرة آية ويقرأ بالسور التي سبقت في صلاة الظهر .

وفي صلاة المغرب يقرأ بقصار المفصّل كالتين والزيتون وقرأ بسورة محمد والطور والمرسلات وغيرها .

وفي العشاء كان يقرأ من وسط المفصّل كـ ( الشمس وضحاها ) و ( إذا السماء انشقت ) وأمر معاذا أن يقرأ بـ الأعلى والقلم والليل إذا يغشى .

وفي قيام الليل كان يقرأ بطوال السور وورد في سنته صلى الله عليه وسلم قراءة مائتي ومائة وخمسين آية وكان أحيانا يقصّر القراءة .

وأذكار ركوعه صلى الله عليه وسلم متنوعة فبالإضافة إلى ( سبحان ربي العظيم ) و( سبحان ربي العظيم وبحمده ) يقول : ( سُبّوح قُدّوس رب الملائكة والروح ) ويقول : ( اللهم لك ركعت وبك آمنت ولك أسلمت وعليك توكلت أنت ربي ، خشع سمعي وبصري ودمي ولحمي وعظمي وعصبي لله رب العالمين ) .

وفي الرفع من الركوع يقول بعد ( سمع الله لمن حمده ) : ( ربنا ولك الحمد ) وأحيانا ( ربنا لك الحمد ) وأحيانا ( اللهم ربنا (و) لك الحمد ) وكان يضيف أحيانا ( ملء السموات وملء الأرض وملء ما شئت من شيء بعد ) ويضيف تارة ( أهل الثناء والمجد ، اللهم لا مانع لما أعطيت ولا معطي لما منعت ، ولا ينفع ذا الجدّ منك الجدّ )

وفي السجود بالإضافة إلى ( سبحان ربي الأعلى ) و( سبحان ربي الأعلى وبحمده ) يقول أيضا : ( سُبّوح قدوس رب الملائكة والروح ) و ( سبحانك اللهم ربنا وبحمدك اللهم اغفر لي) و ( اللهم لك سجدت وبك آمنت ولك أسلمت ، سجد وجهي للذي خلقه وصوّره وشقّ سمعه وبصره ، تبارك الله أحسن الخالقين ) وغير ذلك .

وفي الجلسة بين السجدتين بالإضافة إلى ( رب اغفر لي رب اغفر لي ) يقول ( اللهم اغفر لي وارحمني واجبرني وارفعني واهدني وعافني وارزقني ) .

وفي التشهد عدد من الصيغ الواردة مثل ( التحيات لله والصلوات والطيبات السلام عليك أيها النبي ... الخ ) وكذلك ورد ( التحيات المباركات الصلوات الطيبات لله ، السلام عليك أيها النبي ... الخ ) وورد ( التحيات الطيبات الصلوات لله ، السلام عليك أيها النبي ... الخ ) .

فيأتي المصلي مرة بهذا ومرة بهذا .

وفي الصلاة على النبي صلى الله عليه وسلّم عدّة صيغ منها : ( اللهم صلّ عل محمد وعلى آل محمد كما صليت على إبراهيم وعل آل إبراهيم إنك حميد مجيد ، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد ) .

وورد أيضا ( اللهم صلّ على محمد وعلى أهل بيته وعلى أزواجه وذريته كما صليت على آل إبراهيم إنك حميد مجيد وبارك على محمد وعلى آل بيته وعلى أزواجه وذريته كما باركت على آل إبراهيم إنك حميد مجيد ) .

وورد ( اللهم صلّ على محمد النبي الأمي وعلى آل محمد كما صليت على آل إبراهيم وبارك على محمد النبي الأمي وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد ).

ووردت صيغ أخرى كذلك والسنة أن ينوّع بينها كما تقدّم ولا يمنع أن يواظب على بعضها أكثر من بعض لقوة ثبوتها أو اشتهارها في كتب الحديث الصحيحة أو لأن النبي صلى الله عيه وسلم علّمها أصحابه لمّا سألوه عن الكيفية بخلاف غيرها وهكذا . جميع ما تقدّم من النصوص والصيغ من كتاب صفة صلاة النبي صلى الله عليه وسلم للعلامة الشيخ محمد ناصر الدين الألباني الذي اجتهد في جمعها من كتب الحديث .

( 13) أن يأتي بسجود التلاوة إذا مرّ بموضعه

من آداب التلاوة السجود عند المرور بالسجدة وقد وصف الله في كتابه الكريم النبيين والصالحين بأنهم ( إذا تتلى عليهم آيات الرحمن خروا سجّدا وبكيا ) قال ابن كثير رحمه الله تعالى : " أجمع العلماء على شرعية السجود هاهنا اقتداء بهم واتباعا لمنوالهم " تفسير القرآن العظيم 5/238 ط. دار الشعب .

وسجود التلاوة في الصلاة عظيم وهو مما يزيد الخشوع قال الله عز وجل : ( ويخرون للأذقان يبكون ويزيدهم خشوعا ) وقد ثبت عن النبي صلى الله عليه وسلم أنه سجد بسورة النجم في صلاته وروى البخاري رحمه الله في صحيحه (عن أبي رافع قال : صليت مع أبي هريرة رضي الله عنه العتمة [ أي : العشاء ] فقرأ ( إذا السماء انشقت ) فسجد فقلت له ، قال : سجدت خلف أبي القاسم صلى الله عليه وسلم فلا أزال أسجد بها حتى ألقاه . ) صحيح البخاري : كتاب الأذان ، باب الجهر بالعشاء . فينبغي المحافظة على سجود التلاوة في الصلاة خصوصا وأن سجود التلاوة فيه ترغيم للشيطان وتبكيت له وذلك مما يضعف كيده للمصلي . عن أبي هريرة قال : قال رسول الله صلى الله عليه و سلم : ( إذا قرأ ابن آدم السجدة ، اعتزل الشيطان يبكي ، يقول : يا ويله ، أمر بالسجود فسجد ، فله الجنة ، وأمرت بالسجود فعصيت ، فلي النار ) . رواه الإمام مسلم في صحيحه رقم 133

(14) الاستعاذة بالله من الشيطان

الشيطان عدو لنا ومن عداوته قيامه بالوسوسة للمصلي كي يذهب خشوعه ويلبِّس عليه صلاته.

" و الوسواس يعرض لكل من توجه إلى الله تعالى بذكر أو بغيره ، لا بد له من ذلك ، فينبغي للعبد أن يثبت ويصبر ، و يلازم ما هو فيه من الذكر والصلاة ولا يضجر ، فإنه بملازمة ذلك ينصرف عنه كيد الشيطان ( إن كيد الشيطان كان ضعيفا ) .

وكلما أراد العبد توجها إلى الله تعالى بقلبه جاء من الوسوسة أمور أخرى ، فإن الشيطان بمنزلة قاطع الطريق ، كلما أراد العبد السير إلى الله تعالى ، أراد قطع الطريق عليه ، ولهذا قيل لبعض السلف : " إن اليهود والنصارى يقولون : لا نوسوس قال : صدقوا ، وما يصنع الشيطان بالبيت الخرب " . ( مجموع الفتاوى 22 / 608 ) .

" وقد مثل ذلك بمثال حسن ، وهو ثلاثة بيوت : بيت للملك فيه كنوزه وذخائره وجواهره، وبيت للعبد فيه كنوز العبد وذخائره وجواهره وليس جواهر الملك وذخائره ، وبيت خال صفر لا شيء فيه ، فجاء اللص يسرق من أحد البيوت ، فمن أيها يسرق ؟ ( الوابل الصيب ص: 43 )

" والعبد إذا قام في الصلاة غار الشيطان منه ، فإنه قد قام في أعظم مقام وأقربه وأغيظه للشيطان ، وأشده عليه فهو يحرص ويجتهد كل الاجتهاد أن لا يقيمه فيه بل لا يزال به يعده ويمنّيه وينسيه ، ويجلب عليه بخيله ورجله حتى يهوّن عليه شأن الصلاة ، فيتهاون بها فيتركها . فإن عجز عن ذلك منه ، وعصاه العبد ، وقام في ذلك المقام ، أقبل عدو الله تعالى حتى يخطر بينه وبين نفسه ، ويحول بينه وبين قلبه ، فيذكّره في الصلاة ما لم يكن يذكر قبل دخوله فيها ، حتى ربما كان قد نسي الشيء والحاجة وأيس منها ، فيذكره إياها في الصلاة ليشغل قلبه بها ، ويأخذه عن الله عز وجل ، فيقوم فيها بلا قلب ، فلا ينال من إقبال الله تعالى وكرامته وقربه ما يناله المقبل على ربه عز وجل الحاضر بقلبه في صلاته ، فينصرف من صلاته مثلما دخل فيها بخطاياه وذنوبه وأثقاله ، لم تُخفَفْ عنه بالصلاة ، فإن الصلاة إنما تكفر سيئات من أدى حقها ، وأكمل خشوعها ، ووقف بين يدي الله تعالى بقلبه وقالبه ." الوابل الصيب ص: 36

ولمواجهة كيد الشيطان وإذهاب وسوسته أرشدنا النبي صلى الله عليه وسلم إلى العلاج التالي :

عن أبي العاص رضي الله عنه قال : يا رسول الله إن الشيطان قد حال بيني وبين صلاتي وقراءتي يلبِّسها عليّ ، فقال رسول الله صلى عليه وسلم : ( ذاك شيطان يُقال له خنزب فإذا أحسسته فتعوّذ بالله منه واتفل على يسارك ثلاثا ) . قال : ففعلت ذلك فأذهبه الله عني . رواه مسلم رقم : 2203

ومن كيد الشيطان للمصلي ما أخبرنا عنه صلى الله عليه وسلم وعن علاجه فقال : ( إن أحدكم إذا قام يصلي جاء الشيطان فلبس عليه - يعني خلط عليه صلاته وشككه فيها - حتى لا يدري كم صلى . فإذا وجد ذلك أحدكم فليسجد سجدتين وهو جالس ) رواه البخاري ، كتاب السهو ، باب السهو في الفرض والتطوع .

ومن كيده كذلك ما أخبرنا عنه رسول الله صلى الله عليه و سلم بقوله : ( إذا كان أحدكم في الصلاة فوجد حركة في دبره أحدث أو لم يحدث ، فأشكل عليه ، فلا ينصرف حتى يسمع صوتا أو يجد ريحا ) . رواه مسلم رقم 389 .

بل إن كيده ليبلغ مبلغا عجيبا كما يوضحه هذا الحديث : عن ابن عباس أن النبي صلى الله عليه وسلم سئل عن الرجل يخيّل إليه في صلاته أنه أحدث ولم يُحدِث ، فقال رسول الله صلى الله عليه وسلم : ( إن الشيطان يأتي أحدكم وهو في صلاته حتى يفتح مقعدته فيخيل إليه أنه أحدث ولم يُحدث ، فإذا وجد أحدكم ذلك فلا ينصرفن حتى يسمع صوت ذلك بأذنه أو يجد ريح ذلك بأنفه ) رواه الطبراني في الكبير رقم 11556 ج:11 ص: 222 وقال في مجمع الزوائد 1/242 رجاله رجال الصحيح .

مسألة

وهناك خدعة شيطانية يأتي بها " خنزب " إلى بعض الخيِّرين من المصلين وهي محاولة إشغالهم بالتفكير في أبواب أخرى من الطاعات عن الصلاة التي هم بشأنها وذلك كإشغال أذهانهم ببعض أمور الدعوة أو المسائل العلمية فيستغرقون فيها فلا يعقلون أجزاء من صلاتهم وربما لبَّس عل بعضهم بأن عمر كان يجهِّز الجيش في الصلاة ، ولندع المجال لشيخ الإسلام ابن تيمية يجلي الأمر ويجييب عن هذه الشبهة .

قال رحمه الله تعالى : " وأما ما يروى عن عمر بن الخطاب من قوله : ( وإني لأجهز جيشي وأنا في الصلاة ) فذاك لأن عمر كان مأمورا بالجهاد وهو أمير المؤمنين ، فهو أمير الجهاد ، فصار بذلك من بعض الوجوه بمنزلة المصلي الذي يصلي صلاة الخوف حال معاينة العدو ، إما حال القتال وإما غير حال القتال ، فهو مأمور بالصلاة ، ومأمور بالجهاد ، فعليه أن يؤدي الواجبين بحسب الإمكان . قال تعالى : ( يا أيها الذين آمنوا إذا لقيتم فئة فاثبتوا واذكروا الله كثيرا لعلكم تفلحون ) ، ومعلوم أن طمأنينة القلب حال الجهاد لا تكون كطمأنينتة حال الأمن ، فإذا قُدِّر أنه نقص من الصلاة شيء لأجل الجهاد لم يقدح هذا في كمال إيمان العبد وطاعته .

ولهذا تخفف صلاة الخوف عن صلاة الأمن ، ولما ذكر الله سبحانه صلاة الخوف قال : ( فإذا اطمأننتم فأقيموا الصلاة إن الصلاة كانت على المؤمنين كتابا موقوتا ) فالإقامة المأمور بها حال الطمأنينة لا يؤمر بها حال الخوف .

ومع هذا : فالناس متفاوتون في ذلك ، فإذا قوي إيمان العبد كان حاضر القلب في الصلاة ، مع تدبره للأمور بها ، وعمر قد ضرب الله الحق على لسانه وقلبه ، وهو المحدَّث المُلهم فلا ينكر لمثله أن يكون مع تدبيره جيشه في الصلاة من الحضور ما ليس لغيره ، لكن لا ريب أن حضوره مع عدم ذلك يكون أقوى ، ولا ريب أن صلاة رسول الله حال أمنه كانت أكمل من صلاته حال الخوف في الأفعال الظاهرة فإذا كان الله قد عفا حال الخوف عن بعض الواجبات الظاهرة فكيف بالباطنة .

وبالجملة فتفكر المصلي في الصلاة [في] أمر يجب عليه ، قد يضيق وقته ، ليس كتفكره فيما ليس بواجب أو فيما لم يضق وقته . وقد يكون عمر لم يمكن [ لعلها : يمكنه ] التفكر في تدبير جيشه إلا في تلك الحال ، وهو إمام الأمة والواردات عليه كثيرة ، ومثل هذا يعرض لكل أحد بحسب مرتبته ، والإنسان دائما يذكر في الصلاة ما لا يذكره خارج الصلاة ، ومن ذلك ما يكون من الشيطان ، كما أن بعض السلف ذكر له رجل أنه دفن مالا وقد نسي موضعه ، فقال : قم فصل ، فقام فصلى فذكره ، فقيل له ، من أين علمت ذلك ؟ قال : علمت أن الشيطان لا يدعه في الصلاة حتى يذكره بما يشغله ولا أهم عنده من ذكر موضع الدفن ، لكن العبد الكيِّس يجتهد كمال الحضور مع كمال فعل بقية المأمور ، ولا حول ولا قوة إلا بالله العلي العظيم . مجموع الفتاوى 22 / 610 .

( 15) التأمل في حال السلف في صلاتهم

وهذا يزيد الخشوع ويدفع إلى الاقتداء فـ " لو رأيت أحدهم وقد قام إلى صلاته فلما وقف في محرابه واستفتح كلام سيده خطر على قلبه أن ذلك المقام هو المقام الذي يقوم الناس فيه لرب العالمين فانخلع قلبه وذهل عقله " الخشوع في الصلاة ابن رجب ص : 22

قال مجاهد رحمه الله : " كان إذا قام أحدهم يصلي يهاب الرحمن أن يشد بصره إلى شيء أو يلتفت أو يقلب الحصى أو يعبث بشيء أو يحدث نفسه من شأن الدنيا إلا ناسيا ما دام في صلاته ." تعظيم قدر الصلاة 1/188

كان ابن الزبير إذا قام في الصلاة كأنه عود من الخشوع ، وكان يسجد فأتى المنجنيق فأخذ طائفة من ثوبه وهو في الصلاة لا يرفع رأسه ، وكان مسلمة بن بشار يصلي في المسجد فانهدم طائفة منه فقام الناس وهو في الصلاة لم يشعر ، ولقد بلغنا أن بعضهم كان كالثوب الملقى ، وبعضهم ينفتل من صلاته متغير اللون لقيامه بين يدي الله عز وجل . وبعضهم إذا كان في الصلاة لا يعرف من على يمينه وشماله . وبعضهم يصفر وجهه إذا توضأ للصلاة ، فقيل له إنا نراك إذا توضأت للصلاة تغيرت أحوالك ، قال : إني أعرف بين يدي من سأقوم ، وكان علي بن أبي طالب رضي الله عنه إذا حضرت الصلاة يتزلزل ويتلون وجهه ، فقيل له : ما لك ؟ فيقول : جاء والله وقت أمانة عرضها الله على السموات والأرض والجبال فأبين أن يحملنها وأشفقن منها وحملتُها . وكان سعيد التنوخي إذا صلى لم تنقطع الدموع من خديه على لحيته . وبلغنا عن بعض التابعين أنه كان إذا قام إلى الصلاة تغير لونه ، وكان يقول : أتدرون بين يدي من أقف ومن أناجي . فمن منكم لله في قلبه مثل هذه الهيبة ؟ سلاح اليقظان لطرد الشيطان : عبد العزيز السلمان ص: 209

وقالوا لعامر بن عبد القيس : أتحدّث نفسك في الصلاة فقال : أوَ شيء أحبُّ إليّ من الصلاة أحدّث به نفسي ! قالوا : إنا لنحدّث أنفسنا في الصلاة ، فقال: أبالجنة والحور ونحو ذلك ؟ قالوا لا ، ولكن بأهلينا وأموالنا . فقال : لأن تختلف الأسنّة فيّ أحبُّ إليّ [ أي لأن يكثر طعن الرماح في جسدي أحبّ إلي من أن أحدّث نفسي في الصلاة بأمور الدنيا ]

وقال سعد بن معاذ : فيّ ثلاث خصال لو كنت في سائر أحوالي أكون فيهن ، لكنت أنا أنا : إذا كنت في الصلاة لا أحدث نفسي بغير ما أنا فيه ، وإذا سمعت من رسول الله حديثا لا يقع في قلبي ريب أنه الحقّ ، وإذا كنت في جنازة لم أحدّث نفسي بغير ما تقول ويقال لها الفتاوى لابن تيمية 22/605

قال حاتم رحمه الله : أقوم بالأمر ، وأمشي بالخشية ، وأدخل بالنية ، وأكبّر بالعظمة ، وأقرأ بالترتيل والتفكير ، وأركع بالخشوع ، وأسجد بالتواضع ، وأجلس للتشهد بالتمام ، وأسلّم بالنية، وأختمها بالإخلاص لله عز وجل ، وأرجع على نفسي بالخوف أخاف أن لا يقبل مني وأحفظه بالجهد إلى الموت الخشوع في الصلاة 27 - 28

قال أبو بكر الصبغي : أدركت إمامين لم أُرزق السّماع منهما : أبو حاتم الرازي ومحمد بن نصر المروزي ، فأما ابن نصر فما رأيت أحسن صلاة منه ، لقد بلغني أن زنبورا قعد على جبهته فسال الدم على وجهه ولم يتحرك . وقال محمد بن يعقوب الأخرم : ما رأيت أحسن صلاة من محمد بن نصر ، كان الذباب يقع على أذنه .. فلا يذبّه على نفسه ، ولقد كنا نتعجب من حسن صلاته وخشوعه وهيبته للصلاة كان يضع ذقنه على صدره كأنه خشبة منصوبة . تعظيم قدر الصلاة 1/58 وكان شيخ الإسلام ابن تيمية رحمه الله تعالى إذا دخل في الصلاة ترتعد أعضاؤه حتى يميل يمنة ويسرة . الكواكب الدريّة في مناقب المجتهد ابن تيمية لمرعي الكرمي ص: 83 دار الغرب الإسلامي .

قارن بين هذا وبين ما يفعله بعضنا اليوم هذا ينظر في ساعته وآخر يصلح هندامه وثالث يعبث بأنفه ومنهم من يبيع ويشتري في الصلاة وربما عدّ نقوده وبعضهم يتابع الزخارف في السجاد والسقوف أو يحاول التعرّف على من بجانبيه .

تُرى لو وقف واحد من هؤلاء بين يدي عظيم من عظماء الدنيا هل يجرؤ على فعل شيء من ذلك .

(16) معرفة مزايا الخشوع في الصلاة

ومنها

- قوله صلى الله عليه و سلم : ( ما من امريء مسلم تحضره صلاة مكتوبة فيحسن وضوءها وخشوعها وركوعها ، إلا كانت كفارة لما قبلها من الذنوب ما لم تؤت كبيرة ، وذلك الدهر كله ) . رواه مسلم 1/206 رقم 2/4/7

- أن الأجر المكتوب بحسب الخشوع كما قال صلى الله عليه وسلم : ( إن العبد ليصلي الصلاة ما يُكتب له منها إلا عشرها ، تسعها ، ثمنها ، سبعها ، سدسها ، خمسها ، ربعها ، ثلثها ، نصفها ) رواه الإمام أحمد 4/321 وهو في صحيح الجامع 1626

- أنه ليس له من صلاته إلا ما عقل منها كما جاء عن ابن عباس رضي الله عنه : ( ليس لك من صلاتك إلا ما عقلت منها ) .

- أن الأوزار والآثام تنحط عنه إذا صلّى بتمام وخشوع كما قال النبي صلى عليه وسلم : ( إن العبد إذا قام يصلي أُتي بذنوبه كلها فوضعت على رأسه وعاتقيه فكلما ركع أو سجد تساقطت عنه ) ( رواه البيهقي في السنن الكبرى 3/10 وهو في صحيح الجامع ) . قال المناوي : " المراد أنه كلما أتم ركناً سقط عنه ركن من الذنوب حتى إذا أتمها تكامل السقوط وهذا في صلاة متوفرة الشروط والأركان والخشوع كما يؤذن به لفظ " العبد " و" القيام " إذ هو إشارة إلى أنه قام بين يدي ملك الملوك مقام عبد ذليل " . رواه البيهقي في السنن الكبرى 3/10 وهو في صحيح الجامع .

- أن الخاشع في صلاته " إذا انصرف منها وجد خفّة من نفسه ، وأحس بأثقال قد وضعت عنه ، فوجد نشاطا وراحة وروحا ، حتى يتمنى أنه لم يكن خرج منها ، لأنها قرّة عينه ونعيم روحه ، وجنة قلبه ، ومستراحه في الدنيا ، فلا يزال كأنه في سجن وضيق حتى يدخل فيها ، فيستريح بها ، لا منها ، فالمحبون يقولون : نصلي فنستريح بصلاتنا ، كما قال إمامهم وقدوتهم ونبيهم صلى الله عليه وسلم : ( يا بلال أرحنا بالصلاة ) ولم يقل أرحنا منها .

وقال صلى الله عليه وسلم : ( جعلت قرة عيني بالصلاة ) فمن جُعلت قرّة عينه في الصلاة ، كيف تقرّ عينه بدونها وكيف يطيق الصبر عنها ؟ " الوابل الصيّب 37 .

(17) الاجتهاد بالدعاء في مواضعه في الصلاة وخصوصا في السجود

لاشك أن مناجاة الله تعالى والتذلل إليه والطلب منه والإلحاح عليه مما يزيد العبد صلة بربّه فيعظم خشوعه ، والدعاء هو العبادة والعبد مأمور به قال تعالى : ( أدعو ربكم تضرعا وخفية ) و( من لم يسأل الله يغضب عليه ) رواه الترمذي كتاب الدعوات 1/426 وحسنه في صحيح الترمذي 2686 وقد ثبت الدعاء في الصلاة عن النبي صلى الله عليه وسلم في مواضع معينة هي السجود وبين السجدتين وبعد التشهد وأعظم هذه المواضع السجود لقوله صلى الله عليه وسلم : ( أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء ) رواه مسلم كتاب الصلاة باب مايقال في الركوع والسجود رقم 215 وقال : (... أما السجود فاجتهدوا في الدعاء فَقَمَن - أي حريّ وجدير - أن يُستجاب لكم ) رواه مسلم كتاب الصلاة باب النهي عن قراءة القرآن في الركوع والسجود رقم 207

ومن أدعيته صلى الله عليه وسلم في سجوده : ( اللهم اغفر لي ذنبي دِقَّه وجِلَّه ، وأوله وآخره ، وعلانيته وسره ) رواه مسلم : كتاب الصلاة ، باب ما يُقال في الركوع والسجود رقم 216 وكذلك ( اللهم اغفر لي ما أسررت وما أعلنت ) أخرجه النسائي : المجتبى 2/569 وهو في صحيح النسائي1067 وقد تقدّم بعض ماكان يدعو به بين السجدتين أنظر السبب رقم 11 .

ومما كان يدعو به صلى الله عليه وسلم بعد التشهد ماعلمناه بقوله : " ( إذا فرغ أحدكم من التشهد فليستعذ بالله من أربع ؛ من عذاب جهنم ، ومن عذاب القبر ، ومن فتنة المحيا والممات ، ومن شر المسيح الدجال .) وكان يقول ( اللهم إني أعوذ بك من شر ما عملت ومن شر ما لم أعمل .) ( اللهم حاسبني حسابا يسيرا ) وعلّم أبا بكر الصديق رضي الله عنه أن يقول : ( اللهم إني ظلمت نفسي ظلما كثيرا ، ولا يغفر الذنوب إلا أنت ، فاغفر لي مغفرة من عندك، وارحمني إنك أنت الغفور الرحيم ) وسمع رجلا يقول في تشهده : ( اللهم إني أسألك يا الله الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد أن تغفر لي ذنوبي إنك أنت الغفور الرحيم فقال صلى الله عليه وسلم : قد غُفر له ، قد غُفر له . ) وسمع آخر يقول في تشهده : ( اللهم إني أسألك بأن لك الحمد ، لا إله إلا أنت وحدك لا شريك لك المنان يا بديع السموات والأرض يا ذا الجلال والإكرام يا حي يا قيوم إني أسألك الجنة وأعوذ بك من النار فقال النبي صلى الله عليه وسلم لأصحابه : تدرون بما دعا ؟ قالوا الله ورسوله أعلم قال : والذي نفسي بيده لقد سأل الله باسمه الأعظم الذي إذا دُعي به أجاب وإذا سُئل به أعطى . ) وكان من آخر ما يقوله صلى الله عليه وسلم بين التشهد والتسليم : ( اللهم اغفر لي ما قدّمت وما أخّرت وما أسررت وما أعلنت وما أسرفت وما أنت أعلم به مني أنت المقدِّم وأنت المؤخِّر ، لا إله إلا أنت . ) " هذه الأدعية وغيرها وتخريجها في صفة الصلاة للعلامة الألباني ص: 163 ط.11 وحفظ مثل هذه الأدعية يعالج مشكلة صمت بعض الناس وراء الإمام إذا فرغوا من التشهد لأنهم لا يدرون ماذا يقولون.

(18) الأذكار الواردة بعد الصلاة

فإنه مما يعين على تثبيت أثر الخشوع في القلب وما حصل من بركة الصلاة وفائدتها

ولاشك أن من حفظ الطاعة الأولى وصيانتها إتباعها بطاعة ثانية ، وكذلك فإن المتأمل لأذكار ما بعد الصلاة يجد أنها تبدأ بالاستغفار ثلاثا فكأن المصلي يستغفر ربه عما حصل من الخلل في صلاته وعما حصل من التقصير في خشوعها فيها ، ومن المهم كذلك الاهتمام بالنوافل فإنها تجبر النقص في الفرائض ومنه الإخلال بالخشوع .

وبعد الكلام عن تحصيل الأسباب الجالبة للخشوع يأتي الحديث عن

ثانيا : دفع الموانع والشواغل التي تصرف عن الخشوع وتكدِّر صفوه

( 19) إزالة ما يشغل المصلي من المكان

عن أنس رضي الله عنه قال : كان قِرام ( ستر فيه نقش وقيل ثوب ملوّن ) لعائشة سترت به جانب بيتها ، فقال لها النبي صلى الله عليه وسلم : ( أميطي - أزيلي - عني فإنه لا تزال تصاويره تعرض لي في صلاتي ) رواه البخاري : فتح الباري 10/391 .

وعن القاسم عن عائشة رضي الله عنها أنه كان لها ثوب فيه تصاوير ممدود إلى سهوة ( بيت صغير منحدر في الأرض قليلا شبيه بالمخدع أو الخزانة ) فكان النبي صلى الله عليه وسلم يصلي إليه فقال : ( أخّريه عني فإنه لا تزال تصاويره تعرض لي في صلاتي ) فأخرته فجعلته وسائد . رواه مسلم رحمه الله في صحيحه 3/1668

ويدل على هذا المعنى أيضا أن النبي صلى الله عليه وسلم لما دخل الكعبة ليصلي فيها رأى قرني كبش فلما صلى قال لعثمان الحجبي ( إني نسيت أن آمرك أن تخمر القرنين فإنه ليس ينبغي أن يكون في البيت شيء يشغل المصلي .) أخرجه أبو داود 2030 وهو في صحيح الجامع 2504

ويدخل في هذا ؛ الاحتراز من الصلاة في أماكن مرور الناس وأماكن الضوضاء والأصوات المزعجة وبجانب المتحدثين وفي مجالس اللغو واللغط وكل ما يشغل البصر .

وكذلك تجنب الصلاة في أماكن الحرّ الشديد والبرد الشديد إذا أمكن ذلك فإن النبي صلى الله عليه وسلم أمر بالإبراد في صلاة الظهر بالصيف لأجل هذا ، قال ابن القيم رحمه الله تعالى : " إن الصلاة في شدة الحر تمنع صاحبها من الخشوع والحضور ، ويفعل العبادة بتكرّه وتضجّر ، فمن حكمة الشارع أن أمرهم بتأخيرها حتى ينكسر الحرّ ، فيصلي العبد بقلب حاضر ، ويحصل له مقصود الصلاة من الخشوع والإقبال على الله تعالى . " الوابل الصيّب ط. دار البيان ص: 22

( 20) أن لا يصلي في ثوب فيه نقوش أو كتابات أو ألوان أو تصاوير تشغل المصلي

فعن عائشة رضي الله عنها قالت : قام النبي الله صلى الله عليه و سلم يصلي في خميصة ذات أعلام - أي : كساء مخطط ومربّع - فنظر إلى علمها فلما قضى صلاته قال : ( اذهبوا بهذه الخميصة إلى أبي جهم بن حذيفة و أتوني بأنبجانيّه - كساء ليس فيه تخطيط ولا تطريز ولا أعلام -، فإنها ألهتني آنفا في صلاتي " وفي رواية : " شغلتني أعلام هذه " وفي رواية : " كانت له خميصة لها علم ، فكان يتشاغل بها في الصلاة " الروايات في صحيح مسلم رقم 556 ج: 1/391 .

ومن باب أولى أن لا يصلي في ثياب فيها صور وخصوصا ذوات الأرواح كما شاع وانتشر في هذا الزمان .

( 21) أن لا يصلي وبحضرته طعام يشتهيه

وقال رسول الله صلى الله عليه وسلم : ( لا صلاة بحضرة طعام ) رواه مسلم رقم 560

فإذا وُضع الطعام وحضر بين يديه أو قُدِّم له ، بدأ بالطعام لأنه لا يخشع إذا تركه وقام يصلي ونفسه متعلِّقة به . بل إن عليه أن لا يعجل حتى تنقضي حاجته منه لقوله صلى الله عليه وسلم: ( إذا قرِّب العَشاء وحضرت الصلاة ، فابدؤا به قبل أن تصلوا صلاة المغرب . ولا تعجلوا عن عشائكم . ) وفي رواية : ( إذا وُضع عشاء أحدكم وأقيمت الصلاة فابدؤا بالعشاء ولا يعجلنّ حتى يفرغ منه ) متفق عليه ، البخاري كتاب الآذن ، باب إذا حضر الطعام وأقيمت الصلاة ، وفي مسلم رقم 557-559 .

( 22) أن لا يصلي وهو حاقن أو حاقب

لاشكّ أن مما ينافي الخشوع أن يصلي الشخص وقد حصره البول أو الغائط ولذلك ( نهى رسول الله صلى الله عليه وسلم أن يصلي الرجل وهو حاقن ) والحاقن أي الحابس البول . رواه إبن ماجه في سننه رقم 617 وهو في صحيح الجامع رقم 6832 . والحاقب هو حابس الغائط .

ومن حصل له ذلك فعليه أن يذهب إلى الخلاء لقضاء حاجته ولو فاته ما فاته من صلاة الجماعة فإن النبي صلى الله عليه و سلم قال : ( إذا أراد أحدكم أن يذهب الخلاء وقامت الصلاة فليبدأ بالخلاء ) . رواه أبو داود رقم 88 وهو في صحيح الجامع رقم 299

بل إنه إذا حصل له ذلك أثناء الصلاة فإنه يقطع صلاته لقضاء حاجته ثم يتطهر ويصلي لأن النبي صلى الله عليه وسلم قال : ( لا صلاة بحضرة طعام ولا وهو يدافعه الأخبثان .) صحيح مسلم رقم 560 وهذه المدافعة بلا ريب تذهب بالخشوع . ويشمل هذا الحكم أيضا مدافعة الريح .

(23) أن لا يصلي وقد غلبه النّعاس

عن أنس بن مالك قال ، قال رسول الله صلى الله عليه وسلم : ( إذا نعس أحدكم في الصلاة فلينم حتى يعلم ما يقول ) أي فليرقد حتى يذهب عنه النوم . رواه البخاري رقم 210

وقد جاء ذكر السبب في ذلك : فعن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال : ( إذا نعس أحدكم و هو يصلي فليرقد ، حتى يذهب عنه النوم فإن أحدكم إذا صلى وهو ناعس لا يدري لعله يستغفر فيسب نفسه ) . رواه البخاري رقم 209

وقد يحصل هذا في قيام الليل وقد يصادف ساعة إجابة فيدعو على نفسه وهو لا يدري ، ويشمل هذا الحديث الفرائض أيضا إذا أمِن بقاء الوقت . فتح الباري : شرح كتاب الوضوء : باب الوضوء من النوم

(24) أن لا يصلي خلف المتحدث أو (النائم) :

لأن النبي صلى الله عليه و سلم نهى عن ذلك فقال : ( لا تصلوا خلف النائم ولا المتحدث ) رواه أبو داود رقم 694 و هو في صحيح الجامع رقم 375 و قال حديث حسن .

لأن المتحدث يلهي بحديثه والنائم قد يبدو منه ما يلهي .

قال الخطابي رحمه الله : " أما الصلاة إلى المتحدثين فقد كرهها الشافعي وأحمد بن حنبل وذلك من أجل أن كلامهم يُشغل المصلي عن صلاته . " عون المعبود 2/388

أما أدلة النهي عن الصلاة خلف النائم فقد ضعّفها عدد من أهل العلم منهم أبو داود في سننه كتاب الصلاة : تفريع أبواب الوتر : باب الدعاء ، وابن حجر في فتح الباري شرح باب الصلاة خلف النائم : كتاب الصلاة

وقال البخاري - رحمه الله تعالى - في صحيحه : باب الصلاة خلف النائم ، وساق حديث عائشة : كان النبي صلى الله عليه وسلم يصلي وأنا راقدة معترضة على فراشه .. صحيح البخاري : كتاب الصلاة

" وكره مجاهد وطاوس ومالك الصلاة إلى النائم خشية أن يبدو منه ما يلهي المصلي عن صلاته .." فتح الباري الموضع السابق .

فإذا أُمن ذلك فلا تُكره الصلاة خلف النائم والله أعلم .

( 25) عدم الانشغال بتسوية الحصى :

روى البخاري رحمه الله تعالى عن معيقيب رضي الله عنه ( أن النبي صلى الله عليه وسلم قال في الرجل يسوي التراب حيث يسجد قال : إن كنت فاعلا فواحدة ) فتح الباري 3/79

قال رسول الله صلى الله عليه و سلم : ( لا تمسَح وأنت تصلي فإن كنتَ لا بدَّ فاعِلا فواحدة) يعني تسوية الحصى . رواه أبو داود رقم 946 و هو في صحيح الجامع رقم 7452

والعلة في هذا النهي ؛ المحافظة على الخشوع ولئلا يكثر العمل في الصلاة . والأَولى إذا كان موضع سجوده يحتاج إلى تسوية فليسوه قبل الدخول في الصلاة .

ويدخل في الكراهية مسح الجبهة والأنف وقد سجد النبي صلى الله عليه وسلم في ماء وطين وبقي أثر ذلك في جبهته ولم يكن ينشغل في كل رفع من السجود بإزالة ما علق فالاستغراق في الصلاة والخشوع فيها ينسي ذلك ويشغل عنه وقد قال النبي صلى الله عليه وسلم : ( إن في الصلاة شغلا ) رواه البخاري فتح الباري 3/ 72 ، وقد روى ابن أبي شيبة عن أبي الدرداء قال : ما أحب أن لي حمر النعم وأني مسحت مكان جبيني من الحصى . وقال عياض : كره السلف مسح الجبهة في الصلاة قبل الانصراف . الفتح 3/ 79 . يعني الانصراف من الصلاة .

وكما أن المصلي ينبغي أن يحترز مما يشغله عن صلاته كما مرّ في النقاط السابقة فكذلك عليه أن يلتزم بعدم التشويش على المصلين الآخرين ومن ذلك :

(26) عدم التشويش بالقراءة على الآخرين :

قال رسول الله صلى الله عليه و سلم : ( ألا إن كلكم مناج ربه ، فلا يؤذين بعضكم بعضا ، ولا يرفع بعضكم على بعض في القراءة ) أو قال ( في الصلاة ) رواه أبو داود 2 /83 و هو في صحيح الجامع رقم 752 وفي رواية ( لا يجهر بعضكم على بعض بالقرآن ) رواه الإمام أحمد 2/36 وهو في صحيح الجامع 1951 .

(27) ترك الالتفات في الصلاة :

لحديث أبي ذر رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( لا يزال الله عز وجل مقبلا على العبد وهو في صلاته ما لم يلتفت ، فإذا التفت انصرف عنه ) رواه أبو داود رقم 909 وهو في صحيح أبي داود .

والالتفات في الصلاة قسمان :

الأول : التفات القلب إلى غير الله عز وجل .

الثاني : التفات البصر ، وكلاهما منهي عنه وينقص من أجر الصلاة ، وقد سئل رسول الله صلى الله عليه وسلم عن الالتفات في الصلاة فقال : ( اختلاس يختلسه الشيطان من صلاة العبد ) رواه البخاري : كتاب الأذان باب : الالتفات في الصلاة .

" ومثل من يلتفت في صلاته ببصره أو قلبه مثل رجل استدعاه السلطان فأوقفه بين يديه وأقبل يناديه ويخاطبه وهو في خلال ذلك يلتفت عن السلطان يمينا وشمالا ، وقد انصرف قلبه عن السلطان فلا يفهم ما يخاطبه به لأن قلبه ليس حاضرا معه فما ظنّ هذا الرجل أن يفعل به السلطان ؟ .

أفليس أقل المراتب في حقه أن ينصرف من بين يديه ممقوتا مبعدا قد سقط من عينيه ، فهذا المصلي لا يستوي والحاضر القلب المقبل على الله تعالى في صلاته الذي قد أشعر قلبه عظمة من هو واقف بين يديه فامتلأ قلبه من هيبته وذلت عنقه له ، واستحيى من ربه أن يقبل على غيره أو يلتفت عنه وبين صلاتيهما كما قال حسان بن عطية : إن الرجلين ليكونان في الصلاة الواحدة ، وإن ما بينهما في الفضل كما بين السماء والأرض ، وذلك أن أحدهما مقبل بقلبه على الله عز وجل والآخر ساه غافل ." الوابل الصيب لابن القيم . دار البيان ص : 36 .

و أما الالتفات " لحاجة فلا بأس به ، روى أبو داود عن سهل بن الحنظلية قال : ( ثوب بالصلاة - صلاة الصبح - فجعل رسول الله صلى الله عليه وسلم يصلي وهو يلتفت إلى الشعب ) . قال أبو داود : ( وكان أرسل فارسا من الليل إلى الشعب يحرس ) . وهذا كحمله أمامة بنت أبي العاص ، .. وفتحه الباب لعائشة ونزوله من المنبر لما صلى بهم يعلمهم ، وتأخره في صلاة الكسوف ، وإمساكه الشيطان وخنقه لما أراد أن يقطع صلاته ، وأمره بقتل الحية والعقرب في الصلاة ، وأمره بردّ المار بين يدي المصلي ومقاتلته ، وأمره النساء بالتصفيق وإشارته في الصلاة وغير ذلك من الأفعال التي تُفعل لحاجة ، ولو كانت لغير حاجة كانت من العبث - المنافي للخشوع - المنهي عنه في الصلاة " . مجموع الفتاوى 22/559 .

( 28) عدم رفع البصر إلى السماء :

وقد ورد النهي عن ذلك والوعيد على فعله في قوله صلى الله عليه وسلم : ( إذا كان أحدكم في الصلاة فلا يرفع بصره إلى السماء ، أن يلتمع بصره ) رواه أحمد 5/ 294 وهو في صحيح الجامع رقم 762 وفي رواية : ( ما بال أقوام يرفعون أبصارهم إلى السماء في صلاتهم [ وفي رواية : عن رفعهم أبصارهم عند الدعاء في الصلاة رواه مسلم رقم 429 . فاشتد قوله في ذلك حتى قال : لينتهنّ عن ذلك أو لتخطفن أبصارهم ) رواه الإمام أحمد 5/ 258 وهو في صحيح الجامع 5574 .

( 29) أن لا يبصق أمامه في الصلاة :

لأنه مما ينافي الخشوع في الصلاة والأدب مع الله لقوله صلى الله عليه و سلم : ( إذا كان أحدكم يصلي فلا يبصق قِبَل وجهه فإن الله قِبَل وجهه إذا صلى ) . رواه البخاري في صحيحه رقم 397

و قال : ( إذا قام أحدكم إلى الصلاة فلا يبصق أمامه ، فإنما يناجي الله - تبارك و تعالى - ما دام في مصلاه ، ولا عن يمينه فإن عن يمينه ملكا ، و ليبصق عن يساره ، أو تحت قدمه فيدفنها ) رواه البخاري : الفتح رقم 416 1/512

وقال : ( إن أحدكم إذا قام في صلاته فإنما يناجي ربه ، وإن ربه بينه و بين قبلته ، فلا يبزقن أحدكم في قبلته ، ولكن عن يساره أو تحت قدمه ) رواه البخاري الفتح الباري رقم 417 1/513

وإذا كان المسجد مفروشا بالسجاد ونحوه كما هو الغالب في هذا الزمان فيمكنه إذا احتاج أن يُخرج منديلا ونحوه فيبصق فيه ويردّه .

( 30) مجاهدة التثاؤب في الصلاة :

قال رسول الله صلى الله عليه و سلم : ( إذا تثاءَب أحدُكم في الصلاة فليكظِم ما استطاع فإن الشيطان يدخل ) . رواه مسلم 4/2293 . وإذا دخل الشيطان يكون أقدر على التشويش على خشوع المصلي بالإضافة إلى أنه يضحك من المصلي إذا تثاءب .

( 31) عدم الاختصار في الصلاة :

عن أبي هريرة قال : ( نهى رسول الله صلى الله عليه وسلم عن الاختصار في الصلاة ) رواه أبو داود رقم 947 وهو في صحيح البخاري كتاب العمل في الصلاة ، باب الخصر في الصلاة . والاختصار هو أن يضع يديه على خصره .

فعن زياد بن صبيح الحنفي قال : صليت إلى جنب ابن عمر فوضعت يدي على خاصرتي فضرب يدي فلما صلى قال هذا الصّلب في الصلاة وكان رسول الله صلى الله عليه وسلم ينهى عنه رواه الإمام أحمد 2/ 106 وغيره وصححه الحافظ العراقي في تخريج الإحياء : أنظر الإرواء 2/94

وقد جاء في حديث مرفوع أن التخصّر راحة أهل النار والعياذ بالله رواه البيهقي عن أبي هريرة مرفوعا . قال العراقي : ظاهر إسناده الصحة

( 32) ترك السدل في الصلاة :

لما ورد أن رسول الله صلى الله عليه و سلم ( نهى عن السدل في الصلاة وأن يغطي الرجل فاه ). رواه أبو داود رقم 643 و هو في صحيح الجامع رقم 6883 و قال حديث حسن في عون المعبود 2/347 قال الخطّابي : السدل ؛ إرسال الثوب حتى يصيب الأرض . ونقل في مرقاة المفاتيح 2/236: السدل منهي عنه مطلقا لأنه من الخيلاء وهو في الصلاة أشنع وأقبح . وقال صاحب النهاية : أي يلتحف بثوبيه ويدخل يديه من داخل فيركع ويسجد . وقيل إن كانت اليهود تفعله . وقيل السدل : أن يضع الثوب على رأسه أو كتفه ويرسل أطرافه أمامه أو على عضديه فيبقى منشغلا بمعالجته فيخلّ بالخشوع بخلاف ما لو كان مربوطا أو مزررا لا يُخشى من وقوعه فلا يُشغل المصلي حينئذ ولا ينافي الخشوع . ويوجد في بعض ألبسة الناس اليوم من بعض الأفارقة وغيرهم وفي طريقة لبس بعض المشالح والأردية ما يبقي المصلي مشغولا في أحيان من صلاته برفع ما وقع أو ضم ما انفلت وهكذا فينبغي التنبه لذلك .

أما النهي عن تغطية الفم فمن العلل التي ذكرها العلماء في النهي عنه أنه يمنع حسن إتمام القراءة وكمال السجود مرقاة المفاتيح 2/236

(33 ) ترك التشبه بالبهائم :

لمّا أن الله كرّم ابن آدم وخلقه في أحسن تقويم ، كان من المعيب أن يتشبه الآدمي بالبهائم وقد نهينا عن مشابهة عدد من هيئات البهائم وحركاتها في الصلاة لما في ذلك من منافاة الخشوع أو قبح الهيئة التي لا تليق بالمصلي فمما ورد في ذلك : ( نهى رسول الله صلى الله عليه وسلم في الصلاة عن ثلاث : عن نقر الغراب وافتراش السبع وأن يوطن الرجل المقام الواحد كإيطان البعير ) رواه أحمد 3/428 قيل معناه أن يألف الرجل مكانا معلوما من المسجد مخصوصا به يصلي فيه كالبعير لا يُغير مناخه فيوطنه الفتح الرباني 4/91 وفي رواية : ( نهاني عن نقرة كنقرة الديك ، وإقعاء كإقعاء الكلب ، والتفات كالتفات الثعلب . ) رواه الإمام أحمد 2/311 وهو في صحيح الترغيب رقم 556

هذا ما تيسر ذكره من الأسباب الجالبة للخشوع لتحصيلها والأسباب المشغلة عنه لتلافيها

وإن من عِظم مسالة الخشوع وعلوّ قدرها عند العلماء أنهم ناقشوا القضية التالية

مسألة : فيمن كثرت الوساوس في صلاته ، هل تصح أم عليه الإعادة

قال ابن القيم رحمه الله تعالى :

فإن قيل ما تقولون في صلاة من عدِم الخشوع ، هل يعتد بها أم لا ؟

قيل : أما الاعتداد بها في الثواب : فلا يعتد بها ، إلا بما عقل فيه منها ، و خشع فيه لربه .

قال ابن عباس : ليس لك من صلاتك إلا ما عقلت منها .

و في المسند مرفوعا : إن العبد ليصلي الصلاة ، و لم يكتب له إلا نصفها ، أو ثلثها أو ربعها حتى بلغ عشرها .

فقد علق الله فلاح المصلين بالخشوع في صلاتهم ، فدل على أن من لم يخشع فليس من أهل الفلاح ، و لو اعْتُدَّ له بها ثوابا لكان من المفلحين . و أما الاعتداد بها في أحكام الدنيا وسقوط القضاء فإن غلب عليها الخشوع و تعقلها اعتد بها إجماعا ، و كانت من السنن و الأذكار عقيبها ( بعدها ) جوابر و مكملات لنقصها .

وإن غلب عليها عدم الخشوع فيها وعدم تعقلها فقد اختلف الفقهاء في وجوب إعادتها ، فأوجبها ابن حامد من أصحاب أحمد . ومن هذا أيضا اختلافهم في الخشوع في الصلاة وفيه قولان للفقهاء ، وهما في مذهب أحمد وغيره .

وعلى القولين : اختلافهم في وجوب الإعادة على من غلب عليه الوسواس في صلاته ، فأوجبها ابن حامد من أصحاب أحمد ولم يوجبها أكثر الفقهاء .

واحتجوا بأن النبي صلى الله عليه وسلم أمر من سها في صلاته بسجدتي السهو ولم يأمره بالإعادة مع قوله : ( إن الشيطان يأتي أحدكم في صلاته فيقول : أذكر كذا ، أذكر كذا ، لما لم يكن يذكر ، حتى يُضل الرجل أن يدري كم صلى ) .

ولكن لا نزاع أن هذه الصلاة لا ثواب على شيء منها إلا بقدر حضور قلبه وخضوعه ، كما قال صلى الله عليه وسلم : ( إن العبد لينصرف من الصلاة ولم يكتب له إلا نصفها ، ثلثها ، ربعها ، حتى بلغ عشرها )

وقال ابن عباس : ( ليس لك من صلاتك إلا ما عقلت منها ) فليست صحيحة باعتبار ترقب كمال مقصودها عليها وإن سميت صحيحة باعتبار أنا لا نأمره بالإعادة . مدارج السالكين 1/112

وقد ثبت عن النبي صلى الله عليه وسلم في الصحيح أنه قال : ( إذا أذن المؤذن بالصلاة أدبر الشيطان وله ضراط ، حتى لا يسمع التأذين ، فإذا قضى التأذين أقبل ، فإذا ثوب بالصلاة أدبر ، فإذا قضى التثويب أقبل ، حتى يخطر بين المرء ونفسه ، يقول : اذكر كذا اذكر كذا ، ما لم يكن يذكر ، حتى يظل لا يدري كم صلى ، فإذا وجد أحدكم ذلك فليسجد سجدتين وهو جالس ) . قالوا : فأمره النبي في هذه الصلاة التي قد أغفله الشيطان فيها ، حتى لم يدر كم صلى بأن يسجد سجدتي السهو ، ولم يأمره بإعادتها ، ولو كانت باطلة - كما زعمتم - لأمره بإعادتها .

قالوا : وهذا هو السر في سجدتي السهو ، ترغيما للشيطان في وسوسته للعبد ، وكونه حال بينه وبين الحضور في الصلاة ، ولهذا سماها النبي المرغمتين . مدارج السالكين 1/528-530

فإن أردتم وجوب الإعادة : لتحصل هذه الثمرات والفوائد فذاك كله إليه إن شاء أن يحصلها وإن شاء أن يفوتها على نفسه .

وإن أردتم بوجوبها أنا نلزمه بها ونعاقبه على تركها ونرتب عليه أحكام تارك الصلاة فلا.

وهذا هو أرجح القولين . والله أعلم .

خاتمة

أمر الخشوع كبير ، وشأنه خطير ، ولا يتأتى إلا لمن وفقه الله لذلك ، وحرمان الخشوع مصيبة كبيرة وخطب جلل ولذلك كان النبي صلى الله عليه وسلم يقول في دعائه : ( اللهم إني أعوذ بك من قلب لا يخشع .. ) رواه الترمذي 5/ 485 رقم 3482 وهو في صحيح سنن الترمذي 2769

والخاشعون درجات ، والخشوع من عمل القلب يزيد وينقص فمنهم من يبلغ خشوعه عنان السماء ومن يخرج من صلاته لم يعقل شيئا ، " والناس في الصلاة على مراتب خمسة :

أحدها : مرتبة الظالم لنفسه المفرط ، وهو الذي انتقص من وضوئها ومواقيتها وحدودها وأركانها. الثاني : من يحافظ على مواقيتها وحدودها وأركانها الظاهرة ووضوئها ، لكنه قد ضيّع مجاهدة نفسه في الوسوسة ، فذهب مع الوساوس والأفكار .

الثالث : من حافظ على حدودها وأركانها وجاهد نفسه في دفع الوساوس والأفكار ، فهو مشغول بمجهادة عدوه لئلا يسرق صلاته ، فهو في صلاة وجهاد .

الرابع : من إذا قام إلى الصلاة أكمل حقوقها وأركانها وحدودها ، واستغرق قلبه مراعاة حدودها وحقوقها لئلا يضيع شيئا منها ، بل همه كله مصروف إلى إقامتها كما ينبغي وإكمالها وإتمامها ، قد استغرق قلبه شأن الصلاة وعبودية ربه تبارك وتعالى فيها .

الخامس : من إذا قام إلى الصلاة قام إليها كذلك ، ولكن مع هذا قد أخذ قلبه ووضعه بين يدي ربه عز وجل ، ناظرا بقلبه إليه ، مراقبا له ، ممتلئا من محبته وعظمته ، كأنه يراه ويشاهده ، وقد اضمحلت تلك الوساوس والخطرات ، وارتفعت حجبها بينه وبين ربه ، فهذا بينه وبين غيره في الصلاة أعظم مما بين السماء والأرض ، وهذا في صلاته مشغول بربه عز وجل قرير العين به .

فالقسم الأول معاقب ، والثاني محاسب ، والثالث مكفّر عنه ، والرابع مثاب ، والخامس مقرّب من ربّه ، لأن له نصيبا ممن جُعلت قرّة عينه في الصلاة ، فمن قرّت عينه بصلاته في الدنيا ، قرّت عينه بقربه من ربّه عز وجل في الآخرة ، وقرّت عينه أيضا به في الدنيا ، ومن قرت عينه بالله قرّت به كل عين ، ومن لم تقرّ عينه بالله تعالى تقطعّت نفسه على الدنيا حسرات " الوابل الصيب ص : 40

وختاما أسأل الله عز وجل أن يجعلنا من الخاشعين وأن يتوب علينا أجمعين وأن يجزي بالخير من ساهم في هذه الرسالة وأن ينفع من قرأ فيها آمين ، والحمد لله رب العالمين .


كونوا على الخير أعوانا

كونوا على الخير أعوانا

إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا ، من يهده الله فلا مضل له ، ومن يضلل فلا هادي له ، وأشهد ألا إله إلا الله ، وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله .

" يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون " آل عمران : 102

" يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة ، وخلق منها زوجها وبث منهما رجالا كثيرا ونساء واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا " النساء : 1

" يا أيها الذين آمنوا اتقوا الله وقولوا قولا سديدا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزا عظيما " الاحزاب : 70-71

أما بعد :

فقد جاء الإسلام بالأمر بالتعاون على البر والخير والنهي عن التعاون على الإثم والعدوان قال الله تعالى : (وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَاب ِ(2) سورة المائدة

وما أحوجنا في هذا الزمان الذي انتشر فيه الشرّ وانحسر فيه الخير وقلّ المعينون عليه أن نحيي هذه الشعيرة العظيمة وندعو إليها ونحثّ عليها لما فيها من الخير العظيم والنفع العميم . من إقامة أمر الدين وتقوية المصلحين ، وكسر الشرّ ومحاصرة المفسدين .

الإعانة ومرادفاتها في اللغة

قال صاحب الألفاظ المؤتلفة :

باب الاعانة :

يقال أعانه وأجاره وأيده .. ورافده وأغاثه وعاونه وعاضده وآزره وناصره .. وظافره وظاهره ومالأه ، والعون : الظهير ، ورجل معوان كثير المعونة للناس و استعان به فأعانه و عاونه وفي الدعاء : " رب أعني ولا تعن علي . " وتعاون القوم أعان بعضهم بعضا .

ومن ثمرات التعاون الألفة ، قال الجرجاني في تعريف الألفة : اتفاق الآراء في المعاونة على تدبير المعاش

( انظر الألفاظ المؤتلفة 1/159 ، التعريفات 1 /51 ، ولسان العرب 13/298 )

وفي التعريف كلمة مهمة وهي : " اتفاق الآراء " وما توحي به من وحدة الهدف ، واجتماع القلوب على بلوغه .

معنى التعاون شرعا

قال الشيخ عبد الرحمن السعدي رحمه الله : " الإعانة هي : الإتيان بكل خصلة من خصال الخير المأمور بفعلها ، والامتناع عن كل خصلة من خصال الشر المأمور بتركها ، فإن العبد مأمور بفعلها بنفسه ، وبمعاونة غيره عليها من إخوانه المسلمين ، بكل قول يبعث عليها ، وبكل فعل كذلك " ( تيسير الكريم الرحمن 2/238 بتصرف يسير )

وسئل سفيان بن عيينة عن قوله تعالى : " وتعاونوا على البر والتقوى " فقال : هو أن تعمل به وتدعو إليه وتعين فيه وتدل عليه . ( حلية الأولياء 7 /284 )

يقول القرطبي في تفسيره : ( وتعاونوا على البر والتقوى : هو أمر لجميع الخلق بالتعاون على البر والتقوى ؛ أي ليُعِن بعضكم بعضا ، وتحاثوا على أمر الله تعالى واعملوا به ، وانتهوا عما نهى الله عنه وامتنعوا منه ، وهذا موافق لما روي عن النبي صلى الله عليه وسلم أنه قال : الدال على الخير كفاعله ) الجامع لأحكام القرآن 3/6/33 .

وقال القاسمي في تفسيره : ( لما كان الاعتداء غالبا بطريق التظاهر والتعاون ، أُمروا - إثر ما نهوا عنه - بأن يتعاونوا على كل ما هو من باب البر والتقوى ، ومتابعة الأمر ومجانبة الهوى .. ، ثم نُهوا عن التعاون في كل ما هو من مقولة الظلم والمعاصي ) ( محاسن التأويل 3/22)

وقال ابن القيم رحمه الله في قوله تعالى : وتعاونوا على البر والتقوى .. الآية :

( اشتملت هذه الاية على جميع مصالح العباد في معاشهم ومعادهم فيما بينهم بعضهم بعضا وفيما بينهم وبين ربهم ، فإن كل عبد لاينفك عن هاتين الحالتين وهذين الواجبين : واجب بينه وبين الله وواجب بينه وبين الخلق ، فأما ما بينه وبين الخلق من المعاشرة والمعاونه والصحبة فالواجب عليه فيها أن يكون اجتماعه بهم وصحبته لهم تعاونا على مرضاة الله وطاعته التي هي غاية سعادة العبد وفلاحه ولاسعادة له إلا بها وهي البر والتقوى اللذان هما جماع الدين كله ) ( زاد المهاجر 1 /6-7 ) .

ثم بيّن أهمية التعاون على البر والتقوى وأنه من مقاصد اجتماع الناس فقال : " والمقصود من اجتماع الناس وتعاشرهم هو التعاون على البر والتقوى ، فيعين كل واحد صاحبه على ذلك علما وعملا ، فإن العبد وحده لايستقلُّ بعلم ذلك ولابالقدرة عليه ؛ فاقتضت حكمة الرب سبحانه أن جعل النوع الانساني قائما بعضه ببعضه معينا بعضه لبعضه . ( زاد المهاجر 1/13)

فالإنسان ضعيف بوصفه فردا ، قوي باجتماعه مع الآخرين ، وشعور الإنسان بهذا الضعف يدفعه حتما إلى التعاون مع غيره في أي مجال ، فأمر الله العباد أن يجعلوا تعاونهم على البرّ والتقوى .

الفرق بين البر والتقوى ، والإثم والعدوان :

قيل البر والتقوى لفظان بمعنى واحد ، وكل برّ تقوى ، وكل تقوى بر . وقيل : البر يتناول الواجب والمندوب إليه ، والتقوى رعاية الواجب ، وقد ندب الله سبحانه إلى التعاون بالبر وقرنه بالتقوى له ؛ لأن في التقوى رضا الله تعالى ، وفي البرّ رضا الناس ، ومن جمع بين رضا الله تعالى ورضا الناس فقد تمّت سعادته وعمّت نعمته . ( أنظر الجامع لأحكام القرآن 6/47)

و" البرّ هو اسم جامع لكل ما يحبه الله ويرضاه ، من الأعمال الظاهرة والباطنة ، من حقوق الله ، وحقوق الآدميين ، والتقوى في هذه الآية : اسم جامع ، لترك كل ما يكرهه الله ورسوله ، من الأعمال الظاهرة والباطنة . ( تيسير الكريم الرحمن 2/238)

وقال ابن القيم مفرقا بينهما : " وأما عند اقتران أحدهما بالآخر كقوله تعالى : ( وتعاونوا على البر والتقوى ) فالفرق بينهما فرق بين السبب المقصود لغيره والغاية المقصودة لنفسها فإن البرّ مطلوب لذاته إذ هو كمال العبد وصلاحه الذي لا صلاح له بدونه كما تقدم وأما التقوى فهي الطريق الموصل الى البر والوسيلة اليه ( زاد المهاجر 1 /11)

أما الفرق بين الإثم والعدوان :

فيقول الشيخ عبد الرحمن السعدي : ( " ولا تعاونوا على الإثم والعدوان " وهو التجري على المعاصي التي يأثم صاحبها .. " والعدوان " وهو التعدي على الخلق في دمائهم وأموالهم وأعراضهم .

فكل معصية وظلم يجب على العبد كف نفسه عنه ، ثم إعانة غيره على تركه ) ( تيسير الكريم الرحمن 2/239)

ومن القواعد المؤكّدة في التعاون :

أن المعاونة على البرّ : برّ

قال البيهقي - رحمه الله - : " الثالث والخمسون من شعب الإيمان ؛ وهو باب في التعاون على البر والتقوى قال الله عز وجل ( وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان ) ومعنى هذا الباب أن المعاونة على البر بر لأنه إذا عدمت مع وجود الحاجة إليه لم يوجد البر وإذا وجدت وجد البر فبان بأنها في نفسها بر ثم رجح هذا البر على البر الذي ينفرد به الواحد بما فيه من حصول بر كثير مع موافقة أهل الدين والتشبه بما بني عليه أكثر الطاعات من الاشتراك فيها وأدائها بالجماعة " ( شعب الإيمان 6/101 )

ثم ساق حديث رسول الله صلى الله عليه وسلم حيث قال : ( انصر أخاك ظالما أو مظلوما فقالوا يا رسول الله هذا ننصره مظلوما فكيف ننصره ظالما قال تمنعه من الظلم ، فذلك نصره ) أخرجه البخاري برقم 2444

ومعنى هذا أن الظالم مظلوم من جهته كما قال الله عز وجل ( ومن يعمل سوءا أو يظلم نفسه ) فكما ينبغي أن ينصر المظلوم إذا كان غير نفس الظالم ليدفع الظلم عنه كذلك ينبغي أن يُنصر إذا كان نفس الظالم ..

التعاون بين البشر من فطرة الله التي فطر الناس عليها

يقول ابن خلدون في مقدمته :

الإنسان قد شاركته جميع الحيوانات في حيوانيته من الحس والحركة والغذاء والكَنّ وغير ذلك وإنما تميز عنها بالفكر الذي يهتدي به لتحصيل معاشه والتعاون عليه بأبناء جنسه والاجتماع المهيّء لذلك التعاون ، وقبول ما جاءت به الأنبياء عن الله تعالى والعمل به واتباع صلاح أخراه . ( مقدمة ابن خلدون 1/429 )

وبيّن رحمه الله أهمية الاجتماع والتعاون لبني البشر وذكر أن التعاون يحصل به من الثمرة أكثر من حاجات المتعاونين فقال :

( قد عرف وثبت أن الواحد من البشر غير مستقل لتحصيل حاجاته في معاشه وأنهم متعاونون جميعا في عمرانهم على ذلك ، والحاجة التي تحصل بتعاون طائفة منهم تشتد ضرورة الأكثر من عددهم أضعافا ، فالقوت من الحنطة مثلا لا يستقلّ الواحد بتحصيل حصته منه وإذا انتدب لتحصيله الستة أو العشرة من حدّاد ونجار للآلات وقائم على البقر وإثارة الأرض وحصاد السنبل وسائر مؤن الفلح وتوزعوا على تلك الأعمال أو اجتمعوا وحصل بعملهم ذلك مقدار من القوت فإنه حينئذ قوت لأضعافهم مرات فالأعمال بعد الاجتماع زائدة على حاجات العاملين وضروراتهم ) . انتهى ( مقدمة ابن خلدون ج: 1 ص: 360)

ويقول في موضع آخر فيه مزيد بيان : ( إن الله سبحانه وتعالى خلق الإنسان وركّبه على صورة لا يصلح حياتها ولا بقاؤها إلا بالغذاء ، وهداه إلى التماسه بفطرته ، وبما ركّب فيه من القدرة على تحصيله ، إلا أن قدرة الواحد من البشر قاصرة عن تحصيل حاجته من ذلك الغذاء ، غير موفية له بمادة حياته منه .

ولو فرضنا منه أقل ما يمكن فرضه وهو قوت يوم من الحنطة مثلا ، فلا يحصل إلا بعلاج كثير من الطحن والعجن والطبخ ، وكل واحد من هذه الأعمال الثلاثة يحتاج إلى مواعين وآلات لا تتم إلا بصناعات متعددة من حداد ونجار وفاخوري .

هب أنه يأكل حبا من غير علاج ؛ فهو أيضا يحتاج في تحصيله حبا إلى أعمال أخرى أكثر من هذه ؛ الزراعة والحصاد والدراس الذي يخرج الحب من غلاف السنبل ، ويحتاج كل واحد من هذه إلى آلات متعددة وصنائع كثيرة أكثر من الأولى بكثير ، ويستحيل أن توفي بذلك كله أو ببعضه قدرة الواحد ، فلابد من اجتماع القُدُر الكثيرة من أبناء جنسه ليحصل القوت له ولهم ) ( مقدمة ابن خلدون 2/272-274 ) .

وهذا الكلام يدل قطعا على أن توزيع المهمات لإنجاز الأعمال من التعاون المطلوب ، وأن هذا التعاون بين الأفراد ينتقل بعمل كلّ منهم ليصبح وظيفة عامة اجتماعية تكفل العيش لعدد كبير من المجمتع ، فالتعاون بين الأفراد وتقسيم العمل ظاهرتان ملازمتان للإنسان ولا غنى له عنهما ، وأنّ تعاون المجموعة لا يُنتج ما يكفيهم فقط وإنما يزيد ويفيض .

وهذا كلام عام في الأمور الدينية والدنيوية ، فأما بالنسبة للتعاون الشّرعي فإن الأسباب الدافعة لدى المسلم للتعاون على البرّ والتقوى والمشاركة في الخير عدّة ومنها :

- تحصيل ثواب امتثال الأمر الوارد في قوله تعالى : " وتعاونوا على البر والتقوى "

- زيادة الأجر والمضاعفة : قال ابن القيم رحمه الله : ( فإن العبد بإيمانه وطاعته لله ورسوله قد سعى في انتفاعه بعمل إخوانه المؤمنين مع عمله كما ينتفع بعملهم في الحياة مع عمله ، فإن المؤمنين ينتفع بعضهم بعمل بعض في الأعمال التي يشتركون فيها كالصلاة في جماعة ؛ فإن كل واحد منهم تضاعف صلاته إلى سبعة وعشرين ضعفا لمشاركة غيره له في الصلاة ، فعمل غيره كان سببا لزيادة أجره كما أن عمله سبب لزيادة أجر الآخر بل قد قيل إن الصلاة يضاعف ثوابها بعدد المصلين ، وكذلك اشتراكهم في الجهاد والحج والأمر بالمعروف والنهي عن المنكر والتعاون على البر والتقوى ، وقد قال النبي صلى الله عليه وسلم المؤمن للمؤمن كالبنيان يشدّ بعضه بعضا وشبك بين أصابعه ، ومعلوم أن هذا بأمور الدين أولى منه بأمور الدنيا فدخول المسلم مع جملة المسلمين في عقد الإسلام من أعظم الأسباب في وصول نفع كل من المسلمين إلى صاحبه في حياته وبعد مماته ، ودعوة المسلمين تحيط من ورائهم ، وقد أخبر الله سبحانه عن حملة العرش ومن حوله أنهم يستغفرون للمؤمنين ويدعون لهم وأخبر عن دعاء رسله واستغفارهم للمؤمنين كنوح وإبراهيم ومحمد صلى الله عليه وسلم . ( الروح 1/128)

- الحاجة : فإنّ كثيرا من الأهداف والمشاريع الإسلامية لا يُمكن تحقيقها فرديا ، ولهذا قيل : لا يعجز القوم إذا تعاونوا .

- إتقان العمل وسهولة القيام به يكون أبلغ مع التعاون والعمل الجماعي وذلك أن الاشتراك في العمل مع آخرين يجعله أخفّ مشقّة وأسهل لتوزّع الحمل على الجميع

والتعاون المأمور به في الآية :

الأول : تعاون على البر والتقوى ؛ من الجهاد وإقامة الحدود ، والأمر بالمعروف والنهي عن المنكر ، واستيفاء الحقوق وإيصالها إلى مستحقيها ، يقول القرطبي في تفسيره : ( والتعاون على البر والتقوى يكون بوجوه ، فواجب على العالم أن يعين الناس بعلمه فيعلمهم ، ويعينهم الغني بماله ، والشجاع بشجاعته في سبيل الله ، وأن يكون المسلمون متظاهرين كاليد الواحدة "المؤمنون تتكافأ دماؤهم ويسعى بذمتهم أدناهم وهم يد على من سواهم" ، ويجب الإعراض عن المتعدي، وترك النصرة له ورده عما هو عليه ) ( الجامع لاحكام القرآن 6/47 )

والتعاون المنهي عنه في الآية : التعاون على الإثم والعدوان ؛ كالإعانة على سفك دم معصوم ، أو أخذ مال معصوم ، أو انتهاك عرض مصون ، أو ضرب من لا يستحق الضرب ونحو ذلك ..

والمعاونة تكون بالجاه والبدن والنفس والمال والقول والرأي .

مجالات التعاون على البر والتقوى :

إن التعاون على البر والتقوى يكون بوجوه كثيرة تفوق الحصر ، فكل عمل في مرضاة الله يكون التعاون والتظاهر عليه من التعاون على البر والتقوى .. ومن أمثلة ذلك :

أولا : التعاون في مجال الدعوة ونصرة الدين :

ويكون ذلك بنصرة الإسلام وأهله ، فقد حضّ الله تعالى عباده المؤمنين على نصرة دينه وأوليائه ، ونصرة نبيه ومؤازرته ومعاونته على إقامة الدين ونشر الدعوة بشتى الوسائل المشروعة ، فقال عز وجل : " يا أيها الذين آمنوا كونوا أنصار الله كما قال عيسى ابن مريم للحواريين من أنصاري إلى الله " الصف : 14 ، أي يساعدني في الدعوة إلى الله ( البداية والنهاية 2/85 ) .

ولهذا ينبغي أن يتعاون المسلم مع أخيه المسلم في الدعوة إلى الله ، ليشدّ أزره ويتقوى به كما قال الله تعالى لموسى عليه السلام : " سنشد عضدك بأخيك " ( القصص : 35 ) ، وقال ورقة بن نوفل للنبي صلى الله عليه وسلم : " وإن يدركني يومك أنصرك نصرا مؤزرا " أي أعاونك وأؤيدك في نشر دعوتك ، وقال جَابِرٍ رضي الله عنه مَكَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَكَّةَ عَشْرَ سِنِينَ يَتْبَعُ النَّاسَ فِي مَنَازِلِهِمْ بعُكَاظٍ وَمَجَنَّةَ وَفِي الْمَوَاسِمِ بِمِنًى يَقُولُ مَنْ يُؤْوِينِي ؟ مَنْ يَنْصُرُنِي ؟ حَتَّى أُبَلِّغَ رِسَالَةَ رَبِّي وَلَهُ الْجَنَّةُ رواه الإمام أحمد في مسنده 13934

ومن صور التعاون في مجال الدعوة ونصرة الدين : جهاد الكفار والمنافقين في سبيل الله عز وجل ، ومشاركة أهل الدعوة الإسلامية في الحروب ضد أهل الكفر والضلال ، وتهيئة جميع الوسائل والعدة والعتاد من أجل الجهاد في سبيل الله ؛ وقد تعاون الصحابة في الجهاد في مشاهد كثيرة ومواقف متنوعة ومن ذلك حفر الخندق وأصابهم في ذلك ما أصابهم فصبروا ، فعن جابر رضي الله عنه أنه قال : " لما حفر النبي صلى الله عليه وسلم وأصحابه الخندق أصابهم جهد شديد حتى ربط النبي صلى الله عليه وسلم على بطنه حجرا من الجوع " أخرجه البخاري برقم 4101 .

ومن صور التعاون في نصرة الدين التي حدثت في عهد النبي صلى الله عليه وسلم : التعاون على قتل مدعي النبوة ، وقتل رؤوس أهل الشرك والمرتدين ومنهم الذين يسبون النبي صلى الله عليه وسلم .

فعن جابر بن عبد الله رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : من لكعب بن الأشرف فإنه قد آذى الله ورسوله ، فقام محمد بن سلمة ، فقال : يا رسول الله أتحب أن أقتله ؟ قال : نعم ، قال : فأذن لي أن أقول شيئا ، قال : قل ، فأتاه محمد بن مسلمة فقال : إن هذا الرجل قد سألنا صدقة وإنه قد عنّانا وإني قد أتيتك أستسلفك ، قال : والله لتملّنّه ( ليزيد ضجركم منه ) قال : إنا قد اتبعناه فلا نحب أن ندعه حتى ننظر إلى أي شيء يصير شأنه ، فقد أردنا أن تسلفنا وسقا أو وسقين ، فقال : نعم ارهنوني ، قالوا : أيّ شيء تريد ؟ قال : ارهنوني نساءكم ، قالوا : كيف نرهنك نساءنا وأنت أجمل العرب . قال : فارهنوني أبناءكم ؟ قالوا : كيف نرهنك أبناءنا فيسب أحدهم ، فيقال : رُهن بوسق أو وسقين ، هذا عار علينا ، ولكنا نرهنك اللأمة ( يعني السلاح ) ، فواعده أن يأتيه ، فجاءه ليلا ومعه أبو نائلة وهو أخو كعب من الرضاعة ، فدعاهم إلى الحصن فنزل إليهم ، فقالت له امرأته : أين تخرج هذه الساعة ؟ فقال : إنما هو محمد بن مسلمة ورضيعي أبو نائلة ، إن الكريم لو دعي لطعنة بليل لأجاب ، فنزل إليهم متوشحا وهو ينفح منه ريح الطيب ، فقال : ما رأيت كاليوم ريحا - أي أطيب - .. أتأذن لي أن أشم رأسك ، قال : نعم ، فشمه ، ثم أشم أصحابه ، ثم قال : أتأذن لي ، قال : نعم ، فلما استمكن منه ، قال : دونكم ، فقتلوه ، ثم أتوا النبي صلى الله عليه وسلم فأخبروه . ( أخرجه البخاري برقم 4037 ) .

وقال ابن عبد البر في ترجمة زياد بن حنظلة التميمي : له صحبة ، وهو الذي بعثه الرسول صلى الله عليه وسلم إلى قيس بن عاصم والزبرقان بن بدر ليتعاونوا على مسيلمة وطليحة والأسود . ( بغية الطلب في تاريخ حلب 9/3916 ) .

ثانيا : التعاون على إقامة العبادات :

جاء عن أبي موسى الأشعري رضي الله عنه في خطبة خطبها في قوم : ( فانظروا رحمكم الله واعقلوا وأحكموا الصلاة واتقوا الله فيها وتعاونوا عليها وتناصحوا فيها بالتعليم من بعضكم لبعض والتذكير من بعضكم لبعض من الغفلة والنسيان فإن الله عز وجل قد أمركم أن تعاونوا على البر والتقوى والصلاة أفضل البر ) ( طبقات الحنابلة 1/ 354 ) .

ومن أمثلة ذلك :

التعاون على قيام الليل

كان أهل البيت الواحد من أوائل هذه الأمة يتوزعون الليل أثلاثا يصلي هذا ثلثا ثم يوقظ الثاني فيصلي ثلثا ثم يوقظ الثالث فيصلي الثلث الأخير .

عن أبي عثمان النهدي قال تضيفت أبا هريرة سبعا فكان هو وامرأته وخادمه يعتقبون الليل أثلاثا يصلي هذا ثم يوقظ هذا ويصلي هذا ثم يوقظ هذا ( سير أعلام النبلاء 2/609 )

وكان الحسن بن صالح وأخوه عليّ وأمهما يتعاونون على العبادة بالليل وبالنهار قياما وصياما فلما ماتت أمهما تعاونا على القيام والصيام عنهما وعن أمهما فلما مات علي قام الحسن عن نفسه وعنهما وكان يقال للحسن حية الوادي يعني لا ينام بالليل . ( أنظر حلية الأولياء 7/ 328 )

ثالثا : التعاون في بناء المساجد :

قال الله تعالى : " مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنْ الْمُهْتَدِينَ " التوبة :18

وقد أورد البخاري في صحيحه بابا في التعاون في بناء المساجد ، وسطر فيه أحاديثا تبين بوضوح مدى التعاون بين النبي صلى الله عليه وسلم وأصحابه في بناء المسجد النبوي فعن أَبِي سَعِيدٍ في ذِكْر بِنَاءِ الْمَسْجِدِ قَالَ كُنَّا نَحْمِلُ لَبِنَةً لَبِنَةً وَعَمَّارٌ لَبِنَتَيْنِ لَبِنَتَيْنِ فَرَآهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَنْفُضُ التُّرَابَ عَنْهُ وَيَقُولُ وَيْحَ عَمَّارٍ تَقْتُلُهُ الْفِئَةُ الْبَاغِيَةُ يَدْعُوهُمْ إِلَى الْجَنَّةِ وَيَدْعُونَهُ إِلَى النَّارِ قَالَ يَقُولُ عَمَّارٌ أَعُوذُ بِاللَّهِ مِنْ الْفِتَنِ ( رواه البخاري 428 )

وقام المسلمون يعمرون المساجد في البلاد التي فتحوها ، قال بعض الشعراء في وصف مسجد الكوفة لما بُني على أربعة أساطين ضخمة لم يحدث فيها خلل ولا عيب :

بنى زياد لذكر الله مصنعة ...... من الحجارة لم تعمل من الطين

لولا تعاون أيدي الإنس ترفعها ..... إذا لقلنا من اعمال الشياطين

( فتوح البلدان 1/342 )

رابعا : التعاون في مجال طلب العلم :

وهذا باب من التعاون يكفي في معرفته مطالعة كتب السير الغاصّة بالقصص التي بلغت من التعاون أوجه ، فهذا عمر رضي الله عنه يقول : كُنْتُ وَجَارٌ لِي مِنْ الْأَنْصَارِ فِي بَنِي أُمَيَّةَ بْنِ زَيْدٍ وَهِيَ مِنْ عَوَالِي الْمَدِينَةِ وَكُنَّا نَتَنَاوَبُ النُّزُولَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَنْزِلُ يَوْمًا وَأَنْزِلُ يَوْمًا فَإِذَا نَزَلْتُ جِئْتُهُ مِنْ خَبَرِ ذَلِكَ الْيَوْمِ مِنْ الأَمْرِ وَغَيْرِهِ وَإِذَا نَزَلَ فَعَلَ مِثْلَ ذَلِكَ .. الحديث رواه البخاري 4792

" وَكَانَ عُمَر مُؤَاخِيًا أَوْس بْن خَوْلِيّ لا يَسْمَع شَيْئًا إِلا حَدَّثَهُ وَلا يَسْمَع عُمَر شَيْئًا إِلا حَدَّثَهُ , وقَوْله ( جِئْته بِمَا حَدَثَ مِنْ خَبَر ذَلِكَ الْيَوْم مِنْ الْوَحْي أَوْ غَيْره ) أَيْ مِنْ الْحَوَادِث الْكَائِنَة عِنْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وفِي رِوَايَة " إِذَا غَابَ وَشَهِدْت أَتَيْته بِمَا يَكُون مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " وَفِي رِوَايَة الطَّيَالِسِيِّ " يَحْضُر رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا غِبْت وَأَحْضُرهُ إِذَا غَابَ وَيُخْبِرنِي وَأُخْبِرهُ " . وَفِي رِوَايَة " لا يَسْمَع شَيْئًا إِلا حَدَّثَهُ بِهِ وَلَا يَسْمَع عُمَر شَيْئًا إِلا حَدَّثَهُ بِهِ " ( باختصار من فتح الباري : شرح الحديث السابق : كتاب النكاح )

وقد تعرض لطالب العلم ضائقة خلال طلبه فيهبّ إخوانه لمعاونته : قال عمر بن حفص الأشقر : كنا مع محمد بن إسماعيل ( وهو البخاري ) بالبصرة نكتب الحديث ففقدناه أياما فطلبناه فوجدناه في بيت وهو عريان وقد نفذ ماعنده ولم يبق معه شيء ، فاجتمعنا وجمعنا له الدراهم حتى اشترينا له ثوبا وكسوناه ثم اندفع معنا في كتابة الحديث . ( تاريخ بغداد 2 / 13) .

وقد يعين العالم من ليس من أهل العلم ويحتسب بالإنفاق عليه أجر تفريغ العالم وطالب العلم للتدريس والطّلب : قال هياج بن عبيد كان لرافع قدم في الزهد وإنما تفقه الشيخ أبو إسحاق وأبو يعلى بن الفراء بمعاونة رافع لهما لأنه كان يحمل وينفق عليهما . ( سير أعلام النبلاء 18/52 )

ويدخل في التعاون العلمي : التعاون في تأليف الكتب ، فقد جاء في ترجمة الحافظ زين الدين عبد الرحيم العراقي رحمه الله أنه " ولع بتخريج أحاديث الإحياء ورافق الزيلعي الحنفي في تخريجه أحاديث الكشاف وأحاديث الهداية فكانا يتعاونان . " ( طبقات الشافعية ج: 4 ص: 30 ) فاستفدنا من ذلك تخريج ثلاثة كتب صارت من أهم المراجع لطلاب الحديث .

ومن هذا الباب أيضا شرح المواد الدراسية من الخبير بها للقاصر عن فهمها ، وكان بعض نبلاء المسلمين يشتري المصاحف والألواح ويوزعها على أطفال الكتاتيب معونة لهم على حفظ القرآن الكريم .

خامسا : التعاون في الدعوة والتعليم وإنكار المنكر

فهذ يقترح فكرة لموضوع وهذا يجمع قصصا واقعية عنه وهذا يعمل بحثا ميدانيا أو استبيانا حول الموضوع وآخر يجمع الأدلة الشرعية وكلام العلماء بشأنه وهذا يحشد الشواهد والأبيات الشعرية المتعلقة به وآخر أوتي موهبة في التحدّث يلقيه في محاضرة تسير بها الركبان . أو كاتب مجيد يخطّ بأسلوبه ذلك المحتوى من العمل المشترك في رسالة أو كتاب يؤثّر في نفوس القراء .

وعالم أو طالب علم لديه - مما فتح الله به عليه - ما يقدّمه في دورة علمية ، وآخر يملك خبرة إدارية يسيّر بها أعمالها وثالث عنده مال يبذله لإسكان الطلاب الفقراء وإعاشتهم فترة الدورة ، وهكذا وعصرنا الذي نعيش فيه يحتاج كثيرا إلى الأعمال المشتركة والبركة مع الجماعة .

وفي مجال إنكار المنكر المنكر تعاون عظيم أيضا : فهذا يجمع معلومات عن المنكر ويستقصي خبره في المجتمع وهذا يبحث حكمه شرعا وثالث يعين على إيصاله إلى من ينكره ويغيّره ، وآخر يخطب عنه ويحذّر منه .

وهذا الاشتراك في العمل الصالح له اجر عظيم وقد قال رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : إِنَّ اللَّهَ لَيُدْخِلُ بِالسَّهْمِ الْوَاحِدِ ثَلاثَةً الْجَنَّةَ صَانِعَهُ يَحْتَسِبُ فِي صَنْعَتِهِ الْخَيْرَ وَالرَّامِيَ بِهِ وَالْمُمِدَّ بِهِ

رواه الترمذي 1561 وقال : هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ

فلا بد أن تكون هناك أدوار تكاملية إذا أنّ كثيرا من المشروعات وأمور الدّين لا يمكن القيام بها فرديا ، وإتاحة المجال للتخصصات المختلفة أن تعمل بتعاون سيثمر نتائج باهرة .

سادسا : المعاونة في إقامة الأنشطة الخيرية والأعمال الإسلامية

والمشاركة فيها بالنفس والمال ، والجود عليها بالوقت ، والحثّ على الحضور ، وتكثير السّواد فيها ، وحسن استقبال روّادها ، وإتقان وضع برامجها وترتيب جداولها ، وشحذ الهمم لتنفيذ مهامّها ، والعمل على تحقيق مقاصدها ، ونشر فكرتها ، وتصحيح مسيرتها ، والذبّ عنها ، وحراسة أهلها ، ومقاومة محاولات هدمها وإعاقتها .

سابعا : التعاون في القيام بحقوق المسلمين :

روى الإمام أحمد في مسنده عَنْ عَبْدِ اللَّهِ بْنِ سَهْلِ بْنِ حُنَيْفٍ عَنْ أَبِيهِ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ أَعَانَ مُجَاهِدًا فِي سَبِيلِ اللَّهِ أَوْ غَارِمًا فِي عُسْرَتِهِ أَوْ مُكَاتَبًا فِي رَقَبَتِهِ أَظَلَّهُ اللَّهُ فِي ظِلِّهِ يَوْمَ لا ظِلَّ إِلاَّ ظِلُّهُ ( مسند الإمام أحمد 15147 )

وعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ بَيْنَمَا نَحْنُ فِي سَفَرٍ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ جَاءَ رَجُلٌ عَلَى رَاحِلَةٍ لَهُ قَالَ فَجَعَلَ يَصْرِفُ بَصَرَهُ يَمِينًا وَشِمَالًا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ كَانَ مَعَهُ فَضْلُ ظَهْرٍ فَلْيَعُدْ بِهِ عَلَى مَنْ لا ظَهْرَ لَهُ وَمَنْ كَانَ لَهُ فَضْلٌ مِنْ زَادٍ فَلْيَعُدْ بِهِ عَلَى مَنْ لا زَادَ لَهُ قَالَ فَذَكَرَ مِنْ أَصْنَافِ الْمَالِ مَا ذَكَرَ حَتَّى رَأَيْنَا أَنَّهُ لا حَقَّ لأَحَدٍ مِنَّا فِي فَضْلٍ ( رواه مسلم 3258 ) .

ففِي هَذَا الْحَدِيث : الْحَثّ عَلَى الصَّدَقَة وَالْجُود وَالْمُوَاسَاة وَالإِحْسَان إِلَى الرُّفْقَة وَالأَصْحَاب , وَالاعْتِنَاء بِمَصَالِح الأَصْحَاب , وَأَمْر كَبِير الْقَوْم أَصْحَابه بِمُوَاسَاتِ الْمُحْتَاج , وَأَنَّهُ يُكْتَفَى فِي حَاجَة الْمُحْتَاج بِتَعَرُّضِهِ لِلْعَطَاءِ , وَتَعْرِيضه مِنْ غَيْر سُؤَال , وَهَذَا مَعْنَى قَوْله ( فَجَعَلَ يَصْرِف بَصَره ) أَيْ : مُتَعَرِّضًا لِشَيْءٍ يَدْفَع بِهِ حَاجَته . وَفِيهِ : مُوَاسَاة اِبْن السَّبِيل , وَالصَّدَقَة عَلَيْهِ إِذَا كَانَ مُحْتَاجًا , وَإِنْ كَانَ لَهُ رَاحِلَة , وَعَلَيْهِ ثِيَاب , أَوْ كَانَ مُوسِرًا فِي وَطَنه , وَلِهَذَا يُعْطَى مِنْ الزَّكَاة فِي هَذِهِ الْحَال . وَاللَّهُ أَعْلَم .

وباب التعاون في القيام بحقوق المسلمين واسع ، ويدخل ضمنه مجالات متعدده ، منها :

إعانة الملهوف

عن يزيد بن الأسود قال لقد أدركت أقواما من سلف هذه الأمة قد كان الرجل إذا وقع في هوي أو دجلة نادى يا لعباد الله فيتواثبون إليه فيستخرجونه ودابته مما هو فيه ولقد وقع رجل ذات يوم في دجلة فنادى يا لعباد الله فتواثب الناس إليه فما أدركت إلا مقاصّه في الطين فلأن أكون أدركت من متاعه شيئا فأخرجه من تلك الوحلة أحب إلي من دنياكم التي ترغبون فيها . ( شعب الإيمان 6/ 107 )

فانظر اخي المسلم كيف كان السلف الصالح يتفانون في إغاثة الملهوف وإعانته على نازلته وضرورته .

إعانة الضعفاء والمظلومين وحمايتهم من الاعتداءات

عن أبي ذر رضي الله عنه قال قلت يا رسول الله أي الأعمال أفضل - وفي رواية أي العمل أفضل - قال إيمان بالله وجهاد في سبيله قال قلت أي الرقاب أفضل قال أنفَسها عند أهلها وأكثرها ثمنا - وفي رواية وأغلاها ثمنا - قال قلت أرأيت إن لم أفعل قال تعين صانعا أو تصنع لأخرق .. الحديث رواه مسلم 84 وهو في صحيح البخاري بلفظ تعين ضايعا .

وعند قوله أن تعين صانعا ( ضايعا ) أو تصنع لأخرق نتذكّر القصة العظيمة التي قصّها علينا ربنا تبارك وتعالى في سورة الكهف :

وَيَسْأَلُونَكَ عَنْ ذِي الْقَرْنَيْنِ قُلْ سَأَتْلُو عَلَيْكُمْ مِنْهُ ذِكْرًا(83)إِنَّا مَكَّنَّا لَهُ فِي الأَرْضِ وَءَاتَيْنَاهُ مِنْ كُلِّ شَيْءٍ سَبَبًا(84)فَأَتْبَعَ سَبَبًا(85) ..

آتيناه من كل شيء سببا أي من أسباب التمكين من الجنود وآلات الحرب وأعطيناه الأسباب والوسائل ، وهذا يعني أنّ صاحب الإمكانات تكون التبعة التي عليه أكثر من غيره بسبب ما أعطاه الله .

ثم قال عزّ وجلّ

حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ وَجَدَ مِنْ دُونِهِمَا قَوْمًا لا يَكَادُونَ يَفْقَهُونَ قَوْلا(93)قَالُوا يَاذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الأَرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجًا عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدًّا(94)قَالَ مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ فَأَعِينُونِي بِقُوَّةٍ أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْمًا(95)ءَاتُونِي زُبَرَ الْحَدِيدِ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ قَالَ انْفُخُوا حَتَّى إِذَا جَعَلَهُ نَارًا قَالَ ءَاتُونِي أُفْرِغْ عَلَيْهِ قِطْرًا(96)فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا(97)قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقًّا(98) سورة الكهف ، ففي هذه الآيات صورة من صور التعاون على الخير ودفع الشر وصدّ حملات المفسدين .

وفي تاريخنا أمثلة عظيمة في هذا المقام ، ففي ترجمة محسن بن محمد بن على فايع الصنعانى أنه : كان حسن الأخلاق واسع المروءة رفيع السيادة والفتوة كريم الطباع مفضالا بَذَل نفسه في معاونة الفقراء والمساكين والوافدين إلى الخلفاء وأتعب خاطره في الطلب لهم وتفقد أحوالهم والسعى في قضاء حوايجهم وعلاج مرضاهم والقيام بمؤونتهم وجعلت بنظره صدقات وصلات فبالغ في التحرى عليها وإنفاقها في وجوه الخير وعمّر المساجد العجيبة وزاد في بعضها زيادة محتاج إليها واعتنى بدَرَسة القرآن وأهل المنازل وجعل لهم راتبا معلوما خصوصا في شهر رمضان .. وله الزيادة الواسعة النافعة في مسجد الفليحى بصنعاء وكان يضيق بالمصلين فأنفق عليه جل ماله وبنى لله مسجدا في ساحة سمرة معمر بصنعاء عمره في آخر أيامه ووقف له .. وكان كثير العوارض والأمراض متلقيا لها بالقبول . ( البدر الطالع 2 /192 )

وكان بعض النبلاء المسلمين يعطي فقراء الفلاحين البذور ، والتقاوي إعانه لهم على زرع محاصيل يستفيدون منها . ومن صور التعاون العامة ؛ ما جاء في آداب الطريق وقد جمعها الحافظ ابن حجر رحمه الله في قوله :

جَمَعْت آدَاب مَنْ رَامَ الْجُلُوس عَلَى ....... الطَّرِيق مِنْ قَوْل خَيْر الْخَلْق إِنْسَانَا

اُفْشِ السَّلام وَأَحْسِنْ فِي الْكَلام ........... وَشَمِّتْ عَاطِسًا وَسَلامًا رُدَّ إِحْسَانَا

فِي الْحَمْل عَاوِنْ وَمَظْلُومًا أَعِنْ ........... وَأَغِثْ لَهْفَان اِهْدِ سَبِيلا وَاهْدِ حَيْرَانَا

بِالْعُرْفِ مُرْ وَانْهَ عَنْ نُكُر وَكُفَّ .......... أَذَى وَغُضَّ طَرْفًا وَأَكْثِرْ ذِكْر مَوْلانَا

التعاون في مواجهة شدائد العَيْش

من حكمة الله سبحانه وتعالى أن جعل بعض الناس أغنياء ، والبعض الآخر فقراء ، ؛ ليساعد بعضهم بعضا ، خاصة في أمور معاشهم ، ومعاونتهم على شظف الدنيا ، ومواساتهم فيها ، ويشهد لذلك ما رواه البخاري عَنْ أَبِي مُوسَى أنه قَالَ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ الْأَشْعَرِيِّينَ إِذَا أَرْمَلُوا فِي الْغَزْوِ أَوْ قَلَّ طَعَامُ عِيَالِهِمْ بِالْمَدِينَةِ جَمَعُوا مَا كَانَ عِنْدَهُمْ فِي ثَوْبٍ وَاحِدٍ ثُمَّ اقْتَسَمُوهُ بَيْنَهُمْ فِي إِنَاءٍ وَاحِدٍ بِالسَّوِيَّةِ فَهُمْ مِنِّي وَأَنَا مِنْهُمْ ( صحيح البخاري 2306 )

قَوْلُهُ : ( إِذَا أَرْمَلُوا ) أَيْ فَنِيَ زَادهمْ , وَأَصْله مِنْ الرَّمْلِ كَأَنَّهُمْ لَصِقُوا بِالرَّمْلِ مِنْ الْقِلَّةِ ، وفي الحديث : فَضِيلَة الْإِيثَارِ وَالْمُوَاسَاةِ , وَاسْتِحْبَاب خَلْطَ الزَّاد فِي السَّفَرِ وَفِي الإِقَامَةِ أَيْضًا . وَاللَّهُ أَعْلَمُ .

تعاون أصحاب المسئوليات فيما بينهم

لعل من أهم صور التعاون ؛ تعاون كل من تجمعهم مهمة واحدة لإنجاز هذه المهمة على الوجه الذي يرضي الله تعالى ، وهذا هو مفهوم توجيه النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين بَعَثَ مُعَاذًا وَأَبَا مُوسَى إِلَى الْيَمَنِ حيث قَالَ يَسِّرَا وَلا تُعَسِّرَا وَبَشِّرَا وَلا تُنَفِّرَا وَتَطَاوَعَا وَلا تَخْتَلِفَا ( رواه البخاري 2811 )

وتلك الوصية النبوية جاءت لتؤصِّل عند جميع المسلمين دور التعاون في إنجاح جميع الأعمال والمهامّ حتى العظيم منها ، ولهذا كان من أوائل ما اهتم به الرسول صلى الله عليه وسلم حين قدم المدينة عقد أسباب التعاون ، وكان ذلك بأن آخى بين المهاجرين والأنصار ليحصل بذلك مؤازرة ومعاونة لهؤلاء بهؤلاء ( سير أعلام النبلاء 1/ 143 ) ؛ وذلك لأن المعاونة تورث المحبة والترابط .

وقد قيل لسعيد بن عامر بن حذيم : إن أهل الشام يحبونك ؟ قال : لأني أعاونهم وأواسيهم .

هذا وصور التعاون على البرّ والتقوى كثيرة جدا لا يُمكن حصرها ومجال الاستدلال بتلك الآية الجامعة الفاذّة واسع جدا وهذا الذهبي رحمه الله لم يستدل من القرآن على مشروعية التعزية إلا بها فقال : رحمه الله : " واعلم رحمك الله أن التعزية هي التصبير وذكْر ما يسلّي صاحب الميت ويخفف حزنه ويهوِّن مصيبته وهي مستحبة لأنها مشتملة على الأمر بالمعروف والنهي عن المنكر وهي أيضا داخلة في قول الله تعالى : وتعاونوا على البر والتقوى ، وهذا من أحسن ما يستدل به في التعزية واعلم أن التعزية - وهي الأمر بالصبر - مستحب قبل الدفن وبعده قال أصحاب الشافعي من حين يموت الميت . ( الكبائر 1/188 ) .

وللتعاون أصول وضوابط حتى ذكر بعض المصنفين علما يسمى " بالسياسة المدنية " بعد ذكره علم تدبير المنزل فقال في أبجد العلوم :

أ - علم التدبير المنزلي والحكمة المنزلية : وهي العلم بمصالح جماعة متشاركة في المنزل كالوالد والولد والمالك والمملوك ونحو ذلك ، وفائدة هذا العلم ان تعلم المشاركة التي ينبغي أن تكون بين أهل منزل واحد لتنتظم بها المصلحة المنزلية التي تهم بين زوج وزوجة ومالك ومملوك ووالد ومولود .

ب - علم السياسة المدنية : وهو علم بمصالح جماعة متشاركة في المدينة وفائدته أن تعلم كيفية المشاركة التي بين أشخاص الناس ليتعاونوا على مصالح الابدان ومصالح بقاء نوع الإنسان . ( أبجد العلوم 2 /246 )

وهذا من أهم مقاصد المدنية ؛ ألا وهو التعاون على أمور المعيشة ، ومصالح الأبدان والنفوس ، فكيف إذن إذا كان التعاون من أجل مصلحة الدين ؟

التعاون على الشيطان

ورد في بعض الآثار في صفة المؤمن أخو المؤمن يتعاونان على الفتّان : أي الشيطان

والتعاون على الشيطان : أن يتناهيا عن اتباعه والافتتان بخُدَعه ( الفائق 3 /102 )

ولا يجوز لمسلم أن يعاون الشيطان على أخيه المسلم .. كما دلّ عليه حديث أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أُتِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِرَجُلٍ قَدْ شَرِبَ قَالَ اضْرِبُوهُ قَالَ أَبُو هُرَيْرَةَ فَمِنَّا الضَّارِبُ بِيَدِهِ وَالضَّارِبُ بِنَعْلِهِ وَالضَّارِبُ بِثَوْبِهِ فَلَمَّا انْصَرَفَ قَالَ بَعْضُ الْقَوْمِ أَخْزَاكَ اللَّهُ قَالَ لا تَقُولُوا هَكَذَا لا تُعِينُوا عَلَيْهِ الشَّيْطَانَ . رواه البخاري 6777

قال ابن حجر رحمه الله :

وَوَجْهُ عَوْنِهِمْ الشَّيْطَانَ بِذَلِكَ أَنَّ الشَّيْطَان يُرِيدُ بِتَزْيِينِهِ لَهُ الْمَعْصِيَةَ أَنْ يَحْصُل لَهُ الْخِزْيُ فَإِذَا دَعَوْا عَلَيْهِ بِالْخِزْيِ فَكَأَنَّهُمْ قَدْ حَصَّلُوا مَقْصُودَ الشَّيْطَانِ . وَوَقَعَ عِنْد أَبِي دَاوُدَ مِنْ طَرِيق اِبْن وَهْبٍ عَنْ حَيْوَةَ بْن شُرَيْح وَيَحْيَى بْن أَيُّوب وَابْن لَهِيعَةَ ثَلَاثَتهمْ عَنْ يَزِيد بْن الْهَاد نَحْوه وَزَادَ فِي آخِره " وَلَكِنْ قُولُوا اللَّهُمَّ اِغْفِرْ لَهُ اللَّهُمَّ اِرْحَمْهُ " زَادَ فِيهِ أَيْضًا بَعْد الضَّرْب " ثُمَّ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لأَصْحَابِهِ بَكِّتُوهُ " وَهُوَ أَمْرٌ بِالتَّبْكِيتِ وَهُوَ مُوَاجَهَتُهُ بِقَبِيحِ فِعْلِهِ , وَقَدْ فَسَّرَهُ فِي الْخَبَر بِقَوْلِهِ " فَأَقْبَلُوا عَلَيْهِ يَقُولُونَ لَهُ مَا اِتَّقَيْت اللَّهَ عَزَّ وَجَلَّ , مَا خَشِيت اللَّهَ جَلَّ ثَنَاؤُهُ , مَا اِسْتَحْيَيْت مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثُمَّ أَرْسَلُوهُ " وَفِي حَدِيث عَبْد الرَّحْمَن بْن أَزْهَر عِنْد الشَّافِعِيّ بَعْد ذِكْر الضَّرْب " ثُمَّ قَالَ عَلَيْهِ الصَّلاة وَالسَّلام : بَكِّتُوهُ فَبَكَّتُوهُ , ثُمَّ أَرْسَلَهُ " وَيُسْتَفَادُ مِنْ ذَلِكَ مَنْعُ الدُّعَاءِ عَلَى الْعَاصِي بِالإِبْعَادِ عَنْ رَحْمَةِ اللَّه كَاللَّعْنِ . انتهى

الضرب الثاني من ضروب التعاون : التعاون على الإثم والعدوان

وقد جاء النهي الصريح في كتاب الله عز وجل عن التعاون على الإثم والعدوان ، قال تعالى : " ولا تعاونوا على الإثم والعدوان " ، وكما تتعدد صور التعاون على البر والتقوى فكذلك تتعدد ضروب التعاون على الإثم ، وحيث أن المقصود الأساس في هذه الرسالة الحثّ على التعاون على الخير فأكتفي بهذه الصور للعكس ومن ذلك :

- التعاون على إقامة الشرك والكفر

وهذا له ضروب كثيرة ومن أمثلته المعاونة في بناء المساجد والأضرحة والقباب على القبور وجعل السّدنة الذين يأخذون النذور والقرابين وجمع التبرعات لصيانتها وترميمها ، ومن هذا الباب أيضا المعاونة على بناء كنائس النصارى

ومن القصص الجيدة في إنكار ذلك أبيات أرسلت لا بن شهاب لما عاون عرب طور سيناء على بناء البيعة بعكبرا ، يقول الشاعر المسلم يحثّ على رفض ذلك ومعاقبة من فعله :

أردتكم حصنا حصينا لتدفعوا نبال العدى عني فكنتم نصالَها

فيا ليت إذا لم تحفظوا لي مودتي وقفتم ، فكنتم لا عليها ولا لها

فيا سيف دين الله لا تنبُ عن هدى ودولة آل هاشم وكمالها

أعيذك بالرحمن أن تنصر الهوى فتلك لعمري عثرة لن تُقالَها

أفي حكم حق الشكر إنشاء بيعة النـ صارى لتتلو كفرها وضلالها

يَشيد موذينا الدمشقيُّ بيعة بأرضك تبنيها له لينالها

وينفق فيها مال حران والرُّها وتفتيحها قسرا وتُسبى رجالُها

وترغم أنف المسلمين بأسرهم وتلزمهم شنآنَها ووبالَها

أبى ذاك ما تتلوه في كل سورة فتعرف منها حرامها وحلالها

ويركب في أسواقنا متبخترا بأعلاج روم قد أطالت سبالها

فخذ ماله واقتله واستصف حاله بذا أمر الله الكريم وقالها

ولا تسمعن قول الشهود فإنهم طغاة بغاة يكذبون مقالها

ويوفون دنياهم بإتلاف دينهم ليرضوك حتى يحفظوا منك مالها

بل من شروط أهل الذمة التي ذكرها العلماء : " أن لا يحدثوا كنيسة وأن يعاونوا المسلمين ويرشدوهم ويصلحوا الجسور فإن تركوا شيئا من ذلك فلا ذمة لهم . " معجم البلدان ج: 1 ص: 57

ولذلك كان من البلية والفساد العظيم فتح مجالات التعاون مع النصارى وغيرهم من أعداء الإسلام ؛ لما يترتب على ذلك من هدم القيم الإسلامية والمثل العليا للأمة ... يقول السلطان عبد الحميد :

" إن طراز التفكير عند الأوربيين وعند النصارى طراز غريب ملىء بالتناقضات فلا يستطيع الإنسان أن يحدد رأيه فيهم فيوما تراهم عريقين صادقين ويوما سفلة ظالمين ، .. إنهم أناس لا يؤمنون بمبدأ ولا يدينون بدين يستصغرون رب العالمين تعالى الله عما يقولون ، لقد جاءنا أناس منهم بصفة أساتذة أفاضل فأصابتنا الدهشة عندما عرفناهم وعرفنا دناءتهم ، إن مفاهيم الحياة عندهم تغاير مفاهيمنا والبون بيننا شاسع والهوة سحيقة كيف يمكننا أن نفكر في التعاون معهم في مثل هذه الظروف " ( مذكراتي السياسية 1/196 )

- الاستعانة بالشياطين على السحر والاعتداء وإيذاء المسلمين وكذلك الاستعانة بهم على سائر الحرام ، قال ابن القيم رحمه الله في كلامه عن العشق : فإن استعان العاشق على وصال معشوقه بشياطين الجن إما بسحر أو استخدام أو نحو ذلك ضم الى الشرك والظلم كفر السحر ، فإن لم يفعله هو ورضي به كان راضيا بالكفر غير كاره لحصول مقصوده ؛ وهذا ليس ببعيد من الكفر والمقصود أن التعاون في هذا الباب تعاون على الإثم والعدوان . انتهى ( الجواب الكافي 1/154 )

- التعاون على إحياء البدع وإقامتها

ومن ذلك المشاركة في مجالس الذكر المبتدعة والإنفاق عليها والدعوة إليها والتشجيع على غشيانها وفتح مجالات البدع المختلفة ولا يفعل هذا إلا أعداء السنة والجهلة بها وما أُحييت بدعة إلا وأميتت سنة .

- أن يعاون الظلمة بأخذ المكوس ويكون في زمرة العمال الظلمة المترصدين في الطرق وغيرها . ( أنظر أبجد العلوم 2/58 )

- أن يدل رجلا على مطلوب ليقتل ظلما أو يحضر له سكينا وهذا يحرم لقوله : " ولا تعاونوا على الإثم والعدوان " ( شعب الإيمان 1/ 268 )

- المعاونة في الأغاني نظما وتلحينا وتنظيما لحفلاتها وتسجيلها ونشرها ، قال في شعب الإيمان 4/281 ويحرم كذلك تجهيز الشِّعْر للمغنين .

- المعاونة على المنكر عموما

وشرّ المراتب في المنكر بعد ارتكابه المعاونة عليه ثم الرضا ثم المداهنة ثم السكوت عن الإنكار .

وعلى المسلم أن يصبر على أذى من يخالفهم لأجل منكرهم

وفي ذلك يقول شيخ الإسلام ابن تيمية رحمه الله : " وذلك ان كثيرا من أهل المنكر يحبون من يوافقهم على ما هم فيه ويبغضون من لا يوافقهم ، وهذا ظاهر في الديانات الفاسدة من موالاة كل قوم لموافقيهم ومعاداتهم لمخالفيهم وكذلك في أمور الدنيا والشهوات كثيرا ما يختار أهلها ويؤثرون من يشاركهم في أمورهم وشهواتهم إما للمعاونة على ذلك كما في المتغلبين من أهل الرياسات وقطّاع الطريق ونحو ذلك واما لتلذذهم بالموافقة كما في المجتمعين على شرب الخمر مثلا فإنهم يحبون أن يشرب كل من حضر عندهم وإما لكراهتهم امتيازه عنهم بالخير إما حسدا له على ذلك وإما لئلا يعلو عليهم بذلك ويُحمد دونهم وإما لئلا يكون له عليهم حجة وإما لخوفهم من معاقبته لهم بنفسه أو بمن يرفع ذلك اليهم ولئلا يكونوا تحت منّته وخطره ونحو ذلك من الأسباب .. . انتهى ( الاستقامة 2/256 )

وفي رفض التعاون على الإثم والعدوان يقول ابن القيم رحمه الله :

" الإنسان مدني بالطبع لابد له أن يعيش مع الناس ، والناس لهم إرادات وتصورات واعتقادات

فيطلبون منه أن يوافقهم عليها فإن لم يوافقهم آذوه وعذبوه وإن وافقهم حصل له الأذى والعذاب من وجه آخر ؛ فلابد له من الناس ومخالطتهم ولا ينفك عن موافقتهم أو مخالفتهم وفي الموافقة ألم وعذاب إذا كانت على باطل وفي المخالفة ألم وعذاب إذا لم يوافق أهواءهم واعتقاداتهم وإراداتهم ولا ريب أن ألم المخالفة لهم في باطلهم أسهل وأيسر من الألم المترتّب على موافقتهم ، واعتبر هذا بمن يطلبون منه الموافقة على ظلم أو فاحشة أو شهادة زور أو المعاونة على محرم فإن لم يوافقهم آذوه وظلموه وعادوه ولكن له العاقبة والنصرة عليهم إن صبر واتقى ، وإن وافقهم فرارا من ألم المخالفة أعقبه ذلك من الألم أعظم مما فرَّ منه والغالب أنهم يسلطون عليه فيناله من الألم منهم أضعاف ما ناله من اللذة أولا بموافقتهم فمعرفة هذا ومراعاته من أنفع ما للعبد ، فألم يسير يُعقِب لذة عظيمة دائمة أولى بالاحتمال من لذة يسيرة تُعقِب ألما عظيما دائما والتوفيق بيد الله . انتهى ( إغاثة اللهفان 2/193 ) .

نسأل الله أن يجعلنا من المتعاونين على البر والتقوى المحاربين للإثم والعدوان وأن يرزقنا فعل الخيرات وترك المنكرات وصلى الله على نبينا محمد وآله وصحبه أجمعين .

كتبه

محمد صالح المنجد

الخبر ص . ب 2999


منهيات شرعية

المنهيات الشرعية

مقدمة

الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين وبعد

فقد سبقت رسالة بعنوان " محرمات استهان بها الناس " جرى فيها عرض لبعض المخالفات الشرعية المتنوعة التي شملت أمورا من الشركيات والكبائر والصغائر مع ذكر أدلتها من الكتاب والسنة مع شيء من التفصيل وبيان حالات واقعية توضح صورا مختلفة لوقوع الناس في تلك الذنوب والآثام .

ولما كانت أبواب المحرمات كثيرة والأمور التي ورد النهي عنها في كلام الله ورسوله متعددة ولما كان من المهم للمسلم أن يتعرف عليها ليجتنب أسباب سخط الله وغضبه ويتفادى ما يفسد عليه دنياه وآخرته رأيت جمع جملة من تلك المنهيات من باب قوله صلى الله عليه وسلم : " الدين النصيحة " آملا أن أنتفع بها وإخواني المسلمون وقد جمعت منها ما تيسر من القرآن الكريم والأحاديث الصحيحة التي صححها أهل العلم بهذا الفن [ وغالب الاعتماد على ما صححه العلامة محمد ناصر الدين الألباني في كتبه ] مرتبة على بعض أبواب الفقه ولم أورد النص كاملا وإنما اجتزأت منه الشاهد فغالبها مأخوذ من ذات النصوص التي تضمن أكثرها كلمة النهي ومشتقاتها أو " لا " الناهية ونحو ذلك وجرى إضافة شيء من الشرح لبعض الكلمات الغريبة وذكر علة للنهي أحيانا وأسأل الله سبحانه أن يجنبنا الإثم والفواحش ما ظهر منها وما بطن وأن يتوب علينا أجمعين والحمد لله رب العالمين .

سرد طائفة من النواهي

الواردة في القرآن والسنة

لقد نهانا الله ورسوله عن أمور كثيرة لما يترتب على اجتنابها من المصالح العظيمة والفوائد الجمة ودرء المفاسد الكثيرة والشرور الكبيرة ، ومن تلك المناهي ما هو محرم ومنها ما هو مكروه وينبغي على المسلم اجتنابها كما قال النبي صلى الله عليه وسلم :
" ما نهيتكم عنه فاجتنبوه " والمسلم الجاد يحرص على اجتناب المنهيات سواء كانت محرمة أو مكروهة ولا يفعل فعل ضعاف الإيمان الذين لا يبالون بالوقوع في المكروهات علما أن التساهل فيها يؤدي إلى الوقوع في المحرمات وهي كالحمى بالنسبة للمحرمـات من رتع فيه يوشك أن يرتع فيما حرم الله بالإضافة إلى أن اجتناب المكروه يؤجر عليه صاحبه إذا تركه لله وانطلاقا من هذا لم يحصل التمييز هنا بين ما نهي عنه نهي كراهية وما نهي عنه نهي تحريم ثم إن التمييز بينهما يحتاج إلى علم على أن أكثر ما سيأتي من المنهيات هو من باب المحرم لا المكروه إليك أيها القارئ الكريم طائفة من نواهي الشريعة :

في العقيدة

النهي عن الشرك عموما الأكبر والأصغر والخفي

والنهي عن إتيان الكهان والعرافين وعن تصديقهم وعن الذبح لغير الله وعن القول على الله ورسوله بلا علم .

والنهي عن تعليق التمائم ومنها الخرز الذي يعلق لدفع العين وعن التولة ، وهي السحر الذي يعمل للتفريق بين شخصين أو الجمع بينهما والنهي عن السحر عموما وعن الكهانة والعرافة ، وعن الاعتقاد في تأثير النجوم والكواكب في الحوادث وحياة الناس وعن اعتقاد النفع في أشياء لم يجعلها الخالق كذلك .

والنهي عن التفكر في ذات الله وإنما يتفكر في خلق الله والنهي أن يموت المسلم إلا وهو يحسن الظن بالله تعالى .

والنهي أن يحكم على أحد من أهل الدين بالنار ، وعن تكفير المسلم بغير حجة شرعية ، وعن السؤال بوجه الله أمرا من أمور الدنيا ، وعن منع من سأل بوجه الله بل يعطى ما لم يكن إثما وذلك تعظيما لحق الله تعالى .

والنهي عن سب الدهر لأن الله هو الذي يصرفه والنهي عن الطيرة وهي التشاؤم .

والنهي عن السفر إلى بلاد المشركين والنهي عن مساكنة الكافر وعن اتخاذ الكافرين من اليهود و النصارى وغيرهم من أعداء الله أولياء من دون المؤمنين ، وعن اتخاذ الكفار بطانة فيقربون للمشاورة والمودة .

والنهي عن إبطال الأعمال كما إذا قصد الرياء والسمعة والمن .

والنهي عن السفر إلى أي بقعة للعبادة فيها إلا المساجد الثلاثة : المسجد الحرام ومسجد النبي صلى الله عليه وسلم والمسجد الأقصى وعن البناء على القبور واتخاذها مساجد .

والنهي عن سب الصحابة وعن الخوض فيما حدث من الفتن بين الصحابة وعن الخوض في القدر ، وعن الجدال في القرآن والمماراة فيه بلا علم ، وعن مجالسة الذين يخوضون في القرآن بالباطل ويتمارون فيه ، وعن عيادة المرضى من القدرية ومن شابههم من أهل البدعة وكذا شهود جنائزهم .

والنهي عن سب آلهة الكفار إذا كان يؤدي إلى سب الله
- عز وجل - والنهي عن اتباع السبل أو التفرق في الدين وعن اتخاذ آيات الله هزوا وعن تحليل ما حرم الله أو تحريم ما أحل الله ، وعن الانحناء أو السجود لغير الله وعن الجلوس مع المنافقين أو الفساق استئناسا بهم أو إيناسا لهم وعن مفارقة الجماعة وهم من وافق الحق .

والنهي عن التشبه باليهود والنصارى المجوس في إعفاء الشارب وقص اللحية ، بل نقص الشارب ونعفي اللحية ، وعن بدء الكفار بالسلام وعن تصديق أهل الكتاب أو تكذيبهم فيما يخبرونه عن كتبهم مما لا نعلم صحته . ولا بطلانه ، وعن استفتاء أحد من أهل الكتاب في أمر شرعي ( بقصد طلب العلم والفائدة ) .

والنهي عن الحلف بالأولاد والطواغيت والأنداد وعن الحلف بالآباء وبالأمانة وعن قول ما شاء الله وشئتّ ، وأن يقول المملوك ربي وربتي وإنما يقول مولاي وسيدي وسيدتي ، وأن يقول المالك عبدي وأمتي وإنما يقول فتاي وفتاتي وغلامي ، وعن قول خيبة الدهر ، وعن التلاعن بلعنة الله أو بغضبه أو بالنار .

في الطهارة

النهي عن البول في الماء الراكد ، وعن قضاء الحاجة على قارعة الطريق وفي ظل الناس وفي موارد الماء ، وعن استقبال القبلة واستدبارها ببول أو غائط ، واستثنى بعض أهل العلم ما كان داخل البنيان ، وعن الاستنجاء باليمين ، وأن يتمسح بيمينه والنهي عن الاستنجاء بالعظم والروث لأنه زاد إخواننا من الجن . وعن الاستنجاء بالروث لأنه علف دوابهم .

والنهي أن يمسك الرجل ذكره بيمينه وهو يبول ، وعن السلام على من يقضي حاجته .

ونهي المستيقظ من نومه عن إدخال يده في الإناء حتى يغسلها .

في الصلاة

النهي عن التنفل عند طلوع الشمس وعند زوالها وعند غروبها وهي تطلع وتغرب بين قرني شيطان ، فإذا رآها الكفار عباد الكواكب سجدوا لها وعن الصلاة بعد الصبح حتى تطلع الشمس وبعد العصر حتى تغرب الشمس ، وهذا في صلاة النافلة التي ليس لها سبب ، أما ما كانت لسبب فلا بأس كتحية المسجد .

والنهي عن جعل البيوت مقابر لا يتنفل فيها وعن وصل صلاة فريضة بصلاة حتى يتكلم ( بذكر أو غيره ) أو يخرج ، والنهي أن يصلي بعد أذان الفجر شيئا إلا ركعتي سنة الفجر .

والنهي عن مسابقة الإمام في الصلاة والنهي أن يصلي خلف الصف ، وعن الالتفات في الصلاة ، وعن رفع البصر إلى السماء في الصلاة ، وعن قراءة القرآن في الركوع والسجود فإن دعا في سجوده بدعاء من القرآن فلا بأس .

والنهي أن يصلي الرجل في الثوب الواحد ليس على عاتقه منه شيء فلا يصلي وهو عاري الكتفين والنهي عن الصلاة وهو بحضرة طعام يشتهيه ، وعن الصلاة وهو يدافع البول والغائط والريح ، لأن كل ذلك يشغل المصلي ويصرفه عن الخشوع المطلوب .

والنهي عن الصلاة في المقبرة والحمام . والنهي في الصلاة عن نقر كنقر الغراب ، والتفات كالتفات الثعلب ، وافتراش كافتراش السبع ، وإقعاء كإقعاء الكلب ، وإيطان كإيطان البعير ، وهو أن يعتاد مكانا في المسجد لا يصلي إلا فيه ، وعن الصلاة في مبارك الإبل فإنها خلقت من الشياطين .

والنهي وعن مسح الأرض أثناء الصلاة فإن احتاج فواحدة لتسوية الحصى ونحوه وعن تغطية الفم في الصلاة . والنهي أن يرفع المصلي صوته في الصلاة فيؤذي المؤمنين وعن مواصلة قيام الليل إذا أصابه النعاس بل ينام ثم يقوم ، وعن قيام الليل كله وبخاصة إذا كان ذلك تباعا .

والنهي عن التثاؤب والنفخ في الصلاة ، وعن تخطي رقاب الناس وعن كف الثياب وكفت الشعر في الصلاة ، وكف الثياب جمعها وتشميرها وكفت الشعر جمعه وحبسه .

والنهي عن إعادة الصلاة الصحيحة وهذا نافع للموسوسين . وأيضا النهي أن يخرج المصلي من صلاته إذا شك في الحدث حتى يسمع صوتا أو يجد ريحا وعن التحلق قبل الصلاة يوم الجمعة ، وعن مس الحصى والعبث والكلام أثناء الخطبة ، وعن الاحتباء فيها وهو ضم الفخذين إلى البطن وشدهما بالثوب أو باليدين .

والنهي أن يصلي الرجل شيئا إذا أقيمت الصلاة المكتوبة والنهي أن يقوم الإمام في مكان أرفع من مقام المأمومين دون حاجة ، وعن المرور بين يدي المصلي ونهي المصلي أن يدع أحدا يمر بين يديه أو بينه وبين سترته .

والنهي عن البصاق في الصلاة تجاه القبلة وإلى الجهة اليمنى ، ولكن يبصق عن يساره أو تحت قدمه اليسرى ، وأن يضع المصلي نعليه عن يمينه أو شماله حتى لا يؤذي من بجانبيه وإنما يضعهما بين رجليه . والنهي عن النوم قبل العشاء إذا كان لا يأمن فوات وقتها ، وعن الحديث بعد صلاة العشاء إلا لمصلحة شرعية ، وأن يؤم الرجل الرجل في سلطانه إلا بإذنه . ومثله نهي الزائر أن يؤم أصحاب الدار إلا إذا قدموه ، والنهي أن يؤم قوما وهم له كارهون لسبب شرعي .

في المساجد

النهي عن الشراء والبيع ونشد الضالة في المساجد والنهي عن اتخاذ المساجد طرقا إلا لذكر أو صلاة ، والنهي عن إقامة الحدود في المسجد والنهي عن التشبيك بين اليدين إذا خرج عامدا إلى المسجد ، لأنه لا يزال في صلاة إذا عمد إلى الصلاة . والنهي أن يخرج أحد من المسجد بعد الأذان حتى يصلي . والنهي أن يجلس الداخل في المسجد حتى يصلي ركعتين ، والنهي عن الإسراع بالمشي إذا أقيمت الصلاة ، بل يمشي وعليه السكينة والوقار والنهي عن الصف بين السواري والأعمدة في المسجد إلا إذا دعت الحاجة . ونهي من أكل ثوما أو بصلا وكل ما له رائحة كريهة أن يقرب المسجد والنهي أن يمر الرجل في المسجد ومعه ما يؤذي المسلمين ، والنهي عن منع المرأة من الذهاب إلى المسجد بالشروط الشرعية ، ونهي المرأة أن تضع طيبا إذا خرجت إلى المسجد . والنهي عن مباشرة النساء في الاعتكاف ، والنهي عن التباهي في المساجد ، وعن تزيينها بتحمير أو تصفير أو زخرفة وكل ما يشغل المصلين .

في الجنائز

النهي عن البناء على القبور أو تعليتها ورفعها والجلوس عليها والمشي بينها بالنعال وإنارتها والكتابة عليها ونبشها . والنهي عن اتخاذ القبور مساجد والصلاة إلى القبر إلا صلاة الجنازة في المقبرة والنهي أن تحد المرأة على ميت فوق ثلاثة أيام إلا الزوج فإنها تحد عليه أربعة أشهر وعشرة أيام ، ونهي المتوفى عنها زوجها عن الطيب والاكتحال والحناء والزينة كأنواع الحلي ولبس الثوب المصبوغ ( وهو ثوب الزينة ) .

والنهي عن النياحة والنهي عن الإسعاد ( وهو أن تساعد المرأة من مات له ميت بالبكاء ، فهو بكاء لغير الله ثم إن الاجتماع بهذه الصفة على البكاء يعد من النياحة ) ومن المحرمات استئجار النائحة ، وشق الثوب ونشر الشعر لموت ميت .

والنهي عن نعي أهل الجاهلية أما مجرد الإخبار بموت الميت فلا حرج فيه .

في الصيام

النهي عن صيام يوم الفطر ويوم الأضحى وأيام التشريق الثلاثة بعد الأضحى ويوم الشك ، وعن إفراد الجمعة بالصوم وكذلك يوم السبت ، والنهي عن صيام الدهر والنهي عن تقدم شهر رمضان بصيام يوم أو يومين ، والنهي عن الصيام في النصف الثاني من شعبان ما لم يكن له صوم معتاد من قبل . والنهي أن يصل يوما بيوم في الصوم دون إفطار بينهما ، وعن صيام يوم عرفة بعرفة إلا لمن لم يجد الهدي ، والنهي عن المبالغة في المضمضة والاستنشاق إذا كان صائماً . والنهي أن تصوم المرأة صيام نافلة وبعلها شاهد إلا بإذنه ، وعن ترك السحور للصائم ولو جرعة ماء . ونهي الصائم عن الرفث والمشاتمة والمقاتلة .

الحج والأضحية

النهي عن تأخير الحج بغير عذر ، والنهي عن الرفث والفسوق والجدال في الحج .

ونهي المحرم أن يلبس القميص أو العمامة أو السراويل أو البرنس أو الخف ، وأن تلبس المحرمة النقاب أو القفازين ، والنهي عن قلع شجر الحرم أو قطعه أو خبطه .

والنهي عن حمل السلاح في الحرم أو الصيد فيه أو تنفير الصيد أو ألتقاط لقطته إلا لمعرف . والنهي عن تطييب من مات محرما وعن تغطية رأسه وعن تحنيطه ، بل يدفن في ثيابه فهو يبعث ملبيا .

والنهي أن ينفر الحاج حتى يكون آخر عهده بالبيت ( أي طواف الوداع ) ورخص للحائض والنفساء في تركه .

والنهي عن ذبح الأضحية قبل صلاة العيد والنهي عن الأضحية المعيبة والنهي أن يعطي الجزار منها شيئا على أنه أجرة ونهي من أراد أن يضحي إذا دخلت عشر ذي الحجة أن يأخذ شيئا من شعره أو أظفاره أو بشرته حتى يضحي .

في البيوع والمكاسب

والنهي عن أكل الربا ، وعن البيوع التي تشتمل على الجهالة والتغرير والخداع ، والنهي عن بيع الشاة باللحم ، وبيع فضل الماء وبيع الكلب والهر والدم والخمر والخنزير والأصنام وعسب الفحل وهو ماؤه الذي يلقح به ، والنهي عن ثمن الكلب وكل شيْء حرمه الله فثمنه حرام بيعا وشراء . وكذلك النهي عن النجش وهو أن يزيد في ثمن السلعة من لا يريد شراءها كما يحصل في كثير من المزادات . والنهي عن كتم عيوب السلعة وإخفائها عند بيعها ، والنهي عن البيع بعد النداء الثاني يوم الجمعة ، والنهي عن بيع ما لا يملك وعن بيع الشيء قبل أن يحوزه ويقبضه ، والنهي عن بيع الذهب بالذهب والفضة بالفضة إلا مثلا بمثل يدا بيد . والنهي أن يبيع الرجل على بيع أخيه وأن يشتري على شراء أخيه وأن يسوم على سوم أخيه ، والنهي عن بيع الثمار حتى يبدو صلاحها وتنجو من العاهة . والنهي عن التطفيف في المكيال والميزان ، والنهي عن الاحتكـار والنهي عن تلقي الركبـان ، وهو تلقي من يقدم من خارج البلد سـواء للبيع منهم أو البيع لهم بل يتركون حتى يأتوا سوق البلد وفي ذلك مصلحة للجميع .

والنهي أن يبيع حاضر لباد ( مثل أن يكون ساكن البلد سمسارا للقادم من البادية ) فعليه أن يدعه يبيع بنفسه ، والنهي أن يبيع الرجل جلد أضحيته ، ونهي الشريك في الأرض أو النخل وما شابهها عن بيع نصيبه حتى يعرضه على شريكه ، والنهي عن الأكل بالقرآن والاستكثار به ( مثل الذين يقرأون القرآن ويسألون به الناس ) والنهي عن أكل أموال اليتامى ظلما وعن القمار والميسر والغصب ، والنهي عن أخذ الرشوة وإعطائها والنهي عن السرقة ، وعن الاختلاس من الغنيمة وعن النهبة ، وهي نهب أموال الناس والنهي عن أكل أموالهم بالباطل وكذلك أخذها بقصد إتلافها والنهي عن بخس الناس أشياءهم ، والنهي عن كتمان اللقطة وتغييبها وعن أخذ اللقطة إلا لمن يعرفها ، والنهي عن الغش بأنواعه ، والنهي أن يأخذ المسلم من مال أخيه المسلم شيئا إلا بطيب نفس منه وما أخذ بسيف الحياء فهو حرام ، والنهي عن قبول الهدية بسبب الشفاعة ، والنهي عن التبقر في المال وهو الاستكثار منه والتوسع فيه وتفريقه في البلدان بحيث يؤدي إلى توزع قلب صاحبه وانشغاله عن الله .

في النكاح

النهي عن التبتل وهو ترك النكاح ، والنهي عن الاختصاء ، والنهي عن الجمع بين الأختين والنهي عن الجمع بين المرأة وعمتها والمرأة وخالتها لا الكبرى على الصغرى ولا الصغرى على الكبرى خشية القطيعة . والنهي أن ينكح الرجل امرأة أبيه .

والنهي عن الشغار وهو أن يقول مثلا زوجني ابنتك أو أختك على أن أزوجك ابنتي أو أختي فتكون هذه مقابل الأخرى وهذا ظلم وحرام والنهي عن نكاح المتعة وهو نكاح إلى أجل متفق عليه بين الطرفين ينتهي العقد بانتهاء الأجل ، والنهي عن النكاح إلا بولي وشاهدين ، والنهي أن يخطب الرجل على خطبة أخيه حتى يترك أو يأذن له ، والنهي عن خطبة المعتدة من وفاة زوج تصريحا إنما يكون ذلك بالتلميح ، والمطلقة الرجعية لا يجوز خطبتها مطلقا ، والنهي عن إخراج المطلقة الرجعية من بيتها ونهي المرأة أن تخرج من بيت زوجها وتتركه في عدة الطلاق الرجعي والنهي عن إمساك المطلقة أو مراجعتها وليس له رغبة فيها وإنما لتطول عليها المدة فتتضرر والنهي أن تكتم المطلقة ما خلق الله في رحمها ، والنهي عن اللعب بالطلاق والنهي أن تسأل المرأة طلاق أختها سواء كانت زوجة أو مخطوبة مثل أن تسأل المرأة الرجل أن يطلق زوجته لتتزوجه ، والنهي أن يحدث الزوج والزوجة بما يكون بينهما من أمور الاستمتاع والنهي عن إفساد المرأة على زوجها والعكس ونهى النبي صلى الله عليه وسلم أن تكلم النساء إلا بإذن أزواجهن ، ونهي المرأة أن تنفق من مال زوجها إلا بإذنه ، ونهي المرأة أن تهجر فراش زوجها فإن فعلت دون عذر شرعي لعنتها الملائكة ، والنهي عن إيذاء الناشز إذا رجعت إلى طاعة زوجها . والنهي أن تدخل المرأة أحداً بيت زوجها إلا بإذنه ، ويكفي إذنه العام إذا لم يخالف الشرع .

والنهي عن ترك إجابة الدعوة إلى الوليمة بغير عذر شرعي ، وعن التهنئة بقولهم بالرفاء والبنين لأنها من تهنئة الجاهلية ، وأهل الجاهلية كانوا يكرهون البنات .

والنهي أن يطأ الرجل امرأة فيها حمل من غيره والنهي أن يعزل الرجل عن زوجته الحرة إلا بإذنها والنهي أن يطرق الرجل أهله ويفاجأهم ليلا إذا قدم من سفر فإذا أخبرهم بوقت قدومه فلا حرج ، ونهي الزوج أن يأخذ من مهر زوجته بغير طيب نفس منها ، والنهي عن الإضرار بالزوجة لتفتدي منه بالمال والنهي عن الظهار والنهي عن الميل إلى إحدى الزوجتين دون الأخرى وعن مجانبة العدل بين الزوجات ، وعن نكاح التحليل وهو أن يتزوج مطلقة ثلاثاً لكي يحلها لزوجها الأول .

في أمور متعلقة بالنساء

النهي أن تبدي المرأة زينتها إلا للمحارم ، ونهي النساء عن التبرج ونهي النساء أن يأتين ببهتان يفترينه بين أيديهن وأرجلهن ، والنهي أن تضار والدة بولدها أو مولود له بولده ، والنهي عن التفريق بين الوالدة وولدها ، وعن المبالغة في ختان المرأة . والنهي أن تسافر المرأة إلا مع ذي محرم ، والنهي عن مصافحة المرأة الأجنبية وعن تطيب المرأة عند خروجها ومرورها بعطرها على الرجال وأن يختلي الرجل بالمرأة الأجنبية والنهي عن الدياثة والنهي عن إطلاق النظر إلى المرأة الأجنبية وعن اتباع النظرة النظرة .

في الذبائح والأطعمة

النهي عن الميتة سواء ماتت بالغرق أو الخنق أو الصعق أو السقوط من مكان مرتفع أو نطحتها أخرى أو التي افترسها السبع إلا ماذكي وعن الدم ولحم الخنزير وما ذبح على غير اسم الله وما ذبح للأصنام وعن الأكل مما ذبح دون أن يذكر اسم الله عليه تعمدا .

والنهي عن أكل لحم الجلالة وهي الدابة التي تتغذى على القاذورات والنجاسات وكذا شرب لبنها وعن أكل كل ذي ناب من السباع وكل ذي مخلب من الطير ، وأكل لحم الحمار الأهلي ، وعن قتل الضفدع للدواء وهي مستخبثة لا يؤكل لحمها عند جمهور العلماء .

والنهي عن صبر البهائم وهو أن تمسك ثم ترمى بشيء إلى أن تموت أو أن تحبس بلا علف ، والبهيمة التي تصبر بالنبل هي المجثمة التي نهى النبي صلى الله عليه وسلم عن أكلها لأنها لم تذبح بالطريقة الشرعية .

والنهي عن الأكل من صيد الكلب غير المعلم أو إذا خالطته كلاب أخرى فإنه لا يدري أيها الذي صاد والنهي عن أكل الصيد إذا أصابه بآلة فقتلته بثقلها أو صدمتها كالمعراض ، أما إذا أصابه بمحدد كالسهم فخرق أو خزق وسمى الله فليأكل .

والنهي عن الذبح بالسن والظفر ، وأن يذبح بهيمة بحضرة أخرى ، وأن يحد الشفرة أمامها .

والنهي عن أكل طعام المتباريين وهما المتفاخران اللذان يصنعان الطعام للمفاخرة والمراءاة ويتنافسان في ذلك وهو داخل في أكل المال بالباطل .

في اللباس والزينة

النهي عن الإسراف في اللباس وعن الذهب للرجال ، وعن التختم في الوسطى والتي تليها ( أي السبابة ) وعن خاتم الحديد .

والنهي عن التعري وعن المشي عريانا وعن كشف الفخذ .

والنهي عن إسبال الثياب وعن جرها خيلاء وعن لبس ثوب الشهرة وثوب الحرير .

والنهي عن المفدم وهو المشبع حمرة بالعصفر فلا يلبسه الرجل .

والنهي عن تشبه الرجال بالنساء ولبس ملابسهن وعن تشبه النساء بالرجال ولبس ملابسهم وعن لبس القصير والرقيق والضيق من الثياب للنساء .

والنهي عن الانتعال قائما وذلك فيما في لبسه قائماً مشقة كالأحذية التي تحتاج إلى ربط . والنهي عن المشي في نعل واحدة لأن الشيطان يمشي في النعل الواحدة .

والنهي عن الوشم وعن تفليج الأسنان و وشرها مثل أخذها بالمبرد ولا يدخل في ذلك تقويم الأسنان بالأسلاك ونحوها .

والنهي عن مشابهة المشركين في إعفاء الشارب وقص اللحية بل نقص الشارب ونعفي اللحية .

والنهي عن النمص وهو نتف شعر الوجه وأشده الأخذ من الحاجبين وعن حلق المرأة شعرها وعن وصل الشعر بشعر مستعار لآدمي أو لغيره للرجال والنساء ، وعن نتف الشيب وعن تغيير الشيب بالسواد وعن الصبغ بالسواد وعن القزع وهو حلـق بعض الرأس وتـرك بعضه .

والنهي عن تصوير ما فيه روح في الثياب والجدران والورق سواء كان مرسوما أو مطبوعا أو محفورا أو منقوشا أو مصبوبا بقوالب ونحو ذلك وإن كان لابد فاعلا فليصنع الشجر وما لا روح فيه .

والنهي عن افتراش الحرير وجلود النمور وكل ما فيه خيلاء والنهي عن ستر الجدران .

في آفات اللسان

النهي عن شهادة الزور .

والنهي عن قذف المحصنة .

والنهي عن قذف البريء وعن البهتان .

والنهي عن الهمز واللمز والتنابز بالألقاب والغيبة والنميمة والسخرية بالمسلمين ، وعن التفاخر بالأحساب والطعن في الأنساب وعن السباب والشتم والفحش والخنا والبذاءة وكذلك الجهر بالسوء من القول إلا من ظلم .

والنهي عن الكذب ومن أشده الكذب في المنام مثل اختلاق الرؤى والمنامات لتحصيل فضيلة أو كسب مادي أو تخويفا لمن بينه وبينهم عداوة ومن عقوبته أن يكلف يوم القيامة بأمر مستحيل وهو أن يعقد بين شعيرتين .

والنهي أن يزكي المرء نفسه ، وعن النجوى فلا يتناجى اثنان دون الثالث من أجل أن ذلك يحزنه ، وعن التناجي بالإثم والعدوان ، وعن لعن المؤمن ولعن من لا يستحق اللعن .

والنهي عن رفع الصوت فوق الصوت النبي صلى الله عليه وسلم ومن ذلك رفع الصوت فوق صوت القارئ للحديث وكذلك رفع الصوت عند قبره صلى الله عليه وسلم .

والنهي عن سب الأموات ، وسب الديك لأنه يوقظ للصلاة وسب الريح لأنها مأمورة وسب الحمى لأنها تنفي الذنوب وسب الشيطان لأنه يتعاظم والمفيد هو الاستعاذة بالله من شره .

والنهي عن الدعاء بالموت أو تمنيه لضر نزل به ، وعن الدعاء على النفس والأولاد والخدم والأموال .

والنهي عن تسمية العنب كرما لأن أهل الجاهلية كانوا يعتقدون أن الخمر تدعو إلى الكرم ، والنهي أن يقول الرجل خبثت نفسي والنهي أن يقول نسيت آية كذا وإنما يقول أنسيت ولا يقل اللهم اغفر لي إن شئت بل يعزم في الدعاء والمسألة ، النهي عن إطلاق لفظة سيد على المنافق والنهي عن التقبيح وخاصة تقبيح الزوج زوجته ( مثل أن يقول قبحك الله ) ، وعن قول راعنا ، والنهي عن السؤال قبل السلام ، والنهي عن التمادح .

في آداب الطعام والشراب

النهي عن الأكل مما بين أيدي الآخرين وعن الأكل من وسط الطعام وإنما يأكل من حافته وجوانبه فإن البركة تنزل وسط الطعام ، والنهي عن ترك اللقمة إذا سقطت بل يزيل عنها الأذى ثم يأكلها ولا يدعها للشيطان .

والنهي عن الشرب في آنية الذهب والفضة والنهي عن الشرب واقفا وعن الشرب من ثلمة الإناء المكسور حتى لا يؤذي نفسه وعن الشرب من فم الإناء والنهي عن التنفس فيه ، وعن الشرب بنفس واحد بل يشرب ثلاثا فإنه أهنأ وأمرأ وأبرأ .

والنهي عن النفخ في الطعام والشراب والنهي عن الأكل والشرب بالشمال ، وأن يأكل الشخص وهو منبطح على بطنه وأن يقرن الرجل بين تمرتين عند الأكل إلا إذا أذن له صاحبه المشترك معه في الطعام وذلك لما في الإقران من الشره والإجحاف برفيقه ، والنهي عن استعمال آنية أهل الكتاب التي يستعملونها فإذا لم يجد غيرها فليغسلها ويأكل فيها ، والنهي عن الجلوس على مائدة يشرب عليها الخمر .

في آداب النوم

والنهي عن النوم على سطح ليس له جدار حتى لا يسقط إذا تقلب أثناء نومه والنهي عن مبيت الرجل وحده والنهي عن ترك النار في البيت موقدة حين النوم ، والنهي أن يبيت الرجل وفي يده غمر مثل الزهومة والزفر والنهي عن النوم على البطن ، والنهي عن وضع إحدى الرجلين على الأخرى عند الاستلقاء على القفا إذا كان يكشف العورة ، والنهي أن يحدث الإنسان بالرؤيا القبيحة أو أن يفسرها لأنها من تلعب الشيطان .

في أمور متفرقة

النهي عن قتل النفس بغير حق ، والنهي عن قتل الأولاد خشية الفقر وعن الانتحار .

والنهي عن الزنا و النهي عن اللواط وشرب الخمر وعصره وحمله وبيعه . والنهي عن الفرار من الزحف إلا لسبب شرعي ، والنهي عن إيذاء المؤمنين والمؤمنات بغير ما اكتسبوا ، والنهي عن إرضاء الناس بسخط الله .

والنهي عن نقض الأيمان بعد توكيدها في العهود والمواثيق ، وعن الغناء والكوبة وهو الطبل وعن المزمار وعن المعازف ، والنهي عن انتساب الولد لغير أبيه ، والنهي عن التعذيب بالنار ، والنهي عن تحريق الأحياء والأموات بالنار والنهي عن المثلة وهي تشويه جثث القتلى ، والنهي عن الإعانة على الباطل والتعاون على الإثم والعدوان ، والنهي عن حمل السلاح على المسلمين .

والنهي أن يفتي بغير علم والنهي عن يطيع أحداً في معصية الله والنهي عن الحلف كاذبا وعن اليمين الغموس ، وعن قبول شهادة الذين يرمون المحصنات ولم يأتوا بأربعـة شهـداء إلا إذا تابـوا ، وعن تحريم الطيبات التي أحلها الله ، وعن اتباع خطوات الشيطان ، وعن التقدم بين يدي الله ورسوله لا بقول ولا بفعل .

والنهي أن يستمع لحديث قوم بغير إذنهم ، وعن الاطلاع في بيوت قوم بغير إذنهم ، وعن الدخول إلى بيوت الناس إلا بعد الاستئذان ، وعن النظر إلى العورات ،

والنهي أن يدعي ما ليس له والنهي أن يتشبع بما لم يعط وأن يسعى إلى أن يحمد بما لم يفعل .

والنهي عن دخول ديار الأقوام الذين أهلكهم الله بالعذاب إلا مع البكاء أو التباكي ويدخل معتبرا لا متفرجا ، والنهي عن اليمين الآثمة ، والتجسس وسوء الظن بالصالحين والصالحات والنهي عن التحاسد والتباغض والتدابر والنهي عن التمادي في الباطل .

والنهي عن الكبر والفخر والخيلاء والإعجاب بالنفس وعن الفرح المذموم بالدنيا الذي يسبب الأشر والبطر .

والنهي عن المشي في الأرض مرحاً وعن تصعير الخد للناس وهو علامة الكبر . والنهي أن يعود المسلم في صدقتة ولو بشرائها ، والنهي أن يقتل الوالد إذا قتل ولده ، وأن ينظر الرجل إلى عورة الرجل والمرأة إلى عورة المرأة . وعن النظر إلى فخذ حي أو ميت والنهي عن انتهاك حرمة الشهر الحرام أما مجاهدة الكفار فيه فهي مشروعة .

والنهي عن الإنفاق من الكسب الخبيث .

والنهي عن استيفاء العمل من الأجير وعدم إيفائه أجره والنهي عن عدم العدل في العطية بين الأولاد . والنهي عن المضارة في الوصية وعن الوصية لوارث ، لأن الله قد أعطى الورثة حقوقهم ، وأن يوصي بماله كله ويترك ورثته فقراء فإن فعل فلا تنفذ وصيته إلا في الثلث .

والنهي عن سوء الجوار وعن إيذاء الجار ، وعن هجر المسلم فوق ثلاثة أيام دون سبب شرعي .

والنهي عن الخذف وهو رمي الحصاة بين إصبعين لأنها مظنة الأذى مثل فقء العين وكسر السن ، والنهي عن الاعتداء .

والنهي أن يجهر الناس بعضهم على بعض بقراءة القرآن ، والنهي عن الدخول بين المتناجيين وأن يفرق بين اثنين إلا بإذنهما ، وأن يقيم شخصاً من مقعده ويجلس هو فيه ، وأن يقوم الرجل من عند أخيه حتى يستأذن . والنهي عن القيام على رأس الجالس ، وعن الجلوس بين الشمس والظل ، لأنه مجلس الشيطان .

والنهي عن الإضرار بالمسلمين ، وعن شهر السلاح على المسلم .

والنهي أن يشير إلى أخيه المسلم بحديدة .

والنهي عن تعاطي السيف مسلولا خشية الإيذاء ، والنهي عن ردّ الهدية إذا لم يكن فيها محذور شرعي ، والنهي عن الإسراف والتبذير ، وعن التكلف للضيف ، وعن إعطاء المال للسفهاء . ونهي الناس أن يتمنى ما فضل الله بعضهم على بعض من الرجال والنساء . والنهي عن إعطاء المال للسفهاء ، والنهي عن التنازع ، والنهي عن الرأفة بالزاني والزانية عند إقامة الحد . وعن إبطال الصدقات بالمن والأذى .

والنهي عن كتمان الشهادة ، والنهي عن قهر اليتيم ونهر السائل ، والنهي عن التداوي بالدواء الخبيث فإن الله لم يجعل شفاء الأمة فيما حرم عليها ، والنهي عن قتل النساء والصبيان في الحرب ، والنهي عن التعمق والتكلف والنهي عن الأغلوطات وهي الإتيان بالمسائل المشكلة إلى العالم لمغالطته وتحديه وتشويش فكره أو إرادة السائل إظهار فضله وذكائه أو السؤال عن أمور لم تقع من الفرضيات والجدليات التي لا تنفعه في دينه .

والنهي عن اللعب بالنرد والنهي عن لعن الدواب والنهي عن خمش الوجه عند المصيبة ، وعن غش الرعية ، والنهي أن ينظر الإنسان إلى من هو فوقه في أمور الدنيا بل ينظر إلى من هو أسفل منه حتى يعرف نعمة الله عليه فلا يزدريها ، والنهي أن يفخر أحد على أحد ،

والنهي عن إخلاف الوعد ، والنهي عن خيانة الأمانة ، والنهي عن كتم العلم والنهي عن الشفاعة السيئة مثل أن يتوسط في الشر .

والنهي عن سؤال الناس دون حاجة ، والنهي عن الجرس في السفر والنهي عن اتخاذ الكلاب إلا لحاجة ككلب الماشية وكلب الزرع والصيد والحراسة .

والنهي عن الضرب فوق عشرة أسواط إلا في حد من حدود الله والنهي عن كثرة الضحك والنهي عن إكراه المرضى على الطعام والشراب فإن الله يطعمهم ويسقيهم والنهي عن إحداد النظر إلى المجذومين .

والنهي أن يروع المسلم أخاه المسلم أو يأخذ متاعه لاعبا أو جادا والنهي عن الأخذ والإعطاء بالشمال ، والنهي عن النذر لأنه لا يرد من قضاء الله شيئا وإنما يستخرج به من البخيل ، وعن ممارسة الطب بغير خبرة ، وعن قتل النمل والنحل والهدهد .

والنهي أن يسافر الرجل وحده ، والنهي أن يمنع الجار جاره أن يغرز خشبة في جداره .

والنهي عن جعل السلام للمعرفة وإنما يسلم على من عرف ومن لم يعرف ، وعن إجابة من بدأ بالسؤال قبل السلام ، وعن تقبيل الرجل الرجل .

والنهي عن جعل اليمين حائلة بين الحالف وعمل البر بل يأتي الذي هو خير ويكفر عن يمينه ، وعن القضاء بين الخصمين وهو غضبان أو يقضي لأحدهما دون أن يسمع كلام الآخر .

والنهي عن إخراج الصبيان خارج البيت عند غروب الشمس حتى يشتد السواد لأنها ساعة تنتشر فيها الشياطين ، والنهي عن الجذاذ بالليل وهو قطع الثمار وعن الحصاد بالليل لئلا يخفى على المساكين ولئلا يكون فرارا من الفقراء قال الله تعالى : ( وآتوا حقه يوم حصاده ) .

والنهي أن يمر الرجل في السوق ومعه ما يؤذي المسلمين كالأدوات الحادة المكشوفة ، والنهي عن الخروج من البلد التي وقع فيها الطاعون أو الدخول إليها .

والنهي عن الحجامة يوم الجمعة والسبت والأحد والأربعاء وإنما يحتجم يوم الخميس والاثنين والثلاثاء ، والنهي عن تشميت من عطس فلم يحمد الله ، والنهي عن التفل تجاه القبلة ، والنهي عن التعريس على قارعة الطريق في السفر ، وهو النزول للنوم والاستراحة وذلك لأنها مأوى الدواب ، والنهي عن الضحك من الضرطة وهي صوت الريح لأن كل إنسان معرض لذلك ولا يخلو منه شخص وفيه رعاية لنفوس الآخرين .

والنهي عن رد الطيب والوسائد والريحان .

وختاما هذا ما تيسر جمعه من المنهيات ، نسأل الله الكريم رب العرش العظيم أن يجنبنا الإثم والفواحش ما ظهر منها وما بطن وأن يباعد بيننا وبين أسباب سخطه وأن يتوب علينا إنه سميع قريب مجيب . سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين .


محرمات استهان بها الناس

المقدمة

إن الحمد لله ، نحمده ونستعينه ونستغفره ، ونعوذ بالله من شرور أنفسنا ، ومن سيئات أعمالنا من يهده الله فلا مضل له ، ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله .

أما بعد :

فإن الله سبحانه وتعالى فرض فرائض لا يجوز تضييعها ، وحد حدودا لا يجوز تعديها ، وحرم أشياء لا يجوز انتهاكها .

وقد قال النبي صلى الله عليه وسلم ( ما أحل الله في كتابه فهو حلال ، وما حرم فهو حرام وما سكت عنه فهو عافية فاقبلوا من الله العافية ، فإن الله لم يكن نسيا ثم تلا هذه الآية [ وما كان ربك نسيا ] . ) [ رواه الحاكم 2/375 وحسنه الألباني في غاية المرام ص: 14 ]

والمحرمات هي حدود الله عز وجل ( ومن يتعد حدود الله فقد ظلم نفسه ) الطلاق/1 وقد هدد الله من يتعدى حدوده وينتهك حرماته فقال سبحانه : ( ومن يعص الله ورسوله ويتعد حدوده يدخله نارا خالدا فيها وله عذاب مهين ) سورة النساء/14

واجتناب المحرمات واجب لقوله صلى الله عليه وسلم ( ما نهيتكم عنه فاجتنبوه وما أمرتكم به فافعلوا منه ما استطعتم ) [ رواه مسلم : كتاب الفضائل حديث رقم 130 ط. عبد الباقي]

ومن المشاهد أن بعض متبعي الهوى ، ضعفاء النفوس ، قليلي العلم إذا سمع بالمحرمات متوالية يتضجر ويتأفف ويقول : كل شيء حرام ، ما تركتم شيئا إلا حرمتموه ، أسأمتمونا حياتنا ، وأضجرتم عيشتنا ، وضيقتم صدورنا ، وما عندكم إلا الحرام والتحريم ، الدين يسر، والأمر واسع ، والله غفور رحيم .

ومناقشة لهؤلاء نقول :

إن الله جل وعلا يحكم ما يشاء لا معقب لحكمه وهو الحكيم الخبير فهو يحل ما يشاء ويحرم ما يشاء سبحانه ، ومن قواعد عبوديتنا لله عز وجل أن نرضى بما حكم ونسلم تسليما .

وأحكامه سبحانه صادرة عن علمه وحكمته وعدله ليست عبثا ولا لعبا كما قال الله : ( وتمت كلمة ربك صدقا وعدلا لا مبدل لكلماته وهو السميع العليم ) الأنعام/115

وقد بين لنا عز وجل الضابط الذي عليه مدار الحل والحرمة فقال تعالى : ( ويحل لهم الطيبات ويحرم عليهم الخبائث ) الأعراف/157 فالطيب حلال والخبيث حرام .

والتحليل والتحريم حق لله وحده فمن ادعاه لنفسه أو أقر به لغيره فهو كافر كفرا أكبر مخرجا عن الملة ( أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله .. ) الشورى/21

ثم إنه لا يجوز لأي أحد أن يتكلم في الحلال والحرام إلا أهل العلم العالمين بالكتاب والسنة وقد ورد التحذير الشديد فيمن يحلل ويحرم دون علم فقال تعالى : ( ولا تقولوا لما تصف ألسنتكم الكذب هذا حلال وهذا حرام لتفتروا على الله الكذب .. ) سورة النحل/116

والمحرمات المقطوع بها مذكورة في القرآن وفي السنة كقوله تعالى : ( قل تعالوا أتل ما حرم ربكم عليكم ألا تشركوا به شيئا وبالوالدين إحسانا ولا تقتلوا أولادكم من إملاق .. الآية ) سورة الأنعام/151

وفي السنة كذلك ذكر لكثير من المحرمات كقوله صلى الله عليه وسلم ( إن الله حرم بيع الخمر والميتة والخنزير والأصنام . [ رواه أبوداود 3486 وهو في صحيح أبي داود 977 ]

وقوله صلى الله عليه وسلم : ( إن الله إذا حرم شيئا حرم ثمنه ) . [ رواه الدارقطني 3/7 وهو حديث صحيح ]

وقد يأتي في بعض النصوص ذكر محرمات مختصة بنوع من الأنواع مثلما ذكر الله المحرمات في المطاعم فقال : ( حرمت عليكم الميتة والدم ولحم الخنزير وما أهل لغير الله به والمنخنقة والموقوذة والمتردية والنطيحة وما أكل السبع إلا ما ذكيتم وما ذبح على النصب وأن تستقسموا بالأزلام .. الآية ) المائدة/3

وذكر سبحانه المحرمات في النكاح فقال : ( حرمت عليكم أمهاتكم وبناتكم وأخواتكم وعماتكم وخالاتكم وبنات الأخ وبنات الأخت وأمهاتكم اللاتي أرضعنكم وأخواتكم من الرضاعة وأمهات نسائكم .. الآية ) النساء/23

وذكر أيضا المحرمات من المكاسب فقال عز وجل : ( وأحل الله البيع وحرم الربا .. الآية ) البقرة/275

ثم إن الله الرحيم بعباده قد أحل لنا من الطيبات مالا يحصى كثرة وتنوعا ولذلك لم يفصل المباحات لأنها كثيرة لا تحصر وإنما فصل المحرمات لانحصارها وحتى نعرفها فنجتنبها فقال عز وجل : ( وقد فصل لكم ما حرم عليكم إلا ما اضطررتم إليه ..) الأنعام/119

أما الحلال فأباحه على وجه الإجمال مادام طيبا فقال : ( يا أيها الناس كلوا مما في الأرض حلالا طيبا ) البقرة/168 فكان من رحمته أن جعل الأصل في الأشياء الإباحة حتى يدل الدليل على التحريم ، وهذا من كرمه سبحانه وتعالى ومن توسعته على عباده فعلينا الطاعة والحمد والشكر .

وبعض الناس إذا رأوا الحرام معددا عليهم ومفصلا ضاقت أنفسهم ذرعا بالأحكام الشرعية وهذا من ضعف إيمانهم وقلة فقههم في الشريعة فهل يريد هؤلاء يا ترى أن يعدد عليهم أصناف الحلال حتى يقتنعوا بأن الدين يسر ؟ وهل يريدون أن تسرد لهم أنواع الطيبات حتى يطمئنوا أن الشريعة لا تكدر عليهم عيشهم ؟

هل يريدون أن يقال بأن اللحوم المذكاة من الإبل والبقر والغنم والأرانب والغزلان والوعول والدجاج والحمام والبط والوز والنعام حلال وأن ميتة الجراد والسمك حلال ؟.

وأن الخضراوات والبقول والفواكه وسائر الحبوب والثمار النافعة حلال

وأن الماء واللبن والعسل والزيت والخل حلال

وأن الملح والتوابل والبهارات حلال

وأن استخدام الخشب والحديد والرمل والحصى والبلاستيك والزجاج والمطاط حلال

وأن ركوب الدواب والسيارات والقطارات والسفن والطائرات حلال

وأن استعمال المكيفات والثلاجات والغسالات والنشافات والطاحونات والعجانات والفرامات والمعاصر وسائر أدوات الطب والهندسة والحساب والرصد والفلك والبناء واستخراج المياه والنفط والمعادن والتنقية والتحلية والطباعة والحاسبات الآلية حلال

وأن لبس القطن والكتان والصوف والوبر والشعر والجلود المباحة والنايلون والبوليستر حلال

وأن الأصل في النكاح والبيع والشراء والكفالة والحوالة والإجارة والمهن والحرف من النجارة والحدادة وإصلاح الآلات ورعي الغنم حلال

وهل يمكن يا ترى أن ينتهي بنا المقام إذا أردنا المواصلة في العد والسرد فما لهؤلاء القوم لا يكادون يفقهون حديثا ؟

أما احتجاجهم بأن الدين يسر فهو حق أريد به باطل فإن مفهوم اليسر في هذا الدين ليس بحسب أهواء الناس وآرائهم وإنما بحسب ما جاءت به الشريعة فالفرق عظيم بين انتهاك المحرمات بالاحتجاج الباطل بأن الدين يسر ـ وهو يسر ولاشك ـ وبين الأخذ بالرخص الشرعية كالجمع والقصر والفطر في السفر ، والمسح على الخفين والجوربين للمقيم يوما بليلته وللمسافر ثلاثة أيام بلياليهن، والتيمم عند الخوف من استعمال الماء وجمع الصلاتين للمريض وحين نزول المطر ، وإباحة النظر إلى المرأة الأجنبية للخاطب ، والتخيير في كفارة اليمين بين العتق والإطعام والكسوة ، وأكل الميتة عند الاضطرار وغير ذلك من الرخص والتخفيفات الشرعية .

وبالإضافة لما تقدم فينبغي أن يعلم المسلم بأن في تحريم المحرمات حكما منها : أن الله يبتلي عباده بهذه المحرمات فينظر كيف يعملون ومن أسباب تميز أهل الجنة عن أهل النار أن أهل النار قد انغمسوا في الشهوات التي حفت بها النار وأهل الجنة صبروا على المكاره التي حفت بها الجنة ، ولولا هذا الابتلاء ما تبين العاصي من المطيع . وأهل الإيمان ينظرون إلى مشقة التكليف بعين احتساب الأجر وامتثال أمر الله لنيل رضاه فتهون عليهم المشقة وأهل النفاق ينظرون إلى مشقة التكليف بعين الألم والتوجع والحرمان فتكون الوطأة عليهم شديدة والطاعة عسيرة .

وبترك المحرمات يذوق المطيع حلاوة : من ترك شيئا لله عوضه الله خيرا منه ويجد لذة الإيمان في قلبه .

وفي هذه الرسالة يجد القارئ الكريم عددا من المحرمات التي ثبت تحريمها في الشريعة مع بيان أدلة التحريم من الكتاب والسنة [ وقد صنف بعض العلماء في المحرمات أو في بعض أنواعها كالكبائر ومن الكتب الجيدة في موضوع المحرمات كتاب تنبيه الغافلين عن أعمال الجاهلين لابن النحاس الدمشقي رحمه الله تعالى ] ، وهذه المحظورات مما شاع فعلها وعم ارتكابها بين كثير من المسلمين ، وقد أردت بذكرها التبيان والنصح ، أسأل الله لي ولإخواني المسلمين الهداية والتوفيق والوقوف عند حدوده سبحانه وأن يجنبنا المحرمات ويقينا السيئات والله خير حافظا وهو أرحم الراحمين

المحتويات

الشرك بالله

عبادة القبور

الذبح لغير الله

تحليل ما حرم الله أو تحريم ما أحل الله

السحر والكهانة والعرافة

الاعتقاد في تأثير النجوم والكواكب في الحوادث وحياة الناس

اعتقاد النفع في أشياء لم يجعلها الخالق كذلك

الرياء بالعبادات

الطيرة

الحلف بغير الله تعالى

الجلوس مع المنافقين أو الفساق استئناسا بهم أو إيناسا لهم

ترك الطمأنينة في الصلاة

العبث وكثرة الحركة في الصلاة

سبق المأموم إمامه في الصلاة عمدا

إتيان المسجد لمن أكل بصلا أو ثوما أو ماله رائحة كريهة

الزنا

اللواط

امتناع المرأة من فراش زوجها بغير إذن شرعي

طلب المرأة الطلاق من زوجها لغير سبب شرعي

الظهار

وطء الزوجة في حيضها

إتيان المرأة في دبرها

عدم العدل بين الزوجات

الخلوة بالأجنبية

مصافحة المرأة الأجنبية

تطيب المرأة عند خروجها ومرورها بعطرها على الرجال

سفر المرأة بغير محرم

تعمد النظر إلى المرأة الأجنبية

الدياثة

التزوير في انتساب الولد لأبيه وجحد الرجل ولده

أكل الربا

كتم عيوب السلعة وإخفاؤها عند بيعها

بيع النجش

البيع بعد النداء الثاني يوم الجمعة

القمار والميسر

السرقة

أخذ الرشوة وإعطاؤها

غصب الأرض

قبول الهدية بسبب الشفاعة

استيفاء العمل من الأجير وعدم إيفائه أجره

عدم العدل في العطية بين الأولاد

سؤال الناس المال من غير حاجة

الاستدانة بدين لا يريد وفاءه

أكل الحرام

شرب الخمر ولو قطرة واحدة

استعمال آنية الذهب والفضة والأكل والشرب فيها

شهادة الزور

سماع المعازف والموسيقى

الغيبة

النميمة

الاطلاع على بيوت الناس دون إذن

تناجي اثنين دون الثالث

الإسبال في الثياب

تحلي الرجال بالذهب على أي صورة كانت

لبس القصير والرقيق والضيق من الثياب للنساء

وصل الشعر بشعر مستعار لآدمي أو لغيره للرجال والنساء

تشبه الرجال بالنساء والنساء بالرجال

صبغ الشعر بالسواد

تصوير ما فيه روح في الثياب والجدران والورق ونحو ذلك

الكذب في المنام

الجلوس على القبر والوطء عليه وقضاء الحاجة في المقابر

عدم الاستتار من البول

التسمع إلى حديث قوم وهم له كارهون

سوء الجوار

المضارة في الوصية

اللعب بالنرد

لعن المؤمن ولعن من لا يستحق اللعن

النياحة

ضرب الوجه والوسم في الوجه

هجر المسلم فوق ثلاثة أيام دون سبب شرعي

الشرك بالله

وهو أعظم المحرمات على الإطلاق لحديث أبي بكرة قال : قال رسول الله صلى الله عليه وسلم : ( ألا أنبئكم بأكبر الكبائر (ثلاثا) قالوا قلنا بلى يا رسول الله ، قال : الإشراك بالله .. متفق عليه البخاري / رقم 2511 ط. البغا ) وكل ذنب يمكن أن يغفره الله إلا الشرك فلا بد له من توبة مخصوصة قال الله تعالى ( إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ) النساء/48

والشرك منه ما هو أكبر مخرج عن ملة الإسلام ، صاحبه مخلد في النار إن مات على ذلك .

ومن مظاهر هذا الشرك المنتشرة في كثير من بلاد المسلمين :

ـ عبادة القبور واعتقاد أن الأولياء الموتى يقضون الحاجات ويفرجون الكربات والاستعانة والاستغاثة بهم والله سبحانه وتعالى يقول : ( وقضى ربك ألا تعبدوا إلا إياه ... ) سورة الإسراء/23 ، وكذلك دعاء الموتى من الأنبياء والصالحين أو غيرهم للشفاعة أو للتخليص من الشدائد والله يقول : ( أمن يجيب المضطر إذا دعاه ويكشف السوء .. أإله مع الله ) النمل/62 وبعضهم يتخذ ذكر اسم الشيخ أو الولي عادته وديدنه إن قام وإن قعد وإن عثر وكلما وقع في ورطة أو مصيبة وكربة فهذا يقول يا محمد وهذا يقول يا علي وهذا يقول يا حسين وهذا يقول يا بدوي وهذا يقول يا جيلاني وهذا يقول يا شاذلي وهذا يقول يا رفاعي وهذا يدعو العيدروس وهذا يدعو السيدة زينب وذاك يدعو ابن علوان والله يقول : ( إن الذين تدعون من دون الله عباد أمثالكم ... ) سورة الأعراف/194 وبعض عباد القبور يطوفون بها ويستلمون أركانها ويتمسحون بها ويقبلون أعتابها ويعفرون وجوههم في تربتها ويسجدون لها إذا رأوها ويقفون أمامها خاشعين متذللين متضرعين سائلين مطالبهم وحاجاتهم من شفاء مريض أو حصول ولد أو تيسير حاجة وربما نادى صاحب القبر يا سيدي جئتك من بلد بعيد فلا تخيبني والله عز وجل يقول ( ومن أضل ممن يدعو من دون الله من لا يستجيب له إلى يوم القيامة وهم عن دعائهم غافلون ) سورة الأحقاف/5 وقال النبي صلى الله عليه وسلم : ( من مات وهو يدعو من دون الله ندا دخل النار ) رواه البخاري الفتح 8/176 ، وبعضهم يحلقون رؤوسهم عند القبور ، وعند بعضهم كتب بعناوين مثل : "مناسك حج المشاهد" ويقصدون بالمشاهد القبور وأضرحة الأولياء ، وبعضهم يعتقد أن الأولياء يتصرفون في الكون وأنهم يضرون وينفعون والله عز وجل يقول : ( وإن يمسسك الله بضر فلا كاشف له إلا هو وإن يردك بخير فلا راد لفضله ...) سورة يونس/107 ، وكذلك من الشرك النذر لغير الله كما يفعل الذين ينذرون الشموع والأنوار لأصحاب القبور .

ــ ومن مظاهر الشرك الأكبر الذبح لغير الله والله يقول : ( فصل لربك وانحر ) سورة الكوثر/2 أي انحر لله وعلى اسم الله وقال النبي صلى الله عليه وسلم : ( لعن الله من ذبح لغير الله ) رواه الإمام مسلم رحمه الله في صحيحه رقم 1978 ط. عبد الباقي ، وقد يجتمع في الذبيحة محرمان وهما الذبح لغير الله والذبح على غير اسم الله وكلاهما مانع للأكل منها ، ومن ذبائح الجاهلية - الشائعة في عصرنا - " ذبائح الجن " وهي أنهم كانوا إذا اشتروا دارا أو بنوها أو حفروا بئرا ذبحوا عندها أو على عتبتها ذبيحة خوفا من أذى الجن ( انظر تيسير العزيز الحميد ط. الإفتاء ص : 158 )

ــ ومن أمثلة الشرك الأكبر العظيمة الشائعة تحليل ما حرم الله أو تحريم ما أحل الله أو اعتقاد أن أحدا يملك الحق في ذلك غير الله عز وجل ، أو التحاكم إلى المحاكم والقوانين الجاهلية عن رضا واختيار واعتقاد بجواز ذلك وقد ذكر الله عز وجل هذا الكفر الأكبر في قوله : ( اتخذوا أحبارهم ورهبانهم أربابا من دون الله ) التوبة/31 ولما سمع عدي بن حاتم نبي الله صلى الله عليه وسلم يتلوها قال : فقلت : إنهم لم يكونوا يعبدونهم قال : ( أجل ولكن يحلون لهم ما حرم الله فيستحلونه ويحرمون عليهم ما أحل الله فيحرمونه فتلك عبادتهم لهم ) رواه البيهقي السنن الكبرى 10/116 وهو عند الترمذي برقم 3095 وحسنه الألباني في غاية المرام ص:19 ، وقد وصف الله المشركين بأنهم ( لا يحرمون ما حرم الله ورسوله ولا يدينون دين الحق .. ) سورة التوبة/29 ، وقال الله عز وجل : ( قل أرأيتم ما أنزل الله لكم من رزق فجعلتم منه حراما وحلالا قل آلله أذن لكم أم على الله تفترون ) سورة يونس/59

ــ ومن أنواع الشرك المنتشرة السحر والكهانة والعرافة :

أما السحر فإنه كفر ومن السبع الكبائر الموبقات وهو يضر ولا ينفع قال الله تعالى عن تعلمه ( فيتعلمون ما يضرهم ولا ينفعهم ) البقرة/102 ، وقال ( ولا يفلح الساحر حيث أتى ) طه/69 ، والذي يتعاطى السحر كافر قال الله تعالى : ( وما كفر سليمان ولكن الشياطين كفروا يعلمون الناس السحر وما أنزل على الملكين ببابل هاروت وماروت وما يعلمان من أحد حتى يقولا إنما نحن فتنة فلا تكفر ) البقرة/102

وحكم الساحر القتل وكسبه حرام خبيث ، والجهال والظلمة وضعفاء الإيمان يذهبون إلى السحرة لعمل سحر يعتدون به على أشخاص أو ينتقمون منهم ومن الناس من يرتكب محرما بلجوئه إلى الساحر لفك السحر والواجب اللجوء إلى الله والاستشفاء بكلامه كالمعوذات وغيرها .

أما الكاهن والعراف فكلاهما كافر بالله العظيم لادعائهما معرفة الغيب ولا يعلم الغيب إلا الله وكثير من هؤلاء يستغفل السذج لأخذ أموالهم ويستعملون وسائل كثيرة من التخطيط في الرمل أو ضرب الودع أو قراءة الكف والفنجان أو كرة الكريستال والمرايا وغير ذلك وإذا صدقوا مرة كذبوا تسعا وتسعين مرة ولكن المغفلين لا يتذكرون إلا المرة التي صدق فيها هؤلاء الأفاكون فيذهبون إليهم لمعرفة المستقبل والسعادة والشقاوة في زواج أو تجارة والبحث عن المفقودات ونحو ذلك وحكم الذي يذهب إليهم إن كان مصدقا بما يقولون فهو كافر خارج عن الملة والدليل قوله صلى الله عليه وسلم : " من أتى كاهنا أو عرافا فصدقه بما يقول فقد كفر بما أنزل على محمد " رواه الإمام أحمد 2/429 وهو في صحيح الجامع 5939 أما إن كان الذي يذهب إليهم غير مصدق بأنهم يعلمون الغيب ولكنه يذهب للتجربة ونحوها فإنه لا يكفر ولكن لا تقبل له صلاة أربعين يوما والدليل قوله صلى الله عليه وسلم : " من أتى عرافا فسأله عن شئ لم تقبل له صلاة أربعين ليلة " صحيح مسلم 4/1751 ، هذا مع وجوب الصلاة والتوبة عليه .

ــ الاعتقاد في تأثير النجوم والكواكب في الحوادث وحياة الناس :

عن زيد بن خالد الجهني قال : صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية ـ على أثر سماء كانت من الليلة ـ فلما انصرف أقبل على الناس فقال : " هل تدرون ماذا قال ربكم ؟ " قالوا : الله ورسوله أعلم ، قال : " أصبح من عبادي مؤمن بي وكافر ، فأما من قال مطرنا بفضل الله ورحمته فذلك مؤمن بي وكافر بالكوكب . وأما من قال بنوء كذا وكذا فذلك كافر بي ومؤمن بالكوكب " رواه البخاري أنظر فتح الباري 2/333 . ومن ذلك اللجوء إلى أبراج الحظ في الجرائد والمجلات فإن اعتقد ما فيها من أثر النجوم والأفلاك فهو مشرك وإن قرأها للتسلية فهو عاص آثم لأنه لا يجوز التسلي بقراءة الشرك بالإضافة لما قد يلقي الشيطان في نفسه من الاعتقاد بها فتكون وسيلة للشرك .

ــ ومن الشرك اعتقاد النفع في أشياء لم يجعلها الخالق عز وجل كذلك كما يعتقد بعضهم في التمائم والعزائم الشركية وأنواع من الخرز أو الودع أو الحلق المعدنية وغيرها بناء على إشارة الكاهن أو الساحر أو اعتقاد متوارث فيعلقونها في رقابهم أو على أولادهم لدفع العين بزعمهم أو يربطونها على أجسادهم أو يعلقونها في سياراتهم وبيوتهم أو يلبسون خواتم بأنواع من الفصوص يعتقدون فيها أمورا معينة من رفع البلاء أو دفعه وهذا لاشك ينافي التوكل على الله ولا يزيد الإنسان إلا وهنا وهو من التداوي بالحرام وهذه التمائم التي تعلق في كثير منها شرك جلي واستغاثة ببعض الجن والشياطين أو رسوم غامضة أو كتابات غير مفهومة وبعض المشعوذين يكتبون آيات من القرآن ويخلطونها بغيرها من الشرك وبعضهم يكتب آيات القرآن بالنجاسات أو بدم الحيض وتعليق كل ما تقدم أو ربطه حرام لقوله صلى الله عليه وسلم : ( من علق تميمة فقد أشرك ) رواه أحمد 4/156 وهو في السلسلة الصحيحة رقم 492 .

وفاعل ذلك إن اعتقد أن هذه الأشياء تنفع أو تضر من دون الله فهو مشرك شركا أكبر ، وإن اعتقد أنها سبب للنفع أو الضرر ، والله لم يجعلها سببا ، فهو مشرك شركا أصغر وهذا يدخل في شرك الأسباب

ــ الرياء بالعبادات :

من شروط العمل الصالح أن يكون خالصا من الرياء مقيدا بالسنة والذي يقوم بعبادة ليراه الناس فهو مشرك وعمله حابط كمن صلى ليراه الناس ، قال الله تعالى : ( إن المنافقين يخادعون الله وهو خادعهم وإذا قاموا إلى الصلاة قاموا كسالى يراءون الناس ولا يذكرون الله إلا قليلا ) النساء/ 142 ، وكذلك إذا عمل العمل لينتقل خبره ويتسامع به الناس فقد وقع في الشرك وقد ورد الوعيد لمن يفعل ذلك كما جاء في حديث ابن عباس رضي الله عنهما مرفوعا : " من سمع سمع الله به ومن راءى راءى الله به " رواه مسلم 4/2289 . ومن عمل عبادة قصد بها الله والناس فعمله حابط كما جاء في الحديث القدسي : " أنا أغنى الشركاء عن الشرك ، من عمل عملا أشرك فيه معي غيري تركته وشركه " رواه مسلم رقم 2985

ومن ابتدأ العمل لله ثم طرأ عليه الرياء فإن كرهه وجاهده ودافعه صح عمله وإن استروح إليه وسكنت إليه نفسه فقد نص أكثر أهل العلم على بطلانه .

ــ الطيرة :

وهي التشاؤم قال تعالى : ( فإذا جاءتهم الحسنة قالوا لنا هذه ، وإن تصبهم سيئة يطيروا بموسى ومن معه ) الأعراف/131 .

وكانت العرب إذا أراد أحدهم أمرا كسفر وغيره أمسك بطائر ثم أرسله فإن ذهب يمينا تفاءل ومضى في أمره وإن ذهب شمالا تشاءم ورجع عما أراد وقد بين النبي صلى الله عليه وسلم حكم هذا العمل بقوله : " الطيرة شرك " رواه الإمام أحمد 1/389 وهو في صحيح الجامع 3955 .

ومما يدخل في هذا الاعتقاد المحرم المنافي للتوحيد : التشاؤم بالشهور كترك النكاح في شهر صفر ، وبالأيام كاعتقاد أن آخر أربعاء من كل شهر يوم نحس مستمر أو الأرقام كالرقم 13 أو الأسماء أو أصحاب العاهات كما إذا ذهب ليفتح دكانه فرأى أعور في الطريق فتشاءم ورجع ونحو ذلك فهذا كله حرام ومن الشرك وقد برئ النبي صلى الله عليه وسلم من هؤلاء فعن عمران بن حصين مرفوعا : " ليس منا من تطير ولا تطير له ولا تكهن ولا تكهن له ( وأظنه قال :) أو سحر أو سحر له " رواه الطبراني في الكبير 18/162 انظر صحيح الجامع 5435 . ومن وقع في شئ من ذلك فكفارته ما جاء في حديث عبدالله بن عمرو قال قال رسول الله صلى الله عليه وسلم : " من ردته الطيرة من حاجة فقد أشرك قالوا يا رسول الله ما كفارة ذلك قال أن يقول أحدهم : " اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك " رواه الإمام أحمد 2/220 السلسلة الصحيحة 1065 .

والتشاؤم من طبائع النفوس يقل ويكثر وأهم علاج له التوكل على الله عز وجل كما في قول ابن مسعود : " وما منا إلا ( أي : إلا ويقع في نفسه شئ من ذلك ) ولكن الله يذهبه بالتوكل " رواه أبو داود رقم 3910 وهو في السلسلة الصحيحة 430 .

ــ الحلف بغير الله تعالى :

الله سبحانه وتعالى يقسم بما شاء من مخلوقاته وأما المخلوق فلا يجوز له أن يقسم بغير الله ومما يجري على ألسنة كثير من الناس الحلف بغير الله والحلف نوع من التعظيم لا يليق إلا بالله عن ابن عمر مرفوعا : " ألا إن الله ينهاكم أن تحلفوا بآبائكم من كان حالفا فليحلف بالله أو ليصمت " رواه البخاري انظر الفتح 11/530 . وعن ابن عمر مرفوعا : " من حلف بغير الله فقد أشرك " رواه الإمام أحمد 2/125 انظر صحيح الجامع 6204 . وقال النبي صلى الله عليه وسلم : " من حلف بالأمانة فليس منا " رواه أبو داود 3253 وهو في السلسلة الصحيحة رقم 94 .

فلا يجوز الحلف بالكعبة ولا بالأمانة ولا بالشرف ولا بالعون ولا ببركة فلان ولا بحياة فلان ولا بجاه النبي ولا بجاه الولي ولا بالآباء والأمهات ولا برأس الأولاد كل ذلك حرام ومن وقع في شيء من هذا فكفارته أن يقول لا إله إلا الله كما جاء في الحديث الصحيح : " من حلف فقال في حلفه باللات والعزى فليقل لا إله إلا الله .. " رواه البخاري فتح 11/536

وعلى منوال هذا الباب أيضا عدد من الألفاظ الشركية والمحرمة التي يتفوه بها بعض المسلمين ومن أمثلتها : أعوذ بالله وبك ـ أنا متوكل على الله وعليك ـ هذا من الله ومنك ـ مالي إلا الله وأنت ـ الله لي في السماء وأنت لي في الأرض ـ لولا الله وفلان ـ أنا بريئ من الإسلام ـ يا خيبة الدهر ( وكذا كل عبارة فيها سب الدهر مثل هذا زمان سوء وهذه ساعة نحس والزمن غدار ونحو ذلك وذلك لأن سب الدهر يرجع على الله الذي خلق الدهر ) ـ شاءت الطبيعة ـ كل الأسماء المعبدة لغير الله كعبد المسيح وعبد النبي وعبد الرسول وعبد الحسين

ومن المصطلحات والعبارات الحادثة المخالفة للتوحيد كذلك : اشتراكية الإسلام ـ ديموقراطية الإسلام ـ إرادة الشعب من إرادة الله ـ الدين لله والوطن للجميع ـ باسم العروبة ـ باسم الثورة .

ومن المحرمات إطلاق لفظة ملك الملوك وما في حكمها كقاضي القضاة على أحد من البشر ـ إطلاق لفظة سيد وما في معناها على المنافق والكافر ( سواء كان باللغة العربية أو بغيرها) ـ استخدام حرف لو الذي يدل على التسخط والتندم والتحسر ويفتح عمل الشيطان ـ قول اللهم اغفر لي إن شئت ـ [ وللتوسع انظر معجم المناهي اللفظية : بكر أبو زيد ]

الجلوس مع المنافقين أو الفساق استئناسا بهم أو إيناسا لهم :

يعمد كثير من الذين لم يتمكن الإيمان من قلوبهم إلى مجالسة بعض أهل الفسق والفجور بل ربما جالسوا بعض الذين يطعنون في شريعة الله ويستهزئون بدينه وأوليائه ولاشك أن هذا عمل محرم يقدح في العقيدة قال الله تعالى : ( وإذا رأيت الذين يخوضون في آياتنا فأعرض عنهم حتى يخوضوا في حديث غيره وإما ينسينك الشيطان فلا تقعد بعد الذكرى مع القوم الظالمين ) الأنعام/68

فلا يجوز الجلوس معهم في هذه الحالة وإن اشتدت قرابتهم أو لطف معشرهم وعذبت ألسنتهم إلا لمن أراد دعوتهم أو رد باطلهم أو الإنكار عليهم أما الرضا أو السكوت فلا ، قال الله تعالى : ( فإن ترضوا عنهم فإن الله لا يرضى عن القوم الفاسقين ) التوبة/96

ترك الطمأنينة في الصلاة :

من أكبر جرائم السرقة السرقة من الصلاة قال رسول الله صلى الله عليه وسلم " أسوأ الناس سرقة الذي يسرق من صلاته قالوا يا رسول الله : وكيف يسرق من صلاته قال : لا يتم ركوعها ولا سجودها " رواه الإمام أحمد 5/310 وهو في صحيح الجامع 997 . وإن ترك الطمأنينة وعدم استقرار الظهر في الركوع والسجود وعدم إقامته بعد الرفع من الركوع واستوائه في الجلسة بين السجدتين كل ذلك مشهور ومشاهد في جماهير المصلين ولا يكاد يخلو مسجد من نماذج من الذين لا يطمئنون في صلاتهم . والطمأنينة ركن والصلاة لا تصح بدونها والأمر خطير قال رسول الله صلى الله عليه وسلم " لا تجزئ صلاة الرجل حتى يقيم ظهره في الركوع والسجود" رواه أبو داود 1/533 وهو في صحيح الجامع 7224 . ولا شك أن هذا منكر يستحق صاحبه الزجر والوعيد ، عن أبي عبد الله الأشعري قال صلى رسول الله صلى الله عليه وسلم بأصحابه ثم جلس في طائفة منهم فدخل رجل فقام يصلي فجعل يركع وينقر في سجوده فقال النبي صلى الله عليه وسلم : " أترون هذا ؟ من مات على هذا مات على غير ملة محمد ينقر صلاته كما ينقر الغراب الدم ، إنما مثل الذي يركع وينقر في سجوده كالجائع لا يأكل إلا التمرة والتمرتين فماذا تغنيان عنه " رواه ابن خزيمة في صحيحه 1/332 وانظر صفة صلاة النبي للألباني 131 ، وعن زيد بن وهب قال رأى حذيفة رجلا لا يتم الركوع والسجود قال : ما صليت ولو مت مت على غير الفطرة التي فطر الله محمدا صلى الله عليه وسلم رواه البخاري انظر الفتح 2/274 . وينبغي على من ترك الطمأنينة في الصلاة إذا علم بالحكم أن يعيد فرض الوقت الذي هو فيه ويتوب إلى الله عما مضى ولا تلزمه إعادة الصلوات السابقة كما دل عليه حديث ارجع فصل فإنك لم تصل .

العبث وكثرة الحركة في الصلاة :

وهذه آفة لا يكاد يسلم منها أعداد من المصلين لأنهم لا يمتثلون أمر الله ( وقوموا لله قانتين ) البقرة/238 ، ولا يعقلون قول الله ( قد أفلح المؤمنون ، الذين هم في صلاتهم خاشعون ) المؤمنون/1-2 ، ولما سئل صلى الله عليه وسلم عن تسوية التراب في السجود قال " لا تمسح وأنت تصلي فإن كنت لا بد فاعلا فواحدة تسوية الحصى " رواه أبو داود 1/581 وهو في صحيح الجامع 7452 ، وقد ذكر أهل العلم أن الحركة الكثيرة المتوالية بغير حاجة تبطل الصلاة فكيف بالعابثين في صلواتهم يقفون أمام الله وأحدهم ينظر في ساعته أو يعدل ثوبه أو يلقم إصبعه أنفه ويرمى ببصره يمينا وشمالا وإلى السماء ولا يخشى أن يخطف بصره وأن يختلس الشيطان من صلاته .

سبق المأموم إمامه في الصلاة عمدا :

الإنسان من طبعه العجلة ( وكان الإنسان عجولا ) الإسراء/11 ، وقال النبي صلى الله عليه وسلم ( التأني من الله والعجلة من الشيطان ) رواه البيهقي في السنن الكبرى 10/104 وهو في السلسلة 1795 . وكثيرا ما يلاحظ المرء وهو في الجماعة عددا من المصلين عن يمينه أو شماله بل ربما يلاحظ ذلك على نفسه أحيانا مسابقة الإمام بالركوع أو السجود وفي تكبيرات الانتقال عموما وحتى في السلام من الصلاة وهذا العمل الذي لا يبدو ذا أهمية عند الكثيرين قد جاء فيه الوعيد الشديد عن النبي صلى الله عليه وسلم بقوله : " أما يخشى الذي يرفع رأسه قبل الإمام أن يحول الله رأسه رأس حمار " رواه مسلم 1/320-321 .

وإذا كان المصلي مطالبا بالإتيان إلى الصلاة بالسكينة والوقار فكيف بالصلاة ذاتها وقد تختلط عند بعض الناس مسابقة الإمام بالتخلف عنه فليعلم أن الفقهاء رحمهم الله قد ذكروا ضابطا حسنا في هذا وهو أنه ينبغي على المأموم الشروع في الحركة حين تنقطع تكبيرة الإمام فإذا انتهى من ( راء ) الله أكبر يشرع المأموم في الحركة لا يتقدم عن ذلك ولا يتأخر وبذلك ينضبط الأمر وقد كان صحابة رسول الله صلى الله عليه وسلم رضي الله عنهم في غاية الحرص على عدم استباق النبي صلى الله عليه وسلم فيقول أحدهم وهو البراء بن عازب رضي الله عنه إنهم كانوا يصلون خلف رسول الله صلى الله عليه وسلم فإذا رفع رأسه من الركوع لم أر أحدا يحني ظهره حتى يضع رسول الله صلى الله عليه وسلم جبهته على الأرض ثم يخر من وراءه سجدا ) رواه مسلم رقم 474 ط. عبد الباقي .

ولما كبر النبي صلى الله عليه وسلم وصار في حركته نوع من البطء نبه المصلين خلفه فقال ( يا أيها الناس إني قد بدنت فلا تسبقوني بالركوع والسجود .. ) رواه البيهقي 2/93 وحسنه في إرواء الغليل 2/ 290 ، وعلى الإمام أن يعمل بالسنة في التكبير إذا صلى وهو ما جاء في حديث أبي هريرة رضي الله عنه : كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة يكبر حين يقوم ثم يكبر حين يركع .. ثم يكبر حين يهوي ثم يكبر حين يرفع رأسه ثم يكبر حين يسجد ثم يكبر حين يرفع رأسه ثم يفعل ذلك في الصلاة كلها حتى يقضيها ويكبر حين يقوم من الثنتين بعد الجلوس ) رواه البخاري رقم 756 ط. البغا ، فإذا جعل الإمام تكبيره مرافقا ومقترنا بحركته وحرص المأموم على الالتزام بالكيفية السابق ذكرها صلح أمر الجماعة في صلاتهم .

إتيان المسجد لمن أكل بصلا أو ثوما أو ما له رائحة كريهة : -

قال الله تعالى : ( يا بني آدم خذوا زينتكم عند كل مسجد ... ) الأعراف/31

عن جابر قال : قال رسول الله صلى الله عليه وسلم : " من أكل ثوما أو بصلا فليعتزلنا أو قال : فليعتزل مسجدنا وليقعد في بيته " رواه البخاري انظر الفتح 2/339 ، وفي رواية لمسلم " من أكل البصل والثوم والكراث فلا يقربن مسجدنا فإن الملائكة تتأذى مما يتأذى منه بنو آدم " رواه مسلم رواه 1/395 . وخطب عمر بن الخطاب الناس يوم الجمعة فقال في خطبته : " ثم إنكم أيها الناس تأكلون شجرتين لا أراهما إلا خبيثتين : هذا البصل والثوم لقد رأيت رسول الله صلى الله عليه وسلم إذا وجد ريحهما من الرجل في المسجد أمر به فأخرج إلى البقيع فمن أكلها فليمتهما طبخا " رواه مسلم 1/396 .

ويدخل في هذا الباب الذين يدخلون المساجد بعد أعمالهم مباشرة والروائح الكريهة تنبعث من آباطهم وجواربهم .

وأسوأ من هذا المدخنون الذين يتعاطون التدخين المحرم ثم يدخلون المساجد يؤذون عباد الله من الملائكة والمصلين .

الزنا :

لما كان من مقاصد الشريعة حفظ العرض وحفظ النسل جاء فيها تحريم الزنا قال الله تعالى : ( ولا تقربوا الزنى إنه كان فاحشة وساء سبيلا ) الإسراء/32 ، بل وسدت الشريعة جميع الذرائع والطرق الموصلة إليه بالأمر بالحجاب وغض البصر وتحريم الخلوة بالأجنبية وغير ذلك .

والزاني المحصن يعاقب بأشنع عقوبة وأشدها وهي رجمه بالحجارة حتى يموت ليذوق وبال أمره وليتألم كل جزء من جسده كما استمتع به في الحرام والزاني الذي لم يسبق له الوطء في نكاح صحيح يجلد بأكثر عدد في الجلد ورد في الحدود الشرعية وهو مائة جلدة مع ما يحصل له من الفضيحة بشهادة طائفة من المؤمنين لعذابه والخزي بإبعاده عن بلده وتغريبه عن مكان الجريمة عاما كاملا .

وعذاب الزناة والزواني في البرزخ أنهم يكونون في تنور أعلاه ضيق وأسفله واسع يوقد تحته نار يكونون فيه عراة فإذا أوقدت عليهم النار صاحوا وارتفعوا حتى يكادوا أن يخرجوا فإذا أخمدت رجعوا فيها وهكذا يفعل بهم إلى قيام الساعة .

ويزداد الأمر قبحا إذا كان الرجل مستمرا في الزنا مع تقدمه في السن وقربه من القبر وإمهال الله له فعن أبي هريرة مرفوعا : " ثلاثة لا يكلمهم الله يوم القيامة ولا يزكيهم ولا ينظر إليهم ولهم عذاب أليم : شيخ زان وملك كذاب وعائل مستكبر " رواه مسلم 1/102-103 . ومن شر المكاسب مهر البغي وهو ما تأخذه مقابل الزنا ، والزانية التي تسعى بفرجها محرومة من إجابة الدعوة عندما تفتح أبواب السماء في نصف الليل [ الحديث في صحيح الجامع 2971 ، وليست الحاجة والفقر عذرا شرعيا مطلقا لانتهاك حدود الله وقديما قالوا تجوع الحرة ولا تأكل بثدييها فكيف بفرجها .

وفي عصرنا فتح كل باب إلى الفاحشة وسهل الشيطان الطريق بمكره ومكر أوليائه واتبعه العصاة والفجرة ففشا التبرج والسفور وعم انفلات البصر والنظر المحرم وانتشر الاختلاط وراجت مجلات الخنا وأفلام الفحش وكثر السفر إلى بلاد الفجور وقام سوق تجارة الدعارة وكثر انتهاك الأعراض وازداد عدد أولاد الحرام وحالات قتل الأجنة فنسألك اللهم رحمتك ولطفك وسترك وعصمة من عندك تعصمنا بها من الفواحش ونسألك أن تطهر قلوبنا وتحصن فروجنا وأن تجعل بيننا وبين الحرام برزخا وحجرا محجورا .

اللواط :-

كانت جريمة قوم لوط هي إتيان الذكران من الناس قال الله تعالى : ( ولوطا إذ قال لقومه إنكم لتأتون الفاحشة ما سبقكم بها من أحد من العالمين . أئنكم لتأتون الرجال وتقطعون السبيل وتأتون في ناديكم المنكر ) العنكبوت/29 .

ولشناعة هذه الجريمة وقبحها وخطورتها عاقب الله مرتكبيها بأربعة أنواع من العقوبات لم يجمعها على قوم غيرهم وهي أنه طمس أعينهم وجعل عاليها سافلها وأمطرهم بحجارة من سجيل منضود وأرسل عليهم الصيحة

وفي هذه الشريعة صار القتل بالسيف ـ على الراجح ـ هو عقوبة الفاعل والمفعول به إذا كان عن رضا واختيار فعن ابن عباس مرفوعا : " من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به " رواه الإمام أحمد 1/300 وهو في صحيح الجامع 6565 .

وما ظهر في زماننا من الطواعين وأنواع الأمراض التي لم تكن في أسلافنا الذين مضوا بسبب الفاحشة كمرض الإيدز القاتل يدل على شئ من حكمة الشارع في تعيين هذه العقوبة البليغة .

امتناع المرأة من فراش زوجها بغير عذر شرعي :

عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : " إذا دعا الرجل امرأته إلى فراشه فأبت فبات غضبان عليها لعنتها الملائكة حتى تصبح " رواه البخاري انظر الفتح 6/314 .

وكثير من النساء إذا صار بينها وبين زوجها خلاف تعاقبه - بظنها - بمنعه حقه في الفراش وقد يترتب على هذا مفاسد عظيمة منها وقوع الزوج في الحرام وقد تنعكس عليها الأمور فيفكر جادا في الزواج عليها

فعلى الزوجة أن تسارع بإجابة زوجها إذا طلبها امتثالا لقوله عليه الصلاة والسلام : " إذا دعا الرجل امرأته إلى فراشه فلتجب وإن كانت على ظهر قتب " انظر زوائد البزار 2/181 وهو في صحيح الجامع 547 والقتب ما يوضع على ظهر الجمل للركوب . وعلى الزوج أن يراعي زوجته إذا كانت مريضة أو حاملا أو مكروبة حتى يدوم الوفاق ولا يقع الشقاق .

طلب المرأة الطلاق من زوجها لغير سبب شرعي :-

تسارع كثير من النساء إلى طلب الطلاق من أزواجهن عند حصول أدنى خلاف أو تطالب الزوجة بالطلاق إذا لم يعطها الزوج ما تريد من المال وقد تكون مدفوعة من قبل بعض أقاربها أو جاراتها من المفسدات وقد تتحدى زوجها بعبارات مثيرة للأعصاب كقولها إن كنت رجلا فطلقني ومن المعلوم أنه يترتب على الطلاق مفاسد عظيمة من تفكك الأسرة وتشرد الأولاد وقد تندم حين لا ينفع الندم ولهذا وغيره تظهر الحكمة في الشريعة لما جاءت بتحريم ذلك فعن ثوبان رضي الله عنه مرفوعا : " أيما امرأة سألت زوجها الطلاق من غير ما بأس فحرام عليها رائحة الجنة " رواه أحمد 5/277 وهو في صحيح الجامع 2703 . وعن عقبة بن عامر رضي الله عنه مرفوعا : " إن المختلعات والمنتزعات هن المنافقات " رواه الطبراني في الكبير 17/339 وهو في صحيح الجامع 1934 . أما لو قام سبب شرعي كترك الصلاة أو تعاطي المسكرات والمخدرات من قبل الزوج أو أنه يجبرها على أمر محرم أو يظلمها بتعذيبها أو بمنعها من حقوقها الشرعية مثلا ولم ينفع النصح ولم تجد محاولات الإصلاح فلا يكون على المرأة حينئذ من بأس إن هي طلبت الطلاق لتنجو بدينها ونفسها .

الظهار :-

من ألفاظ الجاهلية الأولى المنتشرة في هذه الأمة الوقوع في الظهار كأن يقول الزوج لزوجته أنت علي كظهر أمي أو أنت حرام علي كحرمة أختي ونحو ذلك من الألفاظ الشنيعة التي استبشعتها الشريعة لما فيها من ظلم المرأة وقد وصف الله ذلك بقوله سبحانه :( الذين يظاهرون منكم من نسائهم ما هن أمهاتهم إن أمهاتهم إلا اللائي ولدنهم وإنهم ليقولون منكرا من القول وزورا وإن الله لعفو غفور ) المجادلة/2

وجعلت الشريعة الكفارة في ذلك مغلظة مشابهة لكفارة قتل الخطأ ومماثلة لكفارة الجماع في نهار رمضان لا يجوز للمظاهر من زوجته أن يقربها إلا إذا أتى بالكفارة فقال الله تعالى : ( والذين يظاهرون من نسائهم ثم يعودون لما قالوا فتحرير رقبة من قبل أن يتماسا ذلكم توعظون به والله بما تعملون خبير . فمن لم يجد فصيام شهرين متتابعين من قبل أن يتماسا فمن لم يستطع فإطعام ستين مسكينا ذلك لتؤمنوا بالله ورسوله وتلك حدود الله وللكافرين عذاب أليم ) المجادلة/3-4 .

وطء الزوجة في حيضها :-

قال تعالى : ( ويسألونك عن المحيض قل هو أذى فاعتزلوا النساء في المحيض ولا تقربوهن حتى يطهرن) البقرة/222 ، فلا يحل له أن يأتيها حتى تغتسل بعد طهرها لقوله تعالى : ( فإذا تطهرن فأتوهن من حيث أمركم الله .. ) البقرة/222 ، ويدل على شناعة هذه المعصية قوله صلى الله عليه وسلم : " من أتى حائضا أو امرأة في دبرها أو كاهنا فقد كفر بما أنزل على محمد " رواه الترمذي عن أبي هريرة 1/243 وهو في صحيح الجامع 5918 .

ومن فعل ذلك خطأ دون تعمد وهو لا يعلم فليس عليه شيء ومن فعله عامدا عالما فعليه الكفارة في قول بعض أهل العلم ممن صحح حديث الكفارة وهي دينار أو نصف دينار ، قال بعضهم هو مخير فيهما وقال بعضهم إذا أتاها في أول حيضها في فورة الدم فعليه دينار وإن أتاها في آخر حيضها إذا خف الدم أو قبل اغتسالها من الحيض فعليه نصف دينار والدينار بالتقدير المتداول 25,4 غراما من الذهب يتصدق بها أو بقيمتها من الأوراق النقدية .

إتيان المرأة في دبرها :

بعض الشاذين من ضعاف الإيمان لا يتورع عن إتيان زوجته في دبرها ( في موضع خروج الغائط ) وهذا من الكبائر وقد لعن النبي صلى الله عليه وسلم من فعل هذا فعن أبي هريرة رضي الله عنه مرفوعا : " ملعون من أتى امرأة في دبرها " رواه الإمام أحمد 2/479 وهو في صحيح الجامع 5865 ، بل إن النبي صلى الله عليه وسلم قال : " من أتى حائضا أو امرأة في دبرها أو كاهنا فقد كفر بما أنزل على محمد " رواه الترمذي برقم 1/243 وهو في صحيح الجامع 5918 . ورغم أن عددا من الزوجات من صاحبات الفطر السليمة يأبين ذلك إلا أن بعض الأزواج يهدد بالطلاق إذا لم تطعه ، وبعضهم قد يخدع زوجته التي تستحي من سؤال أهل العلم فيوهمها بأن هذا العمل حلال وقد يستدل لها بقوله تعالى ( نساؤكم حرث لكم فأتوا حرثكم أنى شئتم ) البقرة/223 ، ومعلوم أن السنة تبين القرآن وقد جاء فيها أن النبي صلى الله عليه وسلم أخبر بأنه يجوز أن يأتيها كيف شاء من الأمام والخلف مادام في موضع الولد ولا يخفى أن الدبر ومكان الغائط ليس موضعا للولد . ومن أسباب هذه الجريمة الدخول إلى الحياة الزوجية النظيفة بموروثات جاهلية قذرة من ممارسات شاذة محرمة أو ذاكرة مليئة بلقطات من أفلام الفاحشة دون توبة إلى الله . ومن المعلوم أن هذا الفعل محرم حتى لو وافق الطرفان فإن التراضي على الحرام لا يصيره حلالا .

عدم العدل بين الزوجات :-

مما وصانا الله به في كتابه العزيز العدل بين الزوجات قال الله تعالى : ( ولن تستطيعوا أن تعدلوا بين النساء ولو حرصتم فلا تميلوا كل الميل فتذروها كالمعلقة وإن تصلحوا وتتقوا فإن الله كان غفورا رحيما ) النساء/129 ، فالعدل المطلوب هو أن يعدل في المبيت وأن يقوم لكل واحدة بحقها في النفقة والكسوة وليس العدل في محبة القلب لأن العبد لا يملكها وبعض الناس إذا اجتمع عنده أكثر من زوجة ينحاز إلى واحدة ويهمل الأخرى فيبيت عند واحدة أكثر أو ينفق عليها ويذر الأخرى وهذا محرم وهو يأتي يوم القيامة بحال جاء وصفها عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : " من كانت له امرأتان فمال إلى إحداهما جاء يوم القيامة وشقه مائل " رواه أبو داود 2/601 وهو في صحيح الجامع 6491 .

الخلوة بالأجنبية :-

الشيطان حريص على فتنة الناس وإيقاعهم في الحرام ولذلك حذرنا الله سبحانه بقوله : ( يا أيها الذين آمنوا لا تتبعوا خطوات الشيطان ومن يتبع خطوات الشيطان فإنه يأمر بالفحشاء والمنكر .. الآية) النور/21 ، والشيطان يجري من ابن آدم مجرى الدم ومن سبل الشيطان في الإيقاع في الفاحشة الخلوة بالأجنبية ولذلك سدت الشريعة هذا الطريق كما في قوله صلى الله عليه وسلم : " لا يخلون رجل بامرأة إلا كان ثالثهما الشيطان " رواه الترمذي 3/474 انظر مشكاة المصابيح 3118 . وعن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال : " لا يدخلن رجل بعد يومي هذا على مغيبة إلا ومعه رجل أو اثنان " رواه مسلم 4/1711 . فلا يجوز لرجل أن يختلي في بيت أو حجرة أو سيارة بامرأة أجنبية عنه كزوجة أخيه أو الخادمة أو مريضة مع طبيب ونحو ذلك وكثير من الناس يتساهلون في هذا إما ثقة بنفسه أو بغيره فيترتب على ذلك الوقوع في الفاحشة أو مقدماتها وتزداد مأساة اختلاط الأنساب وأولاد الحرام .

مصافحة المرأة الأجنبية :

وهذا مما طغت فيه بعض الأعراف الاجتماعية على شريعة الله في المجتمع وعلا فيه باطل عادات الناس وتقاليدهم على حكم الله حتى لو خاطبت أحدهم بحكم الشرع وأقمت الحجة وبينت الدليل اتهمك بالرجعية والتعقيد وقطع الرحم والتشكيك في النوايا الحسنة ... الخ، وصارت مصافحة بنت العم وبنت العمة وبنت الخال وبنت الخالة وزوجة الأخ وزوجة العم وزوجة الخال أسهل في مجتمعنا من شرب الماء ولو نظروا بعين البصيرة في خطورة الأمر شرعا ما فعلوا ذلك . قال المصطفى صلى الله عليه وسلم " لأن يطعن في رأس أحدكم بمخيط من حديد خير له من أن يمس امرأة لا تحل له " رواه الطبراني 20/212 وهو في صحيح الجامع 4921 . ولا شك أن هذا من زنا اليد كما قال صلى الله عليه وسلم " العينان تزنيان واليدان تزنيان والرجلان تزنيان والفرج يزني " رواه الإمام أحمد 1/412 وهو في صحيح الجامع 4126 ، وهل هناك أطهر قلبا من محمد صلى الله عليه وسلم ومع ذلك قال " إني لا أصافح النساء" رواه الإمام أحمد 6/357 وهو في صحيح الجامع 2509 ، وقال أيضا " إني لا أمس أيدي النساء" رواه الطبراني في الكبير 24/342 وهو في صحيح الجامع 7054 وانظر الإصابة 4/354 ط. دار الكتاب العربي . وعن عائشة رضي الله عنها قالت : ولا والله ما مست يد رسول الله صلى الله عليه وسلم يد امرأة قط غير أنه يبايعهن بالكلام [ رواه مسلم 3/1489 ] . ألا فليتق الله أناس يهددون زوجاتهم الصالحات بالطلاق إذا لم يصافحن إخوانهم .

وينبغي العلم بأن وضع حائل والمصافحة من وراء ثوب لا تغني شيئا فهو حرام في الحالين .

تطيب المرأة عند خروجها ومرورها بعطرها على الرجال :

وهذا مما فشا في عصرنا رغم التحذير الشديد من النبي صلى الله عليه وسلم بقوله " أيما امرأة استعطرت ثم مرت على القوم ليجدوا ريحها فهي زانية " رواه الإمام أحمد 4/418 انظر صحيح الجامع 105 . وعند بعض النساء غفلة أو استهانة يجعلها تتساهل بهذا الأمر عند السائق والبائع وبواب المدرسة ، بل إن الشريعة شددت على من وضعت طيبا بأن تغتسل كغسل الجنابة إذا أرادت الخروج ولو إلى المسجد . قال صلى الله عليه وسلم " أيما امرأة تطيبت ثم خرجت إلى المسجد ليوجد ريحها لم يقبل منها صلاة حتى تغتسل اغتسالها من الجنابة " رواه الإمام أحمد 2/444 وانظر صحيح الجامع 2703 . فإلى الله المشتكى من البخور والعود في الأعراس وحفلات النساء قبل خروجهن واستعمال هذه العطورات ذات الروائح النفاذة في الأسواق ووسائل النقل ومجتمعات الإختلاط وحتى في المساجد في ليالي رمضان وقد جاءت الشريعة بأن طيب النساء ما ظهر لونه وخفي ريحه نسأل الله أن لا يمقتنا وأن لا يؤاخذ الصالحين والصالحات بفعل السفهاء والسفيهات وأن يهدي الجميع إلى صراطه المستقيم .

سفر المرأة بغير محرم :

قال رسول الله صلى الله عليه وسلم " لا يحل لامرأة تؤمن بالله واليوم الآخر تسافر مسيرة يوم إلا مع ذي محرم " رواه مسلم 2/977 . وسفرها بغير محرم يغري الفساق بها فيتعرضون لها وهي ضعيفة فقد تنجرف وأقل أحوالها أن تؤذى في عرضها أو شرفها، وكذلك ركوبها بالطائرة ولو بمحرم يودع ومحرم يستقبل ـ بزعمهم ـ فمن الذي سيركب بجانبها في المقعد المجاور ولو حصل خلل فهبطت الطائرة في مطار آخر أو حدث تأخير واختلاف موعد فماذا يكون الحال والقصص كثيرة . هذا ويشترط في المحرم أربعة شروط وهي أن يكون مسلما بالغا عاقلا ذكرا .

عن أبي سعيد الخدري قال : قال رسول الله صلى الله عليه وسلم : " لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر سفرا يكون ثلاثة أيام فصاعدا إلا ومعها أبوها أو ابنها أو زوجها أو أخوها أو ذو محرم منها " رواه مسلم 2/977 .

تعمد النظر إلى المرأة الأجنبية :

قال الله تعالى ( قل للمؤمنين يغضوا من أبصارهم ويحفظوا فروجهم ذلك أزكى لهم إن الله خبير بما يصنعون ) النور /30 ، وقال صلى الله عليه وسلم " ...فزنا العين النظر ..." ( أي إلى ما حرم الله ) رواه البخاري انظر فتح الباري 11/26 . ويستثنى من ذلك ما كان لحاجة شرعية كنظر الخاطب والطبيب . ويحرم كذلك على المرأة أن تنظر إلى الرجل الأجنبي نظر فتنة قال تعالى ( وقل للمؤمنات يغضضن من أبصارهن ويحفظن فروجهن ) ويحرم كذلك النظر إلى الأمرد والحسن بشهوة ، ويحرم نظر الرجل إلى عورة الرجل والمرأة إلى عورة المرأة وكل عورة لا يجوز النظر إليها لا يجوز مسها ولو من وراء حائل . ومن تلاعب الشيطان ببعضهم ما يفعلون من النظر إلى الصور في المجلات ومشاهدة الأفلام بحجة أنها ليست حقيقية وجانب المفسدة وإثارة الشهوات في هذا واضح كل الوضوح .

الدياثة :

عن ابن عمر رضي الله عنهما مرفوعا : " ثلاثة قد حرم الله عليهم الجنة : مدمن الخمر والعاق والديوث الذي يقر في أهله الخبث " رواه الإمام أحمد 2/69 وهو في صحيح الجامع 3047 .

ومن صور الدياثة في عصرنا الإغضاء عن البنت أو المرأة في البيت وهي تتصل بالرجل الأجنبي يحادثها وتحادثه بما يسمى بالمغازلات وأن يرضى بخلوة إحدى نساء بيته مع رجل أجنبي وكذا ترك إحدى النساء من أهل البيت تركب بمفردها مع أجنبي كالسائق ونحوه وأن يرضى بخروجهن دون حجاب شرعي يتفرج عليهن الغادي والرائح وكذا جلب الأفلام أو المجلات التي تنشر الفساد والمجون وإدخالها البيت .

التزوير في انتساب الولد لأبيه وجحد الرجل ولده :

لا يجوز شرعا لمسلم أن ينتسب إلى غير أبيه أو يلحق نفسه بقوم ليس منهم وبعض الناس يفعلون ذلك لمآرب مادية ويثبتون النسب المزور في الأوراق الرسمية وبعضهم قد يفعله حقدا على أبيه الذي تركه وهو في صغره وكل ذلك حرام ويترتب على ذلك مفاسد عظيمة في أبواب متعددة كالمحرمية والنكاح والميراث ونحو ذلك وقد جاء في الصحيح عن سعد وأبي بكرة رضي الله عنهما مرفوعا : " من ادعى إلى غير أبيه وهو يعلم فالجنة عليه حرام " رواه البخاري انظر فتح الباري 8/45 . ويحرم في الشريعة كل ما فيه عبث بالأنساب أو تزوير فيها وبعض الناس إذا فجر في خصومته مع زوجته اتهمها بالفاحشة وتبرأ من ولده دون بينة وهو قد جاء على فراشه وقد تخون بعض الزوجات الأمانة فتحمل من فاحشة وتدخل في نسب زوجها من ليس منه وقد جاء الوعيد العظيم على ذلك فيما رواه أبو هريرة رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول لما نزلت آية الملاعنة : " أيما امرأة أدخلت على قوم من ليس منهم فليست من الله في شيء ولن يدخلها الله جنته وأيما رجل جحد ولده وهو ينظر إليه احتجب الله منه وفضحه على رؤوس الأولين والآخرين " رواه أبو داود 2/695 انظر مشكاة المصابيح 3316 .

أكل الربا :

لم يؤذن الله في كتابه بحرب أحد إلا أهل الربا قال الله تعالى : ( يا أيها الذين آمنوا اتقوا الله وذروا ما بقي من الربا إن كنتم مؤمنين ، فإن لم تفعلوا فأذنوا بحرب من الله ورسوله ) البقرة / 278-279 ، وهذا كاف في بيان شناعة هذه الجريمة عند الله عز وجل .

والناظر على مستوى الأفراد والدول يجد مدى الخراب والدمار الذي خلفه التعامل بالربا من الإفلاس والكساد والركود والعجز عن تسديد الديون وشلل الاقتصاد وارتفاع مستوى البطالة وانهيار الكثير من الشركات والمؤسسات وجعل ناتج الكدح اليومي وعرق العمل يصب في خانة تسديد الربا غير المتناهي للمرابي وإيجاد الطبقية في المجتمع من جعل الأموال الطائلة تتركز في أيدي قلة من الناس ولعل هذا شيء من صور الحرب التي توعد الله بها المتعاملين بالربا .

وكل من يشارك في الربا من الأطراف الأساسية والوسطاء والمعينين المساعدين ملعونون على لسان محمد صلى الله عليه وسلم فعن جابر رضي الله عنه قال : لعن رسول الله صلى الله عليه وسلم :" آكل الربا وموكله وكاتبه وشاهديه " وقال : " هم سواء " رواه مسلم 3/1219 . وبناء عليه لا يجوز العمل في كتابة الربا ولا في تقييده وضبطه ولا في استلامه وتسليمه ولا في إيداعه ولا في حراسته وعلى وجه العموم تحرم المشاركة فيه والإعانة عليه بأي وجه من الوجوه .

ولقد حرص النبي صلى الله عليه وسلم على تبيان قبح هذه الكبيرة فيما جاء عن عبد الله بن مسعود رضي الله عنه مرفوعا : " الربا ثلاثة وسبعون بابا أيسرها مثل أن ينكح الرجل أمه ، وإن أربى الربا عرض الرجل المسلم " رواه الحاكم في المستدرك /37 وهو في صحيح الجامع 3533 . وبقوله فيما جاء عن عبد الله بن حنظلة رضي الله عنهما مرفوعا : " درهم ربا يأكله الرجل وهو يعلم أشد من ستة وثلاثين زنية " رواه الإمام أحمد 5/225 انظر صحيح الجامع 3375 . وتحريم الربا عام لم يخص بما كان بين غني وفقير كما يظنه بعض الناس بل هو عام في كل حال وشخص وكم من الأغنياء وكبار التجار قد أفلسوا بسببه والواقع يشهد بذلك وأقل ما فيه محق بركة المال وإن كان كثيرا في العدد قال النبي صلى الله عليه وسلم : " الربا وإن كثر فإن عاقبته تصير إلى قل " رواه الحاكم 2/37 وهو في صحيح الجامع 3542 ومعنى قل أي نقصان المال .

وليس الربا كذلك مخصوصا بما إذا كانت نسبته مرتفعة أو متدنية قليلة أم كثيرة فكله حرام صاحبه يبعث من قبره يوم القيامة يقوم كما يقوم الذي يتخبطه الشيطان من المس والصرع .

ومع فحش هذه الجريمة إلا أن الله أخبر عن التوبة منها وبين كيفية ذلك فقال تعالى لأهل الربا : "( فإن تبتم فلكم رؤوس أموالكم لا تظلمون ولا تظلمون ) وهذا عين العدل .

ويجب أن تنفر نفس المؤمن من هذه الكبيرة وأن تستشعر قبحها وحتى الذين يضعون أموالهم في البنوك الربوية اضطرارا وخوفا عليها من الضياع أو السرقة ينبغي عليهم أن يشعروا بشعور المضطر وأنهم كمن يأكل الميتة أو أشد مع استغفار الله تعالى والسعي لإيجاد البديل ما أمكن ولا يجوز لهم مطالبة البنوك بالربا بل إذا وضع لهم في حساباتهم تخلصوا منه في أي باب جائز تخلصا لا صدقة فإن الله طيب لا يقبل إلا طيبا ولا يجوز لهم الاستفادة منه بأي نوع من الاستفادة لا بأكل ولا شرب ولا لبس ولا مركب ولامسكن ولا نفقة واجبة لزوجة أو ولد أو أب أو أم ولا في إخراج الزكاة ولا في تسديد الضرائب ولا يدفع بها ظلما عن نفسه وإنما يتخلص منها خوفا من بطش الله تعالى .

كتم عيوب السلعة وإخفاؤها عند بيعها :

مر رسول الله صلى الله عليه وسلم على صبرة طعام فأدخل يده فيها فنالت أصابعه بللا فقال " ما هذا يا صاحب الطعام ؟ قال أصابته السماء يا رسول الله قال أفلا جعلته فوق الطعام كي يراه الناس ؟ من غش فليس منا " رواه مسلم 1/99 ، وكثير من الباعة اليوم ممن لا يخاف الله يحاول إخفاء العيب بوضع لاصق عليه أو جعله في أسفل صندوق البضاعة أو استعمال مواد كيميائية ونحوها تظهره بمظهر حسن أو تخفي صوت العيب الذي في المحرك في أول الأمر فإذا عاد المشتري بالسلعة لم تلبث أن تتلف من قريب وبعضهم يغير تاريخ انتهاء صلاحية السلعة أو يمنع المشتري من معاينة السلعة أو فحصها أو تجريبها وكثير ممن يبيعون السيارات والآلات لا يبينون عيوبها وهذا حرام . قال النبي صلى عليه وسلم " المسلم أخو المسلم ولا يحل لمسلم باع من أخيه بيعا فيه عيب إلا بينه له " رواه ابن ماجة 2/754 وهو في صحيح الجامع 6705 . وبعضهم يظن أنه يخلي مسئوليته إذا قال للمشترين في المزاد العلني .. أبيع كومة حديد .. كومة حديد ، فهذا بيعه منزوع البركة كما قال صلى الله عليه وسلم " البيعان بالخيار ما لم يتفرقا فإن صدقا وبينا بورك لهما في بيعهما وإن كذبا وكتما محقت بركة بيعهما ". رواه البخاري أنظر الفتح 4/328 .

بيع النجش :

وهو أن يزيد في السلعة من لا يريد شراءها ليخدع غيره ويجره إلى الزيادة في السعر، قال صلى الله عليه وسلم "لا تناجشوا" رواه البخاري انظر فتح الباري 10/484 ، وهذا نوع من الخداع ولا شك وقد قال عليه الصلاة والسلام " المكر والخديعة في النار " انظر سلسلة الأحاديث الصحيحة 1057 . وكثير من الدلالين في الحراج والمزادات ومعارض بيع السيارات كسبهم خبيث لمحرمات كثيرة يقترفونها منها تواطؤهم في بيع النجش والتغرير بالمشتري القادم وخداعه فيتواطؤن على خفض سعر سلعته أما لو كانت السلعة لهم أو لأحدهم فعلى العكس يندسون بين المشترين ويرفعون الأسعار في المزاد يخدعون عباد الله ويضرونهم .

البيع بعد النداء الثاني يوم الجمعة : -

قال الله تعالى : ( يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله وذروا البيع ذلكم خير لكم إن كنتم تعلمون ) الجمعة/9

وبعض الباعة يستمرون في البيع بعد النداء الثاني في دكاكينهم أو أمام المساجد ويشترك معهم في الإثم الذين يشترون منهم ولو سواكا وهذا البيع باطل على الراجح وبعض أصحاب المطاعم والمخابز والمصانع يجبرون عمالهم على العمل في وقت صلاة الجمعة وهؤلاء وإن زاد ربحهم في الظاهر فإنهم لا يزدادون إلا خسارا في الحقيقة ، أما العامل فإنه لابد أن يعمل بمقتضى قوله صلى الله عليه وسلم : " لا طاعة لبشر في معصية الله " . رواه الإمام أحمد 1/129 وقال أحمد شاكر إسناده صحيح رقم 1065 .

القمار والميسر :-

قال الله تعالى : ( إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون ) المائدة/90 .

وكان أهل الجاهلية يتعاطون الميسر ومن أشهر صوره عندهم أنهم كانوا يشتركون في بعير عشرة أشخاص بالتساوي ثم يَضرب بالقداح وهو نوع من القرعة فسبعة يأخذون بأنصبة متفاوتة معينة في عرفهم وثلاثة لا يأخذون شيئا .

وأما في زماننا فإن للميسر عدة صور منها :

ـ ما يعرف باليانصيب وله صور كثيرة ومن أبسطها شراء أرقام بمال يجري السحب عليها فالفائز الأول يعطى جائزة والثاني وهكذا في جوائز معدودة قد تتفاوت فهذا حرام ولو كانوا يسمونه بزعمهم خيريا .

ـ أن يشتري سلعة بداخلها شيء مجهول أو يعطى رقما عند شرائه للسلعة يجري عليه السحب لتحديد الفائزين بالجوائز .

ـ ومن صور الميسر في عصرنا عقود التأمين التجاري على الحياة والمركبات والبضائع وضد الحريق والتأمين الشامل وضد الغير إلى غير ذلك من الصور المختلفة حتى أن بعض المغنين يقومون بالتأمين على أصواتهم .

هذا وجميع صور المقامرة تدخل في الميسر وقد وجد في زماننا أندية خاصة بالقمار وفيها ما يعرف بالطاولات الخضراء الخاصة لمقارفة هذا الذنب العظيم وكذلك ما يحدث في مراهنات سباق الخيول وغيرها من المباريات هو أيضا نوع من أنواع الميسر ويوجد في بعض محلات الألعاب ومراكز الترفيه أنواع من الألعاب المشتملة على فكرة الميسر كالتي يسمونها "الفليبرز" ومن صور المقامرة أيضا المسابقات التي تكون فيها الجوائز من طرفي المسابقة أو أطرافها كما نص على ذلك جماعة من أهل العلم .

السرقة :

قال تعالى : ( والسارق والسارقة فاقطعوا أيديهما جزاء بما كسبا نكالا من الله والله عزيز حكيم ) المائدة / 38 .

ومن أعظم جرائم السرقة سرقة حجاج وعمار بيت الله العتيق وهذا النوع من اللصوص لا يقيم وزنا لحدود الله في أفضل بقاع الأرض وحول بيت الله وقد قال النبي صلى الله عليه وسلم في قصة صلاة الكسوف : ( لقد جئ بالنار وذلكم حين رأيتموني تأخرت مخافة أن يصيبني من لفحها ، وحتى رأيت فيها صاحب المحجن يجر قصبه [ أمعاءه ] في النار ، كان يسرق الحاج بمحجنه [ عصا معقوفة الطرف ] فإن فطن له قال : إنما تعلق بمحجني ، وإن غفل عنه ذهب به .. ) رواه مسلم رقم 904 .

ومن أعظم السرقات السرقة من الأموال العامة وبعض الذين يفعلونها يقولون نسرق كما يسرق غيرنا وما علموا أن تلك سرقة من جميع المسلمين لأن الأموال العامة ملك لجميع المسلمين وفعل الذين لا يخافون الله ليس بحجة تبرر تقليدهم وبعض الناس يسرق من أموال الكفار بحجة أنهم كفار وهذا غير صحيح فإن الكفار الذين يجوز سلب أموالهم هم المحاربون للمسلمين وليس جميع شركات الكفار وأفرادهم يدخلون في ذلك ومن وسائل السرقة مد الأيدي إلى جيوب الآخرين خلسة وبعضهم يدخل بيوت الآخرين زائرا ويسرق وبعضهم يسرق من حقائب ضيوفه وبعضهم يدخل المحلات التجارية ويخفي في جيوبه وثيابه سلعا أو ما تفعله بعض النساء من إخفائها تحت ثيابها وبعض الناس يستسهل سرقة الأشياء القليلة أو الرخيصة وقد قال النبي صلى الله عليه وسلم : " لعن الله السارق يسرق البيضة فتقطع يده ويسرق الحبل فتقطع يده " رواه البخاري انظر فتح الباري 12/81 . ويجب على كل من سرق شيئا أن يعيده إلى صاحبه بعد أن يتوب إلى الله عز وجل سواء أعاده علانية أو سرا شخصيا أو بواسطة فإن عجز عن الوصول إلى صاحب المال أو إلى ورثته من بعده مع الاجتهاد في البحث فإنه يتصدق به وينوي ثوابه لصاحبه .

أخذ الرشوة وإعطاؤها :

إعطاء الرشوة للقاضي أو الحاكم بين الناس لإبطال حق أو تمشية باطل جريمة لأنها تؤدي إلى الجور في الحكم وظلم صاحب الحق وتفشي الفساد قال الله تعالى : ( ولا تأكلوا أموالكم بينكم بالباطل وتدلوا بها إلى الحكام لتأكلوا فريقا من أموال الناس بالإثم وأنت تعلمون ) البقرة/ 188 . وعن أبي هريرة رضي الله عنه مرفوعا : " لعن الله الراشي والمرتشي في الحكم " رواه الإمام أحمد 2/387 وهو في صحيح الجامع 5069 . أما ما وقع للتوصل لحق أو دفع ظلم لا يمكن إلا عن طريق الرشوة فلا يدخل في الوعيد .

وقد تفشت الرشوة في عصرنا تفشيا واسعا حتى صارت موردا أعظم من المرتبات عند بعض الموظفين بل صارت بندا في ميزانيات كثير من الشركات بعناوين مغلفة وصارت كثير من المعاملات لا تبدأ ولا تنتهي إلا بها وتضرر من ذلك الفقراء تضررا عظيما وفسدت كثير من الذمم بسببها وصارت سببا لإفساد العمال على أصحاب العمل والخدمة الجيدة لا تقدم إلا لمن يدفع ومن لا يدفع فالخدمة له رديئة أو يؤخر ويهمل وأصحاب الرشاوي الذين جاءوا من بعده قد انتهوا قبله بزمن وبسبب الرشوة دخلت أموال هي من حق أصحاب العمل في جيوب مندوبي المبيعات والمشتريات ولهذا وغيره فلا عجب أن يدعو النبي صلى الله عليه وسلم على الشركاء في هذه الجريمة والأطراف فيها أن يطردهم الله من رحمته فعن عبد الله بن عمرو رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " لعنة الله على الراشي والمرتشي " رواه ابن ماجة 2313 وهو في صحيح الجامع 5114 .

غصب الأرض :-

إذا انعدم الخوف من الله صارت القوة والحيلة وبالا على صاحبها يستخدمها في الظلم كوضع اليد والاستيلاء على أموال الآخرين ومن ذلك غصب الأراضي وعقوبة ذلك في غاية الشدة فعن عبد الله بن عمر مرفوعا :" من أخذ من الأرض شيئا بغير حقه خسف به يوم القيامة إلى سبع أرضين " رواه البخاري انظر الفتح 5/103 .

وعن يعلى بن مرة رضي الله عنه مرفوعا : " أيما رجل ظلم شبرا من الأرض كلفه الله أن يحفره ( في الطبراني : يحضره ) حتى آخر سبع أرضين ثم يطوقه يوم القيامة حتى يقضى بين الناس " رواه الطبراني في الكبير 22/270 وهو في صحيح الجامع 2719 .

ويدخل في ذلك تغيير علامات الأراضي وحدودها فيوسع أرضه على حساب جاره وهو المشار إليه بقوله صلى الله عليه وسلم : " لعن الله من غير منار الأرض " رواه مسلم بشرح النووي 13/141 .

قبول الهدية بسبب الشفاعة :-

الجاه والمكانة بين الناس من نعم الله على العبد إذا شكرها ومن شكر هذه النعمة أن يبذلها صاحبها لنفع المسلمين وهذا يدخل في عموم قول النبي صلى الله عليه وسلم : " من استطاع منكم أن ينفع أخاه فليفعل " رواه مسلم 4/1726 . ومن نفع بجاهه أخاه المسلم في دفع ظلم عنه أو جلب خير إليه دون ارتكاب محرم أو اعتداء على حق أحد فهو مأجور عند الله عز وجل إذا خلصت نيته كما أخبر عن ذلك النبي صلى الله عليه وسلم بقوله : " اشفعوا تؤجروا " رواه أبو داود 5132 والحديث في الصحيحين فتح الباري 10/450 كتاب الأدب باب تعاون المؤمنين بعضهم بعضا .

ولا يجوز أخذ مقابل على هذه الشفاعة والواسطة والدليل ما جاء عن أبي أمامة رضي الله عنه مرفوعا : " من شفع لأحد شفاعة ، فأهدى له هدية (عليها) فقبلها (منه) فقد أتى بابا عظيما من أبواب الربا " . رواه الإمام أحمد 5/261 وهو في صحيح الجامع 6292 .

ومن الناس يعرض بذل جاهه ووساطته مقابل مبلغ مالي يشترطه لتعيين شخص في وظيفة أو نقل آخر من دائرة أو من منطقة إلى أخرى أو علاج مريض ونحو ذلك والراجح أن هذا المقابل محرم لحديث أبي أمامة المتقدم آنفا بل إن ظاهر الحديث يشمل الأخذ ولو بدون شرط مسبق [ من إفادات الشيخ عبد العزيز بن باز مشافهة ] وحسب فاعل الخير الأجر من الله يجده يوم القيامة . جاء رجل إلى الحسن بن سهل يستشفع به في حاجة فقضاها فأقبل الرجل يشكره فقال له الحسن بن سهل علام تشكرنا ونحن نرى أن للجاه زكاة كما أن للمال زكاة ؟ الآداب الشرعية لابن مفلح 2/176 .

ومما يحسن الإشارة إليه هنا الفرق بين استئجار شخص لإنجاز معاملة ومتابعتها وملاحقتها مقابل أجرة فيكون هذا من باب الإجارة الجائزة بالشروط الشرعية وبين أن يبذل جاهه ووساطته فيشفع مقابل مال فهذا من المحظور .

استيفاء العمل من الأجير وعدم إيفائه أجره :-

لقد رغب النبي صلى الله عليه وسلم في سرعة إعطاء الأجير حقه فقال : " أعطوا الأجير أجره قبل أن يجف عرقه " رواه ابن ماجة 2/817 وهو في صحيح الجامع 1493 .

ومن أنواع الظلم الحاصل في مجتمعات المسلمين عدم إعطاء العمال والأجراء والموظفين حقوقهم ولهذا عدة صور منها :

ــ أن يجحده حقه بالكلية ولا يكون للأجير بينة فهذا وإن ضاع حقه في الدنيا فإنه لا يضيع عند الله يوم القيامة فإن الظالم يأتي وقد أكل مال المظلوم فيعطى المظلوم من حسنات الظالم فإن فنيت أخذ من سيئات المظلوم فطرحت على الظالم ثم طرح في النار .

ــ أن يبخسه فيه فلا يعطيه إياه كاملا وينقص منه دون حق وقد قال الله تعالى : ( ويل للمطففين ) المطففين/1 ، ومن أمثلة ذلك ما يفعله بعض أرباب العمل إذا استقدم عمالا من بلدهم وكان قد عقد معهم عقدا على أجر معين فإذا ارتبطوا به وباشروا العمل عمد إلى عقود العمل فغيرها بأجور أقل فيقيمون على كراهية وقد لا يستطيعون إثبات حقهم فيشكون أمرهم إلى الله ، وإن كان رب العمل الظالم مسلما والعامل كافرا كان ذلك البخس من الصد عن سبيل الله فيبوء بإثمه .

ــ أن يزيد عليه أعمالا إضافية أو يطيل مدة الدوام ولا يعطيه إلا الأجرة الأساسية ويمنعه أجرة العمل الإضافي .

ــ أن يماطل فيه فلا يدفعه إليه إلا بعد جهد جهيد وملاحقة وشكاوى ومحاكم وقد يكون غرض رب العمل من التأخير إملال العامل حتى يترك حقه ويكف عن المطالبة أو يقصد الاستفادة من أموال العمال بتوظيفها وبعضهم يرابي فيها والعامل المسكين لا يجد قوت يومه ولا ما يرسله نفقة لأهله وأولاده المحتاجين الذين تغرب من أجلهم . فويل لهؤلاء الظلمة من عذاب يوم أليم روى أبو هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : " قال الله تعالى : ثلاثة أنا خصمهم يوم القيامة رجل أعطى بي ثم غدر ورجل باع حرا وأكل ثمنه ورجل استأجر أجيرا فاستوفى منه ولم يعطه أجره " رواه البخاري انظر فتح الباري 4/447 .

عدم العدل في العطية بين الأولاد :

يعمد بعض الناس إلى تخصيص بعض أولادهم بهبات وأعطيات دون الآخرين وهذا على الراجح عمل محرم إذا لم يكن له مسوغ شرعي كأن تقوم حاجة بأحد الأولاد لم تقم بالآخرين كمرض أو دين عليه أو مكافأة له على حفظه للقرآن مثلا أو أنه لا يجد عملا أو صاحب أسرة كبيرة أو طالب علم متفرغ ونحو ذلك وعلى الوالد أن ينوي إذا أعطى أحدا من أولاده لسبب شرعي أنه لو قام بولد آخر مثل حاجة الذي أعطاه أنه سيعطيه كما أعطى الأول . والدليل العام قوله تعالى ( اعدلوا هو أقرب للتقوى واتقوا الله ) والدليل الخاص ما جاء عن النعمان بن بشير رضي الله عنهما أن أباه أتى به إلى رسول الله صلى الله عليه وسلم فقال " إني نحلت ابني هذا غلاما ( أي وهبته عبدا كان عندي ) فقال رسول الله صلى الله عليه وسلم أكل ولدك نحلته مثله ؟ فقال لا فقال رسول الله صلى الله عليه وسلم فأرجعه " رواه البخاري انظر الفتح 5/211 ، وفي رواية فقال رسول الله صلى الله عليه وسلم " فاتقوا الله واعدلوا بين أولادكم " قال فرجع فرد عطيته الفتح 5/211 ، وفي رواية " فلا تشهدني إذا فإني لا أشهد على جور " صحيح مسلم 3/1243 . ويعطى الذكر مثل حظ الأنثيين كالميراث وهذا قول الإمام أحمد رحمه الله [ مسائل الإمام أحمد لأبي داود 204 وقد حقق الإمام ابن القيم في حاشيته على أبي داود المسألة تحقيقا بينا ] . والناظر في أحوال بعض الأسر يجد من الآباء من لا يخاف الله في تفضيل بعض أولاده بأعطيات فيوغر صدور بعضهم على بعض ويزرع بينهم العداوة والبغضاء . وقد يعطي واحدا لأنه يشبه أعمامه ويحرم الآخر لأنه فيه شبها من أخواله أو يعطي أولاد إحدى زوجتيه مالا يعطي أولاد الأخرى وربما أدخل أولاد إحداهما مدارس خاصة دون أولاد الأخرى وهذا سيرتد عليه فإن المحروم في كثير من الأحيان لا يبر بأبيه مستقبلا وقد قال عليه الصلاة والسلام لمن فاضل بين أولاده في العطية " ...أليس يسرك أن يكونوا إليك في البر سواء ..." . رواه الإمام أحمد 4/269 وهو في صحيح مسلم رقم 1623

سؤال الناس المال من غير حاجة :

عن سهل بن الحنظلية رضي الله عنه قال قال رسول الله صلى الله عليه وسلم "من سأل وعنده ما يغنيه فإنما يستكثر من جمر جهنم قالوا وما الغنى الذي لا تنبغي معه المسألة قال قدر ما يغديه ويعشيه" رواه أبو داود 2/281 وهو في صحيح الجامع 6280 ، وعن ابن مسعود رضي الله عنه قال قال رسول الله صلى الله عليه وسلم " من سأل وله ما يغنيه جاءت يوم القيامة خدوشا أو كدوشا في وجهه " رواه الإمام أحمد 1/388 انظر صحيح الجامع 6255 . وبعض الشحاذين يقفون في المساجد أمام خلق الله يقطعون التسبيح بشكاياتهم وبعضهم يكذبون ويزورون أوراقا ويختلقون قصصا وقد يوزعون أفراد الأسرة على المساجد ثم يجمعونهم وينتقلون من مسجد لآخر وهم في حالة من الغنى لا يعلمها إلا الله فإذا ماتوا ظهرت التركة. وغيرهم من المحتاجين الحقيقيين يحسبهم الجاهل أغنياء من التعفف لا يسألون الناس إلحافا ولا يفطن لهم فيتصدق عليهم .

الاستدانة بدين لا يريد وفاءه

حقوق العباد عند الله عظيمة وقد يخرج الشخص من حق الله بالتوبة ولكن حقوق العباد لا مناص من أدائها قبل أن يأتي يوم لا يتقاضى فيه بالدينار ولا بالدرهم ولكن بالحسنات والسيئات والله سبحانه وتعالى يقول : ( إن الله يأمركم أن تؤدوا الأمانات إلى أهلها ) النساء /58 ، ومن الأمور المتفشية في المجتمع التساهل في الاستدانة وبعض الناس لا يستدين للحاجة الماسة وإنما يستدين رغبة في التوسع ومجاراة الآخرين في تجديد المركب والأثاث ونحو ذلك من المتاع الفاني والحطام الزائل وكثيرا ما يدخل هؤلاء في متاهات بيوع التقسيط التي لا يخلو كثير منها من الشبهة أو الحرام .

والتساهل في الاستدانة يقود إلى المماطلة في التسديد أو يؤدي إلى إضاعة أموال الآخرين وإتلافها ، وقد قال النبي صلى الله عليه وسلم محذرا من عاقبة هذا العمل : " من أخذ أموال الناس يريد أداءها أدى الله عنه ومن أخذ يريد إتلافها أتلفه الله " رواه البخاري انظر فتح الباري 5/54 . والناس يتساهلون في أمر الدين كثيرا ويحسبونه هينا وهو عند الله عظيم ، بل إن الشهيد مع ماله من المزايا العظيمة والأجر الجزيل والمرتبة العالية لا يسلم من تبعة الدين ودليل ذلك قوله صلى الله عليه وسلم : " سبحان الله ماذا أنزل الله من التشديد في الدين والذي نفسي بيده لو أن رجلا قتل في سبيل الله ثم أحيي ثم قتل ثم أحيي ثم قتل وعليه دين ما دخل الجنة حتى يقضى عنه دينه " رواه النسائي انظر المجتبى 7/314 وهو في صحيح الجامع 3594 . فهل بعد هذا يرعوي هؤلاء المتساهلون المفرطون ؟!

أكل الحرام :

من لا يخاف الله لا يبالي من أين اكتسب المال وفيم أنفقه بل يكون همه زيادة رصيده ولو كان سحتا وحراما من سرقة أو رشوة أو غصب أو تزوير أو بيع محرم أو مراباة أو أكل مال يتيم أو أجرة على عمل محرم ككهانة وفاحشة وغناء أو اعتداء على بيت مال المسلمين والممتلكات العامة أو أخذ مال الغير بالإحراج أو سؤال بغير حاجة ونحو ذلك ثم هو يأكل منه ويلبس ويركب ويبني بيتا أو يستأجره ويؤثثه ويدخل الحرام بطنه وقد قال النبي صلى الله عليه وسلم : " كل لحم نبت من سحت فالنار أولى به ... " رواه الطبراني في الكبير 19/136 وهو في صحيح الجامع 4495 . وسيسأل يوم القيامة عن ماله من أين اكتسبه وفيم أنفقه وهنالك الهلاك والخسار فعلى من بقي لديه مال حرام أن يسارع بالتخلص منه وإن كان حقا لآدمي فليسارع بإرجاعه إليه مع طلب السماح قبل أن يأتي يوم لا يتقاضى فيه بالدينار ولا بالدرهم ولكن بالحسنات والسيئات

شرب الخمر ولو قطرة واحدة :

قال الله تعالى : ( إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون ) المائدة/90 ، والأمر بالاجتناب هو من أقوى الدلائل على التحريم وقد قرن الخمر بالأنصاب وهي آلهة الكفار وأصنامهم فلم تبق حجة لمن يقول إنه لم يقل هو حرام وإنما قال فاجتنبوه !!

وقد جاء الوعيد في سنة النبي صلى الله عليه وسلم لمن شرب الخمر فعن جابر مرفوعا : " ... إن على الله عز وجل عهدا لمن يشرب المسكر أن يسقيه من طينة الخبال " قالوا : يا رسول الله وما طينة الخبال ؟ قال : " عرق أهل النار أو عصارة أهل النار " رواه مسلم 3/1587 . وعن ابن عباس مرفوعا : " من مات مدمن خمر لقي الله وهو كعابد وثن " رواه الطبراني 12/45 وهو في صحيح الجامع 6525 .

وقد تنوعت أنواع الخمور والمسكرات في عصرنا تنوعا بالغا وتعددت أسماؤها عربية وأعجمية فأطلقوا عليها البيرة والجعة والكحول والعرق والفودكا والشمبانيا وغير ذلك وظهر في هذه الأمة الصنف الذين أخبر النبي صلى الله عليه وسلم عنهم بقوله : " ليشربن ناس من أمتي الخمر يسمونها بغير اسمها " رواه الإمام أحمد 5/342 وهو في صحيح الجامع 5453 . فهم يطلقون عليها مشروبات روحية بدلا من الخمر تمويها وخداعا ( يخادعون الله والذين آمنوا وما يخدعون إلا أنفسهم وما يشعرون ) .

وقد جاءت الشريعة بالضابط العظيم الذي يحسم الأمر ويقطع دابر فتنة التلاعب وهو ما جاء في قوله صلى الله عليه وسلم : " كل مسكر خمر وكل مسكر حرام " رواه مسلم 3/1587 . فكل ما خالط العقل وأسكره فهو حرام قليله وكثيره [ حديث " ما أسكر كثيره فقليله حرام " قد رواه أبو داود رقم 3681 وهو في صحيح أبي داود رقم 3128 ] ومهما تعددت الأسماء واختلفت فالمسمى واحد والحكم معلوم .

وأخيرا فهذه موعظة من النبي صلى الله عليه وسلم لشراب الخمور ، قال عليه الصلاة والسلام : " من شرب الخمر وسكر لم تقبل له صلاة أربعين صباحا وإن مات دخل النار فإن تاب تاب الله عليه وإن عاد فشرب فسكر لم تقبل له صلاة أربعين صباحا فإن مات دخل النار فإن تاب تاب الله عليه وإن عاد فشرب فسكر لم تقبل له صلاة أربعين صباحا فإن مات دخل النار فإن تاب تاب الله عليه وإن عاد كان حقا على الله أن يسقيه من ردغة الخبال يوم القيامة قالوا يا رسول الله وما ردغة الخبال قال : عصارة أهل النار . رواه ابن ماجة رقم 3377 وهو في صحيح الجامع 6313 .

استعمال آنية الذهب والفضة والأكل والشرب فيها :

لا يكاد يخلو محل من محلات الأدوات المنزلية اليوم من الأواني الذهبية والفضية أو المطلية بالذهب والفضة وكذلك بيوت الأثرياء وعدد من الفنادق بل صار هذا النوع من الأواني من جملة الهدايا النفيسة التي يقدمها الناس بعضهم لبعض في المناسبات ، وبعض الناس قد لا يضعها في بيته ولكنه يستعملها في بيوت الآخرين وولائمهم ، وكل هذا من الأمور المحرمة في الشريعة وقد جاء الوعيد الشديد عن النبي صلى الله عليه وسلم في استعمال هذه الأواني فعن أم سلمة مرفوعا : " إن الذي يأكل أو يشرب في آنية الفضة والذهب إنما يجرجر في بطنه نار جهنم " رواه مسلم 3/1634 . وهذا الحكم يشمل كل ما هو من الآنية وأدوات الطعام كالصحون والشوك والملاعق والسكاكين وأواني تقديم الضيافة وعلب الحلويات المقدمة في الأعراس ونحوها .

وبعض الناس يقولون نحن لا نستعملها ولكن نضعها على رفوف خلف الزجاج للزينة ، وهذا لا يجوز أيضا سدا لذريعة استخدامها [ من إفادات الشيخ عبد العزيز بن باز مشافهة ] .

شهادة الزور :

قال الله تعالى : ( فاجتنبوا الرجس من الأوثان واجتنبوا قول الزور حنفاء لله غير مشركين به ) الحج/30-31 ، وعن عبد الرحمن بن أبي بكرة رضي الله عنهما عن أبيه قال : كنا عند رسول الله صلى الله عليه وسلم فقال :" ألا أنبئكم بأكبر الكبائر " ثلاثا " الإشراك بالله وعقوق الوالدين ـ وجلس وكان متكئا ـ فقال : ألا وقول الزور قال فما زال يكررها حتى قلنا : ليته سكت " رواه البخاري انظر الفتح 5/261 .

وتكرار التحذير من شهادة الزور هنا لتساهل الناس بها وكثرة الدواعي إليها من العداوة والحسد ولما يترتب عليها من المفاسد الكثيرة فكم ضاع من الحقوق بشهادة الزور وكم وقع من ظلم على أبرياء بسببها أو حصل أناس على مالا يستحقون أو أعطوا نسبا ليس بنسبهم بناء عليها .

ومن التساهل فيها ما يفعله بعض الناس في المحاكم من قوله لشخص يقابله هناك اشهد لي وأشهد لك فيشهد له في أمر يحتاج إلى علم بالحقيقة والحال كأن يشهد له بملكية أرض أو بيت أو تزكية وهو لم يقابله إلا على باب المحكمة أو في الدهليز وهذا كذب وزور فينبغي أن تكون الشهادة كما ورد في كتاب الله : ( وما شهدنا إلا بما علمنا ) يوسف / 81 .

سماع المعازف والموسيقى:

كان ابن مسعود رضي الله عنه يقسم بالله أن المراد بقوله تعالى ( ومن الناس من يشتري لهو الحديث ليضل عن سبيل الله ) هو الغناء [ تفسير ابن كثير 6/333 ] وعن أبي عامر وأبي مالك الأشعري رضي الله عنهما عن النبي صلى الله عليه وسلم قال : " ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف ... " رواه البخاري انظر الفتح 10/51 . وعن أنس رضي الله عنه مرفوعا : " ليكونن في هذه الأمة خسف وقذف ومسخ وذلك إذا شربوا الخمور واتخذوا القينات وضربوا بالمعازف " انظر السلسلة الصحيحة 2203 وعزاه إلى ابن أبي الدنيا في ذم الملاهي والحديث رواه الترمذي رقم 2212 .

وقد نهى النبي صلى الله عليه وسلم عن الكوبة وهي الطبل ووصف المزمار بأنه صوت أحمق فاجر وقد نص العلماء المتقدمون كالإمام أحمد رحمه الله على تحريم آلات اللهو والعزف كالعود والطنبور والشبابة والرباب والصنج ولا شك أن آلات اللهو والعزف الحديثة تدخل في حديث النبي صلى الله عليه وسلم في النهي عن المعازف وذلك كالكمنجة والقانون والأورج والبيانو والغيتار وغيرها بل إنها في الطرب والنشوة والتأثير أكبر بكثير من الآلات القديمة التي ورد تحريمها في بعض الأحاديث بل إن نشوة الموسيقى وسكرها أعظم من سكر الخمر كما ذكر أهل العلم كابن القيم وغيره ولاشك أن التحريم يشتد والذنب يعظم إذا رافق الموسيقى غناء وأصوات كأصوات القينات وهن المغنيات والمطربات وتتفاقم المصيبة عندما تكون كلمات الأغاني عشقا وحبا وغراما ووصفا للمحاسن ولذلك ذكر العلماء أن الغناء بريد الزنا وأنه ينبت النفاق في القلب وعلى وجه العموم صار موضوع الأغاني والموسيقى من أعظم الفتن في هذا الزمان .

ومما زاد البلاء في عصرنا دخول الموسيقى في أشياء كثيرة كالساعات والأجراس وألعاب الأطفال والكمبيوتر وبعض أجهزة الهاتف فصار تحاشي ذلك أمرا يحتاج إلى عزيمة والله المستعان .

الغيبة :

صارت فاكهة كثير من المجالس غيبة المسلمين والولوغ في أعراضهم وهو أمر قد نهى الله عنه ونفر عباده منه ومثله بصورة كريهة تتقزز منها النفوس فقال عز وجل : ( ولا يغتب بعضكم بعضا أيحب أحدكم أن يأكل لحم أخيه ميتا فكرهتموه ) الحجرات/12 .

وقد بين معناها النبي صلى الله عليه وسلم بقوله : " أتدرون ما الغيبة ؟ قالوا الله ورسوله أعلم . قال : ذكرك أخاك بما يكره قيل : أفرأيت إن كان في أخي ما أقول ؟ قال : إن كان فيه ما تقول فقد اغتبته وإن لم يكن فيه فقد بهته " رواه مسلم 4/2001 .

فالغيبة ذكرك للمسلم بما فيه مما يكرهه سواء كان في بدنه أو دينه أو دنياه أو نفسه أو أخلاقه أو خلقته ولها صور متعددة منها أن يذكر عيوبه أو يحاكي تصرفا له على سبيل التهكم

والناس يتساهلون في أمر الغيبة مع شناعتها وقبحها عند الله ويدل على ذلك قوله صلى الله عليه وسلم : " الربا اثنان وسبعون بابا أدناها مثل إتيان الرجل أمه وإن أربى الربا استطالة الرجل في عرض أخيه " السلسلة الصحيحة 1871 .

ويجب على من كان حاضرا في المجلس أن ينهى عن المنكر ويدافع عن أخيه المغتاب وقد رغب في ذلك النبي صلى الله عليه وسلم بقوله : " من رد عن عرض أخيه رد الله عن وجهه النار يوم القيامة " رواه أحمد 6/450 وهو في صحيح الجامع 6238 .

النميمة :-

لا يزال نقل كلام الناس بعضهم إلى بعض للإفساد بينهم من أعظم أسباب قطع الروابط وإيقاد نيران الحقد والعداوة بين الناس وقد ذم الله تعالى صاحب هذا الفعل فقال عز وجل : ( ولا تطع كل حلاف مهين هماز مشاء بنميم ) القلم/11 .

وعن حذيفة مرفوعا : " لا يدخل الجنة قتات " رواه البخاري انظر الفتح 10/472 وفي النهاية لابن الأثير 4/11 : وقيل القتات الذي يتسمع على القوم وهم لا يعلمون ثم ينم .

وعن ابن عباس قال مر النبي صلى الله عليه وسلم بحائط [ بستان ] من حيطان المدينة فسمع صوت إنسانين يعذبان في قبورهما فقال النبي صلى الله عليه وسلم : " يعذبان ، وما يعذبان في كبير - ثم قال - بلى [ وفي رواية : وإنه لكبير ] كان أحدهما لا يستتر من بوله وكان الآخر يمشي بالنميمة ... " رواه البخاري انظر فتح الباري 1/317 .

ومن الصور السيئة لهذا العمل تخبيب الزوج على زوجته والعكس وهو السعي في إفساد العلاقة بينهما وكذلك قيام بعض الموظفين في نقل كلام الآخرين للمدير أو المسؤول في نوع من الوشاية للإيقاع وإلحاق الضرر وهذا كله من المحرمات .

الاطلاع على بيوت الناس دون إذن :

قال تعالى ( يا أيها الذين آمنوا لا تدخلوا بيوتا غير بيوتكم حتى تستأنسوا وتسلموا على أهلها) النور/27 ، وقال رسول الله صلى الله عليه وسلم موضحا أن العلة في الاستئذان هي مخافة الإطلاع على عورات أصحاب البيوت : " إنما جعل الاستئذان من اجل البصر" رواه البخاري انظر فتح الباري 11/24 . واليوم مع تقارب المباني وتلاصق العمارات وتقابل النوافذ والأبواب صار احتمال كشف الجيران بعضهم بعضا كبيرا وكثيرون لا يغضون أبصارهم وربما تعمد بعض من في الأعلى الإطلاع من نوافذهم وأسطحهم على البيوت المجاورة أسفل منهم ، وهذه خيانة وانتهاك لحرمة الجيران ووسيلة إلى الحرام ، وحصل بسبب ذلك الكثير من البلاء والفتنة ويكفي دليلا على خطورة الأمر إهدار الشريعة لعين المتجسس قال رسول الله صلى الله عليه وسلم " من اطلع في بيت قوم بغير إذنهم فقد حل لهم أن يفقئوا عينه " رواه مسلم 3/1699 ، وفي رواية " ففقئوا عينه فلا دية له ولا قصاص " [ رواه الإمام أحمد 2/385 وهو في صحيح الجامع 6022 .

تناجي اثنين دون الثالث :

وهذه من آفات المجالس ومن خطوات الشيطان ليفرق بين المسلمين ويوغر صدور بعضهم على بعض وقد قال عليه الصلاة والسلام مبينا الحكم والعلة " إذا كنتم ثلاثة فلا يتناجى رجلان دون الآخر حتى تختلطوا بالناس أجل ( أي من أجل كما ورد في بعض الروايات ) أن ذلك يحزنه " رواه البخاري انظر فتح الباري 11/83 ، ويدخل في ذلك تناجي ثلاثة دون الرابع وهكذا وكذلك أن يتكلم المتناجيان بلغة لا يفهمها الثالث ولا شك أن التناجي فيه نوع من التحقير للثالث أو إيهامه أنهما يريدان به شرا ونحو ذلك .

الإسبال في الثياب :

مما يحسبه الناس هينا وهو عند الله عظيم الإسبال وهو إطالة اللباس أسفل من الكعبين وبعضهم يمس لباسه الأرض وبعضهم يسحبه خلفه

عن أبي ذر رضي الله عنه مرفوعا :" ثلاثة لا يكلمهم الله يوم القيامة ولا ينظر إليهم ولا يزكيهم ولهم عذاب أليم : المسبل ( وفي رواية : إزاره ) والمنان ( وفي رواية : الذي لا يعطي شيئا إلا منه ) والمنفق سلعته بالحلف الكاذب " رواه مسلم 1/102 .

والذي يقول إن إسبالي لثوبي ليس كبرا فهو يزكي نفسه تزكية غير مقبولة والوعيد للمسبل عام سواء قصد الكبر أم لم يقصده كما يدل عليه قوله صلى الله عليه وسلم : " ما تحت الكعبين من الإزار ففي النار " رواه الإمام أحمد 6/254 وهو في صحيح الجامع 5571 . فإذا أسبل خيلاء صارت عقوبته أشد وأعظم وهي ما ورد في قوله صلى الله عليه وسلم : " من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة " رواه البخاري رقم 3465 ط. البغا ، وذلك لأنه جمع بين محرمين والإسبال محرم في كل لباس كما يدل عليه حديث ابن عمر رضي الله عنهما مرفوعا : " الإسبال في الإزار والقميص والعمامة من جر منها شيئا خيلاء لم ينظر الله إليه يوم القيامة " رواه أبو داود 4/353 وهو في صحيح الجامع 2770 . والمرأة يسمح لها أن ترخي شبرا أو شبرين لستر قدميها احتياطا لما يخشى من الانكشاف بسبب ريح ونحوها ولكن لا يجوز لها مجاوزة الحد كما في بعض ثياب العرائس التي تمتد أشبارا وأمتارا وربما حمل وراءها .

تحلي الرجال بالذهب على أي صورة كانت

عن أبي موسى الأشعري رضي الله عنه مرفوعا : " أحل لإناث أمتي الحرير والذهب وحرم على ذكورها " رواه الإمام أحمد 4/393 انظر صحيح الجامع 207 .

وفي الأسواق اليوم عدد من المصنوعات المصممة للرجال من الساعات والنظارات والأزرار والأقلام والسلاسل وما يسمونه بالميداليات بعيارات الذهب المختلفة أو مما هو مطلي بالذهب طلاء كاملا ومن المنكرات ما يعلن في جوائز بعض المسابقات : ساعة ذهب رجالي !!

عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم رأى خاتما من ذهب في يد رجل فنزعه ، فطرحه ، فقال : " يعمد أحدكم إلى جمرة من نار فيجعلها في يده ؟! " فقيل للرجل بعدما ذهب رسول الله صلى الله عليه وسلم خذ خاتمك انتفع به قال : لا والله لا آخذه أبدا وقد طرحه رسول الله صلى الله عليه وسلم . رواه مسلم 3/1655 .

لبس القصير والرقيق والضيق من الثياب للنساء :-

كان مما غزانا به أعداؤنا في هذا الزمان هذه الأزياء والموضات التي وضعوا أشكالها وتفصيلها وراجت بين المسلمين وهي لا تستر العورة لقصرها أو شفافيتها أو ضيقها وكثير منها لا يجوز لبسه حتى بين النساء وأمام المحارم وقد أخبرنا النبي صلى الله عليه وسلم عن ظهور هذه الأنواع من الألبسة على نساء آخر الزمان كما جاء في حديث أبي هريرة رضي الله عنه مرفوعا : " صنفان من أهل النار لم أرهما : قوم معهم سياط كأذناب البقر يضربون بها الناس ونساء كاسيات عاريات مميلات مائلات رؤوسهن كأسنمة البخت المائلة ، لا يدخلن الجنة ولا يجدن ريحها وإن ريحها ليوجد من مسيرة كذا وكذا " رواه مسلم 3/ 1680 والبخت هي الجمال طوال الأعناق . ويدخل في هذا الألبسة التي تلبسها بعض النساء تكون ذات فتحة طويلة من الأسفل أو مشقوقة من عدة جهات فإذا جلست ظهر من عورتها ما ظهر مع ما في ذلك من التشبه بالكفار واتباعهم في الموضات وما استحدثوه من الأزياء الفاضحة نسأل الله السلامة . ومن الأمور الخطيرة كذلك ما يوجد على بعض الملابس من الصور السيئة كصور المغنين والفرق الموسيقية وقوارير الخمر وصور ذوات الأرواح المحرمة شرعا أو الصلبان أو شعارات الأندية والجمعيات الخبيثة أو العبارات الرديئة المخلة بالشرف والعفة والتي كثيرا ما تكون مكتوبة بلغات أجنبية

وصل الشعر بشعر مستعار لآدمي أو لغيره للرجال والنساء :-

عن أسماء بنت أبي بكر قالت جاءت امرأة إلى النبي صلى الله عليه وسلم فقالت يا رسول الله إن لي ابنة عريسا أصابتها حصبة فتمرق ( أي تساقط ) شعرها أفأصله فقال : " لعن الله الواصلة والمستوصلة " رواه مسلم 3/1676 . وعن جابر بن عبدالله قال : زجر النبي صلى الله عليه وسلم أن تصل المرأة برأسها شيئا " رواه مسلم 3/1679 .

ومن أمثلة هذا ما يعرف في عصرنا بالباروكة ومن الواصلات في عصرنا " الكوافيرات " وما تزخر به صالاتهن من المنكرات

ومن أمثلة هذا المحرم أيضا لبس الشعر المستعار كما يفعله بعض من لا خلاق لهم من الممثلين والممثلات في التمثيليات والمسرحيات .

تشبه الرجال بالنساء والنساء بالرجال في اللباس أو الكلام أو الهيئة :

من الفطرة أن يحافظ الرجل على رجولته التي خلقه الله عليها وأن تحافظ المرأة على أنوثتها التي خلقها الله عليها وهذا من الأسباب التي لا تستقيم حياة الناس إلا بها وتشبه الرجال بالنساء والنساء بالرجال هو مخالفة للفطرة وفتح لأبواب الفساد وإشاعة للانحلال في المجتمع وحكم هذا العمل شرعا هو التحريم وإذا ورد في نص شرعي لعن من يقوم بعمل فإن ذلك يدل على تحريمه وقد جاء عن ابن عباس رضي الله عنهما مرفوعا : " لعن رسول الله المتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال " رواه البخاري انظر الفتح 10/332 ، وعن ابن عباس رضي الله عنهما مرفوعا : " لعن رسول الله المخنثين من الرجال والمترجلات من النساء " رواه البخاري الفتح 10/333 . والتشبه قد يكون بالحركات والسكنات والمشية كالانخناث في الأجسام والتأنث في الكلام والمشي .

وكذلك لا يجوز تشبه كل من الجنسين بالآخر في اللباس ولا فيما هو من خصائصه فلا يجوز للرجل أن يلبس القلائد ولا الأساور ولا الخلاخل ولا الأقراط ونحوها كما هو منتشر عند أصناف الهبيين والخنافس ونحوهم وكذلك لا يجوز للمرأة أن تلبس ما اختص الرجل بلبسه من ثوب أو قميص ونحوه بل يجب أن تخالفه في الهيئة والتفصيل واللون ، والدليل على وجوب مخالفة كل من الجنسين للآخر في اللباس ما جاء عن أبي هريرة رضي الله عنه مرفوعا : " لعن الله الرجل يلبس لبسة المرأة ، والمرأة تلبس لبسة الرجل " رواه أبو داود 4/355 وهو في صحيح الجامع 5071 .

صبغ الشعر بالسواد :

والصحيح أنه محرم للوعيد المذكور في قوله عليه الصلاة والسلام " يكون قوم يخضبون في آخر الزمان بالسواد كحواصل الحمام لا يريحون رائحة الجنة " رواه أبو داود 4/419 وهو في صحيح الجامع 8153 . وهذا عمل منتشر بين كثير ممن ظهر فيهم الشيب فيغيرونه بالصبغ الأسود فيؤدي عملهم هذا إلي مفاسد منها الخداع والتدليس على خلق الله والتشبع بحال غير حاله الحقيقية ولا شك أن لهذا أثرا سيئا على السلوك الشخصي وقد يحصل به نوع من الاغترار وقد صح أنه صلى الله عليه وسلم كان يغير الشيب بالحناء ونحوها مما فيه اصفرار أو احمرار أو بما يميل إلى اللون البني ، ولما أتي بأبي قحافة يوم الفتح ورأسه ولحيته كالثغامة من شدة البياض قال عليه الصلاة والسلام " غيروا هذا بشيء واجتنبوا السواد " رواه مسلم 3/1663 . والصحيح أن المرأة كالرجل لا يجوز أن تصبغ بالسواد ما ليس بأسود من شعرها .

تصوير ما فيه روح في الثياب والجدران والورق ونحو ذلك :-

عن عبدالله بن مسعود رضي الله عنه مرفوعا : " إن أشد الناس عذابا عند الله يوم القيامة المصورون " رواه البخاري انظر الفتح 10/382 . وعن أبي هريرة رضي الله عنه مرفوعا : " قال الله تعالى : ( ومن أظلم ممن ذهب يخلق كخلقي فليخلقوا حبة و ليخلقوا ذرة ... ) " رواه البخاري انظر فتح الباري 10/385 . وعن ابن عباس رضي الله عنهما مرفوعا : " كل مصور في النار ، يجعل له بكل صورة صورها نفسا فتعذب في جهنم " قال ابن عباس : إن كنت لا بد فاعلا فاصنع الشجر وما لا روح فيه " رواه مسلم 3/1671 . فهذه الأحاديث دالة على تحريم صور ذوات الأرواح من الآدميين وسائر الحيوانات مما له ظل أو ليس له ظل سواء كانت مطبوعة أو مرسومة أو محفورة أو منقوشة أو منحوتة أو مصبوبة بقوالب ونحو ذلك والأحاديث في تحريم الصور تشمل ذلك كله .

والمسلم يستسلم لنصوص الشرع ولا يجادل فيقول أنا لا أعبدها ولا أسجد لها !! ولو نظر العاقل بعين البصيرة والتأمل في مفسدة واحدة فقط لشيوع التصوير في عصرنا لعرف شيئا من الحكمة في هذه الشريعة عندما جاءت بتحريم التصوير وهو ما حصل من الفساد العظيم من إثارة الغرائز وثوران الشهوات بل الوصول إلى الوقوع في الفواحش بسبب الصور .

وينبغي على المسلم أن لا يحتفظ في بيته بصور لذوات الأرواح حتى لا يكون ذلك سببا في امتناع الملائكة عن دخول بيته فإن النبي صلى الله عليه وسلم قال : " لا تدخل الملائكة بيتا فيه كلب ولا تصاوير " رواه البخاري انظر الفتح 10/380 . وتوجد في بعض البيوت تماثيل بعضها لمعبودات الكفار توضع على أنها تحف ومن الزينة فهذه حرمتها أشد من غيرها وكذلك الصور المعلقة أشد من غير المعلقة فكم أفضت إلى تعظيم وكم جددت من أحزان وكم أدت إلى تفاخر ولا يقال الصور للذكرى فإن الذكرى الحقيقية في القلب من عزيز أو قريب من المسلمين يدعى لهم بالمغفرة والرحمة فينبغي إخراج كل صورة أو طمسها اللهم إلا ما كان عسيرا وفيه مشقة بالغة كالصور التي عمت بها البلوى على المعلبات والصور في القواميس والمراجع والكتب التي يستفاد منها مع السعي لإزالتها ما أمكن والحذر مما في بعضها من الصور السيئة وكذلك يمكن الاحتفاظ بالصور التي تدعو الحاجة لها كما في إثباتات الشخصية ورخص بعض أهل العلم في الصور الممتهنة كالموطوءة بالأقدام ( فاتقوا الله ما استطعتم ) التغابن/16 .

الكذب في المنام :

يعمد بعض الناس إلى اختلاق رؤى ومنامات لم يروها لتحصيل فضيلة أو ذكر بين الخلق أو لحيازة منفعة مالية أو تخويفا لمن بينه وبينهم عداوة ونحو ذلك، وكثير من العامة لهم اعتقادات في المنامات وتعلق شديد بها فيخدعون بهذا الكذب وقد ورد الوعيد الشديد لمن فعل هذا الفعل ، قال صلى الله عليه وسلم " إن من أعظم الفرى أن يدعي الرجل إلى غير أبيه أو يري عينه ما لم تر ويقول على رسول الله صلى الله عليه وسلم ما لم يقل " رواه البخاري انظر الفتح 6/540 ، وقال صلى الله عليه وسلم " من تحلم بحلم لم يره كلف أن يعقد بين شعيرتين ولن يفعل ...الحديث " رواه البخاري انظر الفتح 12/427 ، والعقد بين شعيرتين أمر مستحيل فكان الجزاء من جنس العمل .

الجلوس على القبر والوطء عليه وقضاء الحاجة في المقابر :

عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم " لأن يجلس أحدكم على جمرة فتحرق ثيابه فتخلص إلى جلده خير له من أن يجلس على قبر " رواه مسلم 2/667 . أما الوطء على القبور فطائفة من الناس يفعلونه فتراهم عندما يدفنون ميتهم لا يبالون بالوطء ( وبأحذيتهم أحيانا ) على القبور المجاورة دون احترام لبقية الموتى وفي عظم هذا يقول رسول الله صلى الله عليه وسلم "لأن أمشي على جمرة أو سيف أو أخصف نعلي برجلي أحب إلي من أن أمشي على قبر مسلم ... " رواه ابن ماجة 1/499 وهو في صحيح الجامع 5038 . فكيف بمن يستولي على أرض مقبرة ويقيم عليها مشروعا تجاريا أو سكنيا . أما التغوط في المقابر وقضاء الحاجة فيها فيفعله بعض من لا خلاق له إذا حضره قضاء الحاجة تسور مقبرة أو دخل فيها فآذى الموتى بنتنه ونجاسته ، يقول النبي صلى الله عليه وسلم " وما أبالي أوسط القبر قضيت حاجتي أو وسط السوق "[ التخريج السابق ] . أي أن قبح قضاء الحاجة في المقبرة كقبح كشف العورة وقضاء الحاجة أمام الناس في السوق ، والذين يتعمدون إلقاء القاذورات والزبالة في المقابر ( خصوصا المهجورة والتي تهدمت أسوارها ) لهم نصيب من ذلك الوعيد . ومن الآداب المطلوبة عند زيارة المقابر خلع النعال عند إرادة المشي بين القبور .

عدم الاستتار من البول :

من محاسن هذه الشريعة أنها جاءت بكل ما يصلح شأن الإنسان ومن ذلك إزالة النجاسة ، وشرعت لأجل ذلك الاستنجاء والاستجمار وبينت الكيفية التي يحصل بها التنظيف والنقاء وبعض الناس يتساهل في إزالة النجاسة مما يتسبب في تلويث ثوبه أو بدنه وبالتالي عدم صحة صلاته وقد أخبر النبي صلى الله عليه وسلم أن ذلك من أسباب عذاب القبر فعن ابن عباس قال مر النبي صلى الله عليه وسلم بحائط [ بستان ] من حيطان المدينة فسمع صوت إنسانين يعذبان في قبورهما فقال النبي صلى الله عليه وسلم : " يعذبان ، وما يعذبان في كبير - ثم قال - بلى [ وفي رواية : وإنه لكبير ] كان أحدهما لا يستتر من بوله وكان الآخر يمشي بالنميمة ... " رواه البخاري انظر فتح الباري 1/317 . بل أخبر النبي صلى الله عليه وسلم أن : " أكثر عذاب القبر في البول " رواه الإمام أحمد 2/326 وهو في صحيح الجامع 1213 . وعدم الاستتار من البول يشمل من يقوم من حاجته بسرعة قبل أن ينقطع بوله أو يتعمد البول في هيئة أو مكان يرتد عليه بوله أو أن يترك الاستنجاء أو الاستجمار أو يهمل فيهما ، وقد بلغ من التشبه بالكفار في عصرنا أن صارت بعض المراحيض فيها أماكن لقضاء الحاجة مثبتة في الجدران ومكشوفة يأتي إليها الشخص فيبول أمام الداخل والخارج دون حياء ثم يرفع لباسه ويلبسه على النجاسة فيكون قد جمع بين أمرين محرمين قبيحين : الأول أنه لم يحفظ عورته من نظر الناس والثاني أنه لم يستنزه ولم يستبرئ من بوله .

التسمع إلى حديث قوم وهم له كارهون :

قال الله تعالى : ( ولا تجسسوا ... ) الحجرات/11

عن ابن عباس رضي الله عنهما مرفوعا : " من استمع إلى حديث قوم وهم له كارهون صب في أذنيه الآنك يوم القيامة ... " رواه الطبراني في الكبير 11/248-249 وهو في صحيح الجامع 6004 والآنك هو الرصاص المذاب .

فإذا كان ينقل حديثهم دون علمهم لإيقاع الضرر بهم فهو يضيف إلى إثم التجسس إثما آخر بدخوله في حديث النبي صلى الله عليه وسلم " لا يدخل الجنة قتات " رواه البخاري فتح 10/472 والقتات الذي يستمع إلى حديث القوم وهم لا يشعرون به

سوء الجوار

أوصانا الله سبحانه في كتابه بالجار فقال تعالى : ( واعبدوا الله ولا تشركوا به شيئا وبالوالدين إحسانا وبذي القربى واليتامى والمساكين والجار ذي القربى والجار الجنب والصاحب بالجنب وابن السبيل وما ملكت أيمانكم إن الله لا يحب من كان مختالا فخورا ) النساء/36 .

وإيذاء الجار من المحرمات لعظم حقه : عن أبي شريح رضي الله عنه مرفوعا : " والله لا يؤمن والله لا يؤمن والله لا يؤمن ، قيل ومن يا رسول الله ؟ قال : الذي لا يأمن جاره بوائقه " رواه البخاري انظر فتح الباري 10/443

وقد جعل النبي صلى الله عليه وسلم ثناء الجار على جاره أو ذمه له مقياسا للإحسان والإساءة فعن ابن مسعود رضي الله عنه قال : قال رجل للنبي صلى الله عليه وسلم : يا رسول الله كيف لي أن أعلم إذا أحسنت أو إذا أسأت فقال النبي صلى الله عليه وسلم " إذا سمعت جيرانك يقولون : قد أحسنت فقد أحسنت ، وإذا سمعتهم يقولون : قد أسأت فقد أسأت " رواه الإمام أحمد 1/402 وهو في صحيح الجامع 623 .

وإيذاء الجار له صور متعددة فمنها منعه أن يغرز خشبة في الجدار المشترك أو رفع البناء عليه وحجب الشمس أو الهواء دون إذنه أو فتح النوافذ على بيته والإطلال منها لكشف عوراته أو إيذاؤه بالأصوات المزعجة كالطرق والصياح وخصوصا في أوقات النوم والراحة أو ضرب أولاده وطرح القمامة عند عتبة بابه والذنب يعظم إذا ارتكب في حق الجار ويضاعف إثم صاحبه كما قال النبي صلى الله عليه وسلم : " لأن يزني الرجل بعشر نسوة أيسر عليه من أن يزني بامرأة جاره .. لأن يسرق الرجل من عشرة أبيات أيسر عليه من أن يسرق من بيت جاره " رواه البخاري في الأدب المفرد رقم 103 وهو في السلسلة الصحيحة 65 ، وبعض الخونة ينتهز غياب جاره في نوبته الليلية ويدخل بيته ليعيث فيه الفساد فالويل له من عذاب يوم أليم .

المضارة في الوصية : -

من قواعد الشريعة أنه لا ضرر ولا ضرار ومن الأمثلة على ذلك الإضرار بالورثة الشرعيين أو ببعضهم ومن يفعل ذلك فهو مهدد بقوله صلى الله عليه وسلم : " من ضار أضر الله به ومن شاق شق الله عليه " رواه الإمام أحمد 3/453 انظر صحيح الجامع 6348 . ومن صور المضارة في الوصية حرمان أحد الورثة من حقه الشرعي أو أن يوصي لوارث بخلاف ما جعلته له الشريعة أو أن يوصي بأكثر من الثلث .

وفي الأماكن التي لايخضع فيها الناس لسلطان القضاء الشرعي يتعذر على صاحب الحق أن يأخذ حقه الذي أعطاه الله له بسبب المحاكم الوضعية التي تحكم بخلاف الشريعة وتأمر بإنفاذ الوصية الجائرة المسجلة عند المحامي فويل لهم مما كتبت أيديهم وويل لهم مما يكسبون .

اللعب بالنرد :-

تحتوي كثير من الألعاب المنتشرة والمستعملة بين الناس على أمور من المحرمات ومن ذلك النرد ( المعروف بالزهر ) الذي يتم به الانتقال والتحريك في عدد كثير من الألعاب كالطاولة وغيرها وقد حذر النبي صلى الله عليه وسلم من هذا النرد الذي يفتح أبواب المقامرة والميسر فقال : " من لعب بالنردشير فكأنما صبغ يده في لحم خنزير ودمه " رواه مسلم 4/1770 . وعن أبي موسى رضي الله عنه مرفوعا : " من لعب بالنرد فقد عصى الله ورسوله " رواه الإمام أحمد 4/394 وهو في صحيح الجامع 6505 .

لعن المؤمن ولعن من لا يستحق اللعن :-

لا يملك كثير من الناس ألسنتهم إذا ما غضبوا فيسارعون باللعن فيلعنون البشر والدواب والجمادات والأيام والساعات بل وربما لعنوا أنفسهم وأولادهم ولعن الزوج زوجته والعكس وهذا أمر جد خطير فعن أبي زيد ثابت بن الضحاك الأنصاري رضي الله عنه مرفوعا : " .... ، ومن لعن مؤمنا فهو كقتله " رواه البخاري انظر فتح الباري 10/465 ولأن اللعن يكثر من النساء فقد بين عليه الصلاة والسلام أنه من أسباب دخولهن النار وكذلك فإن اللعانين لا يكونون شفعاء يوم القيامة وأخطر منه أن اللعنة ترجع على صاحبها إن تلفظ بها ظلما فيكون قد دعا على نفسه بالطرد والإبعاد من رحمة الله .

النياحة :-

من المنكرات العظيمة ما تقوم به بعض النساء من رفع الصوت بالصياح وندب الميت ولطم الوجه وكذلك شق الثوب وحلق الشعر أو شده وتقطيعه وكل ذلك يدل على عدم الرضا بالقضاء وعدم الصبر على المصيبة وقد لعن النبي صلى الله عليه وسلم من فعل ذلك فعن أبي أمامة رضي الله عنه أن رسول الله صلى الله عليه وسلم لعن الخامشة وجهها والشاقة جيبها والداعية بالويل والثبور " رواه ابن ماجة 1/505 وهو في صحيح الجامع 5068 . وعن عبد الله بن مسعود رضي الله عنه مرفوعا : " ليس منا من لطم الخدود وشق الجيوب ودعا بدعوى الجاهلية " رواه البخاري انظر الفتح 3/163 . وقال النبي صلى الله عليه وسلم : " النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب " رواه مسلم رقم 934

ضرب الوجه والوسم في الوجه :-

عن جابر قال نهى رسول الله صلى الله عليه وسلم عن الضرب في الوجه وعن الوسم في الوجه . رواه مسلم 3/1673

أما ضرب الوجه فإن عددا من الآباء والمدرسين يعمدون إليه في معاقبة الأولاد حينما يضربون الوجه بالكف ونحوه وكذا يفعله بعض الناس مع خدمهم وهذا مع ما فيه من إهانة الوجه الذي كرم الله به الإنسان فإنه قد يؤدي أيضا إلى فقد بعض الحواس المهمة المجتمعة في الوجه فيحصل الندم وقد يطلب القصاص .

أما وسم الدواب في الوجه وهو وضع علامة مميزة يعرف بها صاحب كل دابة دابته أو ترد عليه إذا ضلت فهو حرام وفيه تشويه وتعذيب ولو احتج بعض الناس بأنه عرف قبيلتهم وعلامتها المميزة فيمكن أن يجعل الوسم في مكان آخر غير الوجه .

هجر المسلم فوق ثلاثة أيام دون سبب شرعي :-

من خطوات الشيطان إحداث القطيعة بين المسلمين وكثيرون أولئك الذين يتبعون خطوات الشيطان فيهجرون إخوانهم المسلمين لأسباب غير شرعية إما لخلاف مادي أو موقف سخيف وتستمر القطيعة دهرا وقد يحلف أن لا يكلمه وينذر أن لا يدخل بيته وإذا رآه في طريق أعرض عنه وإذا لقيه في مجلس صافح من قبله ومن بعده وتخطاه وهذا من أسباب الوهن في المجتمع الإسلامي ولذلك كان الحكم الشرعي حاسما والوعيد شديدا فعن أبي هريرة رضي الله عنه مرفوعا : " لا يحل لمسلم أن يهجر أخاه فوق ثلاث فمن هجر فوق ثلاث فمات دخل النار " رواه أبو داود 5/215 وهو في صحيح الجامع 7635 .

وعن أبي خراش الأسلمي رضي الله عنه مرفوعا : " من هجر أخاه سنة فهو بسفك دمه " رواه البخاري في الأدب المفرد حديث رقم 406 وهو في صحيح الجامع 6557 .

ويكفي من سيئات القطيعة بين المسلمين الحرمان من مغفرة الله عز وجل فعن أبي هريرة مرفوعا : " تعرض أعمال الناس في كل جمعة مرتين ، يوم الإثنين ويوم الخميس فيغفر لكل عبد مؤمن إلا عبدا بينه وبين أخيه شحناء فيقال : اتركوا أو أركوا ( يعني أخروا ) هذين حتى يفيئا " رواه مسلم 4/1988 .

ومن تاب إلى الله من المتخاصمين فعليه أن يعود إلى صاحبه ويلقاه بالسلام فإن فعل وأبى صاحبه فقد برئت ذمة العائد وبقيت التبعة على من أبى ، عن أبي أيوب مرفوعا : " لا يحل لرجل أن يهجر أخاه فوق ثلاث ليال يلتقيان فيعرض هذا ويعرض هذا وخيرهما الذي يبدأ بالسلام " رواه البخاري فتح الباري 10/492 .

أما إن وجد سبب شرعي للهجر كترك صلاة أو إصرار على فاحشة فإن كان الهجر يفيد المخطئ ويعيده إلى صوابه أو يشعره بخطئه صار الهجر واجبا ، وأما إن كان لا يزيد المذنب إلا إعراضا ولا ينتج إلا عتوا ونفورا وعنادا وازديادا في الإثم فعند ذلك لا يسوغ الهجر لأنه لا تتحقق به المصلحة الشرعية بل تزيد المفسدة فيكون من الصواب الاستمرار في الإحسان والنصح والتذكير .

وختاما هذا ما تيسر جمعه من المحرمات المنتشرة [ والموضوع طويل وقد رأيت إتماما للفائدة أن أفرد فصلا خاصا بجملة من المنهيات الواردة في الكتاب والسنة مجموع بعضها إلى بعض ستكون في رسالة مستقلة إن شاء الله ] نسأل الله سبحانه وتعالى بأسمائه الحسنى أن يقسم لنا من خشيته ما يحول بيننا وبين معاصيه ومن طاعته ما يبلغنا به جنته وأن يغفر لنا ذنوبنا وإسرافنا في أمرنا وأن يغنينا بحلاله عن حرامه وبفضله عمن سواه وأن يتقبل توبتنا ويغسل حوبتنا إنه سميع مجيب وصلى وسلم على النبي الأمي محمد وآله وصحبه أجمعين والحمد لله رب العالمين


سبعون مسألة في الصيام

المقدمة

الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا ، من يهده الله فلا مضلّ له ، ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله وحده لاشريك له وأشهد أن محمدا عبده ورسوله أما بعد :

فإن الله قد امتن على عباده بمواسم الخيرات ، فيها تضاعف الحسنات ، وتُمحى السيئات ، وتُرفع الدرجات ، تتوجه فيها نفوس المؤمنين إلى مولاها ، فقد أفلح من زكاها وقد خاب من دساها . وإنما خلق الله الخلق لعبادته فقال : ( وما خلقت الجن والإنس إلا ليعبدون ) ، ومن أعظم العبادات الصيام الذي فرضه الله على العباد، فقال : ( كتب عليكم الصيام كما كُتب على الذين من قبلكم لعلكم تتقون ) ، ورغبهم فيه فقال : ( وأن تصوموا خير لكم إن كنتم تعلمون ) ، وأرشدهم إلى شكره على فرضه بقوله : ( ولتكبروا الله على ما هداكم ولعلكم تشكرون ) ، وحببّه إليهم وخفّفه عليهم لئلا تستثقل النفوس ترك العادات وهجر المألوفات ، فقال عزّ وجلّ: ( أياما معدودات ) ، ورحمهم ونأى بهم عن الحرج والضرر ، فقال سبحانه : ( فمن كان منكم مريضا أو على سفر فعدة من أيام أخر ) ، فلا عجب أن تُقبل قلوب المؤمنين في هذا الشهر على ربهم الرحيم يخافونه من فوقهم ويرجون ثوابه والفوز العظيم .

ولما كان قدر هذه العبادة عظيما كان لابدّ من تعلّم الأحكام المتعلقة بشهر الصيام ليعرف المسلم ما هو واجب فيفعله ، وما هو حرام فيجتنبه ، وما هو مباح فلا يضيّق على نفسه بالامتناع عنه .

وهذه الرسالة تتضمن خلاصات في أحكام الصيام وآدابه وسننه كتبتها باختصار عسى الله أن ينفعني بها وإخواني المسلمين والحمد لله رب العالمين

تعريف الصيام

1- الصوم لغة : الإمساك ، وشرعا الإمساك عن المفطّرات من طلوع الفجر الثاني إلى غروب الشمس بالنية .

حكم الصيام

2- أجمعت الأمة على أن صوم شهر رمضان فرض ، والدليل من الكتاب قول الله تعالى : ( يا أيها الذين آمنوا كُتِب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون ) ، ومن السنة قول الرسول صلى الله عليه وسلم : بُني الإسلام على خمس : وذكر منها صوم رمضان رواه البخاري فتح 1/49 ومن أفطر شيئا من رمضان بغير عذر فقد أتى كبيرة عظيمة ، قال النبي صلى الله عليه وسلم في الرؤيا التي رآها : " حتى إذا كنت في سواء الجبل إذا بأصوات شديدة ، قلت : ما هذه الأصوات ؟ قالوا : هذا عواء أهل النار ، ثم انطلق بي ، فإذا أنا بقوم معلقين بعراقيبهم ، مشققة أشداقهم ، تسيل أشداقهم دما ، قال : قلت : من هؤلاء ؟ قال : الذين يُفطرون قبل تحلّة صومهم " أي قبل وقت الإفطار صحيح الترغيب 1/420. قال الحافظ الذهبي رحمه الله تعالى : وعند المؤمنين مقرر أن من ترك صوم رمضان من غير عذر أنه شرّ من الزاني ومدمن الخمر ، بل يشكّون في إسلامه ، ويظنّون به الزندقة والانحلال . وقال شيخ الإسلام رحمه الله : إذا أفطر في رمضان مستحلا لذلك وهو عالم بتحريمه استحلالا له وجب قتله ، وإن كان فاسقا عوقب عن فطره في رمضان . مجموع الفتاوى 25/265

فضل الصيام

3- فضل الصيام عظيم ومما ورد في ذلك من الأحاديث الصحيحة : أن الصيام قد اختصه الله لنفسه وأنه يجزي به فيضاعف أجر صاحبه بلا حساب لحديث : " إلا الصيام فإنه لي وأنا أجزي به " البخاري فتح رقم 1904 صحيح الترغيب 1/407 ، وأن الصوم لا عِدل له النسائي 4/165 وهو في صحيح الترغيب 1/413 ، وأن دعوة الصائم لا تُردّ رواه البيهقي 3/345 وهو في السلسلة الصحيحة 1797 ، وأن للصائم فرحتين إذا أفطر فرح بفطره وإذا لقي ربّه فرح بصومه رواه مسلم 2/807 ، وأن الصيام يشفع " للعبد يوم القيامة يقول : أي ربّ منعته الطعام والشهوات بالنهار فشفعني فيه " رواه أحمد 2/174 وحسّن الهيثمي إسناده : المجمع 3/181 وهو في صحيح الترغيب 1/411 ، وأن " خلوف فم الصائم أطيب عند الله من ريح المسك " مسلم 2/807 ، وأن " الصوم جُنّة وحصن حصين من النار " رواه أحمد 2/402 وهو في صحيح الترغيب 1/411 وصحيح الجامع 3880 ، وأنّ " من صام يوما في سبيل الله باعد الله بذلك اليوم وجهه عن النار سبعين خريفا " رواه مسلم 2/808 ، وأنّ " من صام يوما ابتغاء وجه الله خُتم له به دخل الجنّة " رواه أحمد 5/391 وهو في صحيح الترغيب 1/412 . وأنّ في الجنة بابا " يُقال له الريان يدخل منه الصائمون لا يدخل منه أحد غيرهم فإذا دخلوا أُغلق فلم يدخل منه أحد " البخاري فتح رقم 1797 .

وأما رمضان فإنه ركن الإسلام وقد أُنزل فيه القرآن ، وفيه ليلة خير من ألف شهر ، و " إِذَا دَخَلَ رَمَضَانُ فُتِّحَتْ أَبْوَابُ الْجَنَّةِ وَغُلِّقَتْ أَبْوَابُ جَهَنَّمَ وَسُلْسِلَتِ الشَّيَاطِينُ " رواه البخاري الفتح رقم 3277 ، وصيامه يعدل صيام عشرة أشهر أنظر مسند أحمد 5/280 وصحيح الترغيب 1/421 ، و " من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه " رواه البخاري فتح رقم 37 ، و "لله عزّ وجلّ عند كلّ فطر عتقاء " رواه أحمد 5/256 وهو في صحيح الترغيب 1/419 .

من فوائد الصيام

4- في الصيام حكم وفوائد كثيرة مدارها على التقوى التي ذكرها الله عز وجل في قوله : " لعلكم تتقون " ، وبيان ذلك : أن النفس إذا امتنعت عن الحلال طمعا في مرضاة الله تعالى وخوفا من عقابه فأولى أن تنقاد للامتناع عن الحرام .

وأن الإنسان إذا جاع بطنه اندفع جوع كثير من حواسه ، فإذا شبع بطنه جاع لسانه وعينه ويده وفرجه ، فالصيام يؤدي إلى قهر الشيطان وكسر الشهوة وحفظ الجوارح .

وأن الصائم إذا ذاق ألم الجوع أحس بحال الفقراء فرحمهم وأعطاهم ما يسدّ جوعتهم ، إذ ليس الخبر كالمعاينة ، ولا يعلم الراكب مشقة الراجل إلا إذا ترجّل .

وأن الصيام يربي الإرادة على اجتناب الهوى والبعد عن المعاصي ، إذ فيه قهر للطبع وفطم للنفس عن مألوفاتها . وفيه كذلك اعتياد النظام ودقة المواعيد مما يعالج فوضى الكثيرين لو عقلوا .

وفي الصيام إعلان لمبدأ وحدة المسلمين ، فتصوم الأمة وتُفطر في شهر واحد .

وفيه فرصة عظيمة للدعاة إلى الله سبحانه فهذه أفئدة الناس تهوي إلى المساجد ومنهم من يدخله لأول مرة ومنهم من لم يدخله منذ زمن بعيد وهم في حال رقّة نادرة ، فلا بدّ من انتهاز الفرصة بالمواعظ المرقِّقة والدروس المناسبة والكلمات النافعة مع التعاون على البرّ والتقوى . وعلى الداعية أن لا ينشغل بالآخرين كليّا وينسى نفسه فيكون كالفتيلة تضيء للناس وتُحرق نفسها .

5- آداب الصيام وسننه

ومنها ما هو واجب ومنها ما هو مستحب ، فمن ذلك :

الحرص على السحور وتأخيره ، قال النبي صلى الله عليه وسلم : " تسحروا فإن في السحور بركة " رواه البخاري فتح 4/139 ، فهو الغداء المبارك ، وفيه مخالفة لأهل الكتاب ، و " نِعمَ سحور المؤمن التمر " رواه أبو داود رقم 2345 وهو في صحيح الترغيب 1/448

تعجيل الفطر لقوله صلى الله عليه وسلم : " لا يزال الناس بخير ما عجّلوا الفطر رواه البخاري فتح 4/198 ، وأن يفطر على ما ورد في حديث أنس رضي الله عنه قال : " كان النبي صلى الله عليه وسلم يُفطر قبل أن يصلي على رطبات ، فإن لم تكن رطبات فتميرات ، فإن لم تكن تميرات حسا حسوات من ماء ." رواه الترمذي 3/79 وغيره وقال حديث حسن غريب وصححه في الإرواء برقم 922 ، ويقول بعد إفطاره ما جاء في حديث ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم كان إذا أفطر قال : ذهب الظمأ ، وابتلت العروق ، وثبت الأجر إن شاء الله " رواه أبو داود 2/765 وحسن الدارقطني إسناده 2/185 البعد عن الرفث لقوله صلى الله عليه وسلم " .. إذا كان يوم صوم أحدكم فلا يرفُث .. " رواه البخاري الفتح رقم 1904 والرفث هو الوقوع في المعاصي ، وقال النبي صلى الله عليه وسلم : " من لم يدع قول الزور والعمل به ، فليس لله حاجة في أن يدع طعامه وشرابه . " البخاري الفتح رقم 1903 ، وينبغي أن يجتنب الصائم جميع المحرمات كالغيبة والفحش والكذب ، فربما ذهبت بأجر صيامه كله ، وقد قال النبي صلى الله عليه وسلم : " رُبّ صائم ليس له من صيامه إلا الجوع . " رواه ابن ماجه 1/539 وهو في صحيح الترغيب 1/453

ومما أذهب الحسنات وجلب السيئات الانشغال بالفوازير والمسلسلات ، والأفلام والمباريات ، والجلسات الفارغات ، والتسكع في الطرقات ، مع الأشرار ومضيعي الأوقات ، وكثرة اللهو بالسيارات ، وازدحام الأرصفة والطرقات ، حتى صار شهر التهجد والذكر والعبادة ـ عند كثير من الناس ـ شهر نوم بالنهار لئلا يحصل الإحساس بالجوع ، ويضيع من جرّاء ذلك ما يضيع من الصلوات ، ويفوت ما يفوت من الجماعات ، ثم لهو بالليل وانغماس في الشهوات ، وبعضهم يستقبل الشهر بالضجر لما سيفوته من الملذات ، وبعضهم يسافر في رمضان إلى بلاد الكفار للتمتع بالإجازات !! وحتى المساجد لم تخل من المنكرات من خروج النساء متبرجات متعطرات ، وحتى بيت الله الحرام لم يسلم من كثير من هذه الآفات ، وبعضهم يجعل الشهر موسما للتسول وهو غير محتاج ، وبعضهم يلهو فيه بما يضرّ كالألعاب النارية والمفرقعات ، وبعضهم ينشغل بالصفق في الأسواق والتطواف على المحلات ، وبعضهن بالخياطة وتتبع الموضات ، وتنزل البضائع الجديدة والأزياء الحديثة في العشر الأواخر الفاضلات لتشغل الناس عن تحصيل الأجور والحسنات .

* أن لا يصخب ، لقوله صلى الله عليه وسلم : " وإن امرؤ قاتله أو شاتمه فليقل إني صائم ، إني صائم " رواه البخاري وغيره الفتح رقم 1894 ، فواحدة تذكيرا لنفسه ، والأخرى تذكيرا لخصمه . والناظر في أخلاق عدد من الصائمين يجد خلاف هذا الخُلق الكريم فيجب ضبط النفس ، وكذلك استعمال السكينة وهذا ما ترى عكسه في سرعات السائقين الجنونية عند أذان المغرب .

* عدم الإكثار من الطعام ، لحديث " ما ملأ ابن آدم وعاء شرا من بطنٍ .. " رواه الترمذي رقم 2380 وقال هذا حديث حسن صحيح ، والعاقل إنما يريد أن يأكل ليحيا لا أن يحيا ليأكل ، وإن خير المطاعم ما استخدمت وشرها ما خُدمت . وقد انغمس الناس في صنع أنواع الطعام ، وتفننوا في الأطباق حتى ذهب ذلك بوقت ربات البيوت والخادمات ، وأشغلهن عن العبادة ، وصار ما ينفق من الأموال في ثمن الأطعمة أضعاف ما يُنفق في العادة ، وأصبح الشهر شهر التخمة والسمنة وأمراض المعدة . يأكلون أكل المنهومين ، ويشربون شرب الهيم ، فإذا قاموا إلى صلاة التراويح قاموا كسالى ، وبعضهم يخرج بعد أول ركعتين .

* الجود بالعلم والمال والجاه والبدن والخُلُق ، وفي الصحيحين عن ابن عباس رضي الله عنهما قال : " كان رسول الله صلى الله عليه وسلم أجود الناس { بالخير } ، وكان أجود ما يكون في رمضان حين يلقاه جبريل وكان يلقاه في كل ليلة من رمضان فيدارسه القرآن ، فلرسول الله صلى الله عليه وسلم أجود بالخير من الريح المرسلة " . رواه البخاري الفتح رقم 6 فكيف بأناس استبدلوا الجود بالبخل والنشاط في الطاعات بالكسل والخمول فلا يتقنون الأعمال ولا يحسنون المعاملة متذرعين بالصيام .

والجمع بين الصيام والإطعام من أسباب دخول الجنة كما قال صلى الله عليه وسلم : " إن في الجنة غرفا يُرى ظاهرها من باطنها ، وباطنها من ظاهرها ، أعدها الله تعالى لمن أطعم الطعام ، وألان الكلام ، وتابع الصيام ، وصلى بالليل والناس نيام " رواه أحمد 5/343 وابن خزيمة رقم 2137 وقال الألباني في تعليقه : إسناده حسن لغيره ، وقال النبي صلى الله عليه وسلم : " من فطّر صائما كان له مثل أجره ، غير أنه لا ينقص من أجر الصائم شيء . " رواه الترمذي 3/171 وهو في صحيح الترغيب 1/451 قال شيخ الإسلام رحمه الله : والمراد بتفطيره أن يُشبعه . الاختيارات الفقهية ص : 109

وقد آثر عدد من السلف ـ رحمهم الله ـ الفقراءَ على أنفسهم بطعام إفطارهم ، منهم : عبد الله بن عمر ، ومالك بن دينار ، وأحمد بن حنبل وغيرهم . وكان عبد الله بن عمر لا يفطر إلا مع اليتامى والمساكين .

ومما ينبغي فعله في الشهر العظيم

* تهيئة الأجواء والنفوس للعبادة ، والإسراع إلى التوبة والإنابة ، والفرح بدخول الشهر ، وإتقان الصيام ، والخشوع في التراويح ، وعدم الفتور في العشر الأواسط ، وتحري ليلة القدر ، ومواصلة ختمة بعد ختمة مع التباكي والتدبر ، وعمرة في رمضان تعدل حجة ، والصدقة في الزمان الفاضل مضاعفة ، والاعتكاف في رمضان مؤكد .

* لا بأس بالتهنئة بدخول الشهر ، وقد كان النبي صلى الله عليه وسلم يبشّر أصحابه بقدوم شهر رمضان ويحثّهم على الاعتناء به فعن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم : " أتاكم رمضان شهر مبارك ، فرض الله عز وجلّ عليكم صيامه ، تُفتح فيه أبواب السماء ، وتُغلّق فيه أبواب الجحيم ، وتغلّ فيه مردة الشياطين ، فيه ليلة هي خير من ألف شهر ، من حُرم خيرها فقد حُرم " رواه النسائي 4/129 وهو في صحيح الترغيب 1/490

من أحكام الصيام

6- من الصيام ما يجب التتابع فيه كصوم رمضان والصوم في كفارة القتل الخطأ وصوم كفارة الظهار وصوم كفارة الجماع في نهار رمضان وكذلك من نذر صوما متتابعا لزمه .

ومن الصيام ما لايلزم فيه التتابع كقضاء رمضان وصيام عشرة أيام لمن لم يجد الهدي والصوم في كفارة اليمين ) عند الجمهور ( وصوم الفدية في محظورات الإحرام ) على الراجح ) وكذلك صوم النذر المطلق لمن لم ينو التتابع .

7- صيام التطوع يجبر نقص صيام الفريضة ، ومن أمثلته عاشوراء وعرفة وأيام البيض والاثنين والخميس وست من شوال والإكثار من الصيام في محرم وشعبان .

8- جاء النهي عن إفراد الجمعة بالصوم البخاري فتح الباري برقم 1985 وعن صيام السبت في غير الفريضة رواه الترمذي 3/111 وحسنه والمقصود إفراده دون سبب ، وعن صوم الدهر ، وعن الوصال في الصوم ، وهو أن يواصل يومين أو أكثر دون إفطار بينهما .

ويحرم صيام يومي العيد وأيام التشريق وهي الحادي عشر والثاني عشر والثالث عشر من ذي الحجة لأنها أيام أكل وشرب وذكر لله ، ويجوز لمن لم يجد الهدي أن يصومها بمنى .

ثبوت دخول الشهر

9- يثبت دخول شهر رمضان برؤية هلاله أو بإتمام شعبان ثلاثين يوما ، ويجب على من رأى الهلال أو بلغه الخبر من ثقة أن يصوم .

وأما العمل بالحسابات في دخول الشهر فبدعة ، لأن حديث النبي صلى الله عليه وسلم نصّ في المسألة : " صوموا لرؤيته وأفطروا لرؤيته " ، فإذا أخبر المسلم البالغ العاقل الموثوق بخبره لأمانته وبصره أنه رأى الهلال بعينه عُمل بخبره .

على من يجب الصوم

10- ويجب الصيام على كل مسلم بالغ عاقل مقيم قادر سالم من الموانع كالحيض والنفاس .

و يحصل البلوغ بواحد من أمور ثلاثة : ـ إنزال المني باحتلام أو غيره ، ـ نبات شعر العانة الخشن حول القُبُل ، ـ إتمام خمس عشرة سنة . وتزيد الأنثى أمرا رابعا وهو الحيض فيجب عليها الصيام ولو حاضت قبل سنّ العاشرة .

11- يؤمر الصبي بالصيام لسبع إن أطاقه "وذكر بعض أهل العلم أنه " يُضرب على تركه لعشر كالصلاة انظر المغني 3/90 . وأجر الصيام للصبي، ولوالديه أجر التربية والدلالة على الخير ، عن الرُبيِّع بنت معوِّذ رضي الله عنها قالت في صيام عاشوراء لما فُرض : كنا نصوِّم صبياننا ونجعل لهم اللعبة من العهن فإذا بكى أحدهم على الطعام أعطيناه ذاك حتى يكون عند الإفطار . البخاري فتح رقم 1960 وبعض الناس يتساهل في أمر أبنائه وبناته بالصيام ، بل ربما صام الولد متحمّسا وهو يُطيق فأمره أبوه أو أمه بالإفطار شفقة عليه بزعمهما ، وما علموا أنّ الشفقة الحقيقية بتعاهده بالصيام ، قال الله تعالى ( يا أيها الذين آمنوا قوا أنفسكم وأهليكم نارا وقودها الناس والحجارة عليها ملائكة غلاظ شِداد لا يعصون الله ما أمرهم ويفعلون ما يُؤمرون ) . وينبغي الاعتناء بصيام البنت في أول بلوغها ، فربما تصوم إذا جاءها الدم خجلا ثم لا تقضي .

12- إذا أسلم الكافر أو بلغ الصبي أو أفاق المجنون أثناء النهار لزمهم الإمساك بقية اليوم لأنهم صاروا من أهل الوجوب ، ولا يلزمهم قضاء ما فات من الشهر ، لأنهم لم يكونوا من أهل الوجوب في ذلك الوقت .

13- المجنون مرفوع عنه القلم ، فإن كان يجنّ أحيانا ويُفيق أحيانا لزمه الصيام في حال إفاقته دون حال جنونه . وإن جنّ في أثناء النهار لم يبطل صومه كما لو أغمي عليه بمرض أو غيره لأنه نوى الصيام وهو عاقل . مجالس شهر رمضان ابن عثيمين ص : 28 ومثله في الحكم المصروع .

14- من مات أثناء الشهر فليس عليه ولا على أوليائه شيء فيما تبقى من الشهر .

15- من جهل فرض الصوم في رمضان أو جهل تحريم الطعام أو الوطء فجمهور العلماء على عذره إن كان يُعذر مثله ، كحديث العهد بالإسلام والمسلم في دار الحرب ومن نشأ بين الكفار . أما من كان بين المسلمين ويمكنه السؤال والتعلم فليس بمعذور .

المسافر

16- يُشترط للفطر في السفر : أن يكون سفرا مسافة أو عرفا ( على الخلاف المعروف بين أهل العلم ) ، وأن يُجاوز البلد وما اتصل به من بناء وقد منع الجمهور من الإفطار قبل مغادرة البلد وقالوا إن السفر لم يتحقق بعد بل هو مقيم وشاهد وقد قال تعالى ( فمن شهد منكم الشهر فليصمه ) ولا يوصف بكونه مسافرا حتى يخرج من البلد . أما إذا كان في البلد فله أحكام الحاضرين ولذلك لا يقصر الصلاة . ، وأن لا يكون سفره سفر معصية ( عند الجمهور) ، وأن لا يكون قصد بسفره التحيّل على الفطر .

17- يجوز الفطر للمسافر باتفاق الأمة سواء كان قادرا على الصيام أم عاجزا وسواء شقّ عليه الصوم أم لم يشقّ ، بحيث لو كان مسافرا في الظلّ والماء ومعه من يخدمه جاز له الفطر والقصر مجموع الفتاوى 25/210

18- من عزم على السفر في رمضان فإنه لا ينوي الفطر حتى يسافر لأنه قد يعرض له ما يمنعه من سفره تفسير القرطبي 2/278

ولا يُفطر المسافر إلا بعد خروجه ومفارقة بيوت قريته العامرة ) المأهولة ( ، فإذا انفصل عن بنيان البلد أفطر ، وكذا إذا أقلعت به الطائرة وفارقت البنيان ، وإذا كان المطار خارج بلدته أفطر فيه ، أما إذا كان المطار في البلد أو ملاصقا لها فإنه لا يُفطر فيه لأنه لا يزال في البلد .

19- إذا غربت الشمس فأفطر على الأرض ثم أقلعت به الطائرة فرأى الشمس لم يلزمه الإمساك لأنه أتمّ صيام يومه كاملا فلا سبيل إلى إعادته للعبادة بعد فراغه منها . وإذا أقلعت به الطائرة قبل غروب الشمس وأراد إتمام صيام ذلك اليوم في السفر فلا يُفطر إلا إذا غربت الشمس في المكان الذي هو فيه من الجوّ ، ولا يجوز للطيار أن يهبط إلى مستوى لا تُرى فيه الشمس لأجل الإفطار لأنه تحايل لكن إن نزل لمصلحة الطيران فاختفى قرص الشمس أفطر . من فتاوى الشيخ ابن باز مشافهة

20- من وصل إلى بلد ونوى الإقامة فيها أكثر من أربعة أيام وجب عليه الصيام عند جمهور أهل العلم فالذي يسافر للدراسة في الخارج أشهرا أو سنوات فالجمهور ومنهم الأئمة الأربعة أنه في حكم المقيم يلزمه الصوم والإتمام .

وإذا مرّ المسافر ببلد غير بلده فليس عليه أن يمسك إلا إذا كانت إقامته فيها أكثر من أربعة أيام فإنه يصوم لأنه في حكم المقيمين أنظر فتاوى الدعوة ابن باز 977

21- من ابتدأ الصيام وهو مقيم ثم سافر أثناء النهار جاز له الفطر لأن الله جعل مطلق السفر سببا للرخصة بقوله تعالى : ( ومن كان مريضا أو على سفر فعدة من أيام أُخر ) .

22- ويجوز أن يُفطر مَن عادته السفر إذا كان له بلد يأوي إليه كالبريد الذي يُسافر في مصالح المسلمين ( وأصحاب سيارات الأجرة والطيارين والموظفين ولو كان سفرهم يوميا وعليهم القضاء ) وكذلك الملاّح الذي له مكان في البرّ يسكنه فأما من كان معه في السفينة امرأته وجميع مصالحه ولا يزال مسافرا فهذا لا يقصر ولا يفطر . والبدو الرحّل إذا كانوا في حال ظعنهم من المشتى إلى المصيف ومن المصيف إلى المشتى جاز لهم الفطر والقصر وأما إذا نزلوا بمشتاهم ومصيفهم لم يُفطروا ولم يقصروا وإن كانوا يتتبعون المراعي أنظر مجموع فتاوى ابن تيمية 25/213

23- إذا قدم المسافر في أثناء النهار ففي وجوب الإمساك عليه نزاع مشهور بين العلماء مجموع الفتاوى 25/212 والأحوط له أن يمسك مراعاة لحرمة الشهر ، لكن عليه القضاء أمسك أو لم يمسك .

24- إذا ابتدأ الصيام في بلد ثم سافر إلى بلد صاموا قبلهم أو بعدهم فإن حكمه حكم من سافر إليهم فلا يفطر إلا بإفطارهم ولو زاد عن ثلاثين يوما لقوله صلى الله عليه وسلم " الصوم يوم تصومون والإفطار يوم تُفطرون " ، وإن نقص صومه عن تسعة وعشرين يوما فعليه إكماله بعد العيد إلى تسعة وعشرين يوما لأن الشهر الهجري لا ينقص عن تسعة وعشرين يوما . من فتاوى الشيخ عبدالعزيز بن باز : فتاوى الصيام :دار الوطن ص: 15-16

المريض

25- كل مرض خرج به الإنسان عن حدّ الصحة يجوز أن يُفطر به ، والأصل في ذلك قول الله تعالى ( ومن كان مريضا أو على سفر فعدة من أيام أخر ) . أما الشيء الخفيف كالسعال والصداع فلا يجوز الفطر بسببه .

وإذا ثبت بالطب أو علم الشخص من عادته وتجربته أو غلب على ظنّه أن الصيام يجلب له المرض أو يزيده أو يؤخر البرء يجوز له أن يُفطر بل يُكره له الصيام . وإذا كان المرض مطبقا فلا يجب على المريض أن ينوي الصوم بالليل ولو كان يُحتمل أن يُصبح صحيحا لأن العبرة بالحال الحاضرة .

26- إن كان الصوم يسبب له الإغماء أفطر وقضى الفتاوى 25/217 ، وإذا أغمي عليه أثناء النهار ثم أفاق قبل الغروب أو بعده فصيامه صحيح ما دام أصبح صائما ، وإذا طرأ عليه الإغماء من الفجر إلى المغرب فالجمهور على عدم صحة صومه . أما قضاء المغمى عليه فهو واجب عند جمهور العلماء مهما طالت مدة الإغماء المغني مع الشرح الكبير 1/412، 3/32 ، والموسوعة الفقهية الكويتية 5/268 ، وأفتى بعض أهل العلم بأن من أغمي عليه أو وضعوا له منوّما أو مخدرا لمصلحته فغاب عن الوعي فإن كان ثلاثة أيام فأقلّ يقضي قياسا على النائم وإن كان أكثر لا يقضي قياسا على المجنون من فتاوى الشيخ عبد العزيز بن باز مشافهة

27- ومن أرهقه جوع مفرط أو عطش شديد فخاف على نفسه الهلاك أو ذهاب بعض الحواسّ بغلبة الظن لا الوهم أفطر وقضى لأن حفظ النفس واجب ، ولا يجوز الفطر لمجرد الشدة المحتملة أو التعب أو خوف المرض متوهما ، وأصحاب المهن الشاقة لا يجوز لهم الفطر وعليهم نية الصيام بالليل ، فإن كان يضرهم ترك الصنعة وخشوا على أنفسهم التلف أثناء النهار ، أو لحق بهم مشقة عظيمة اضطرتهم إلى الإفطار فإنهم يُفطرون بما يدفع المشقة ثمّ يُمسكون إلى الغروب ويقضون بعد ذلك ، وعلى العامل في المهن الشّاقة كأفران صهر المعادن وغيرها إذا كان لا يستطيع تحمّل الصيام أن يحاول جعل عمله بالليل أو يأخذ إجازة أثناء شهر رمضان ولو بدون مرتّب فإن لم يتيسّر ذلك بحث عن عمل آخر يُمكنه فيه الجمع بين الواجبين الديني والدنيوي ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب : فتاوى اللجنة الدائمة 10/233،235 . وليست امتحانات الطلاب عذرا يبيح الفطر في رمضان ، ولا تجوز طاعة الوالدين في الإفطار لأجل الامتحان لأنه لا طاعة لمخلوق في معصية الخالق : فتاوى اللجنة الدائمة 10/241

28- المريض الذي يُرجى بُرؤه ينتظر الشفاء ثم يقضي ولا يُجزئه الإطعام ، والمريض مرضا مزمنا لا يُرجى برؤه وكذا الكبير العاجز يُطعم عن كل يوم مسكينا نصف صاع من قوت البلد ( وذلك يعادل كيلو ونصف تقريبا من الرز ) ، ويجوز أن يجمع الفدية فيطعم المساكين في آخر الشهر ويجوز أن يطعم مسكينا كلّ يوم ، ويجب إخراجها طعاما لنصّ الآية ولا يُجزئ إعطاؤها إلى المسكين نقودا فتاوى اللجنة الدائمة 10/198 ، ويُمكن أن يوكّل ثقة أو جهة خيرية موثوقة لشراء الطعام وتوزيعه نيابة عنه .

والمريض الذي أفطر من رمضان وينتظر الشفاء ليقضي ثم علم أن مرضه مزمن فالواجب عليه إطعام مسكين عن كل يوم أفطره من فتاوى الشيخ ابن عثيمين ومن كان ينتظر الشفاء من مرض يُرجى برؤه فمات فليس عليه ولا على أوليائه شيء . ومن كان مرضه يُعتبر مزمنا فأفطر وأطعم ثم مع تقدّم الطبّ وُجد له علاج فاستعمله وشفي لا يلزمه شيء عما مضى لأنّه فعل ما وجب عليه في حينه . فتاوى اللجنة الدائمة 10/195

29- من مرض ثمّ شفي وتمكن من القضاء فلم يقض حتى مات أُخرج من ماله طعام مسكين عن كل يوم . وإن رغب أحد أقاربه أن يصوم عنه فيصحّ ذلك ، لما ثبت في الصحيحين أن رسول الله صلى الله عليه وسلم قال : " من مات وعليه صيام صام عنه وليّه " . من فتاوى اللجنة الدائمة مجلة الدعوة 806

الكبير والعاجز والهرم

30- العجوز والشيخ الفاني الذي فنيت قوته وأصبح كل يوم في نقص إلى أن يموت لا يلزمهما الصوم ولهما أن يفطرا مادام الصيام يُجهدهما ويشق عليهما ، وكان ابن عباس رضي الله عنهما يقول في قوله تعالى : ( وعلى الذين يُطيقونه فدية طعام مسكين ) : ليست بمنسوخة ، هو الشيخ الكبير والمرأة الكبيرة لا يستطيعان أن يصوما فيطعمان مكان كل يوم مسكينا . البخاري كتاب التفسير باب أياما معدودات ..

وأما من سقط تمييزه وبلغ حدّ الخَرَف فلا يجب عليه ولا على أهله شيء لسقوط التكليف ، فإن كان يميز أحيانا ويهذي أحيانا وجب عليه الصوم حال تمييزه ولم يجب حال هذيانه أنظر مجالس شهر رمضان :ابن عثيمين : ص 28

31- من قاتل عدوا أو أحاط العدو ببلده والصوم يُضعفه عن القتال ساغ له الفطر ولو بدون سفر ، وكذلك لو احتاج للفطر قبل القتال أفطر وقد قال النبي صلى الله عليه وسلم لأصحابه قبل القتال : " إنكم مصبحوا عدوكم والفطر أقوى لكم فأفطِروا " رواه مسلم 1120ط. عبد الباقي وهو اختيار شيخ الإسلام ابن تيمية وأفتى به أهل الشام وهم في البلد لما نزل بهم التتار .

32- من كان سبب فطره ظاهرا كالمريض فلا بأس أن يفطر ظاهرا ، ومن كان سبب فطره خفيا كالحائض فالأولى أن يُفطر خفية خشية التهمة .

النية في الصيام

33- تُشترط النية في صوم الفرض وكذا كلّ صوم واجب كالقضاء والكفارة لحديث : " لا صيام لمن لم يبيت الصيام من الليل " رواه أبو داود رقم 2454 ورجح عدد من الأئمة وقفه كالبخاري والنسائي والترمذي وغيرهم : تلخيص الحبير 2/188

ويجوز أن تكون في أي جزء من الليل ولو قبل الفجر بلحظة . والنية عزم القلب على الفعل ، والتلفظ بها بدعة وكل من علم أن غدا من رمضان وهو يريد صومه فقد نوى مجموع فتاوى شيخ الإسلام 25/215 . ومن نوى الإفطار أثناء النهار ولم يُفطر فالراجح أن صيامه لم يفسد وهو بمثابة من أراد الكلام في الصلاة ولم يتكلم ، وذهب بعض أهل العلم إلى أنه يُفطر بمجرد قطع نيته ، فالأحوط له أن يقضي . أما الردّة فإنها تُبطل النية بلا خلاف .

وصائم رمضان لا يحتاج إلى تجديد النية في كلّ ليلة من ليالي رمضان بل تكفيه نية الصيام عند دخول الشهر فإن قطع النية للإفطار في سفر أو مرض ـ مثلا ـ لزمه تجديد النية للصوم إذا زال عذره .

34- النفل المطلق لا تُشترط له النية من الليل لحديث عائشة رضي الله عنها قالت : دخل علي رسول الله صلى الله عليه وسلم ذات يوم فقال هل عندكم شيء فقلنا : لا فقال فإني إذا صائم . رواه مسلم 2/ 809 عبد الباقي وأما النفل المعيّن كعرفة وعاشوراء فالأحوط أن ينوي له من الليل .

35- من شرع في صوم واجب ـ كالقضاء والنذر والكفارة ـ فلا بدّ أن يتمّه ، ولا يجوز أن يُفطر فيه بغير عذر . وأما صوم النافلة فإن " الصائم المتطوع أمير نفسه إن شاء صام وإن شاء أفطر " رواه أحمد 6/342 ولو بغير عذر ، وقد أصبح النبي صلى الله عليه وسلم مرة صائما ثم أكل كما جاء في صحيح مسلم في قصة الحيس الذي أهدي إليه عند عائشة رقم 1154 عبد الباقي ، ولكن هل يُثاب من أفطر بغير عذر على ما مضى من صومه ؟ قال بعض أهل العلم بأنه لا يُثاب الموسوعة الفقهية 28/13 ، والأفضل للصائم المتطوع أن يُتمّ صومه ما لم توجد مصلحة شرعية راجحة في قطعه .

36- من لم يعلم بدخول شهر رمضان إلا بعد طلوع الفجر فعليه أن يمسك بقية يومه وعليه القضاء عند جمهور العلماء لقوله صلى الله عليه وسلم : " لا صيام لمن لم يبيت الصيام من الليل " . رواه أبو داود 2454

37- السجين والمحبوس إن علم بدخول الشهر بمشاهدة أو إخبار من ثقة وجب عليه الصيام وإلا فإنه يجتهد لنفسه ويعمل بما غلب على ظنّه فإن تبين له بعد ذلك أن صومه وافق رمضان أجزأه ذلك عند الجمهور وإذا وافق صومه بعد رمضان أجزأه عند جماهير الفقهاء وإذا وافق صومه قبل دخول الشهر فلا يُجزيه وعليه القضاء ، وإذا وافق صوم المحبوس بعض رمضان دون بعض أجزأه ما وافقه وما بعده دون ما قبله . فإن استمرّ الإشكال ولم ينكشف له فهذا يجزئه صومه لأنه بذل وسعه ولا يكلف الله نفسا إلا وسعها . الموسوعة الفقهية 28/84

الإفطار والإمساك

38- إذا غاب جميع قرص الشمس أفطر الصائم ولا عبرة بالحمرة الشديدة الباقية في الأفق لقوله صلى الله عليه وسلم : " إذا أقبل الليل من ههنا وأدبر النهار من ههنا وغربت الشمس فقد أفطر الصائم " رواه البخاري : الفتح رقم 1954 والمسألة في مجموع الفتاوى 25/216

والسنّة أن يعجّل الإفطار ، وكان النبي صلى الله عليه وسلم لا يصلي المغرب حتى يُفطر ولو على شربة من الماء رواه الحاكم 1/432 السلسلة الصحيحة 2110 فإن لم يجد الصائم شيئا يُفطر عليه نوى الفطر بقلبه ، ولا يمصّ أصبعه كما يفعل بعض العوامّ . وليحذر من الإفطار قبل الوقت فإن النبي صلى الله عليه وسلم رأى أقواما معلقين من عراقيبهم تسيل أشداقهم دما فلما سأل عنهم أُخبر أنهم الذين يُفطرون قبل تحلّة صومهم . الحديث في صحيح ابن خزيمة برقم 1986 وفي صحيح الترغيب 1/420 ، ومن تحقق أو غلب على ظنه أو شكّ أنّ فطره حصل قبل المغرب فعليه القضاء لأنّ الأصل بقاء النهار : فتاوى اللجنة الدائمة 10/287 ، وينبغي الحذر من الاعتماد على خبر الأطفال الصّغار والمصادر غير الموثوقة . وكذلك ينبغي الانتباه لفارق التوقيت بين المدن والقرى عند سماع الأذان في الإذاعة ونحوها .

39- إذا طلع الفجر وهو البياض المعترض المنتشر في الأفق من جهة المشرق وجب على الصائم الإمساك حالا سواء سمع الأذان أم لا . وإذا كان يعلم أنّ المؤذن يؤذن عند طلوع الفجر فيجب عليه الإمساك حال سماع أذانه ، وأما إذا كان المؤذن يؤذن قبل الفجر فلا يجب الإمساك عن الأكل والشرب . وإن كان لا يعلم حال المؤذن أو اختلف المؤذنون ولا يستطيع أن يتبين الفجر بنفسه ـ كما في المدن غالبا بسبب الإنارة والمباني ـ فإن عليه أن يحتاط بالعمل بالتقويمات المطبوعة المبنية على الحسابات والتقديرات مالم يتبين خطؤها .

وأما الاحتياط بالإمساك قبل الفجر بوقت كعشر دقائق ونحوها فهو بدعة من البدع ، وما يلاحظ في بعض التقاويم من وجود خانة للامساك وأخرى للفجر فهو أمر مصادم للشريعة .

40- البلد الذي فيه ليل ونهار في الأربع والعشرين ساعة على المسلمين فيه الصيام ولو طال النهار مادام يمكن تمييز ليلهم من نهارهم وفي بعض البلدان التي لا يمكن فيها تمييز ذلك يصومون بحسب أقرب البلدان إليهم مما فيه ليل أو نهار متميز .

المفطرات

41- المفطّرات ماعدا الحيض والنفاس لا يفطر بها الصائم إلا بشروط ثلاثة : ـ أن يكون عالما غير جاهل ، ـ ذاكرا غير ناس ، ـ مختارا غير مضطر ولامُكْرَه

ومن المفطّرات ما يكون من نوع الاستفراغ كالجماع والاستقاءة والحيض والاحتجام ومنه ما يكون من نوع الامتلاء كالأكل والشرب . مجموع الفتاوى 25/248

42- من المفطرات ما يكون في معنى الأكل والشرب كالأدوية والحبوب عن طريق الفم والإبر المغذية وكذلك حقن الدم ونقله .

وأما الإبر التي لا يُستعاض بها عن الأكل والشرب ولكنها للمعالجة كالبنسلين والأنسولين أو تنشيط الجسم أو إبر التطعيم فلا تضرّ الصيام سواء عن طريق العضلات أو الوريد ، فتاوى ابن ابراهيم 4/189 والأحوط أن تكون كل هذه الإبر بالليل ، وغسيل الكلى الذي يتطلب خروج الدم لتنقيته ثم رجوعه مرة أخرى مع إضافة مواد كيماوية وغذائية كالسكريات والأملاح وغيرها إلى الدم يعتبر مفطّرا فتاوى اللجنة الدائمة 10/190 والراجح أن الحقنة الشرجية وقطرة العين والأذن وقلع السنّ ومداواة الجراح كل ذلك لا يفطر مجموع فتاوى شيخ الإسلام 25/233 ، 25/245 ، وبخاخ الربو لا يفطّر لأنه غاز مضغوط يذهب إلى الرئة وليس بطعام وهو محتاج إليه دائما في رمضان وغيره . وسحب الدم للتحليل لا يُفسد الصوم بل يُعفى عنه لأنه مما تدعو إليه الحاجة فتاوى الدعوة : ابن باز عدد 979 ودواء الغرغرة لا يبطل الصوم إن لم يبتلعه ، ومن حشا سنّه بحشوة طبية فوجد طعمها في حلقه فلا يضر ذلك صيامه من فتاوى الشيخ عبد العزيز بن باز مشافهة

وسائر الأمور التالية ليست من المفطّرات :

  1. - غسول الأذن ، أو قطرة الأنف ، أو بخاخ الأنف ، إذا اجتنب ابتلاع ما نفذ إلى الحلق .
  2. الأقراص العلاجية التي توضع تحت اللسان لعلاج الذبحة الصدرية وغيرها إذا اجتنب ابتلاع ما نفذ إلى الحلق .
  3. ما يدخل المهبل من تحاميل ( لبوس ) ، أو غسول ، أو منظار مهبلي ، أو إصبع للفحص الطبي .
  4. إدخال المنظار أو اللولب ونحوهما إلى الرحم .
  5. ما يدخل الإحليل ، أي مجرى البول الظاهر للذكر أو الأنثى ، من قثطرة ( أنبوب دقيق ) أو منظار ، أو مادة ظليلة على الأشعة ، أو دواء ، أو محلول لغسل المثانة .
  6. حفر السن ، أو قلع الضرس ، أو تنظيف الأسنان ، أو السواك وفرشاة الأسنان ، إذا اجتنب ابتلاع ما نفذ إلى الحلق .
  7. المضمضة ، والغرغرة ، وبخاخ العلاج الموضعي للفم إذا اجتنب ابتلاع ما نفذ إلى الحلق .
  8. الحقن العلاجية الجلدية أو العضلية أو الوريدية ، باستثناء السوائل والحقن المغذية .
  9. غاز الأكسجين .
  10. غازات التخدير ( البنج ) ما لم يعط المريض سوائل ( محاليل ) مغذية .
  11. ما يدخل الجسم امتصاصاً من الجلد كالدهونات والمراهم واللصقات العلاجية الجلدية المحملة بالمواد الدوائية أو الكيميائية .
  12. إدخال قثطرة ( أنبوب دقيق ) في الشرايين لتصوير أو علاج أوعية القلب أو غيره من الأعضاء .
  13. إدخال منظار من خلال جدار البطن لفحص الأحشاء أو إجراء عملية جراحية عليها .
  14. أخذ عينات ( خزعات ) من الكبد أو غيره من الأعضاء ما لم تكن مصحوبة بإعطاء محاليل .
  15. منظار المعدة إذا لم يصاحبه إدخال سوائل ( محاليل ) أو مواد أخرى .
  16. دخول أي أداة أو مواد علاجية إلى الدماغ أو النخاع الشوكي .

43- من أكل أو شرب عامدا في نهار رمضان دون عذر فقد أتى كبيرة عظيمة من الكبائر وعليه التوبة والقضاء وإن كان إفطاره بمحرم كمسكر ازداد فعله شناعة وقبحا والواجب بكل حال التوبة العظيمة والإكثار من النوافل من صيام وغيره ليجبر نقص الفريضة ولعل الله أن يتوب عليه .

44- و" إذا نسي فأكل و شرب فليتم صومه ، فإنما أطعمه الله وسقاه" رواه البخاري فتح رقم 1933 وفي رواية : " فلا قضاء عليه ولا كفارة . "

وإذا رأى من يأكل ناسيا فإن عليه أن يذكّره لعموم قول الله تعالى وتعاونوا على البرّ والتقوى ولعموم قول الرسول صلى الله عليه وسلم :"فإذا نسيت فذكّروني " ولأن الأصل أن هذا منكر يجب تغييره . مجالس شهر رمضان : ابن عثيمين ص: 70

45- من احتاج إلى الإفطار لإنقاذ معصوم من مهلكة فإنه يُفطر ويقضي كما قد يحدث في إنقاذ الغرقى وإطفاء الحرائق .

46- من وجب عليه الصيام فجامع في نهار رمضان عامدا مختارا بأن يلتقي الختانان وتغيب الحشفة في أحد السبيلين فقد أفسد صومه أنزل أو لم يُنزل وعليه التوبة وإتمام ذلك اليوم والقضاء والكفارة المغلظة لما جاء في حديث أبي هريرة رضي الله عنه بينما نحن جلوس عند النبي صلى الله عليه وسلم إذ جاءه رجل فقال يا رسول الله هلكت ، قال : مالك؟ ، قال : وقعت على امرأتي وأنا صائم فقال رسول الله صلى الله عليه وسلم : هل تجد رقبة تعتقها ؟ قال : لا ، قال : فهل تستطيع أن تصوم شهرين متتابعين ، قال : لا ، قال : فهل تجد إطعام ستين مسكينا ؟ ، قال : لا ... الحديث رواه البخاري فتح 4رقم 1936 هذا والحكم واحد في الزنا واللواط وإتيان البهيمة .

ومن جامع في أيام من رمضان نهارا فعليه كفارات بعدد الأيام التي جامع فيها مع قضاء تلك الأيام ولا يُعذر بجهله بوجوب الكفّارة : فتاوى اللجنة الدائمة 10/321

47- لو أراد جماع زوجته فأفطر بالأكل أوّلا فمعصيته أشدّ وقد هتك حرمة الشهر مرتين ؛ بأكله وجماعه والكفارة المغلظة عليه أوكد وحيلته وبالٌ عليه وتجب عليه التوبة النصوح . أنظر مجموع الفتاوى 25/262

48- والتقبيل والمباشرة والمعانقة واللمس وتكرار النظر من الصائم لزوجته أو أمته إن كان يملك نفسه جائز ، لما في الصحيحين عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يقبّل وهو صائم ويباشر وهو صائم ولكنه كان أملككم لأَرَبه " ، أما حديث : " يدع زوجته من أجلي " فالمقصود به جماعها ، ولكن إن كان الشخص سريع الشهوة لا يملك نفسه فلا يجوز له ذلك لأنه يؤدي إلى إفساد صومه ولا يأمن من وقوع مفسد من الإنزال أو الجماع قال الله تعالى في الحديث القدسي : " ويدع شهوته من أجلي " . والقاعدة الشرعية : كل ما كان وسيلة إلى محرم فهو محرم .

49- وإذا جامع فطلع الفجر وجب عليه أن ينزع وصومه صحيح ولو أمنى بعد النزع ، ولو استدام الجماع إلى ما بعد طلوع الفجر أفطر وعليه التوبة والقضاء والكفارة المغلّظة .

50- إذا أصبح وهو جُنُب فلا يضرّ صومه و يجوز تأخير غسل الجنابة والحيض والنفاس إلى ما بعد طلوع الفجر وعليه المبادرة لأجل الصلاة .

51- إذا نام الصائم فاحتلم فإنه لا يفسد صومه إجماعا بل يتمّه ، وتأخير الغسل لا يضرّ الصيام ولكن عليه أن يبادر به لأجل الصلاة ولتقربه الملائكة .

52- من استمنى في نهار رمضان بشيء يُمكن التحرز منه كاللمس وتكرار النظر وجب عليه أن يتوب إلى الله وأن يُمسك بقية يومه وأن يقضيه بعد ذلك ، وإن شرع في الاستمناء ثمّ كفّ و لم يُنزل فعليه التوبة وليس عليه قضاء لعدم الإنزال ، وينبغي أن يبتعد الصائم عن كلّ ما هو مثير للشهوة وأن يطرد الخواطر الرديئة . وأما خروج المذي فالراجح أنه لا يُفطّر . وخروج الودي وهو السائل الغليظ اللزج بعد البول بدون لذة لا يُفسد الصيام ولا يوجب الغسل وإنما الواجب منه الاستنجاء والوضوء فتاوى اللجنة الدائمة 10/279

53- و" من ذرعه القيء فليس عليه قضاء ومن استقاء عمدا فليقض " . حديث صحيح رواه الترمذي 3/89 ومن تقيأ عمدا بوضع أصبعه أو عصر بطنه أو تعمد شمّ رائحة كريهة أو داوم النظر إلى ما يتقيأ منه فعليه القضاء ، ولو غلبه القيء فعاد بنفسه لا يُفطر لأنه بدون إرادته ولو أعاده هو أفطر . وإذا راجت معدته لم يلزمه منع القيء لأن ذلك يضره مجالس شهر رمضان : ابن عثيمين 67 ، وإذا ابتلع ما علق بين أسنانه بغير قصد أو كان قليلا يعجز عن تمييزه ومجّه فهو تبع للريق ولا يفطّر ، وإن كان كثيرا يمكنه لفظه فإن لفظه فلا شيء عليه وإن ابتلعه عامدا فسد صومه ، المغني 4/47 وأما العلك فإن كان يتحلل منه أجزاء أو له طعم مضاف أو حلاوة حرم مضغه وإن وصل إلى الحلق شيء من ذلك فإنه يفطّر، وإذا أخرج الماء بعد المضمضة فلا يضرّه ما بقي من البلل والرطوبة لأنه لا يمكنه التحرز منه ومن أصابه رعاف فصيامه صحيح وهو أمر ناشئ بغير اختياره فتاوى اللجنة الدائمة 10/264 وإذا كان في لثته قروح أو دميت بالسواك فلا يجوز ابتلاع الدم وعليه إخراجه فإن دخل حلقه بغير اختياره ولا قصده فلا شيء عليه ، وكذلك القيء إذا رجع إلى جوفه بغير اختياره فصيامه صحيح : فتاوى اللجنة الدائمة 10/254 . أما النخامة ـ وهي المخاط النازل من الرأس ـ والنخاعة ـ وهي البلغم الصاعد من الباطن بالسعال والتنحنح ـ فإن ابتلعها قبل وصولها إلى فيه فلا يفسد صومه لعموم البلوى بها فإذا ابتلعها عند وصولها إلى فيه فإنه يُفطر عند ذلك فإذا دخلت بغير قصده واختياره فلا تفطّر . واستنشاق بخار الماء في مثل حال العاملين في محطات تحلية المياه لا يضرّ صومهم : فتاوى اللجنة الدائمة 10/276 ، ويُكره ذوق الطعام بلا حاجة لما فيه من تعريض الصوم للفساد ، ومن الحاجة مضغ الطعام للولد إذا لم تجد الأم منه بدّ، وأن تتذوق الطعام لتنظر اعتداله ، وكذلك إذا احتاج لتذوّق شيء عند شرائه ، عن ابن عباس قال لا بأس أن يذوق الخلّ والشيء يريد شراءه . حسنه في إرواء الغليل 4/86 . وانظر الفتح شرح باب اغتسال الصائم كتاب الصيام

54- والسواك سنّة للصائم في جميع النهار وإن كان رطبا ، وإذا استاك وهو صائم فوجد حرارة أو غيرها من طَعْمِه فبلعه أو أخرجه من فمه وعليه ريق ثم أعاده وبلعه فلا يضره الفتاوى السعدية 245 ويجتنب ما له مادة تتحلل كالسواك الأخضر وما أضيف إليه طعم خارج عنه كالليمون والنعناع ، ويُخرج ما تفتت منه داخل الفم ، ولا يجوز تعمد ابتلاعه فإن ابتلعه بغير قصده فلا شيء عليه .

55- وما يعرض للصائم من جرح أو رعاف أو ذهاب للماء أو البنزين إلى حلقه بغير اختياره لا يُفسد الصوم . وكذلك إذا دخل إلى جوفه غبار أو دخان أو ذباب بلا تعمد فلا يُفطر ، وما لا يُمكن التحرز منه كابتلاع الريق لا يفطّره ومثله غبار الطريق وغربلة الدقيق ، وإن جمع ريقه في فمه ثم ابتلعه قصدا لم يفطّره على الأصح المغني لابن قدامة 3/106 وكذلك لايضره نزول الدمع إلى حلقه أو أن يدهن رأسه أو شاربه أو يختضب بالحناء فيجد طعمه في حلقه ، ولا يفطّر وضع الحنّاء والكحل والدّهن أنظر مجموع الفتاوى 25/233 ، 25/245 وكذلك المراهم المرطّبة والمليّنة للبشرة . ولا بأس بشمّ الطيب واستعمال العطور ودهن العود والورد ونحوها ، والبخور لا حرج فيه للصائم إذا لم يتسعّط به : فتاوى اللجنة الدائمة 10/314. والأحسن أن لا يستخدم معجون الأسنان بالنهار ويجعله بالليل لأن له نفوذا قويا المجالس ابن عثيمين ص72

56- والأحوط للصائم أن لا يحتجم والخلاف شديد في المسألة ، واختار شيخ الإسلام إفطار المفصود دون الفاصد .

57- التدخين من المفطّرات وليس عذرا في ترك الصيام إذ كيف يُعذر بمعصية ؟!

58- والانغماس في ماء أو التلفف بثوب مبتلّ للتبرد لابأس به للصائم ولا بأس أن يصبّ على رأسه الماء من الحر والعطش المغني 3/44 ويُكره له السباحة لما فيها من تعريض الصوم للفساد . ومن كان عمله في الغوص أو وظيفته تتطلّب الغطس فإن كان يأمن من دخول الماء إلى جوفه فلا بأس بذلك .

59- لو أكل أو شرب أو جامع ظانا بقاء الليل ثم تبين له أن الفجر قد طلع فلا شيء عليه لأن الآية قد دلّت على الإباحة إلى أن يحصل التبين ، وقد روى عبد الرزاق بإسناد صحيح إلى ابن عباس رضي الله عنهما قال : أحلّ الله لك الأكل والشرب ما شككت فتح الباري 4/135 وهذا اختيار شيخ الإسلام ابن تيمية مجموع الفتاوى 29/ 263

60- إذا أفطر يظن الشمس قد غربت وهي لم تغرب فعليه القضاء ( عند جمهور العلماء ) لأن الأصل بقاء النهار واليقين لا يزول بالشك . ( وذهب شيخ الإسلام إلى أنه لا قضاء عليه )

61- وإذا طلع الفجر وفي فيه طعام أو شراب فقد اتفق الفقهاء على أنه يلفظه ويصح صومه ، وكذلك الحكم فيمن أكل أو شرب ناسيا ثم تذكّر وفي فيه طعام أو شراب صحّ صومه إن بادر إلى لفظه .

من أحكام الصيام للمرأة

62- التي بلغت فخجلت وكانت تُفطر عليها التوبة العظيمة وقضاء ما فات مع إطعام مسكين عن كل يوم كفارة للتأخير إذا أتى عليها رمضان الذي يليه ولم تقض . ومثلها في الحكم التي كانت تصوم أيام عادتها خجلا ولم تقض . فإن لم تعلم عدد الأيام التي تركتها على وجه التحديد صامت حتى يغلب على ظنها أنها قضت الأيام التي حاضت فيها ولم تقضها من الرمضانات السابقة مع إخراج كفارة التأخير عن كل يوم مجتمعة أو متفرّقة حسب استطاعتها .

63- ولا تصوم الزوجة ( غير رمضان ) وزوجها حاضر إلا بإذنه ، فإذا سافر فلا حرج .

64- الحائض إذا رأت القصّة البيضاء ـ وهو سائل أبيض يدفعه الرّحم بعد انتهاء الحيض ـ التي تعرف بها المرأة أنها قد طهرت ، تنوي الصيام من الليل وتصوم ، وإن لم يكن لها طهر تعرفه احتشت بقطن ونحوه فإن خرج نظيفا صامت ، فإذا رجع دم الحيض أفطرت ، ولو كان دما يسيرا أو كدرة فإنه يقطع الصيام ما دام قد خرج في وقت العادة فتاوى اللجنة الدائمة 10/154 ، وإذا استمر انقطاع الدم إلى المغرب وكانت قد صامت بنية من الليل صحّ صومها ، والمرأة التي أحست بانتقال دم الحيض ولكنه لم يخرج إلا بعد غروب الشمس صح صومها وأجزأها يومها .

والحائض أو النفساء إذا انقطع دمها ليلا فَنَوَت الصيام ثم طلع الفجر قبل اغتسالها فمذهب العلماء كافة صحة صومها الفتح 4/148

65- المرأة التي تعرف أن عادتها تأتيها غدا تستمر على نيتها وصيامها ولا تُفطر حتى ترى الدم .

66- الأفضل للحائض أن تبقى على طبيعتها وترضى بما كتب الله عليها ولا تتعاطى ما تمنع به الدم وتقبل ما قَبِل الله منها من الفطر في الحيض والقضاء بعد ذلك وهكذا كانت أمهات المؤمنين ونساء السلف ، فتاوى اللجنة الدائمة 10/151 بالإضافة إلى أنه قد ثبت بالطبّ ضرر كثير من هذه الموانع وابتليت كثير من النساء باضطراب الدورة بسبب ذلك ، فإن فعلت المرأة وتعاطت ما تقطع به الدم فارتفع وصارت نظيفة وصامت أجزأها ذلك .

67- دم الاستحاضة لا يؤثر في صحة الصيام .

68- إذا أسقطت الحامل جنينا متخلّقا أو ظهر فيه تخطيط لعضو كرأس أو يد فدمها دم نفاس ، وإذا كان ما سقط علقة أو مضغة لحم لا يتبيّن فيه شيء من خَلْق الإنسان فدمها دم استحاضة وعليها الصيام إن استطاعت وإلا أفطرت وقضت فتاوى اللجنة الدائمة 10/224 . وكذلك إن صارت نظيفة بعد عملية التنظيف صامت . وقد ذكر العلماء أن التخلّق يبدأ بعد ثمانين يوما من الحمل.

النفساء إذا طهرت قبل الأربعين صامت واغتسلت للصلاة المغني مع الشرح الكبير 1/360 فإن رجع إليها الدم في الأربعين أمسكت عن الصيام لأنه نفاس ، وإن استمر بها الدم بعد الأربعين نوت الصيام واغتسلت ( عند جمهور أهل العلم ) وتعتبر ما استمر استحاضة ، إلا إن وافق وقت حيضها المعتاد فهو حيض .

والمرضع إذا صامت بالنهار ورأت في الليل نقطا من الدم وكانت طاهرا بالنهار فصيامها صحيح : فتاوى اللجنة الدائمة 10/150

69- الراجح قياس الحامل والمرضع على المريض فيجوز لهما الإفطار وليس عليهما إلا القضاء سواء خافتا على نفسيهما أو ولديهما وقد قال النبي صلى الله عليه وسلم : " إن الله وضع عن المسافر الصوم وشطر الصلاة ، وعن الحامل والمرضع الصوم " . رواه الترمذي 3/85 وقال : حديث حسن ، والحامل إذا صامت ومعها نزيف فصيامها صحيح ولا يؤثّر ذلك على صحة صيامها فتاوى اللجنة الدائمة 10/225

70- المرأة التي وجب عليها الصوم إذا جامعها زوجها في نهار رمضان برضاها فحكمها حكمه وأما إن كانت مكرهة فعليها الاجتهاد في دفعه ولا كفارة عليها ، قال ابن عقيل رحمه الله فيمن جامع زوجته في نهار رمضان وهي نائمة : لا كفارة عليها . والأحوط لها أن تقضي ذلك اليوم . وقد ذهب شيخ الإسلام رحمه الله إلى عدم فساد صومها وأنه صحيح .

وينبغي على المرأة التي تعلم أن زوجها لا يملك نفسه أن تتباعد عنه وتترك التزين في نهار رمضان . ويجب على المرأة قضاء ما أفطرته من رمضان ولو بدون علم زوجها ولا يُشترط للصيام الواجب على المرأة إذن الزوج ، وإذا شرعت المرأة في قضاء الصيام الواجب فلا يحلّ لها الإفطار إلا من عذر شرعي ولا يحلّ لزوج المرأة أن يأمرها بالإفطار وهي تقضي وليس له أن يُجامعها وليس لها أن تطيعه في ذلك : فتاوى اللجنة الدائمة 10/353 أمّا صيام النافلة فلا يجوز لها أن تشرع فيه وزوجها حاضر إلا بإذنه لحديث أبي هريرة رضي الله عنه عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " لا تَصُومُ الْمَرْأَةُ وَبَعْلُهَا شَاهِدٌ إِلا بِإِذْنِهِ ." رواه البخاري 4793

وفي الختام هذا ما تيسّر ذكره من مسائل الصيام ، أسأل الله تعالى أن يُعيننا على ذكره وشكره وحسن عبادته ، وأن يختم لنا شهر رمضان بالغفران ، والعتق من النيران .

وصلى الله على نبينا محمد وآله وصحبه وسلم


شكاوى وحلول

المقدمة

إن الحمد لله نحمده ونستعينه ونستغفره ، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا ، من يهده الله فلا مضل له ، ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمداً عبده ورسوله .
( يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون ) ( يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجالاً كثيراً ونساءً ، واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيباً ) ( يا أيها الذين آمنوا اتقوا الله وقولوا قولاً سديداً يصلح لكم أعمالكم ويغفر لكم ذنوبكم ، ومن يطع الله ورسوله فقد فاز فوزاً عظيماً )

أما بعد :

فقد وردت إليّ أسئلة من بعض الإخوان في بعض الدروس والمحاضرات تتضمن أموراً مما يُعانون ومشكلات مما يواجهون من أمراض قلبية ومصاعب نفسية وعقبات واقعية .

وكانت الإجابات عن تلك الأسئلة المكتوبة والمشكلات المعروضة في سلسلة دروس بعنوان شكاوى وحلول .

وقد أعدت النظر فيها بعد إعدادها للكتابة وأقدمها اليوم إلى إخواني رجاء الدخول في حديثه صلى الله عليه وسلم : ( من نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة .. والله في عون العبد ما دام العبد في عون أخيه ) صحيح مسلم والله أسأل أن يوفقني وإخواني المسلمين لفعل الخيرات واجتناب السيئات والنجاة يوم الحسرات إنه خير مسؤول وهو كل شيء قدير .

النوم عن صلاة الفجر

أخ يشتكي ويقول : إن صلاة الفجر تفوتني في كثير من الأيام ، فلا أصليها في وقتها إلا نادراً ، والغالب ألا أستيقظ إلا بعد طلوع الشمس ، أو بعد فوات صلاة الجماعة في أحسن الأحوال ، وقد حاولت الاستيقاظ بدون جدوى ، فما حل هذه المشكلة ؟ .

الجواب : الحمد لله حمداً كثيراً وبعد : فإن حل هذه المشكلة – كغيرها – له جانبان : جانب علمي ، وجانب عملي .

أما الجانب العلمي فيأتي من ناحيتين :

الناحية الأولى : أن يعلم المسلم عظمة مكانة صلاة الفجر عند الله عز وجل ، يقول الرسول صلى الله عليه وسلم : ( من صلّى الصبح في جماعة فكأنما صلّى الليل كله ) مسلم ص 454 رقم 656 ، الترمذي 221 .

وقال عليه الصلاة والسلام : ( أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر ، ولو يعلمون ما فيهما لأتوهما ولو حبواً ) رواه الإمام أحمد المسند 2/424 ، وهو في صحيح الجامع 133 ، وقال : ( من صلّى الفجر فهو في ذمة الله فلا يطلبنكم الله بشيء من ذمته ) ومعنى في ذمة الله : أي في حفظه وكلاءته سبحانه ، " من كتاب النهاية 2/168" والحديث رواه الطبراني 7/267 ، وهو في صحيح الجامع رقم 6344 . وقال أيضاً صلى الله عليه وسلم : ( يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار ويجتمعون في صلاة الفجر وصلاة العصر ، ثم يعرج الذين باتوا فيكم ، فيسألهم وهو أعلم بهم : كيف تركتم عبادي ، فيقولون : تركناهم وهم يصلون ، وأتيناهم وهم يصلون ) رواه البخاري الفتح 2/33 .

وفي الحديث الآخر : ( أفضل الصلوات عند الله صلاة الصبح يوم الجمعة ، في جماعة ) رواه أبو نعيم في الحلية 7/207 ، وفي السلسلة الصحيحة 1566 . وفي الحديث الصحيح : ( من صلّى البردين دخل الجنة ) رواه البخاري الفتح 2/52 . والبردان الفجر والعصر .

الناحية الثانية : أن يعلم المسلم خطورة تفويت صلاة الفجر ومما يبين هذه الخطورة الحديث المتقدم :

( أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر ) وفي الصحيح عن ابن عمر رضي الله عنهما قال : ( كنا إذا فقدنا الرجل في الفجر والعشاء أسأنا به الظن ) رواه الطبراني في المعجم الكبير 12/271 ، قال الهيثمي رجال الطبراني موثقون المجمع 2/40 . وإنما تكون إساءة الظن بذلك المتخلف عن هاتين الصلاتين لأن المحافظة عليهما معيار صدق الرجل وإيمانه ، ومعيار يقاس به إخلاصه ، ذلك أن سواهما من الصلوات قد يستطيعها المرء لمناسبتها لظروف العمل ووقت الاستيقاظ ، في حين لا يستطيع المحافظة على الفجر والعشاء مع الجماعة إلا الحازم الصادق الذي يُرجى له الخير .

ومن الأحاديث الدالة على خطورة فوات صلاة الفجر قوله صلى الله عليه وسلم : ( من صلّى الصبح فهو في ذمة الله ، فلا يطلبنكم الله من ذمته بشيء ، فإن من يطلبه من ذمته بشيء يدركه ثم يكبه على وجهه في نار جهنم ) رواه مسلم ص 454 ، ومعنى من يطلبه من ذمته بشيء يدركه أي من يطلبه الله للمؤاخذة بما فرط في حقه والقيام بعهده يدركه الله إذ لا يفوت منه هارب ، حاشية صحيح مسلم ترتيب عبد الباقي 455 .

هاتان الناحيتان كفيلتان بإلهاب قلب المسلم غيرة ، أن تضيع منه صلاة الفجر فالأولى منهما تدفع للمسارعة في الحصول على ثواب صلاة الفجر ، والثانية هي واعظ وزاجر يمنعه من إيقاع نفسه في إثم التهاون بها .

وأما الجانب العملي في علاج هذه الشكاية فإن هناك عدة خطوات يمكن للمسلم إذا اتبعها أن يزداد اعتياداً ومواظبة على صلاة الفجر مع الجماعة ، فمن ذلك :

1-التبكير في النوم : ففي الحديث الصحيح أن النبي صلى الله عليه وسلم كان يكره النوم قبل صلاة العشاء والحديث بعدها ، فلا ينبغي للمسلم أن ينام قبل صلاة العشاء والمُشاهد أن غالب الذين ينامون قبل العشاء يمضون بقية ليلتهم في خمول وكدر وحال تشبه المرضى .

ولا ينبغي كذلك أن يتحدث بعد صلاة العشاء ، وقد بين أهل العلم سبب كراهية الحديث بعدها فقالوا : لأنه يؤدي إلى السهر ، ويُخاف من غلبة النوم عن قيام الليل ، أو عن صلاة الصبح في وقتها الجائز أو المختار أو الفاضل .

والمكروه من الحديث بعد صلاة العشاء كما قال الشراح : هو ما كان في الأمور التي لا مصلحة راجحة فيها ، أما ما كان فيه مصلحة وخير فلا يكره ، كمدارسة العلم ، ومعرفة سير الصالحين وحكايتهم ، ومحادثة الضيف ، ومؤانسة الزوجة والأولاد وملاطفتهم ، ومحادثة المسافرين بحفظ متاعهم وأنفسهم ، إلى آخر ذلك من الأسباب المباحة . فما الحال إذا تفكرنا فيما يسهر من أجله كثير من الناس اليوم من المعاصي والآثام إذن فعلى المسلم أن ينام مبكراً ، ليستيقظ نشيطاً لصلاة الفجر ، وأن يحذر السهر الذي يكون سبباً في تثاقله عن صلاة الفجر مع الجماعة .

حقاً إن الناس يتفاوتون في الحاجة إلى النوم ، وفي المقدار الذي يكفيهم منه ، فلا يمكن تحديد ساعات معينة يُفرض على الناس أن يناموا فيها ، لكن على كل واحد أن يلتزم بالوقت الكافي لنوم يستيقظ بعده لصلاة الفجر نشيطاً ، فلو علم بالتجربة والعادة أنه لو نام بعد الحادية عشر ليلاً مثلاً لم يستيقظ للصلاة ، فإنه لا يجوز له شرعاً أن ينام بعد هذه الساعة .. وهكذا .

2- الحرص على الطهارة وقراءة الأذكار التي قبل النوم ، فإنها تعين على القيام لصلاة الفجر .

3- صدق النية والعزيمة عند النوم على القيام لصلاة الفجر ، أما الذي ينام وهو يتمنى ألا تدق الساعة المنبهة ، ويرجو ألا يأتي أحد لإيقاظه ، فإنه لن يستطيع بهذه النية الفاسدة أن يصلي الفجر ، ولن يفلح في الاستيقاظ لصلاة الفجر وهو على هذه الحال من فساد القلب وسوء الطوية .

4- ذكر الله تعالى عند الاستيقاظ مباشرة ، فإن بعض الناس قد يستيقظ في أول الأمر ، ثم يعاود النوم مرة أخرى ، أما إذا بادر بذكر الله أول استيقاظه انحلت عقدة من عُقد الشيطان ، وصار ذلك دافعاً له للقيام ، فإذا توضأ اكتملت العزيمة وتباعد الشيطان ، فإذا صلّى أخزى شيطانه وثقل ميزانه وأصبح طيب النفس نشيطاً .

5- لا بد من الاستعانة على القيام للصلاة بالأهل والصالحين ، والتواصي في ذلك ، وهذا داخل بلا ريب في قوله تعالى : ( وتعاونوا على البر والتقوى ) وفي قوله ( والعصر إن الإنسان لفي خسر ، إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر )

فعلى المسلم : أن يوصي زوجته مثلاً بأن توقظه لصلاة الفجر ، وأن تشدد عليه في ذلك ، مهما كان متعباً أو مُرهقاً ، وعلى الأولاد أن يستعينوا بأبيهم مثلاً في الاستيقاظ ، فينبههم من نومهم للصلاة في وقتها ، ولا يقولن أب إن عندهم اختبارات ، وهم متعبون ، فلأدعهم في نومهم ، إنهم مساكين ، لا يصح أن يقول ذلك ولا أن يعتبره من رحمة الأب وشفقته ، فإن الرحمة بهم والحدَبَ عليهم هو في إيقاظهم لطاعة الله : ( وأمر أهلك بالصلاة واصطبر عليها )

وكما يكون التواصي والتعاون على صلاة الفجر بين الأهل ، كذلك يجب أن يكون بين الإخوان في الله ، فيعين بعضهم بعضاً ، مثل طلبة الجامعات الذين يعيشون في سكن متقارب ومثل الجيران في الأحياء ، يطرق الجار باب جاره ليوقظه للصلاة ، ويعينه على طاعة الله .

6- أن يدعو العبد ربه أن يوفقه للاستيقاظ لأداء صلاة الفجر مع الجماعة ؛ فإن الدعاء من أكبر وأعظم أسباب النجاح والتوفيق في كل شيء .

7- استخدام وسائل التنبيه ، ومنها الساعة المنبهة ، ووضعها في موضع مناسب ، فبعض الناس يضعها قريباً من رأسه فإذا دقت أسكتها فوراً وواصل النوم ، فمثل هذا يجب عليه أن يضعها في مكان بعيد عنه قليلاً ، لكي يشعر بها فيستيقظ .

ومن المنبهات ما يكون عن طريق الهاتف ، ولا ينبغي للمسلم أن يستكثر ما يدفعه مقابل هذا التنبيه ، فإن هذه نفقة في سبيل الله ، وأن الاستيقاظ لإجابة أمر الله لا تعدله أموال الدنيا .

8- نضح الماء في وجه النائم ، كما جاء في الحديث من مدح الرجل الذي يقوم من الليل ليصلي ، ويوقظ زوجته ، فإن أبت نضح في وجهها الماء ، ومدح المرأة التي تقوم من الليل وتوقظ زوجها ، فإن أبى نضحت في وجهه الماء رواه الإمام أحمد في المسند 2/250 وهو في صحيح الجامع 3494 .

فنضح الماء من الوسائل الشرعية للإيقاظ ، وهو في الواقع منشط ، وبعض الناس قد يثور ويغضب عندما يوقظ بهذه الطريقة ، وربما يشتم ويسب ويتهدد ويتوعد ، ولهذا فلا بد أن يكون الموقظ متحلياً بالحكمة والصبر ، وأن يتذكر أن القلم مرفوع عن النائم ، فليتحمل منه الإساءة ، ولا يكن ذلك سبباً في توانيه عن إيقاظ النائمين للصلاة .

9- عدم الانفراد في النوم ، فلقد نهى النبي صلى الله عليه وسلم أن يبيت الرجل وحده رواه الإمام أحمد في المسند 2/91 وهو في السلسلة الصحيحة رقم 60 . ولعل من حِكم هذا النهي أنه قد يغلبه النوم فلا يكون عنده من يوقظه للصلاة .

10- عدم النوم في الأماكن البعيدة التي لا يخطر على بال الناس أن فلاناً نائماً فيها ، كمن ينام في سطح المنزل دون أن يخبر أهله أنه هناك ، وكمن ينام في غرفة نائية في المنزل أو الإسكان الجماعي فلا يعلم به أحد ليوقظه للصلاة ، بل يظن أهله وأصحابه أنه في المسجد ، وهو في الحقيقة يغّط في نومه .

فعلى من احتاج للنوم في مكان بعيد أن يخبر من حوله بمكانه ليوقظوه .

11- الهمة عند الاستيقاظ ، بحيث يهب من أول مرة ، ولا يجعل القيام على مراحل ، كما يفعل بعض الناس الذين قد يتردد الموقظ على أحدهم مرات عديدة ، وهو في كل مرة يقوم فإذا ذهب صاحبه عاد إلى الفراش ، وهذا الاستيقاظ المرحلي فاشل في الغالب ، فلا مناص من القفزة التي تحجب عن معاودة النوم .

12- ألا يضبط المنبه على وقت متقدم عن وقت الصلاة كثيراً ، إذا علم من نفسه أنه إذا قام في هذا الوقت قال لنفسه : لا يزال معي وقت طويل ، فلأرقد قليلاً ، وكل أعلم بسياسة نفسه .

13- إيقاد السراج عند الاستيقاظ ، وفي عصرنا الحاضر إضاءة المصابيح الكهربائية ، فإن لها تأثيراً في طرد النعاس بنورها .

14- عدم إطالة السهر ولو في قيام الليل ، فإن بعض الناس قد يطيل قيام الليل ، ثم ينام قبيل الفجر بلحظات ، فيعسر عليه الاستيقاظ لصلاة الفجر ، وهذا يحدث كثيراً في رمضان ، حيث يتسحرون وينامون قُبيل الفجر بقليل ، فيضيعون صلاة الفجر ، ولا ريب أن ذلك خطأ كبير ؛ فإن صلاة الفريضة مقدمة على النافلة ، فضلاً عمن يسهر الليل في غير القيام من المعاصي والآثام ، أو المباحات على أحسن الأحوال ، وقد يزين الشيطان لبعض الدعاة السهر لمناقشة أمورهم ثم ينامون قبل الفجر فيكون ما أضاعوا من الأجر أكثر بكثير مما حصلوا .

15- عدم إكثار الأكل قبل النوم فإن الأكل الكثير من أسباب النوم الثقيل ، ومن أكل كثيراً ، تعب كثيراً ، ونام كثيراً ، فخسر كثيراً ، فليحرص الإنسان على التخفيف من العشاء .

16- الحذر من الخطأ في تطبيق سنة الاضطجاع بعد راتبة الفجر ، فربما سمع بعض الناس قول النبي صلى الله عليه وسلم : ( إذا صلّى أحدكم فليضطجع على يمينه ) رواه الترمذي رقم 420 وهو في صحيح الجامع 642 . وما ورد من أنه صلى الله عليه وسلم كان إذا صلّى سنة الفجر يضطجع ، ثم يُؤذنه بلال للصلاة ، فيقوم للصلاة ، وربما سمعوا هذه الأحاديث ، فعمدوا إلى تطبيق هذه السنة الثابتة ، فلا يحسنون التطبيق ، بحيث يصلي أحدهم سنة الفجر ، ثم يضطجع على جنبه الأيمن ، ويغط في سبات عميق حتى تطلع الشمس ، وهذا من قلة الفقه في هذه النصوص ، فليست هذه الاضطجاعة للنوم ، فقد كان النبي صلى الله عليه وسلم يؤذنه بلال للصلاة وهو مضطجع ، وكان أيضاً كما في الحديث الصحيح الذي رواه أحمد وابن حبان إذا عرس ( قبل ) الصبح وضع رأسه على كفه اليمنى ، وأقام ساعده رواه أحمد في المسند 5/298 وهو في صحيح الجامع رقم 4752 ، وهذه الكيفية في النوم تمنع من الاستغراق ؛ لأن رأس النائم في هذه الحالة يكون مرفوعاً على كفه وساعده ، فإذا غفا سقط رأسه ، فاستيقظ ، زد على ذلك أن بلالاً كان موكلاً بإيقاظه صلى الله عليه وسلم لصلاة الفجر .

17- جعل قيام الليل في آخره قبيل الفجر ، بحيث إذا فرغ من الوتر أذن للفجر ، فتكون العبادات متصلة ، وتكون صلاة الليل قد وقعت في الثلث الأخير - وهو زمان فاضل – فيمضي لصلاة الفجر مباشرة وهو مبكر ونشيط .

18- اتباع الهدي النبوي في كيفية الاضطجاع عند النوم ، بحيث ينام على جنبه الأيمن ، ويضع خده الأيمن على كفه اليمنى ، فإن هذه الطريقة تيسر الاستيقاظ ، وخير الهدي هدي محمد صلى الله عليه وسلم بخلاف النوم بكيفيات أخرى ، فإنها تؤثر في صعوبة القيام .

19- أن يستعين بالقيلولة في النهار ، فإنها تعينه ، وتجعل نومه في الليل معتدلاً ومتوازناً .

20- ألا ينام بعد العصر ، ولا بعد المغرب ، لأن هاتين النومتين تسببان التأخر في النوم ، من تأخر نومه تعسر استيقاظه .

21- وأخيراً فإن الإخلاص لله تعالى هو خير دافع للإنسان للاستيقاظ للصلاة ، وهو أمير الأسباب والوسائل المعينة كلها ، فإذا وجد الإخلاص الذي يلهب القلب ويوقظ الوجدان ، فهو كفيل بإذن بإيقاظ صاحبه لصلاة الصبح مع الجماعة ، ولو نام قبل الفجر بدقائق معدوادات .

ولقد حمل الإخلاص والصدق بعض الحريصين على الطاعة على استعمال وسائل عجيبة تعينهم على الاستيقاظ تدل على اجتهادهم وحرصهم وتفانيهم ، فمن ذلك أن أحدهم كان يضع عنده عدة ساعات منبهة إذا نام ، ويجعل بين موعد تنبيه كل واحدة والأخرى بضع دقائق ، حتى إذا أطفأ التي دقت أولاً دقت الثانية بعدها بقليل وهكذا ، وكان أحدهم يربط في يده عند النوم خيطاً ، ويدليه من نافذة غرفته ، فإذا مر أحد أصحابه ذاهباً إلى المسجد جذب هذا الخيط فيستيقظ لصلاة الفجر .

فانظر يا رعاك الله ماذا يفعل الإخلاص والتصميم ، ولكن الحقيقة المرة هي أن ضعف الإيمان ، وقلة الإخلاص تكاد تكون ظاهرة متفشية في الناس اليوم ، والشاهد على ذلك ما نراه من قلة المصلين ونقص الصفوف في صلاة الفجر ، بالرغم من كثرة الساكنين حول المسجد في كثير من الأحياء .

على أننا لا ننكر أن هناك أفراداً يكون ثقل النوم عندهم أمراً مرضياً قد يُعذرون به ، لأنه أمر خارج عن الإرادة فمثل هذا عليه أن يلجأ إلى الله بالتضرع ، ويستفيد ما استطاع من الوسائل الممكنة ، وأن يراجع الطبيب لمحاولة إيجاد علاج .

وأخيراً هذا تنبيه على أمر مشتهر بين الناس وهو زعمهم بأن هناك حديثاً مفاده أنّ من أراد الاستيقاظ لصلاة الفجر فعليه أن يقرأ قبل النوم آخر سورة الكهف ، وينوي بقلبه القيام في ساعة معينة ، فيقوم ، ويزعمون أن ذلك مجرب ، ونقول لهم : إنه لم يثبت بذلك حديث ، فلا عبرة به ، وخير الهدي هدي محمد صلى الله عليه وسلم .

كثرة الضحك

وهذه شكوى من ظاهرة كثرة الضحك بين الناس ، وبخاصة الشباب يقول السائل :

مجالسنا التي نجلس فيها مع الإخوان والزملاء يكثر فيها الضحك كثرة مفرطة ، وهذه الظاهرة تتفشى وتنتشر فما هو العلاج ؟ .

الجواب : إن علاج هذه الشكوى يأتي من جانبين : جانب علمي ، وجانب عملي .

أما الجانب العلمي : فيضمن أمرين :

أولها : أن نعلم كيف كان هدي النبي صلى الله عليه وسلم في الضحك ، فهو خير قدوة في ذلك وفي كل شيء .

فقد ورد في الحديث الصحيح أنه صلى الله عليه وسلم ان لا يضحك إلا تبسماً رواه أحمد في المسند 5/97 وهو في صحيح الجامع 4861 . في الحديث الآخر أنه صلى الله عليه وسلم كان طويل الصمت قليل الضحك . رواه أحمد في المسند 5/86 وهو في صحيح الجامع 4822 . وقالت عائشة رضي الله عنها : ما رأيت رسول الله صلى الله عليه وسلم قط مستجمعاً ضاحكاً ، حتى أرى منه لهواته وإنما كان يتبسم . رواه أبو داود رقم 5098

ففي الحديث الصحيح أنه صلى الله عليه وسلم قال : ( لا تكثروا الضحك ، فإن كثرة الضحك تميت القلب ) رواه ابن ماجه رقم 4193 وهو في السلسلة الصحيحة رقم 506 . وفي رواية : ( فإن كثرة الضحك فساد القلب ) وإن من التفريط بعد ذلك أن يركب المسلم ثبجاً يعلم أن فيه العطب .

هذا هو الجانب العملي في الحل بإيجاز .

وقبل الدخول في الجانب العملي لا بد أن نعلم أن الضحك ليس أمراً محرماً أو أن المسلم لا بد أن يكون عبوساً خشناً مكفهر الوجه ؛ فإن الضحك أمر جبلي طبعي : ( وأنه هو أضحك وأبكى ) ولكن المشكلة التي نحن بصدد علاجها والتحذير من آثارها .

- هي أن تكون المجالس مدوية بالقهقهات المتجاوبة .

- هي أن يُفسد المؤمن قلبه بكثرة الضحك وفغر الفم ، بدلاً من أن يكون جاداً سليماً .

- هي أن يجعل الداعية كثرة إضحاك الناس وسيلة كما يزعم لكسب الناس ، من أجل التأثير عليهم وإفادتهم ، وما علم أنهم يلتفون حوله ليضحكوا فقط ، وما أقل استفادتهم منه .

إن المشكلة هي أن يجعل بعض الناس كثرة الضحك متنفساً له من همومه وكروبه ، مستبدلاً الذي هو أدنى بالذي هو خير ، أذكر أن شاباً كان يعاني يوماً من هموم تخلفه في دراسته ، ومشكلاته مع أهله ، وغير ذلك ، فخرج من بيته ، فصادفه في الطريق أخ له ، فقال : أين أنت ذاهب ؟ فقال : أنا مهموم مغموم ، وسأذهب إلى فلان الفلاني ، لكي يضحكني وينسيني أحزاني .. هكذا قال ، وما شعر أن إضحاك هذا الشخص له إنما هو بمثابة المخدر ، يُنسي المرء أتراحه ما دام تحت تأثيره ، فإذا انتهى عادت إليه كما كانت .

وكان خليقاً ألا يغفل عن العلاج النبوي للهم والحزن والكرب ، فقد كان النبي صلى الله عليه وسلم إذا حزبه أمر صلّى صحيح الجامع 4703 وكان إذا كربه أمر قال : ( يا حي يا قيوم برحمتك أستغيث ) صحيح الجامع 4777 وفي الحديث الصحيح الآخر : كان إذا نزل به هم أو غم قال : ( يا حي يا قيوم برحمتك أستغيث ، الله ربي ولا أشرك به شيئاً ) صحيح الجامع 4791 .

وفي دعاء الهم والغم المشهور : ( اللهم إني عبدك ، وابن عبدك ، وابن أمتك .. الخ الحديث )

وهذه وطاءة لابد من الإلمام بها قبل الخوض في الجانب العملي في مداواة ظاهرة الإفراط في الضحك ، ذلك الجانب الذي يمكن تحقيقه بوسائل منها :

1- تذكر الموت ، والقبر ، واليوم الآخر ، وما فيه من الحساب ، الصراط والنار ، وسائر الأهوال ، وتربية هذا التذكر بتدبر النصوص التي تصور هذه المشاهد ، وبالقراءة في شرح تفاصيلها ، وبمجالسة أهل الزهد والقلوب اللينة .

2- التأمل في واقع المسلمين ، وما يعانون منه من ابتعاد عن الدين ، وتخلف في جميع المجالات ، وما يتعرضون له من قهر وإيذاء وإبادة شرسة ، وما يحاك حولهم من تآمر عالمي ، فإذا تأمل المسلم هذه الأحوال تأملاً عميقاً صادقاً ، فلا بد أن يكون له أثر في ضحكه وبكائه .

3- أن يستشعر ثقل الأمانة الملقاة على عاتقه تجاه أمته ، فإن أمته تتطلب جهوداً ضخمة لإنقاذهما من أوهاق التردّي والسقوط ، فإذا جعل هذا الأمر همه فإنه سيمضي شُعلة من النشاط لإصلاح أهله وأصدقائه وأحبابه ومجتمعه بقدر المستطاع ، ولن يجد وقتا للتهريج المقيت ، والضحك الكثير والاهتمامات التافهة .

4- تجنب مخالطة الشخصيات الهزلية المعروفة بكثرة الإضحاك والتهريج ، والابتعاد عن المجالس التي تكون فيها ، مع محاولة النصح لهم ولمجالسيهم .

ومرت قبل قليل إشارة إلى أن بعض الدعاة قد يجعل الإضحاك وسيلة لكسب الناس ، حتى قال بعض العامة أين الشيخ الذي يضحك ؟ نريد الشيخ الذي يضحك وهذه دركة نربأ بالأمة أن تهوي فيها ، فإن دين الله عظيم متين : ( إنه لقول فصل وما هو بالهزل ) ( خذوا ما آتيناكم بقوة ) وفي الحديث : ( لو تعلمون ما أعلم ؟ لضحكتم قليلاً ولبكيتم كثيراً ، ولخرجتم إلى الصعدات تجأرون إلى الله ) لو أننا أدركنا حق الإدراك ماذا يراد منا ، وماذا أمامنا ، لما اكتحلت أجفاننا بنوم هنيء .

5- أن يجتهد في رد الضحك ما استطاع عن نفسه وعن غيره فقد يجتمع المجلس مع القوم تعودوا أن يكون غالب وقتهم ضحكاً وقهقهة ، فعليه أولاً أن يكظم الضحك عن نفسه كما يرد التثاؤب ، وثانياً أن يرشد الحاضرين ويُعينهم على أنفسهم ، وهذا يحتاج إلى رجل جاد حازم لبق ، والناس ولله الحمد فيهم خير كثير ، واستعداداً للاستجابة لداعي الإصلاح والتقويم ، وهذا الإرشاد يمكن أن تُسلك إليه سبل مختلفة : كأن تذكر لهم مساوئ الضحك والإضحاك ، مثل أنه يقود إلى الكذب والاختلاق ، حيث يضطر "المهرج" إذا لم يجد قصة أو حادثة حقيقة إلى صناعة قصص من نسج الخيال ، ليجعلها مادة للإضحاك ، وهذا الشخص قد توعده النبي صلى الله عليه وسلم فقال : ( ويل للذي يحدث فيكذب ليضحك القوم .. ويل له ، ويل له ) صحيح الجامع 7136 . كما أن من مساوئه أنه يؤدي إلى اهتزاز الشخصية وسقوطها من الأعين ، فإن مُضحك القوم وإن ظهر له أنه ذو مكانة بينهم ليس إلا محتقراً لديهم ، ولا يقدرونه ولا يوقرونه ، وقل مثل ذلك في الذي لا تراه إلا مغرقاً من الضحك .

6- تغيير الموضوع الذي قاد إلى الضحك إلى موضوع آخر مفيد ، فإذا رأيت أن الحاضرين قد تجاوزوا حدّ الاعتدال في الضحك ، وأسلموا قيادهم لدواعيه ، فتسلل إلى قلوبهم بالأسلوب المناسب ، لنقلهم إلى عالم الجد واستثمار الوقت ؛ بقراءة في كتاب نافع ، أو بطرح موضوع مهم للنقاش وإبداء الآراء ، أو دعوة للاتفاق على عمل إصلاحي خيري ، أو غير هذا أو ذاك من الأمور التي يحبها الله ويرضاها .

7- فإذا بلغ السيل الزبى ، وجاوز الأمر حده ، بأن أبى الجالسون إلا الإغراق في الضحك ، والمضي في طريق الغفلة ، فإن آخر العلاج الكي ، قم من المجلس وفارقه ، حماية لنفسك ، ووقاية لقلبك من الفساد ، بعد أن أديت ما عليك من واجب التوجيه والنصح ، ( ولا تزر وازرة وزر أخرى )

الوساوس الشيطانية

وهذا سائل يقول :

إنني أشكو من كثرة الوساوس المتعلقة بذات الله عز وجل ، تطوف بخاطري أفكار لا أستطيع أن أذكرها ، لأنها لا تليق بالله سبحانه ولكني أعاني من ترددها على ذهني كثيراً ، في الصلاة وخارج الصلاة ، حتى شككت في إيماني ، وارتبت هل أنا مسلم أو لا ، فما علاج هذه المصيبة ؟ .

الجواب : الحمد لله حمداً كثيراً وبعد :

فقد وردت عن النبي صلى الله عليه وسلم جملة أحاديث فيها حل هذه المشكلة ، وعلاج هذه الشكوى ولله الحمد :

يقول الرسول صلى الله عليه وسلم : ( إن الشيطان يأتي أحدكم فيقول فمن خلق الله فإذا وجد أحدكم ذلك فليقل آمنت بالله ورسله فإن ذلك يذهب عنه ) صحيح الجامع 1657 . وقال رسول الله صلى الله عليه وسلم : ( إن الشيطان يأتي أحدكم فيقول : من خلق السماء ؟ فيقول : الله ، فيقول : من خلق الأرض ؟ فيقول : الله ، فيقول : من خلق الله ؟ فإذا وجد ذلك أحدكم فليقل : آمنت بالله ورسوله ) صحيح الجامع 1656 .

وقال صلى الله عليه وسلم : ( من وجد من هذا الوسواس ، فليقل : آمنت بالله ورسوله ثلاثاً فإن ذلك يذهب عنه ) صحيح الجامع 6587 .

وقال عليه الصلاة والسلام : ( يأتي الشيطان أحدكم ، فيقول : من خلق كذا ؟ من خلق كذا ؟ حتى يقول : من خلق ربك ؟ فإذا بلغه فليستعذ بالله ولينته ) صحيح الجامع 7993 .

وقال صلى الله عليه وسلم : ( يوشك الناس يتساءلون ، حتى يقول قائلهم : هذا الله خلق الخلق ، فمن خلق الله ؟ فإذا قالوا ذلك ؛ فقولوا : الله أحد ، الله الصمد ، لم يلد ولم يولد ، ولم يكن له كفواً أحد ثم ليتفل عن يساره ثلاثاً ، وليستعذ من الشيطان ) صحيح الجامع 8182 .

وقال صلى الله عليه وسلم : ( تفكروا في آلاء الله ، ولا تفكروا في الله ) صحيح الجامع 2975 . وقال صلى الله عليه وسلم : ( تفكروا في خلق الله ، ولا تفكروا في الله ) صحيح الجامع 2976 .

من هذه النصوص نستطيع أن نستخلص ست وسائل للتغلب على هذه الوساوس والأفكار :

1- أن يقول المرء إذا انتابته هذه الخواطر : آمنت بالله ورسوله .

2- أن يستعيذ بالله من الشيطان الرجيم ، فيقول مثلاً : ( أعوذ بالله السميع العليم من الشيطان الرجيم ، من همزه ونفخه ونفثه ) .

3- أن يتفل عن يساره ثلاثاً .

4- أن ينتهي عما هو فيه ، كما قال صلى الله عليه وسلم : " ولينته " ، وهذه وسيلة مهمة ؛ فإن الاستطراد مع الشيطان في هذه الوساوس يزيد نارها اشتعالاً وضراماً ، والواجب أن يقطع المسلم هذه الخواطر بقدر المستطاع ، وأن يشغل ذهنه بالمفيد النافع .

5- أن يقرأ سورة الإخلاص ( قل هو الله أحد ) فإن فيها ذكر صفات الرحمن ، ولذلك كانت تعدل ثلث القرآن ، وقراءة هذه السورة العظيمة وتدبرها كفيل بقطع هذه الوساوس .

6- أن يتفكر الإنسان في خلق الله ، وفي نعم الله ، ولا يتفكر في ذات الله ، لأنه لن يصل بعقله القاصر إلى تصور ذات الله ، قال تعالى : ( ولا يحيطون به علماً )

السهر

وهذه شكوى من مشكلة السهر ، وعدة أسئلة تدعو إلى حل هذه المشكلة ، فإن كثيراً من الناس يضيعون أوقاتاً طويلة جداً في السهر .

والجواب : إن السهر ليس نوعاً واحداً ، وإنما ينقسم إلى ثلاثة أقسام :

القسم الأول : السهر في طاعة الله تعالى وهو سهر محمود ، ومنه السهر في مصالح المسلمين العامة ، كالجهاد والرباط في الثغور ، ومنه السهر في إحياء الليل بالقيام وتلاوة القرآن : ( كانوا قليلاً من الليل ما يهجعون ، وبالأسحار هم يستغفرون )

ولا ننسى في هذا المقام الصحابي الجليل الذي كان يحرس المسلمين ليلاً ، ويقضي وقت الحراسة في الصلاة ، فرُمي بسهم من المشركين ، فأصابه السهم ، فأخذ دمه يسيل ، وهو مع ذلك ماض في صلاته يتلذذ بمناجاة ربه الكريم .

وورد عن بعض أهل العلم أنهم تذاكروا الحديث حتى طلع الفجر ولقد كان الدعاة المخلصون ولا زالوا يسهرون الليل في مناقشة الأمور التي تؤرق الغيورين على الأمة ، وتقض مضاجعهم ، وتطرد الوسن عن عيونهم ، ومن ذلك مثلاً ما كان يجري بين الشيخين : عبد الحميد بن باديس والبشير الإبراهيمي ، مؤسس جمعية العلماء المسلمين بالجزائر ، فقد كانا في فترة وجودهما في المدينة يسهران الليل كله إلى الفجر ، يناقشان أوضاع الأمة الإسلامية ، وما تردت إليه من البدع والخرافات والتخلف ، ويخططان لانتشال المجتمع الجزائري من هذا التردي .

هذا النوع من السهر سهر محمود كله ، إذا لم يؤد إلى تضييع مصلحة راجحة أو واجب شرعي أعلى منه ، فإن بعض الناس قد يسهرون في أمر شرعي ، ثم تفوتهم صلاة الفجر ، وهذا خطأ وخلل .

القسم الثاني : السهر المباح : وهو ما كان على أمر مباح ، شريطة ألا يؤدي إلى تضيع واجب ، فمن ذلك مثلاً محادثة المسافرين لبعضهم لتهوين مشقة السفر على أنفسهم ، فقد كان النبي صلى الله عليه وسلم يتكلم مع بعض نسائه ، يؤانسها وهو في طريق سفر .

ومنه مسامرة الضيف ومؤانسته بالحديث .

ومنه سهر كثير من الناس اليوم في أعمالهم الليلة ، في هذه النوبات التي أوجدتها الأحوال المادية ولا ريب أن بعض مصالح المسلمين تقتضي أن يكون هناك من يعمل ليلاً ، كالعمل في الأمن ، والمستشفيات ، والمطارات ، والكهرباء ، وغير ذلك .

القسم الثالث : السهر في معصية الله عز وجل كالسهر في مشاهدة الأفلام ، والألعاب المحرمة كلعب الورق ، أو في أكل لحوم الناس بالغيبة والشتائم والبهتان وما شابه ذلك من أنواع المعاصي .

وهذا السهر محرم ، يأثم أصحابه ويستحقون العقوبة من الله ، وقد كثروا في هذا الزمان ؛ لأسباب بعضها مذكور في قول الشاعر :

إن الشباب والفراغ والجدَه مفسدة للمرء أيّ مفسده

هذه هي أقسام السهر الثلاثة ، فيجب أن نفرق بين كل قسم والآخر .

وفي زماننا هذا انتشر السهر لأسباب منها :

1- السهر للمصالح الدنيوية ، مثل سهر بعض التجار في تدبير أمور تجارتهم ، وسهر بعض الطلاب في مذاكرة المقررات الدراسية ، وينبغي لهؤلاء ومن شاكلهم أن يجتهدوا في ترتيب أوقاتهم ترتيباً يُغنيهم عن السهر المؤدي إلى المفاسد .

2- طبيعة العصر الحاضر التي غيرت الأوضاع الاجتماعية ، فلئن كان القدماء يشرعون في الهدوء والهجعة منذ حلول الظلام ، فإن وجود الكهرباء في عصرنا يحمل الناس على أن يمارسوا كثيراً من الأنشطة والأعمال والعلاقات التي لم يكونوا ليمارسوها في الظلام ، حتى لقد أصبح ليل بعض الناس كنهارهم .

3- انصراف كثير من الناس إلى ما يبث من برامج وفنون في وسائل الإعلام المختلفة : من إذاعة وتلفاز ، وما يسمى الفيديو وغيره .

4- جعل أكثر الناس زياراتهم وبرامجهم وعلاقاتهم العائلية وغير العائلية في الليل بسبب طبيعة الأعمال والدراسة ، فأصبحت تجد من النادر أن يزورك أحد في النهار ، إلا في عطلة الأسبوع ، وحتى مجالس العلم صار كثير منها يقام بعد صلاة العشاء .

5- انهماك بعض الناس في الثرثرة والأحاديث المتداعية الطويلة ، وربما أزعجوا الآخرين بثرثرتهم وضحكاتهم ، ولعل انتشار هذه الظاهرة في أوساط الطلاب في الإسكانات الجامعية أكثر وضوحاً ، حيث يقوم بعض الضيوف الثقلاء بزيارتهم في سكنهم ، ويمضون معهم الليل في القيل والقال ، ويلحقون الضرر بأنفسهم وبغيرهم ، ثم يضيعون كثيراً من الواجبات .

6- الأرق : والأرق يسببه في كثير من الأحيان مقارفة المعاصي والبعد عن الله تعالى ، فإن البعيد عن ربه لا يمكن أن يذوق الطمأنينة والأنس ، وإنما هو في قلق دائم ووحشة واضطراب .

كما أن للمشكلات العائلية والمادية والدراسية والعملية وغيرها أثراً بارزاً في إحداث القلق والأرق لدى الشخص حتى تنجلي أسبابها .

على أننا لا ننكر أن هناك من يحرمه الأرق من لذيذ الكرى بسبب خوفه من الله ، وحرصه على صلاح أمته الأسيرة .

وبعد استعراض أقسام السهر وأبرز أسبابه ، نتجه لبيان الأسباب المعينة على علاج هذه الشكوى التي أصبحت وباء فاشياً .

وعلاجها من الناحية العلمية التأملية : أن يتفكر المرء في ما يترتب على السهر من الأضرار الجسمية ، وتفويت المصالح العظيمة ، فمن ذلك :

1- تضييع الواجبات الشرعية ، مثل تضييع صلاة الفجر كما أسلفنا إما بالتخلف عن الجماعة ، أو بقضائها في غير وقتها ، أو بأدائها مع الجماعة لكن دون خشوع وإحساس بسبب الإعياء الشديد الذي يجعله يصارع النعاس ولا يفقه من صلاته شيئاً ، فلا يدري ما قرأ الإمام ، ولا في أي ركعة هو ، ولا يتدبر ما يقوله في سجوده وركوعه وقيامه وقعوده ، ولذلك نهى رسول صلى الله عليه وسلم عن الحديث بعد صلاة العشاء .

2- الأضرار الجسدية : ذلك أن جعل الليل للحركة والنهار للسكون مصادم للطبيعة التي خلقها الله في الأرض والنفوس : ( وجعلنا الليل لباساً وجعلنا النهار معاشاً ) ( قل أرأيتم إن جعل الله عليكم الليل سرمداً إلى يوم القيامة من إله غير الله يأتيكم بضياء ) ( قل أرأيتم إن جعل الله عليكم النهار سرمداً إلى يوم القيامة من إله غير الله يأتيكم بليل تسكنون فيه … )

ولهذا فإننا نجد القوم الذين تنكبوا الصراط ، وخالفوا الفطرة ، في حالة صحية سيئة مضطربة ، وإن نوم ساعة من الليل قد يعدل نوم ضعفها في غيره ، كما هو مجرب ومشاهد .

3- تقصير كثير من الموظفين في أعمالهم ، بحيث يأتي الموظف إلى عمله منهكاً متأخراً ، فيكون أداؤه ضعيفاً ، وتعامله مع المراجعين سيئاً ، وربما كان في بعض راتبه شبهة بسبب تقصيره في عمله .

وقل مثل ذلك في شأن الطلاب الذين يسهرون ، ثم يأتون للمدرسة أو الجامعة متأخرين ، وقد ضربوا بالمحاضرات الأولى عرض الحائط ، ثم يجلس أحدهم كرسياً على كرسي ، لا يستوعب معلومة ، ولا ينتبه لشرح .

4- أنه يؤدي إلى النوم في غير وقت النوم ، فينام السهران مثلاً بعد العصر ، والنوم بعد العصر لغير الحاجة كرهه السلف ، أما الحاجة فلا بأس به . ثم إن هذا يسبب صداعاً وتفويتاً لوقت حيوي من اليوم .

5- أنه يعيق عن بعض العبادات التطوعية ، فإحياء الثلث الآخر من الليل مثلاً ، كيف يستطيعه السهران ؟! والتسحر لصيام التطوع ، كيف يطيق الاستيقاظ له ؟! ولا شك أن الإعياء والإجهاد سيثنيه عن النهوض ، فيفوت على نفسه خيراً كثيراً .

6- فوات بركة البكور في أول النهار ، فإن الذين يسهرون ينامون بعد صلاة الفجر ، فيحرمون أنفسهم من الوقت الذي قال فيه النبي صلى الله عليه وسلم : ( بورك لأمتي في بكورها ) صحيح الجامع 2841 . ولا يقدرون على المكث في المسجد إلى طلوع الشمس لذكر الله ، ولا يخرجون إلى أرزاقهم مبكرين في وقت البركة والفضيلة ، وقد عم ذلك فينا ، حتى أصبحنا نرى من النادر أن يفتح تاجر متجره في وقت مبكر مثلاً .

إذا علم العاقل بهذه الأضرار الناجمة عن السهر ، وبفداحة الخسارة التي يمنى بها من جرائه ، فلا ريب أنه سيسعى سعياً حثيثاً لتصحيح وضعه ، واستدراك ما فاته ، وبذلك يكون قد وضع رجله في أول طريق العلاج .

وهذه إشارات إلى جوانب عملية في حل المشكلة يسترشد بها من يريد الوصول إلى ذلك العلاج :

1- بذل الوسع في تعويد النفس على النوم المبكر ، فإن السهر في الأصل عادة ، فإذا انبرى المرء لجهاد نفسه بحزم وبتصميم فإنه ينتصر عليها بإذن الله في بضعة أيام ويسير في ركاب المبكرين في النوم .

2- الزواج فإن كثيراً من الشباب العزاب غير منضبطين في حياتهم ، بل يسهرون معاً ، ويشجع بعضهم بعضاً على السهر ، إذ ليس وراءهم أولاد ولا زوجات ، أما المتزوج فإنه يشعر أن في عنقه مسؤولية زوجته وأولاده ، فيحرص على العودة إليهم مبكراً لئلا يقلقوا ، أو يخافوا أو يحتاجوا إليه في هجعة الليل ، وهو ليس في البيت ، ومن جرب عرف .

3- تنمية الإحساس بالمسؤولية في شتى المجالات التي تعينه ؛ فإن المرء يحس أن على كاهله حملاً لابد أن يؤديه ، لا يمكن أن يهدر وقته ويفرط فيه ، في حين نجد غير المبالي يبدد كنوز الأوقات في سفاسف الأمور ، ولا يقدرها قدرها .

4- تعويض الحاجة إلى النوم بالقيلولة ، بدلاً من النوم في غير أوقات النوم ، فإن النوم بعد العصر أو قبل العشاء مضر كما أسلفنا وقد أوصى عليه الصلاة أمته بقوله : ( قيلوا فإن الشياطين لا تقيل ) صحيح الجامع 4431 هذه بعض الوسائل العملية لعلاج مشكلة السهر ، والله الهادي إلى سواء السبيل .

سرعة الغضب

وهذه شكوى من شخص يقول : إنني شديد الانفعال ، سريع الغضب ، وإذا حصل لي استفزاز ، فسرعان ما أثور فأكسر وأشتم وألعن وأرمي بالطلاق وقد سببت لي هذه المشكلة حرجاً كبيراً ، وكرهني أكثر الناس ، حتى زوجتي وأولادي وأعز أصدقائي ، فماذا أفعل للتخلص من هذا الداء الوبيل وإطفاء هذه النار الشيطانية ؟ .

الجواب : الغضب نزعة من نزعات الشيطان ، يقع بسببه من السيئات والمصائب ما لا يعلمه إلا الله ، ولذلك جاء في الشريعة ذكر واسع لهذا الخلق الذميم ، وورد في السنة النبوية علاجات للتخلص من هذا الداء وللحد من آثاره ، فمن ذلك :

1- الاستعاذة بالله من الشيطان : عن سليمان بن صرد قال : كنت جالساً مع النبي صلى الله عليه وسلم ورجلان يستبان ، فأحدهما احمر وجهه وانتفخت أوداجه ( عروق من العنق ) فقال النبي صلى الله عليه وسلم : ( إني لأعلم كلمة لو قالها ذهب عنه ما يجد ، لو قال أعوذ بالله من الشيطان ذهب عنه ما يجد ) . رواه البخاري ، الفتح 6/377 . وقال صلى الله عليه وسلم : ( إذا غضب الرجل فقال أعوذ بالله ، سكن غضبه ) صحيح الجامع الصغير رقم 695 .

2- السكوت : قال رسول صلى الله عليه وسلم : ( إذا غضب أحدكم فليسكت ) رواه الإمام أحمد المسند 1/239 ، وفي صحيح الجامع 693 ، 4027 . وذلك أن الغضبان يخرج عن طوره وشعوره غالباً فيتلفظ بكلمات قد يكون فيها كفر والعياذ بالله أو لعن أو طلاق يهدم بيته ، أو سب وشتم يجلب له عداوة الآخرين ، وبالجملة فالسكوت هو الحل لتلافي كل ذلك .

3- السكون : قال رسول الله صلى الله عليه وسلم : ( إذا غضب أحدكم وهو قائم فليجلس ، فإن ذهب عنه الغضب وإلا فليضطجع ) .

وراوي هذا الحديث أبو ذر رضي الله عنه ، حدثت له في ذلك قصة : فقد كان يسقي على حوض له فجاء قوم فقال : أيكم يورد على أبي ذر ويحتسب شعرات من رأسه ؟ فقال رجل أنا فجاء الرجل فأورد عليه الحوض فدقه " أي كسره أو حطمه والمراد أن أبا ذر كان يتوقع من الرجل المساعدة في سقي الإبل من الحوض فإذا بالرجل يسيء في هدم الحوض " وكان أبو ذر قائماً فجلس ثم اضطجع فقيل له : يا أبا ذر لم جلست ثم اضطجعت ؟ قال فقال : إن رسول الله صلى الله عليه وسلم .. وذكر الحديث " الحديث بقصته في مسند أحمد 5/152 وانظر صحيح الجامع رقم 694 " . وفي رواية كان أبو ذر يسقي على حوض فأغضبه رجل فقعد .. فيض القدير المناوي 1/408 .

ومن فوائد هذا التوجيه النبوي منع الغاضب من التصرفات الهوجاء لأنه قد يضرب أو يؤذي بل قد يقتل كما سيرد بعد قليل وربما أتلف مالاً ونحوه ، ولأجل ذلك إذا قعد كان أبعد عن الهيجان والثوران ، وإذا اضطجع صار أبعد ما يمكن عن التصرفات الطائشة والأفعال المؤذية ، قال العلامة الخطابي رحمه الله في شرحه على أبي داود : ( القائم متهيئ للحركة والبطش والقاعد دونه في هذا المعنى ، والمضطجع ممنوع منهما ، فيشبه أن يكون النبي صلى الله عليه وسلم إنما أمره بالقعود والاضطجاع لئلا يبدر منه في حال قيامه وقعوده بادرة يندم عليها فيما بعد ) . والله أعلم سنن أبي داود ، ومعه معالم السنن 5/141 .

4- حفظ وصية رسول الله صلى الله عليه وسلم : عن أبي هريرة رضي الله عنه أن رجلاً قال للنبي صلى الله عليه وسلم أوصني قال : لا تغضب ، فردد ذلك مراراً ، قال : لا تغضب رواه البخاري فتح الباري 10/465 .

وفي رواية قال الرجل : ففكرت حين قال النبي صلى الله عليه وسلم ما قال ، فإذا الغضب يجمع الشر كله . مسند أحمد 5/373

5- لا تغضب ولك الجنة حديث صحيح : صحيح الجامع 7374 ، وعزاه ابن حجر إلى الطبراني ، انظر الفتح 4/465

إن تذكر ما أعد الله للمتقين الذين يتجنبون أسباب الغضب ويجاهدون أنفسهم في كبته ورده لهو من أعظم ما يعين على إطفاء نار الغضب ، ومما ورد الأجر العظيم في ذلك قوله صلى الله عليه وسلم : ( ومن كظم غيظاً ، ولو شاء أن يمضيه أمضاه ، ملأ الله قلبه رضاً يوم القيامة ) رواه الطبراني 12/453 وهو في صحيح الجامع 176 . وأجر عظيم آخر في قوله صلى الله عليه وسلم : ( من كظم غيظاً وهو قادر على أن يُنفذه ، دعاه الله عز وجل على رؤوس الخلائق يوم القيامة حتى يخيره من الحور العين ما شاء ) رواه أبو داود 4777 وغيره ، وحسنه في صحيح الجامع 6518 .

6- معرفة الرتبة العالية والميزة المتقدمة لمن ملك نفسه : قال رسول الله صلى الله عليه وسلم : ( ليس الشديد بالصرعة ، إنما الشديد الذي يملك نفسه عند الغضب ) رواه أحمد 2/236 والحديث متفق عليه وكلما انفعلت النفس واشتد الأمر كان كظم الغيظ أعلى في الرتبة ، قال عليه الصلاة والسلام : ( الصرُّعة كل الصرعة الذي يغضب فيشتد غضبه ويحمر وجهه ، ويقشعر شعره فيصرع غضبه ) رواه الإمام أحمد 5/367 ، وحسنه في صحيح الجامع 3859 . وينتهز عليه الصلاة والسلام الفرصة في حادثة أمام الصحابة ليوضح هذا الأمر ، فعن أنس أن النبي صلى الله عليه وسلم مر بقوم يصطرعون ، فقال : ما هذا ؟ قالوا : فلان الصريع ما يصارع أحداً إلا صرعه قال : أفلا أدلكم على من هو أشد منه ، رجل ظلمه رجل فكظم غيظه فغلبه وغلب شيطانه وغلب شيطان صاحبه ) رواه البزار قال ابن حجر بإسناد حسن ، الفتح 10/519 .

7- التأسي بهديه صلى الله عليه وسلم في الغضب :

وهذه السمة من أخلاقه صلى الله عليه وسلم ، وهو أسوتنا وقدوتنا ، واضحة في أحاديث كثيرة ، ومن أبرزها : عن أنس رضي الله عنه قال : كنت أمشي مع رسول الله صلى الله عليه وسلم ، وعليه برد نجراني غليظ الحاشية ، فأدركه أعرابي فجبذه بردائه جبذة شديدة ، فنظرت إلى صفحة عاتق النبي صلى الله عليه وسلم " أي ما بين العنق والكتف " وقد أثرت بها حاشية البرد ، ثم قال : يا محمد مر لي من مال الله الذي عندك ، فالتفت إليه النبي صلى الله عليه وسلم فضحك ، ثم أمر له بعطاء رواه البزار قال ابن حجر بإسناد حسن ، الفتح 10/519 .

ومن التأسي بالنبي صلى الله عليه وسلم أن نجعل غضبنا لله ، وإذا انتهكت محارم الله ، وهذا هو الغضب المحمود فقد غضب صلى الله عليه وسلم لما أخبروه عن الإمام الذي يُنفر الناس من الصلاة بطول قراءته ، وغضب لما رأى في بيت عائشة ستراً فيه صور ذوات أرواح ، وغضب لما كلمه أسامة في شأن المخزومية التي سرقت ، وقال : أتشفع في حد من حدود الله ؟ وغضب لما سُئل عن أشياء كرهها ، وغير ذلك ، فكان غضبه صلى الله عليه وسلم لله وفي الله .

8- معرفة أن رد الغضب من علامات المتقين :

وهؤلاء الذين مدحهم الله في كتابه ، وأثنى عليهم رسوله صلى الله عليه وسلم ، وأعدت لهم جنات عرضها السماوات والأرض ، ومن صفات أنهم : ) ينفقون في السراء والضراء والكاظمين الغيظ والعافين عن الناس والله يحب المحسنين ) وهؤلاء الذين ذكر الله من حسن أخلاقهم وجميل صفاتهم وأفعالهم ، ما تشرئب الأعناق وتتطلع النفوس للحوق بهم ، ومن أخلاقهم أنهم : ( إذا ما غضبوا هم يغفرون ) .

9- التذكر عند التذكير :

الغضب أمر من طبيعة النفس يتفاوت فيه الناس ، وقد يكون من العسير على المرء أن لا يغضب ، لكن الصدِّيقين إذا غضبوا فذُكروا بالله ذكروا الله ووقفوا عند حدوده ، وهذا مثالهم .

عن ابن عباس رضي الله عنهما أن رجلاً استأذن على عمر رضي الله عنه فأذن له ، فقال له : يا ابن الخطاب والله ما تعطينا الجزل " العطاء الكثير " ولا تحكم بيننا بالعدل فغضب عمر رضي الله عنه حتى هم أن يوقع به ، فقال الحر بن قيس ، وكان من جلساء عمر : يا أمير المؤمنين إن الله عز وجل قال لنبيه صلى الله عليه وسلم : ( خذ العفو وأمر بالعرف وأعرض عن الجاهلين ) وإن هذا من الجاهلين ، فو الله ما جاوزها عمر رضي الله عنه حين تلاها عليه ، وكان وقافاً عند كتاب الله عز وجل رواه البخاري الفتح 8/304 . فهكذا يكون المسلم ، وليس مثل ذلك المنافق الخبيث الذي لما غضب أخبروه بحديث النبي صلى الله عليه وسلم وقال له أحد الصحابة تعوذ بالله من الشيطان ، فقال لمن ذكره : أترى بي بأس أمجنون أنا ؟ اذهب رواه البخاري فتح 1/465 نعوذ بالله من الخذلان .

10- معرفة مساويء الغضب :

وهي كثيرة مجملها الإضرار بالنفس والآخرين ، فينطلق اللسان بالشتم والسب والفحش وتنطلق اليد بالبطش بغير حساب ، وقد يصل الأمر إلى القتل ، وهذه قصة فيها عبرة .

عن علقمة بن وائل أن أباه رضي الله عنه حدثه قال : إني لقاعد مع النبي صلى الله عليه وسلم إذ جاء رجل يقود آخر بنسعة " حبل مضفور " فقال : يا رسول الله هذا قتل أخي ، فقال رسول الله صلى الله عليه وسلم أقتلته ؟ قال : نعم قتلته ، قال : وكيف قتلته ، قال : كنت أنا وهو نتخبط ( نضرب الشجر ليسقط ورقه من أجل العلف ) من شجرة ، فسبني فأغضبني فضربته بالفأس على قرنه ( جانب الرأس ) فقتلته .. إلى آخر القصة . رواه مسلم في صحيحه 1307 .

وقد يحصل أدنى من هذا فيكسر ويجرح ، فإذا هرب المغضوب عليه عاد الغاضب على نفسه ، فربما مزق ثوبه ، أو لطم خده ، وربما سقط صريعاً أو أغمي عليه ، وكذلك قد يكسر الأواني ويحطم المتاع .

ومن أعظم الأمور السيئة التي تنتج عن الغضب وتسبب الويلات الاجتماعية وانفصام عرى الأسرة وتحطم كيانها ، هو الطلاق ، واسأل أكثر الذين يطلقون نساءهم كيف طلقوا ومتى ، فسينبئونك : لقد كانت لحظة غضب .

فينتج عن ذلك تشريد الأولاد ، والندم والخيبة ، والعيش المر ، وكله بسبب الغضب ، ولو أنهم ذكروا الله ورجعوا إلى أنفسهم ، وكظموا غيظهم واستعاذوا بالله من الشيطان ما وقع الذي وقع ولكن مخالفة الشريعة لا تنتج إلا الخسار .

وما يحدث من الأضرار الجسدية بسبب الغضب أمر عظيم كما يصف الأطباء كتجلط الدم ، وارتفاع الضغط ، وزيادة ضربات القلب ، وتسارع معدل التنفس ، وهذا قد يؤدي إلى سكتة مميتة أو مرض السكري وغيره ، نسأل الله العافية .

11- تأمل الغاضب نفسه لحظة الغضب :

لو قدر لغاضب أن ينظر إلى صورته في المرأة حين غضبه لكره نفسه ومنظره ، فلو رأى تغير لونه ، وشدة رعدته ، وارتجاف أطرافه ، وتغير خلقته ، وانقلاب سحنته ، واحمرار وجهه ، وجحوظ عينيه وخروج حركاته عن الترتيب وأنه يتصرف مثل المجانين لأنف من نفسه ، واشمأز من هيئته ، ومعلوم أن قبح الباطن أعظم من قبح الظاهر ، فما أفرح الشيطان بشخص هذا حاله ! نعوذ بالله من الشيطان والخذلان .

12- الدعاء :

هذا سلاح المؤمن دائماً يطلب من ربه أن يخلصه من الشرور والآفات والأخلاق الرديئة ، ويتعوذ بالله أن يتردى في هاوية الكفر أو الظلم بسبب الغضب ، ولأن من الثلاث المنجيات : العدل في الرضا والغضب صحيح الجامع 3039 كان من دعائه عليه الصلاة والسلام : ( اللهم بعلمك الغيب وقدرتك على الخلق أحيني ما علمت الحياة خيراً لي ، وتوفني إذا علمت الوفاة خيراً لي ، اللهم وأسألك خشيتك في الغيب والشهادة ، وأسألك كلمة الإخلاص في الرضا والغضب ، وأسألك القصد في الفقر والغنى وأسألك نعيماً لا ينفد ، وقرة عين لا تنقطع ، وأسألك الرضا بالقضاء ، وأسألك برد العيش بعد الموت ، وأسألك لذة النظر إلى وجهك والشوق إلى لقائك ، في غير ضراء مضرة ولا فتنة مضلة ، اللهم زينا بزينة الإيمان واجعلنا هداة مهتدين ) . رواه النسائي في السنن 3/55 والحاكم وهو في صحيح الجامع 1301 . والحمد لله رب العالمين .


أريد أن أتوب ولكن

المقدمة

إن الحمد لله نحمده ونستعينه ، من يهده الله فلا مضل له ، ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله وحده لا شريك له وأن محمداً عبده ورسوله ، أما بعد :

فإن الله أمر المؤمنين جميعاً بالتوبة : ( وتوبوا إلى الله جميعاً أيها المؤمنون لعلكم تفلحون ) النور /31 .

وقسم العباد إلى تائب وظالم ، وليس ثم قسم ثالث البتة ، فقال عز وجل : ( ومن لم يتب فأولئك هم الظالمون ) الحجرات /11 وهذا أوان بعد فيه كثير من الناس عن دين الله فعمت المعاصي وانتشر الفساد، حتى ما بقي أحد لم يتلوث بشيء من الخبائث إلا من عصم الله .

ولكن يأبى الله إلا أن يتم نوره فانبعث الكثيرون من غفلتهم ورقادهم، وأحسوا بالتقصير في حق الله ، وندموا على التفريط والعصيان ، فتوجهت ركائبهم ميممة شطر منار التوبة ، وآخرون سئموا حياة الشقاء وضنك العيش ، وهاهم يتلمسون طريقهم للخروج من الظلمات إلى النور .

لكن تعترض طريق ثلة من هذا الموكب عوائق يظنونها تحول بينهم وبين التوبة ، منها ما هو في النفس ، ومنها ما هو في الواقع المحيط .

ولأجل ذلك كتبت هذه الرسالة آملاً أن يكون فيها توضيح للبس وكشف لشبهة أو بيان لحكم ودحر للشيطان .

وتحتوي هذه الرسالة على مقدمة عن خطورة الاستهانة بالذنوب فشرحاً لشروط التوبة ، ثم علاجات نفسية ، وفتاوى للتائبين مدعمة بالأدلة من القرآن الكريم والسنة ، وكلام أهل العلم وخاتمة .

والله أسأل أن ينفعني وأخواني المسلمين بهذه الكلمات ، وحسبي منهم دعوة صالحة أو نصيحة صادقة ، والله يتوب علينا أجمعين .

مقدمة في خطر الاستهانة بالذنوب

اعلم رحمني الله وإياك أن الله عز وجل أمر العباد بإخلاص التوبة وجوباً فقال سبحانه : ( يا أيها الذين آمنوا توبوا إلى الله توبة نصوحاً ) التحريم /8

ومنحنا مهلة للتوبة قبل أن يقوم الكرام الكاتبون بالتدوين فقال صلى الله عليه وسلم : ( إن صاحب الشمال ليرفع القلم ست ساعات - محتمل أن تكون الساعة الفلكية المعروفة ، أو هي المدة اليسيرة من الليل أو النهار ، من لسان العرب - عن العبد المسلم المخطئ ، فإن ندم واستغفر الله منها ألقاها ، وإلا كتبت واحدة ) رواه الطبراني في الكبير والبيهقي في شعب الإيمان وحسنه الألباني في سلسلة الأحاديث الصحيحة 1209 . ومهلة أخرى بعد الكتابة وقبل حضور الأجل .

ومصيبة كثير من الناس اليوم أنهم لا يرجون لله وقاراً ، فيعصونه بأنواع الذنوب ليلاً ونهاراً ، ومنهم طائفة ابتلوا باستصغار الذنوب ، فترى أحدهم يحتقر في نفسه بعض الصغائر ، فيقول مثلاً : وماذا تضر نظرة أو مصافحة أجنبية . الأجانب هم ما سوى المحارم .

ويتسلون بالنظر إلى المحرمات في المجلات والمسلسلات ، حتى أن بعضهم يسأل باستخفاف إذا علم بحرمة مسألة كم سيئة فيها ؟ أهي كبيرة أم صغيرة ؟ فإذا علمت هذا الواقع الحاصل فقارن بينه وبين الأثرين التاليين من صحيح الإمام البخاري رحمه الله :

- عن أنس رضي الله عنه قال : ( إنكم لتعملون أعمالاً هي أدق في أعينكم من الشعر ، كنا نعدها على عهد رسول الله صلى الله عليه وسلم من الموبقات ) والموبقات هي المهلكات .

- عن ابن مسعود رضي الله عنه قال : " إن المؤمن يرى ذنوبه كأنه قاعد تحت جبل يخاف أن يقع عليه ، وإن الفاجر يرى ذنوبه كذباب مر على أنفه فقال به هكذا – أي بيده – فذبه عنه "

وهل يقدر هؤلاء الآن خطورة الأمر إذا قرأوا حديث رسول الله صلى الله عليه وسلم : ( إياكم ومحقرات الذنوب ، فإنما مثل محقرات الذنوب كمثل قوم نزلوا بطن واد ، فجاء ذا بعود ، وجاء ذا بعود ، حتى حملوا ما أنضجوا به خبزهم ، وإن محقرات الذنوب متى يؤخذ بها صاحبها تهلكه ( وفي رواية ) إياكم ومحقرات الذنوب فإنهن يجتمعن على الرجل حتى يهلكنه ) رواه أحمد ، صحيح الجامع 2686-2687 .

وقد ذكر أهل العلم أن الصغيرة قد يقترن بها من قلة الحياء وعدم المبالاة وترك الخوف من الله مع الاستهانة بها ما يلحقها بالكبائر بل يجعلها في رتبتها ، ولأجل ذلك لا صغيرة مع الإصرار ، ولا كبيرة مع الاستغفار .

ونقول لمن هذه حاله : لا تنظر إلى صغر المعصية ولكن انظر إلى من عصيت .

وهذه كلمات سينتفع بها إن شاء الله الصادقون ، الذين أحسوا بالذنب والتقصير وليس السادرون في غيهم ولا المصرون على باطلهم .

إنها لمن يؤمن بقوله تعالى : ( نبئ عبادي أني أنا الغفور الرحيم ) الحجر /49 ، كما يؤمن بقوله : ( وأن عذابي هو العذاب الأليم ) الحجر /50 .

شروط التوبة ومكملاتها

كلمة التوبة كلمة عظيمة ، لها مدلولات عميقة ، لا كما يظنها الكثيرون ، ألفاظ باللسان ثم الاستمرار على الذنب ، وتأمل قوله تعالى : ( وأن استغفروا ربكم ثم توبوا إليه ) هود /3 تجد أن التوبة هي أمر زائد على الاستغفار .

ولأن الأمر العظيم لابد له من شروط ، فقد ذكر العلماء شروطاً للتوبة مأخوذة من الآيات والأحاديث ، وهذا ذكر بعضها :

الأول : الإقلاع عن الذنب فوراً .

الثاني : الندم على ما فات .

الثالث : العزم على عدم العودة .

الرابع : إرجاع حقوق من ظلمهم ، أو طلب البراءة منهم .

وذكر بعض أهل العلم تفصيلات أخرى لشروط التوبة النصوح ، نسوقها مع بعض الأمثلة :

الأول : أن يكون ترك الذنب لله لا لشيء آخر ، كعدم القدرة عليه أو على معاودته ، أو خوف كلام الناس مثلاً .

فلا يسمى تائباً من ترك الذنوب لأنها تؤثر على جاهه وسمعته بين الناس ، أو ربما طرد من وظيفته .

ولا يسمى تائباً من ترك الذنوب لحفظ صحته وقوته ، كمن ترك الزنا أو الفاحشة خشية الأمراض الفتاكة المعدية ، أو أنها تضعف جسمه وذاكرته .

ولا يسمى تائباً من ترك أخذ الرشوة لأنه خشي أن يكون معطيها من هيئة مكافحة الرشوة مثلاً .

ولا يسمى تائباً من ترك شرب الخمر وتعاطي المخدرات لإفلاسه .

وكذلك لا يسمى تائباً من عجز عن فعل معصية لأمر خارج عن إرادته ، كالكاذب إذا أصيب بشلل أفقده النطق ، أو الزاني إذا فقد القدرة على الوقاع ، أو السارق إذا أصيب بحادث أفقده أطرافه ، بل لابد لمثل هذا من الندم والإقلاع عن تمني المعصية أو التأسف على فواتها ولمثل هذا يقول الرسول صلى الله عليه وسلم : ( الندم توبة ) رواه أحمد وابن ماجه ، صحيح الجامع 6802 .

والله نزّل العاجز المتمني بالقول منزلة الفاعل ، ألا تراه صلى الله عليه وسلم قال : ( إنما الدنيا لأربعة نفر ، عبد رزقه الله مالاً وعلماً فهو يتقي فيه ربه ، ويصل فيه رحمه ، ويعلم لله فيه حقاً ، فهذا بأفضل المنازل ، وعبد رزقه الله علماً ، ولم يرزقه مالاً ، فهو صادق النية ، يقول : لو أن لي مالاً لعملت بعمل فلان ، فهو بنيته ، فأجرهما سواء ، وعبد رزقه الله مالاً ولم يرزقه علماً يخبط في ماله بغير علم ولا يتقي فيه ربه ، ولا يصل فيه رحمه ، ولا يعلم لله فيه حقاً ، فهذا بأخبث المنازل ، وعبد لم يرزقه الله مالاً ولا علماً فهو يقول : لو أن لي مالاً لعملت فيه بعمل فلان ، فهو بنيته ، فوزرهما سواء ) رواه أحمد والترمذي وصححه صحيح الترغيب والترهيب 1/9 .

الثاني : أن يستشعر قبح الذنب وضرره .

وهذا يعني أن التوبة الصحيحة لا يمكن معها الشعور باللذة والسرور حين يتذكر الذنوب الماضية ، أو أن يتمنى العودة لذلك في المستقبل .

وقد ساق ابن القيم رحمه الله في كتابه الداء والدواء والفوائد أضراراً كثيرة للذنوب منها :

حرمان العلم – والوحشة في القلب – وتعسير الأمور – ووهن البدن – وحرمان الطاعة – ومحق البركة – وقلة التوفيق – وضيق الصدر – وتولد السيئات – واعتياد الذنوب – وهوان المذنب على الله – وهوانه على الناس – ولعنة البهائم له – ولباس الذل – والطبع على القلب والدخول تحت اللعنة – ومنع إجابة الدعاء – والفساد في البر والبحر- وانعدام الغيرة – وذهاب الحياء – وزوال النعم – ونزول النقم – والرعب في قلب العاصي – والوقوع في أسر الشيطان – وسوء الخاتمة – وعذاب الآخرة .

وهذه المعرفة لأضرار الذنوب تجعله يبتعد عن الذنوب بالكلية ، فإن بعض الناس قد يعدل عن معصية إلى معصية أخرى لأسباب منها :

أن يعتقد أن وزنها أخف .

لأن النفس تميل إليها أكثر ، والشهوة فيها أقوى .

لأن ظروف هذه المعصية متيسرة أكثر من غيرها ، بخلاف المعصية التي تحتاج إلى إعداد وتجهيز ، أسبابها حاضرة متوافرة .

لأن قرناءه وخلطاؤه مقيمون على هذه المعصية ويصعب عليه أن يفارقهم .

لأن الشخص قد تجعل له المعصية المعينة جاهاً ومكانة بين أصحابه فيعز عليه أن يفقد هذه المكانة فيستمر في المعصية ، كما يقع لبعض رؤساء عصابات الشر والفساد ، وكذلك ما وقع لأبي نواس الشاعر الماجن لما نصحه أبو العتاهية الشاعر الواعظ ولامه على تهتكه في المعاصي ، فأنشد أبو نواس :

أتراني يا عتاهي تاركاً تلك الملاهي

أتراني مفسداً بالنسك عند القوم جاهي

الثالث : أن يبادر العبد إلى التوبة ، ولذلك فإن تأخير التوبة هو في حد ذاته ذنب يحتاج إلى توبة .

الرابع : أن يخشى على توبته من النقص ، ولا يجزم بأنها قد قبلت، فيركن إلى نفسه ويأمن مكر الله .

الخامس : استدراك ما فات من حق الله إن كان ممكناً ، كإخراج الزكاة التي منعت في الماضي ولما فيها من حق الفقير كذلك .

السادس : أن يفارق موضع المعصية إذا كان وجوده فيه قد يوقعه في المعصية مرة أخرى .

السابع : أن يفارق من أعانه على المعصية وهذا والذي قبله من فوائد حديث قاتل المائة وسيأتي سياقه .

والله يقول : ( الأخلاء يومئذ بعضهم لبعض عدو إلا المتقين ) الزخرف /67 . وقرناء السوء سيلعن بعضهم بعضاً يوم القيامة ، ولذلك عليك أيها التائب بمفارقتهم ونبذهم ومقاطعتهم والتحذير منهم إن عجزت عن دعوتهم ولا يستجرينك الشيطان فيزين لك العودة إليهم من باب دعوتهم وأنت تعلم أنك ضعيف لا تقاوم .

وهناك حالات كثيرة رجع فيها أشخاص إلى المعصية بإعادة العلاقات مع قرناء الماضي .

الثامن : إتلاف المحرمات الموجودة عنده مثل المسكرات وآلات اللهو كالعود والمزمار ، أو الصور والأفلام المحرمة والقصص الماجنة والتماثيل ، وهكذا فينبغي تكسيرها وإتلافها أو إحراقها .

ومسألة خلع التائب على عتبة الاستقامة جميع ملابس الجاهلية لابد من حصولها ، وكم من قصة كان فيها إبقاء هذه المحرمات عند التائبين سبباً في نكوصهم ورجوعهم عن التوبة وضلالهم بعد الهدى، نسأل الله الثبات .

التاسع : أن يختار من الرفقاء الصالحين من يعينه على نفسه ويكون بديلاً عن رفقاء السوء وأن يحرص على حلق الذكر ومجالس العلم ويملأ وقته بما يفيد حتى لا يجد الشيطان لديه فراغاً ليذكره بالماضي .

العاشر : أن يعمد إلى البدن الذي رباه بالسحت فيصرف طاقته في طاعة الله ويتحرى الحلال حتى ينبت له لحم طيب .

الحادي عشر : أن تكون التوبة قبل الغرغرة ، وقبل طلوع الشمس من مغربها : والغرغرة الصوت الذي يخرج من الحلق عند سحب الروح والمقصود أن تكون التوبة قبل القيامة الصغرى والكبرى لقوله صلى الله عليه وسلم : ( من تاب إلى الله قبل أن يغرغر قبل الله منه ) رواه أحمد والترمذي ، صحيح الجامع 6132 . وقوله صلى الله عليه وسلم : ( من تاب قبل أن تطلع الشمس من مغربها تاب الله عليه ) رواه مسلم .

توبة عظيمة

ونذكر هنا نموذجاً لتوبة الرعيل الأول من هذه الأمة ، صحابة رسول الله صلى الله عليه وسلم :

عن بريدة رضي الله عنه : أن ماعز بن مالك الأسلمي أتى رسول الله صلى الله عليه وسلم فقال : ( يا رسول الله إني ظلمت نفسي وزنيت ، وإني أريد أن تطهرني فرده ، فلما كان من الغد أتاه ، فقال : يا رسول الله إني زنيت فرده الثانية ، فأرسل رسول الله صلى الله عليه وسلم إلى قومه ، فقال : ( أتعلمون بعقله بأساً ؟ أتنكرون منه شيئاً ؟ ) قالوا : ما نعلمه إلا وفيّ العقل ، من صالحينا فيما نرى ، فأتاه الثالثة ، فأرسل إليهم أيضاً ، فسأل عنه فأخبره أنه لا بأس به ولا بعقله ، فلما كان الرابعة حفر له حفرة ، ثم أمر به فرجم ، قال : فجاءت الغامدية ، فقالت : يا رسول الله إني زنيت فطهرني ، وإنه ردها ، فلما كان الغد ، قالت : يا رسول الله لم تردني ؟ لعلك أن تردني كما رددت ماعزاً ، فوالله إني لحبلى ، قال : ( أما لا ، فاذهبي حتى تلدي ) ، قال : فلما ولدت أتته بالصبي في خرقة ، قالت : هذا قد ولدته ، قال : ( اذهبي فأرضعيه حتى تفطميه ) ، فلما فطمته أتته بالصبي في يده كسرة خبز ، فقالت : هذا يا رسول الله قد فطمته ، وقد أكل الطعام ، فدفع الصبي إلى رجل من المسلمين ، ثم أمر بها فحفر لها إلى صدرها ، وأمر الناس فرجموها ، فيقبل خالد بن الوليد بحجر فرمى رأسها فتنضخ الدم على وجه خالد فسبها ، فسمع نبي الله سبه إياها ، فقال: ( مهلاً يا خالد ! فوالذي نفسي بيده لقد تابت توبة لو تابها صاحب مكس {وهو الذي يأخذ الضرائب } لغفر له ) رواه مسلم . ثم أمر بها فصلى عليها ، ودفنت .

وفي رواية فقال عمر يا رسول الله رجمتها ثم تصلي عليها ! فقال : ) لقد تابت توبة لو قسمت بين سبعين من أهل المدينة وسعتهم ، وهل وجدت شيئاً أفضل من أن جادت بنفسها لله عز وجل . رواه عبد الرزاق في مصنفه 7/325 .

التوبة تمحو ما قبلها

وقد يقول قائل : أريد أن أتوب ولكن من يضمن لي مغفرة الله إذا تبت وأنا راغب في سلوك طريق الاستقامة ولكن يداخلني شعور بالتردد ولو أني أعلم أن الله يغفر لي لتبت ؟

فأقول له ما داخلك من المشاعر داخل نفوس أناس قبلك من صحابة رسول الله صلى الله عليه وسلم .

ولو تأملت في هاتين الروايتين بيقين لزال ما في نفسك إن شاء الله .

الأولى : روى الإمام مسلم رحمه الله قصة إسلام عمرو بن العاص رضي الله عنه وفيها : " فلما جعل الله الإسلام في قلبي أتيت النبي صلى الله عليه وسلم فقلت : ابسط يمينك فلأبايعك ، فبسط يمينه فقبضت يديّ قال : مالك يا عمرو ؟ قال : قلت أردت أن أشترط ، قال ( تشترط بماذا؟) قلت : أن يغفر لي . قال : ( أما علمت يا عمرو أن الإسلام يهدم ما كان قبله وأن الهجرة تهدم ما كان قبلها ، وأن الحج يهدم ما كان قبله ؟ ) .

والثانية : وروى الإمام مسلم عن ابن عباس رضي الله عنهما : أن أناساً من أهل الشرك قتلوا فأكثروا ، وزنوا فأكثروا ثم أتوا محمداً صلى الله عليه وسلم فقالوا : " إن الذي تقول وتدعوا إليه لحسن ، ولو تخبرنا أن لما عملنا كفارة ، فنزل قول الله تعالى : ( والذين لا يدعون مع الله إلهاً آخر ، ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ، ومن يفعل ذلك يلق أثاماً ) الفرقان /68 . ونزل : ( قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله ) .

هل يغفر الله لي

وقد تقول أريد أن أتوب ولكن ذنوبي كثيرة جداً ولم أترك نوعاً من الفواحش إلا واقترفته ، ولا ذنباً تتخيله أو لا تتخيله إلا ارتكبته لدرجة أني لا أدري هل يمكن أن يغفر الله لي ما فعلته في تلك السنوات الطويلة .

وأقول لك أيها الأخ الكريم : هذه ليست مشكلة خاصة بل هي مشكلة كثير ممن يريدون التوبة وأذكر مثالاً عن شاب وجه سؤالاً مرة بأنه قد بدأ في عمل المعاصي من سن مبكرة وبلغ السابعة عشرة من عمره فقط وله سجل طويل من الفواحش كبيرها وصغيرها بأنواعها المختلفة مارسها مع أشخاص مختلفين صغاراً وكباراً حتى اعتدى على بنت صغيرة ، وسرق عدة سرقات ثم يقول : تبت إلى الله عز وجل ، أقوم وأتهجد بعض الليالي وأصوم الاثنين والخميس ، وأقرأ القرآن الكريم بعد صلاة الفجر فهل لي من توبة ؟

والمبدأ عندنا أهل الإسلام أن نرجع إلى الكتاب والسنة في طلب الأحكام والحلول والعلاجات ، فلما عدنا إلى الكتاب وجدنا قول الله عز وجل : ( قل يا عبادي الذي أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعاً أنه هو الغفور الرحيم وأنيبوا إلى ربكم وأسلموا له ) الزمر الآيتان 53،54

فهذا الجواب الدقيق للمشكلة المذكورة وهو واضح لا يحتاج إلى بيان .

أما الإحساس بأن الذنوب أكثر من أن يغفرها الله فهو ناشيء عن عدم يقين العبد بسعة رحمة ربه أولاً .

ونقص في الإيمان بقدرة الله على مغفرة جميع الذنوب ثانياً .

وضعف عمل مهم من أعمال القلوب هو الرجاء ثالثاً .

وعدم تقدير مفعول التوبة في محو الذنوب رابعاً .

ونجيب عن كل منها .

فأما الأول : فيكفي في تبيانه قول الله تعالى : ( ورحمتي وسعت كل شيء ) الأعراف /56 .

وأما الثاني : فيكفي فيه الحديث القدسي الصحيح : ( قال تعالى من علم أني ذو قدرة على مغفرة الذنوب غفرت له ولا أبالي ، ما لم يشرك بي شيئاً ) رواه الطبراني في الكبير والحاكم ، صحيح الجامع 4330 . وذلك إذا لقي العبد ربه في الآخرة .

وأما الثالث : فيعالجه هذا الحديث القدسي العظيم : ( يا ابن آدم إنك ما دعوتني ورجوتني غفرت لك على ما كان منك ولا أبالي ، يا ابن آدم لو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك ولا أبالي، يا ابن آدم لو أنك أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة ) رواه الترمذي ، صحيح الجامع 4338 .

وأما الرابع : فيكفي فيه حديث رسول الله صلى الله عليه وسلم : ( التائب من الذنب كمن لا ذنب له ) رواه ابن ماجه ، صحيح الجامع 3008 .

وإلى كل من يستصعب أن يغفر الله له فواحشه المتكاثرة نسوق هذا الحديث :

توبة قاتل المائة

عن أبي سعيد سعد بن مالك بن سنان الخدري رضي الله عنه أن نبي الله صلى الله عليه وسلم قال : ( كان فيمن كان قبلكم رجل قتل تسعة وتسعين نفساً فسأل عن أعلم أهل الأرض فدل على راهب ، فأتاه فقال : إنه قتل تسعة وتسعين نفساً فهل له من توبة ؟ فقال : لا ، فقتله فكمّل به مائة ، ثم سأل عن أعلم أهل الأرض فدّل على رجل عالم ، فقال : إنه قتل مائة نفس فهل له من توبة ؟ فقال : نعم ، ومن يحول بينه وبين التوبة ، انطلق إلى أرض كذا وكذا فإن بها أناساً يعبدون الله تعالى فاعبد معهم ولا ترجع إلى أرضك فإنها أرض سوء ، فانطلق حتى إذا نصف الطريق أتاه ملك الموت ، فاختصمت فيه ملائكة الرحمة وملائكة العذاب ، فقالت ملائكة الرحمة : جاء تائباً مقبلاً بقلبه إلى الله تعالى ، وقالت ملائكة العذاب : إنه لم يعمل خيراً قط , فأتاهم ملك في صورة آدمي فجعلوه بينهم – أي حكماً - فقال : قيسوا ما بين الأرضيين فإلى أيتهما كان أدنى فهو له ، فقاسوا فوجدوه أدنى إلى الأرض التي أراد ، فقبضته ملائكة الرحمة ) متفق عليه . وفي رواية في الصحيح ( فكان إلى القرية الصالحة أقرب بشبر فجعل من أهلها ) وفي رواية في الصحيح ( فأوحى الله تعالى إلى هذه أن تباعدي وإلى هذه أن تقربي وقال : قيسوا ما بينهما ، فوجدوه إلى هذه أقرب بشبر فغفر له ) .

نعم ومن يحول بينه وبين التوبة ! فهل ترى الآن يا من تريد التوبة أن ذنوبك أعظم من هذا الرجل الذي تاب الله عليه ، فلم اليأس ؟

بل إن الأمر أيها الأخ المسلم أعظم من ذلك ، تأمل قول الله تعالى : ( والذين لا يدعون مع الله إلهاً آخر ، ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ، ومن يفعل ذلك يلق أثاماً ، يضاعف له العذاب يوم القيامة ويخلد فيه مهاناً ، إلا من تاب وآمن وعمل عملاً صالحاً فأولئك يبدل الله سيئاتهم حسنات وكان الله غفوراً رحيماً ) الفرقان /68 – 70 .

ووقفة عند قوله : ( فأولئك يبدل الله سيئاتهم حسنات ) الفرقان /70 تبين لك فضل الله العظيم ، قال العلماء التبديل هنا نوعان :

الأول : تبديل الصفات السيئة بصفات حسنة كإبدالهم بالشرك إيماناً وبالزنا عفة وإحصاناً وبالكذب صدقاً وبالخيانة أمانة وهكذا .

والثاني : تبديل السيئات التي عملوها بحسنات يوم القيامة ، وتأمل قوله تعالى : ( يبدل الله سيئاتهم حسنات ) ولم يقل مكان كل سيئة حسنة فقد يكون أقل أو مساوياً أو أكثر في العدد أو الكيفية ، وذلك بحسب صدق التائب وكمال توبته ، فهل ترى فضلاً أعظم من هذا الفضل ؟ وانظر إلى شرح هذا الكرم الإلهي في الحديث الجميل :

عن عبد الرحمن بين جبير عن أبي طويل شطب الممدود أنه أتى النبي صلى الله عليه وسلم - وفي طرق أخرى – " جاء شيخ هرم قد سقط حاجباه على عينيه وهو يدّعم على عصا حتى قام بين يديّ النبي صلى الله عليه وسلم فقال : أرأيت رجلاً عمل الذنوب كلها فلم يترك منها شيئاً وهو في ذلك لم يترك حاجة ولا داجة أي صغيرة ولا كبيرة إلا أتاها ، وفي رواية ، إلا اقتطعها بيمينه لو قسمت خطيئته بين أهل الأرض لأوبقتهم أي أهلكتهم فهل لذلك من توبة ؟ قال : ( فهل أسلمت ) قال : أما أنا فأشهد أن لا إله إلا الله وأنك رسول الله . قال : ( تفعل الخيرات وتترك السيئات فيجعلهن الله لك خيرات كلهن ) قال : وغدراتي وفجراتني ، قال : ( نعم ) قال : الله أكبر فما زال يكبر حتى توارى. قال الهيثمي رواه الطبراني والبزار بنحوه ورجال البزار رجال الصحيح غير محمد بن هارون أبي نشيطة وهو ثقة ، المجمع 1/36 وقال المنذري في الترغيب إسناده جيد قوي 4/113 وقال ابن حجر في الإصابة هو على شرط الصحيح 4/149.

وهنا قد يسأل تائب ، فيقول : إني لما كنت ضالاً لا أصلي خارجاً عن ملة الإسلام قمت ببعض الأعمال الصالحة فهل تحسب لي بعد التوبة أو تكون ذهبت أدراج الرياح .

وإليك الجواب : عن عروة بن الزبير أن حكيم بن حزام أخبره أنه قال لرسول الله صلى الله عليه وسلم : أي رسول الله أرأيت أموراً كنت أتحنث بها في الجاهلية من صدقة أو عتِاقة أو صلة رحم أفيها أجر ؟ فقال رسول الله صلى الله عليه وسلم : ( أسلمت على ما أسلفت من خير ) رواه البخاري .

فهذه الذنوب تغفر ، وهذه السيئات تبدل حسنات ، وهذه الحسنات أيام الجاهلية تثبت لصاحبها بعد التوبة ، فماذا بقي !

كيف أفعل إذا أذنبت

وقد تقول إذا وقعت في ذنب فكيف أتوب منه مباشرة وهل هناك فعل أقوم به بعد الذنب فوراً ؟ .

فالجواب : ما ينبغي أن يحصل بعد الإقلاع عملان .

الأول : عمل القلب بالندم والعزم على عدم العودة ، وهذه تكون نتيجة الخوف من الله .

الثاني : عمل الجوارح بفعل الحسنات المختلفة ومنها صلاة التوبة وهذا نصها :

عن أبي بكرة رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : ( ما من رجل يذنب ذنباً ثم يقوم فيتطهر ثم يصلي ركعتين ثم يستغفر الله إلا غفر الله له ) رواه أصحاب السنن ، صحيح الترغيب والترهيب 1/284 . ثم قرأ هذه الآية : ( والذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا الله فاستغفروا لذنوبهم ومن يغفر الذنوب إلا الله ولم يصروا على ما فعلوا وهم يعلمون ) آل عمران /135 .

وقد ورد في روايات أخرى صحيحة صفات أخرى لركعتين تكفران الذنوب وهذا ملخصها :

- ما من أحد يتوضأ فيحسن الوضوء ( لأن الخطايا تخرج من الأعضاء المغسولة مع الماء أو مع آخر قطر الماء )

ومن إحسان الوضوء قول بسم الله قبله والأذكار بعده وهي : أشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمداً عبده ورسوله – اللهم اجعلني من التوابين واجعلني من المتطهرين – سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت ، أستغفرك وأتوب إليك . وهذه أذكار ما بعد الوضوء لكل منها أجر عظيم .

- يقوم فيصلي ركعتين .

- لا يسهو فيهما .

- لا يحدث فيهما نفسه .

- يحسن فيهن الذكر والخشوع .

- ثم استغفر الله .

والنتيجة :

غفر له ما تقدم من ذنبه .

إلا وجبت له الجنة . صحيح الترغيب 1/ 94 ، 95

ثم الإكثار من الحسنات والطاعات ، ألا ترى أن عمر رضي الله عنه لما أحس بخطئه في المناقشة مع رسول الله صلى الله عليه وسلم في غزوة الحديبية ، قال بعدها فعلمت لذلك أعمالاً أي صالحات لتكفير الذنب.

وتأمل في المثل الوارد في هذا الحديث الصحيح قال صلى الله عليه وسلم : ( إن مثل الذي يعمل السيئات ثم يعمل الحسنات كمثل رجل كانت عليه درع أي لباس من حديد يرتديه المقاتل ضيقة ، قد خنقته ، ثم عمل حسنة فانفكت حلقة ، ثم عمل أخرى فانفكت الأخرى حتى يخرج إلى الأرض ) رواه الطبراني في الكبير ، صحيح الجامع 2192 . فالحسنات تحرر المذنب من سجن المعصية ، وتخرجه إلى عالم الطاعة الفسيح ، ويلخص لك يا أخي ما تقدم هذه القصة المعبرة .

عن ابن مسعود قال : جاء رجل إلى النبي صلى الله عليه وسلم فقال : يا رسول الله إني وجدت امرأة في بستان ففعلت بها كل شيء غير أني لم أجامعها، قبلتها ولزمتها ، ولم أفعل غير ذلك فافعل بي ما شئت ، فلم يقل الرسول صلى الله عليه وسلم شيئاً فذهب الرجل ، فقال عمر : لقد ستر الله عليه لو ستر نفسه ، فأتبعه رسول الله صلى الله عليه وسلم بصره ، ثم قال : ( ردوه علي ) ، فردوه عليه فقرأ عليه : ( أقم الصلاة طرفي النهار وزلفاً من الليل إن الحسنات يذهبن السيئات ذلك ذكرى للذاكرين ) .

فقال معاذ – وفي رواية عمر – يا رسول الله أله وحده ، أم للناس كافة ؟ فقال : ( بل للناس كافة ) رواه مسلم .

أهل السوء يطاردونني

وقد تقول أريد أن أتوب ولكن أهل السوء من أصحابي يطاردونني في كل مكان وما أن علموا بشيء من التغير عندي حتى شنوا عليّ حملة شعواء وأنا أشعر بالضعف فماذا أفعل ؟!

ونقول لك اصبر فهذه سنة الله في ابتلاء المخلصين من عباده ليعلم الصادقين من الكاذبين وليميز الله الخبيث من الطيب .

وما دمت وضعت قدميك على بداية الطريق فاثبت ، وهؤلاء شياطين الإنس والجن يوحي بعضهم إلى بعض لكي يردوك على عقبيك فلا تطعهم ، إنهم سيقولون لك في البداية هذا هوس لا يلبث أن يزول عنك ، وهذه أزمة عارضة ، والعجب أن بعضهم قال لصاحب له في بداية توبته عسى ما شر !!

والعجب أن إحداهن لما أغلق صاحبها الهاتف في وجهها لأنه تاب ولا يريد مزيداً من الآثام اتصلت به بعد فترة وقالت عسى أن يكون زال عنك الوسواس ؟

والله يقول : ( قل أعوذ برب الناس ملك الناس إله الناس ، من شر الوسواس الخناس ، الذي يوسوس في صدور الناس ، من الجنة والناس ) الناس /1-6 .

فهل ربك أولى بالطاعة أم ندماء السوء ؟!

وعليك أن تعلم أنهم سيطاردونك في كل مكان وسيسعون لردك إلى طريق الغواية بكل وسيلة ولقد حدثني بعضهم بعد توبته أنه كانت له قرينة سوء تأمر سائق سيارتها أن يمشي وراءه وهو في طريقه إلى المسجد وتخاطبه من النافذة .

هنالك : ( يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة ) إبراهيم /27 .

سيسعون إلى تذكيرك بالماضي وتزيين المعاصي السابقة لك بكل طريقة ، ذكريات .. توسلات .. صور .. ورسائل .. فلا تطعهم واحذرهم أن يفتنوك وتذكر هنا قصة كعب بن مالك الصحابي الجليل ، لما أمر رسول الله صلى الله عليه وسلم الصحابة جميعاً بمقاطعته لتخلفه عن غزوة تبوك حتى يأذن الله ، أرسل إليه ملك غسان الكافر رسالة يقول فيها : " أما بعد فإنه قد بلغنا أن صاحبك قد جفاك ، ولم يجعلك الله بدار هوان ولا مضيعة ، فالحق بنا نواسك " يريد الكافر استمالة المسلم حتى يخرج من المدينة ويضيع هناك في ديار الكفر .

ما هو موقف الصحابي الجليل قال كعب : " فقلت حين قرأتها وهذه أيضاً من البلاء فتيممت بها التنور أي الفرن فسجرتها أي أحرقتها .

وهكذا اعمد أنت أيها المسلم من ذكر أو أنثى إلى كل ما يرسل إليك من أهل السوء فاحرقه حتى يصير رماداً وتذكر وأنت تحرقه نار الآخرة . ( فاصبر إن وعد الله حق ولا يستخفنك الذي لا يوقنون )

إنهم يهددونني

أريد أن أتوب ولكن أصدقائي القدامى يهددونني بإعلان فضائحي بين الناس ، ونشر أسراري على الملأ ، إن عندهم صوراً ووثائق ، وأنا أخشى على سمعتي ، إني خائف !!

ونقول : جاهد أولياء الشيطان إن كيد الشيطان كان ضعيفاً ، فهذه ضغوط أعوان إبليس تجتمع عليك كلها ، ثم لا تلبث أن تتفرق وتتهاوى أمام صبر المؤمن وثباته .

واعلم أنك إن سايرتهم ورضخت لهم فسيأخذون عليك مزيداً من الإثباتات ، فأنت الخاسر أولاً وأخيراً ، لكن لا تطعهم واستعن بالله عليهم ، وقل حسبي الله ونعم الوكيل ، وكان رسول الله صلى الله عليه وسلم إذا خاف قوماً قال : ( اللهم إنا نجعلك في نحورهم ونعوذ بك من شرورهم ) رواه أحمد وأبو داود ، صحيح الجامع 4582 .

صحيح أن الموقف صعب وأن تلك المسكينة التائبة التي اتصل بها قرين السوء يقول مهدداً : لقد سجلت مكالمتك ولديّ صورتك ولو رفضت الخروج معي لأفضحنك عند أهلك !! صحيح أنها في موقف لا تحسد عليه .

وانظر إلى حرب أولياء الشياطين لمن تاب من المغنين والمغنيات والممثلين والممثلات فإنهم يطرحون أسوأ إنتاجهم السابق في الأسواق للضغط والحرب النفسية ، ولكن الله مع المتقين ، ومع التائبين ، وهو ولي المؤمنين ، لا يخذلهم ولا يتخلى عنهم ، وما لجأ عبد إليه فخاب أبداً ، واعلم أن مع العسر يسراً ، وأن بعد الضيق فرجاً .

وإليك أيها الأخ التائب هذه القصة المؤثرة شاهداً واضحاً على ما نقول .

إنها قصة الصحابي الجليل مرثد بن أبي مرثد الغنويّ الفدائي الذي كان يهرب المستضعفين من المسلمين من مكة إلى المدينة سراً . " كان رجل يقال له : مرثد بن أبي مرثد ، وكان رجلاً يحمل الأسرى من مكة ، حتى يأتي بهم المدينة ، قال : وكانت امرأة بمكة بغي يقال لها عناق وكانت صديقة له ، وأنه كان وعد رجلاً من أسارى مكة يحتمله ، قال : فجئت حتى انتهيت إلى ظل حائط من حوائط مكة في ليلة مقمرة ، قال : فجاءت عناق فأبصرت سواد ظلي بجانب الحائط ، فلما انتهت إليّ عرفت ، فقالت : مرثد ؟ فقلت: مرثد ، قالت : مرحباً وأهلاً ، هلم فبت عندنا الليلة ، قلت : يا عناق حرم الله الزنا ، قالت : يا أهل الخيام هذا الرجل يحمل أسراكم قال فتبعني ثمانية ، وسلكت الخندمة ( وهو جبل معروف عند أحد مداخل مكة ) فانتهيت إلى غار أو كهف ، فدخلت فجاءوا حتى قاموا على رأسي وعماهم الله عني قال : ثم رجعوا ، ورجعت إلى صاحبي فحملته ، وكان رجلاً ثقيلاً ، حتى انتهيت إلى الأذخر ففككت عنه أكبله ( أي قيوده ) فجعلت أحمله ويُعييني ( أي يرهقني) حتى قدمت المدينة ، فأتيت رسول الله صلى الله عليه وسلم فقلت : يا رسول الله أنكح عناقاً ؟ مرتين ، فأمسك رسول الله صلى الله عليه وسلم ولم يرد عليّ شيئاً ، حتى نزلت ( الزاني لا ينكح إلا زانية أو مشركة ، والزانية لا ينكحها إلا زان أو مشرك ) النور /3 فقال رسول الله صلى الله عليه وسلم : ( يا مرثد الزاني لا ينكح إلا زانية أو مشركة ، والزانية لا ينكحها إلا زان أو مشرك فلا تنكحها ) صحيح سنن الترمذي 3/80 .

هل رأيت كيف يدافع الله عن الذين آمنوا وكيف يكون مع المحسنين؟.

وعلى أسوأ الحالات لو حصل ما تخشاه أو انكشفت بعض الأشياء واحتاج الأمر إلى بيان فوضح موقفك للآخرين وصارحهم ، وقل نعم كنت مذنباً فتبت إلى الله فماذا تريدون ؟

ولنتذكر جميعاً أن الفضيحة الحقيقة هي التي تكون بين يدي الله يوم القيامة ، يوم الخزي الأكبر ، ليست أمام مائة أو مائتين ولا ألف أو ألفين ، ولكنها على رؤوس الأشهاد ، أما الخلق كلهم من الملائكة والجن والإنس ، من آدم وحتى آخر رجل .

فهلم إلى دعاء إبراهيم :

( ولا تخزني يوم يبعثون ، يوم لا ينفع مال ولا بنون ، إلا من أتى الله بقلب سليم ) الشعراء /87-89

وتحصن في اللحظات الحرجة بالأدعية النبوية : اللهم استر عوراتنا وآمن روعاتنا ، اللهم اجعل ثأرنا على من ظلمنا ، وانصرنا على من بغى علينا ، اللهم لا تشمت بنا الأعداء ولا الحاسدين .

ذنوبي تنغص معيشتي

وقد تقول : إني ارتكبت من الذنوب الكثير وتبت إلى الله ، ولكن ذنوبي تطاردني ، وتذكري لما عملته ينغص عليّ حياتي ، ويقض مضجعي ، ويؤرق ليلي ويقلق راحتي ، فما السبيل إلى إراحتي .

فأقول لك أيها الأخ المسلم ، إن هذه المشاعر هي دلائل التوبة الصادقة ، وهذا هو الندم بعينه ، والندم توبة فالتفت إلى ما سبق بعين الرجاء ، رجاء أن يغفر الله لك ، ولا تيأس من روح الله ، ولا تقنط من رحمة الله ، والله يقول : ( ومن يقنط من رحمة ربه إلا الضالون ) الحجر /56 .

قال ابن مسعود رضي الله عنه : ( أكبر الكبائر الإشراك بالله ، والأمن من مكر الله ، والقنوط من رحمة الله ، واليأس من روح الله) رواه عبد الرزاق وصححه الهيثمي وابن كثير .

والمؤمن يسير إلى الله بين الخوف والرجاء ، وقد يُغلِّب أحدهما في بعض الأوقات لحاجة ، فإذا عصى غلَّب جانب الخوف ليتوب ، وإذا تاب غلَّب جانب الرجاء يطلب عفو الله .

هل اعترف ؟

وسأل سائل بصوت حزين يقول : أريد أن أتوب ولكن هل يجب عليّ أن أذهب وأعترف بما فعلت من ذنوب ؟

وهل من شروط توبتي أن أقر أمام القاضي في المحكمة بكل ما اقترفت وأطلب إقامة الحد عليّ ؟

وماذا تعني تلك القصة التي قرأتها قبل قليل عن توبة ماعز ، والمرأة ، والرجل الذي قبّل امرأة في بستان .

فأقول لك أيها الأخ المسلم : اتصال العبد بربه دون وسائط من مزايا هذا التوحيد العظيم ، الذي ارتضاه الله ( وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع إذا دعان ) البقرة /186 . وإذا آمنا أن التوبة لله فإن الاعتراف هو لله أيضاً ، وفي دعاء سيد الاستغفار: ( أبوء لك بنعمتك علي وأبوء بذنبي ) أي أعترف لك يا الله .

ولسنا ولله الحمد مثل النصارى ، قسيس وكرسي اعتراف وصك غفران .. إلى آخر أركان المهزلة .

بل إن الله يقول : ( ألم يعلموا أن الله هو يقبل التوبة عن عباده ) التوبة /104 أي عن عباده دون وسيط .

أما بالنسبة لإقامة الحدود فإن الحد إذا لم يصل إلى الإمام أو الحاكم أو القاضي فإنه لا يلزم الإنسان أن يأتي ويعترف ، ومن ستر الله عليه لا بأس أن يستر نفسه ، وتكفيه توبته فيما بينه وبين الله ، ومن أسمائه سبحانه الستِّير وهو يحب الستر على عباده ، أما أولئك الصحابة مثل ماعز والمرأة اللذان زنيا والرجل الذي قبل امرأة في بستان فإنهم رضي الله عنهم فعلوا أمراً لا يجب عليهم وذلك من شدة حرصهم على تطهير أنفسهم بدليل أنه صلى الله عليه وسلم لما جاءه ماعز أعرض عنه وعن المرأة في البداية وكذلك قول عمر للرجل الذي قبّل امرأة في بستان لقد ستر الله عليه لو ستر نفسه ، وسكت رسول الله صلى الله عليه وسلم إقراراً .

وعلى هذا فلا يلزم الذهاب للمحكمة لتسجيل الاعترافات رسمياً إذا أصبح العبد وقد ستره ربه ، ولا يلزم كذلك الذهاب إلى إمام المسجد وطلب إقامة الحد ، ولا الاستعانة بصديق في الجلد داخل البيت ، كما يخطر في أذهان البعض .

وعند ذلك تُعلم بشاعة موقف بعض الجهال من بعض التائبين في مثل القصة الآتي ملخصها :

ذهب مذنب إلى إمام مسجد جاهل ، واعترف لديه بما ارتكب من ذنوب وطلب منه الحل ، فقال هذا الإمام لابد أولاً أن تذهب إلى المحكمة وتصدق اعترافاتك شرعاً ، وتقام عليك الحدود ، ثم ينظر في أمرك ، فلما رأى المسكين أنه لا يطيق تطبيق هذا الكلام ، عدل عن التوبة ورجع إلى ما كان فيه .

وأنتهز هذه الفرصة لتعليق مهم فأقول : أيها المسلمون إن معرفة أحكام الدين أمانة ، وطلبها من مصادرها الصحيحة أمانة ، والله يقول : ( فاسألوا أهل الذكر إن كنتم لا تعلمون ) النحل /43 وقال : ( الرحمن فاسأل به خبيراً ) الفرقان /59 .

فليس كل واعظ يصلح أن يُفتي ، ولا كل إمام مسجد أو مؤذن يصلح أن يُخبر بالأحكام الشرعية في قضايا الناس ، ولا كل أديب أو قاصّ يصلح ناقلاً للفتاوى ، والمسلم مسئول عمن يأخذ الفتوى ، وهذه مسألة تعبدية ، وقد خشي صلى الله عليه وسلم على الأمة من الأئمة المضلين، قال أحد السلف : إن هذا العلم دين فانظروا عمّن تأخذون دينكم ، فاحذروا عباد الله من هذه المزالق والتمسوا أهل العلم فيما أشكل عليكم . والله المستعان .

فتاوى مهمة للتائبين

وقد تقول : أريد أن أتوب ولكني أجهل أحكام التوبة ، وتدور في ذهني أسئلة كثيرة عن صحة التوبة من بعض الذنوب ، وكيفية قضاء حقوق الله التي فرطت فيها ، وطريقة إرجاع حقوق العباد التي أخذتها ، فهل من إجابات على هذه التساؤلات ؟

وإليك أيها العائد إلى الله ما علّه يشفي الغليل .

س1 : إنني أقع في الذنب فأتوب منه ، ثم تغلبني نفسي الأمارة بالسوء فأعود إليه ! فهل تبطل توبتي الأولى ويبقى عليّ إثم الذنب الأول وما بعده ؟

جـ1 : ذكر أكثر العلماء على أنه لا يشترط في صحة التوبة ألا يعود إلى الذنب ، وإنما صحة التوبة تتوقف على الإقلاع عن الذنب، والندم عليه ، والعزم الجازم على ترك معاودته ، فإن عاوده يصبح حينئذ كمن عمل معصية جديدة تلزمه توبة جديدة منها وتوبته الأولى صحيحة .

س2 : هل تصح التوبة من ذنب وأنا مصر على ذنب آخر ؟

جـ2 : تصح التوبة من ذنب ولو أصر على ذنب آخر ، إذا لم يكن من النوع نفسه ، ولا يتعلق بالذنب الأول ، فمثلاً لو تاب من الربا ولم يتب من شرب الخمر فتوبته من الربا صحيحة ، والعكس صحيح ، أما إذا تاب من ربا الفضل وأصر على ربا النسيئة فلا تقبل توبته حينئذ ، وكذلك من تاب من تناول الحشيشة وأصر على شرب الخمر أو العكس ، وكذلك من تاب عن الزنا بامرأة وهو مصر على الزنا بغيرها فهؤلاء توبتهم غير صحيحة ، وغاية ما فعلوه أنهم عدلوا عن نوع من الذنب إلى نوع آخر منه . راجع المدارج.

س3 : تركت حقوقاً لله في الماضي من صلوات لم أؤدها وصيام تركته وزكاة منعتها ، فماذا أفعل الآن ؟

جـ3 : أما تارك الصلاة فالراجح أنه لا يلزمه القضاء لأنه قد فات وقتها ، ولا يمكن استدراكه ويعوضه بكثرة التوبة والاستغفار ، والإكثار من النوافل لعل الله أن يتجاوز عنه .

وأما تارك الصيام فإن كان مسلماً وقت تركه للصيام ، فإنه يجب عليه القضاء مع إطعام مسكين عن كل يوم أخره من رمضان حتى دخل رمضان الذي بعده ، من غير عذر وهذه كفارة التأخير ، وهي واحدة لا تتضاعف ولو توالت أشهر رمضان .

مثال : رجل ترك 3 أيام من رمضان سنة 1400 هـ و 5 أيام من رمضان سنة 1401 هـ تهاوناً ، وبعد سنين تاب إلى الله ، فإنه يلزمه قضاء الصيام ثمانية أيام ، وإطعام مسكين عن كل يوم من الأيام الثمانية .

مثال آخر : امرأة بلغت عام 1400 هـ وخجلت من إخبار أهلها ، فصامت أيام عادتها الثمانية مثلاً ولم تقضها ، ثم تابت إلى الله الآن فعليها الحكم السابق نفسه ، وينبغي أن يعلم أن هناك فروقاً بين ترك الصلاة وترك الصيام ، ذكره أهل العلم على أن هناك في العلماء من يرى عدم القضاء على من ترك الصيام متعمداً دون عذر .

وأما تارك الزكاة فيجب عليه إخراجها وهي حق لله من جهة ، وحق للفقير من جهة أخرى . للمزيد راجع مدارج السالكين 1/383 .

س4 : إذا كانت السيئة في حق آدميّ فكيف تكون التوبة ؟

جـ4 : الأصل في هذا حديث رسول الله صلى الله عليه وسلم : ( من كانت لأخيه عنده مظلمة ، من عرض أو مال ، فليتحلله اليوم قبل أن يؤخذ منه يوم لا دينار ولا درهم ، فإن كان له عمل صالح أخذ منه بقدر مظلمته ، وإن لم يكن له عمل أخذ من سيئات صاحبه فجعلت عليه) رواه البخاري فيخرج التائب من هذه المظالم إما بأدائها إلى أصحابها وإما باستحلالها منهم وطلب مسامحتهم ، فإن سامحوه وإلا ردها .

س5 : وقعت في غيبة شخص أو أشخاص ، وقذفت آخرين بأمورٍ هم بريئون منها فهل يشترط إخبارهم بذلك مع طلب المسامحة وإذا كان لا يشترط فكيف أتوب ؟!

جـ5 : المسألة هنا تعتمد على تقدير المصالح والمفاسد .

فإن كان إذا أخبرهم بم اغتابهم أو قذفهم لا يغضبون منه ولا يزدادون عليه حنقاً وغماً صارحهم وطلب منهم المسامحة ولو بعبارات عامة ، كأن يقول إني أخطأت في حقك في الماضي ، أو ظلمتك بكلام ، وإني تبت إلى الله فسامحني ، دون أن يفصل فلا بأس بهذا .

وإن كان إذا أخبرهم بما اغتابهم أو قذفهم حنقوا عليه وازدادوا غماً وغيظاً – وربما يكون هذا هو الغالب – أو أنه إذا أخبرهم بعبارات عامة لم يرضوا إلا بالتفاصيل التي إذا سمعوها زادوا كراهية له ، فإنه حينئذ لا يجب عليه إخبارهم أصلاً لأن الشريعة لا تأمر بزيادة المفاسد ، وإخبار شخص بأمور كان مستريحاً قبل سماعها على وجه يسبب البغضاء وينافي مقصد الشريعة في تأليف القلوب والتحاب بين المسلمين ، وربما يكون الإخبار سبباً لعداوة لا يصفو بعدها قلب المغتاب أبداً لمن اغتابه ، وفي هذه الحالة يكفي التوبة أمور منها :

1- الندم وطلب المغفرة من الله والتأمل في شناعة هذه الجريمة واعتقاد تحريمها .

2- أن يكذب نفسه عند من سمع الغيبة ، أو القذف ويبرئ المقذوف.

3- أن يثني بالخير على من اغتابه في المجالس التي ظلمته فيها ، ويذكر محاسنه .

4- أن يدافع عمن اغتابه ، ويرد عنه إذا أراد أحد أن يسيء إليه .

5- أن يستغفر له بظهر الغيب المدارج 1/291 ، والمغني مع الشرح 12/78

ولاحظ أيها الأخ المسلم الفرق بين الحقوق المالية وجنايات الأبدان ، وبين الغيبة والنميمة ، فالحقوق المالية يستفيد أهلها إذا أخبروا بها ، وردت إليهم ، ويسرون بذلك ، ولذلك لا يجوز كتمها بخلاف الحقوق التي في جانب العِرض ، والتي لا تزيد من يُخبر بها إلا ضرراً وتهييجاً .

س6 : كيف يتوب القاتل المتعمد ؟

جـ6 : القاتل المتعمد عليه ثلاثة حقوق :

حق الله ، وحق القتيل ، وحق الورثة .

فحق الله لا يُقضى إلا بالتوبة .

حق الورثة أن يسلم نفسه إليهم ليأخذوا حقهم ، إما بالقصاص أو بالدية أو العفو .

ويبقى حق القتيل الذي لا يمكن الوفاء به في الدنيا ، وهنا قال أهل العم إذا حسنت توبة القاتل ، فإن الله يرفع عنه حق القتيل ويعوض القتيل يوم القيامة خيراً من عنده عز وجل ، وهذا أحسن الأقوال . المدارج 1/299 .

س7 : كيف يتوب السارق ؟

جـ7 : إذا كان الشيء عنده الآن رده إلى أصحابه .

وإن تلف أو نقصت قيمته بالاستعمال أو الزمن وجب عليه أن يعوضهم عن ذلك ، إلا إذا سامحوه فالحمد لله .

س8 : أشعر بالحرج الشديد إذا واجهت من سرقت منهم ، ولا أستطيع أن أصارحهم ، ولا أن أطلب منهم المسامحة فكيف أفعل ؟

جـ8 : لا حرج عليك في البحث عن طريق تتفادى فيه هذا الإحراج الذي لا تستطيع مواجهته ، كأن ترسل حقوقهم مع شخص آخر ، وتطلب عدم ذكر اسمك ، أو بالبريد ، أو تضعها خفية عندهم، أو تستخدم التورية وتقول هذه حقوق لكم عند شخص ، وهو لا يريد ذكر اسمه ، والمهم رجوع الحق إلى أصحابه .

س9 : كنت أسرق من جيب أبي خفية ، وأريد الآن أن أتوب ولا أعلم كم سرقت بالضبط ، وأنا محرج من مواجهته ؟

جـ9 : عليك أن تقدر ما سرقته بما يغلب على ظنك أنه هو أو أكثر منه ، ولا بأس أن تعيده إلى أبيك خفية كما أخذته خفية .

س10 : سرقت أموالاً من أناس وتبت إلى الله ، ولا أعرف عناوينهم ؟

وآخر يقول أخذت من شركة أموالاً خلسة ، وقد أنهت عملها وغادرت البلد ؟

وثالث يقول سرقت من محل تجاري سلعاً ، وتغير مكانه ولا أعرف صاحبه ؟

جـ10 : عليك بالبحث عنهم على قدر طاقتك ووسعك ، فإذا وجدتهم فادفعها إليهم والحمد لله ، وإذا مات صاحب المال فتعطى لورثته ، وإن لم تجدهم على الرغم من البحث الجاد فتصدق بهذه الأموال بالنيابة عنهم ، وانوها لهم ولو كانوا كفاراً لأن الله يعطيهم في الدنيا ولا يعطيهم في الآخرة .

ويشبه هذه المسألة ما ذكره ابن القيم رحمه الله في المدراج 1/388 أن رجلاً في جيش المسلمين غل ( أي سرق ) من الغنيمة ، ثم تاب بعد زمن ، فجاء بما غله إلى أمير الجيش فأبى أن يقبله منه ، وقال كيف لي بإيصاله إلى الجيش وقد تفرقوا ؟ فأتى هذا التائب حجاج بن الشاعر يستفتيه فقال له حجاج : يا هذا إن الله يعلم الجيش وأسماءهم وأنسابهم فادفع خمسه إلى صاحب الخمس وتصدق بالباقي عنهم ، فإن الله يوصل ذلك إليهم ففعل فلما أخبر معاوية قال لأن أكون أفتيتك بذلك أحب إليّ من نصف ملكي ، وهناك فتوى مشابهة لشيخ الإسلام ابن تيمية رحمه الله قريبة من هذه قصة مذكورة في المدارج .

س11 : غصبت مالاً لأيتام وتاجرت به وربحت ، ونما المال أضعافاً وخفت من الله فكيف أتوب ؟

جـ11 : للعلماء في هذه المسألة أقوال أوسطها وأعدلها أنك ترد رأس المال الأصلي للأيتام ، زائداً نصف الأرباح ، فتكون كأنك وإياهم شركاء في الربح مع إعادة الأصل إليهم .

وهذه رواية عن الإمام أحمد ، وهو رأي شيخ الإسلام ابن تيمية وترجيح تلميذه ابن القيم رحمه الله ( المدراج 1/392 )

وكذلك لو غصب سائمة من إبل أو غنم فنتجت أولاداً فهي ونصف أولادها للمالك الأصلي ، فإن ماتت أعطى قيمتها مع نصف النتاج إلى مالكها .

س12 : رجل يعمل في الشحن الجوي وتتخلف عندهم بضائع أخذ منها مسجلاً خلسة وبعد سنوات تاب فهل يُرجع المسجل نفسه أو قيمته أو شبيهاً به ، علماً بأن هذا النوع قد انتهى من السوق ؟

جـ12 : يرجع المسجل نفسه زائداً عليه ما نقص من قيمته لقاء الاستعمال أو تقادم الزمن ، وذلك بطريقة مناسبة دون أن يؤذي نفسه ، فإن تعذر ، تصدق بقيمته نيابة عن صاحبه الأصلي .

س13 : كان عندي أموال من الربا ولكني أنفقتها كلها ، ولم يبق عندي منها شيء ، وأنا الآن تائب فماذا يلزمني ؟

جـ13 : لا يلزمك إلا التوبة إلى الله عز وجل توبة نصوحاً والربا خطير ، ولم يؤذن بحرب أحد في القرآن الكريم إلا أهل الربا وما دامت الأموال الربوية قد ذهبت كلها ، فليس عليك من جهتها شيء الآن .

س14 : اشتريت سيارة بمال بعضه حلال وبعضه حرام ، وهي موجودة عندي الآن فكيف أفعل ؟

جـ14 : من اشترى شيئاً لا يتجزأ كالبيت أو السيارة بمال بعضه حلال وبعضه حرام فيكفيه أن يخرج ما يقابل الحرام من ماله الآخر ويتصدق به تطييباً لتلك الممتلكات ، فإن كان هذا الجزء من المال الحرام هو حق للآخرين وجب ردّ مثله إليهم على التفصيل السابق .

س15 : ماذا يفعل بالمال الذي ربحه من تجارة الدخان ، وكذلك إذا احتفظ بأمواله الأخرى الحلال ؟

جـ15 : من تاجر بالمحرمات كبيع آلات اللهو والأشرطة المحرمة والدخان وهو يعلم حكمها ثم تاب يصرف أرباح هذه التجارة المحرمة في وجوه الخير تخلصاً لا صدقة ، لأن الله طيب لا يقبل إلا طيباً .

وإذا اختلط هذا المال الحرام بأموال أخرى حلال كصاحب البقالة الذي يبيع الدخان مع السلع المباحة ، فإنه يقدر هذا المال الحرام تقديراً باجتهاده ، ويخرجه بحيث يغلب على ظنه أنه نقى أمواله من الكسب الحرام ، والله يعوضه خيراً وهو الواسع الكريم .

وعلى وجه العموم فإن من لديه أموالاً من كسب حرام ، وأراد أن يتوب فإن كان :

1- كافراً عند كسبها فلا يُلزم عند التوبة بإخراجها لأن رسول الله صلى الله عليه وسلم لم يُلزم الصحابة بإخراج ما لديهم من الأموال المحرمة لما أسلموا .

2- وأما إن كان عند كسبه للحرام مسلماً عالماً بالتحريم فإنه يُخرج ما لديه من الحرام إذا تاب .

س16 : شخص يأخذ الرشاوي ، ثم هداه الله إلى الاستقامة ، فماذا يفعل بالأموال التي أخذها من الرشوة ؟

جـ16 : هذا الشخص لا يخلو من حالتين :

1- إما أن يكون أخذ الرشوة من صاحب حق مظلوم اضطر أن يدفع الرشوة ليحصل على حقه لأنه لم يكن له سبيل للوصول إلى حقه إلا بالرشوة ، فهنا يجب على هذا التائب أن يرد المال إلى الراشي صاحب الحق لأنه في حكم المال المغصوب ولأنه ألجأه إلى دفعه بالإكراه .

2- أن يكون أخذ الرشوة من راش ظالم مثله تحصل عن طريق الرشوة على أشياء ليست من حقه ، فهذا لا يُرجع إليه ما أخذه منه ، وإنما يتخلص التائب من هذا المال الحرام في وجوه الخير كإعطائه للفقراء مثلاً ، كما يتوب مما تسبب فيه من صرف الحق عن أهله .

س17 : عملت أعمالاً محرمة وأخذت مقابلها أموالاً فهل يجب عليّ وقد تبت إرجاع هذه الأموال لمن دفعها إليّ ؟

جـ17 : الشخص الذي يعمل في أعمال محرمة ، أو يقدم خدمات محرمة ، ويأخذ مقابلاً أو أجرة على ذلك إذا تاب إلى الله وعنده هذا المال الحرام فإنه يتخلص منه ولا يعيده إلى من أخذه منه .

فالزانية التي أخذت مالاً على الزنا لا تعيده إلى الزاني إذا تابت ، والمغني الذي أخذ أموالاً على الغناء المحرم لا يعيده إلى أصحاب الحفلة إذا تاب ، وبائع الخمر أو المخدارت لا يعيدها إلى من اشتروها منه إذا تاب ، وشاهد الزور الذي أخذ مقابلاً لا يعيد المال من استخدمه لشهادة الزور وهكذا ، والسبب أنه إذا أرجع المال للعاصي الذي دفعه فإنه يكون قد جمع له بين العِوض الحرام والمُعوَّض بالتخلص منه ، وهذا اختيار شيخ الإسلام ابن تيمية وترجيح تلميذه ابن القيم . كما في المدارج 1/390 .

س18 : هناك أمر يقلقني ويسبب لي إرهاقاً وأرقاً ، وهو أني وقعت في الفاحشة مع امرأة فكيف أتوب ، وهل يجوز لي أن الزواج منها لستر القضية ؟

وآخر يسأل أنه وقع في الفاحشة في الخارج ، وأن المرأة حملت منه فهل يكون هذا ولده ، وهل يجب عليه إرسال نفقة الولد .

جـ18 : لقد كثرت الأسئلة عن الموضوعات المتعلقة بالفواحش كثرة تجعل من الواجب على المسلمين جميعاً إعادة النظر في أوضاعهم وإصلاحها على هدي الكتاب والسنة وخصوصاً في مسائل غض البصر وتحريم الخلوة ، وعدم مصافحة المرأة الأجنبية والالتزام بالحجاب الشرعي الكامل وخطورة الاختلاط ، وعدم السفر إلى بلاد الكفار والاعتناء بالبيت المسلم والأسرة المسلمة والزواج المبكر وتذليل صعوباته .

أما بالنسبة إلى السؤال فمن فعل الفاحشة فلا يخلو من حالتين :

1- إما أنه زنى بالمرأة اغتصاباً وإكراهاً فهذا عليه أن يدفع لها مهر مثلها ، عوضاً عما ألحق بها من الضرر ، مع توبته إلى الله توبة نصوحاً ، وإقامة الحد عليه إذا وصل أمره إلى الإمام ، أو من ينوب عنه كالقاضي ونحوه . انظر المدارج 1/366

2- أن يكون قد زنى بها برضاها ، فهذا لا يجب عليه إلا التوبة ، ولا يُلحق به الولد مطلقاً ولا تجب عليه النفقة لأن الولد جاء من سفاح ومثل هذا ينسب لأمه ، ولا يجوز إلحاقه بنسب الزاني .

ولا يجوز للتائب الزواج منها لستر القضية والله يقول : ( الزاني لا ينكح إلا زانية أو مشركة والزانية لا ينكحها إلا زان أو مشرك ) التوبة /3 .

ولا يجوز العقد على امرأة في بطنها جنين من الزنا ، ولو كان منه، كما لا يجوز العقد على امرأة لا يدرى أهي حامل أم لا .

أما إذا تاب هو وتابت المرأة توبة صادقة وتبين براءة رحمها ، فإنه يجوز له حينئذ أن يتزوج منها ، ويبدأ معها حياة جديدة يحبها الله .

س19 : لقد حصل والعياذ بالله أني ارتكبت الفاحشة وعقدت على المرأة الزانية ، وقد صار لنا سنوات وقد تبنا أنا وهي إلى الله توبة صادقة فماذا يجب عليّ ؟

جـ19 : ما دامت التوبة قد صحت من الطرفين فعليكما إعادة العقد بشروطه الشرعية من الولي والشاهدين ، ولا يلزم أن يكون ذلك في المحكمة بل لو حصل في البيت لكان كافياً .

س20 : امرأة تقول إنها تزوجت من رجل صالح وقد فعلت أموراً لا ترضي الله قبل زواجها ، وضميرها يؤنبها الآن ، وتسأل هل يجب عليها إخبار زوجها بما حصل منها في الماضي ؟

جـ20 : لا يجب على أيٍّ من الزوجين إخبار الآخر بما فعل في الماضي من المنكرات ، ومن ابتلي بشيء من هذه القاذورات فليستتر بستر الله وتكفيه التوبة النصوح .

وأما من تزوج بكراً ثم تبين له عند الدخول بها أنها ليست كذلك لفاحشة ارتكبتها في الماضي ، فإنه يحق له أخذ المهر الذي أعطاها ويفارقها ، وإن رأى أنها تابت فستر الله عليها وأبقاها فله الأجر والمثوبة من الله .

س21 : ماذا يجب على التائب من فاحشة اللواط ؟

جـ21 : الواجب على الفاعل والمفعول به التوبة إلى الله توبة عظيمة ، فإنه لا يُعلم أن الله أنزل أنواعاً من العذاب بأمة كما أنزله بقوم لوط لشناعة جريمتهم فإنه :

1- أخذ أبصارهم فصاروا عمياناً ، يتخبطون كما قال تعالى : ( فطمسنا أعينهم )

2- أرسل عليهم الصيحة .

3- قلب ديارهم ، فجعل عاليها سافلها .

4- أمطرهم بحجارة من سجيل منضود ، فأهلكهم عن بكرة أبيهم .

ولذلك كان الحد الذي يقام على مرتكب هذه الفاحشة القتل محصناً أو غير محصن ، كما قال صلى الله عليه وسلم : ( من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به ) رواه أبو داود والترمذي وابن ماجه وصححه الألباني في إرواء الغليل .

س22 : تبت إلى الله ولديّ أشياء محرمة كأدوات موسيقية وأشرطة وأفلام ، فهل يجوز لي بيعها خصوصاً وأنها تساوي مبلغاً كبيراً ؟

جـ22 : لا يجوز بيع المحرمات وثمن بيعها حرام ، قال صلى الله عليه وسلم : ( إن الله إذا حرم شيئاً حرم ثمنه ) رواه أبو داود وهو حديث صحيح . وكل ما تعلم أن غيرك سيستخدمه في الحرام فلا يجوز لك بيعه إياه، لأن الله نهى عن ذلك فقال : ( ولا تعاونوا على الإثم والعدوان) ومهما خسرت من مال الدنيا فما عند الله خير وأبقى ، وهو يعوضك بمنه وفضله وكرمه .

س23 : كنت إنساناً ضالاً أنشر الأفكار العلمانية ، وأكتب القصص والمقالات الإلحادية ، وأستخدم شعري في نشر الإباحية والفسوق ، وقد تداركني الله برحمته ، فأخرجني من الظلمات إلى النور وهداني فكيف أتوب ؟

جـ23 : هذه والله النعمة الكبرى والمنة العظمى ، وهي الهداية فاحمد الله عليها ، واسأل الله الثبات والمزيد من فضله .

أما من كان يستخدم لسانه وقلمه في حرب الإسلام ونشر العقائد المنحرفة أو البدع المضلة والفجور والفسق فإنه يجب عليه الآتي :

أولاً : أن يعلن توبته منها جميعاً ، ويُظهر تراجعه على الملأ بكل وسيلة وسبيل يستطيعه حتى يُعذر فيمن أضلهم ، ويبين الباطل الذي كان لئلا يغتر من تأثر به من قبل ، ويتتبع الشبهات التي أثارها والأخطاء التي وقع فيها فيرد عليها ، ويتبرأ مما قال وهذا التبيين واجب من واجبات التوبة ، قال تعالى : ( إلا الذين تابوا وأصلحوا وبينوا فأولئك أتوب عليهم ، وأنا التواب الرحيم ) البقرة /160 .

ثانياً : أن يسخر قلمه ولسانه في نشر الإسلام ، ويوظف طاقته وقدراته في نصر دين الله ، وتعليم الناس الحق والدعوة إليه .

ثالثاً : أن يستخدم هذه الطاقات في الرد على أعداء وفضحهم وفضح مخططاتهم ، كما كان يناصرهم من قبل ويفند مزاعم أعداء الإسلام، ويكون سيفاً لأهل الحق على أهل الباطل ، وكذلك كل من اقنع شخصاً ولو في مجلس خاص بأمر محرم كجواز الربا ، وأنه فوائد مباحة ، فإنه ينبغي عليه أن يعود ويبين له كما أضله حتى يكفّر عن خطيئته والله الهادي .

وختاماً :

يا عبد الله فتح الله باب التوبة فهلا ولجت ( إن للتوبة باباً عرض ما بين مصراعيه ما بين المشرق والمغرب ، وفي رواية عرضه مسيرة سبعين عاماً ، لا يغلق حتى تطلع الشمس من مغربها ) . رواه الطبراني في الكبير ، صحيح الجامع 2177 .

ونادى الله ( يا عبادي إنكم تخطئون بالليل والنهار وأنا أغفر الذنوب جميعاً فاستغفروني أغفر لكم ) رواه مسلم . فهلا استغفرت .

والله يبسط يده بالليل ليتوب مسيء النهار ، ويبسط يده بالنهار ليتوب مسيء الليل ، والله يحب الإعتذار فهلا أقبلت .

فلله ما أحلى قول التائب ، أسألك بعزك وذلي إلا رحمتني .

أسألك بقوتك وضعفي ، وبغناك وفقري إليك هذه ناصيتي الكاذبة الخاطئة بين يديك ، عبيدك سواي كثير وليس لي سيد سواك لا ملجأ ولا منجا منك إلا إليك ، أسألك مسألة المسكين وابتهل إليك ابتهال الخاضع الذليل ، وأدعوك دعاء الخائف الضرير سؤال من خضعت لك رقبته ورغم لك أنفه وفاضت لك عيناه وذل لك قلبه .

وتأمل هذه القصة ودلالتها في موضع التوبة :

روي أن أحد الصالحين كان يسير في بعض الطرقات فرأى باباً قد فتح وخرج منه صبي يستغيث ويبكي وأمه خلفه تطرده حتى خرج، فأغلقت الباب في وجهه ، ودخلت فذهب الصبي غير بعيد ثم وقف مفكراً فلم يجد له مأوى غير البيت الذي أخرج منه ولا من يؤويه غير والدته ، فرجع مكسور القلب حزيناً فوجد الباب مغلقاً فتوسده ووضع خده على عتبة الباب ، ونام ودموعه على خديه ، فخرجت أمه بعد حين ، فلما رأته على تلك الحال لم تملك أن رمت نفسها عليه والتزمته تقبله وتبكي ، وتقول : يا ولدي أين ذهبت عني ومن يؤويك سواي ، ألم أقل لك لا تخالفني ولا تحملني على عقوبتك بخلاف ما جبلني الله عليه من الرحمة بك والشفقة عليك ثم أخذته ودخلت !!

ولكن رسول الله صلى الله عليه وسلم : ( الله أرحم بعباده من هذه بولدها ) رواه مسلم.

وأين تقع رحمة الوالدة من رحمة الله التي وسعت كل شيء ؟

والله يفرح إذا تاب العبد إليه ، ولن نعدم خيراً من رب يفرح ( لله أشد فرحاً بتوبة عبده حين يتوب إليه من رجل كان في سفر في فلاة من الأرض ، نزل منزلاً وبه مهلكة ومعه راحلته عليها طعامه وشرابه ، فأوى إلى ظل شجرة ، فوضع رأسه فنام نومة تحتها ، فاستيقظ وقد ذهبت راحلته فطلبها ، فأتى شرفاً فصعد عليه فلم ير شيئاً ، ثم أتى آخر فأشرف فلم ير شيئاً ، حتى إذا اشتد عليه الحر والعطش قال : أرجع إلى مكاني الذي كنت فيه فأنام حتى أموت ، فأتى شجرة فاضطجع في ظلها قد أيس من راحلته ، فينما هو كذلك ، رفع رأسه فإذا راحلته قائمة عنده ، تجر خطامها ، عليها زاده طعامه وشرابه ، فأخذ بخطامها ، فالله أشد فرحاً بتوبة المؤمن من هذا براحلته وزاده ) السياق مجموع من روايات صحيحة ، انظر ترتيب صحيح الجامع 4/368 .

واعلم يا أخي ، أن الذنب يُحدث للتائب الصادق انكساراً وذلة بين يدي الله ، وأنين التائبين محبوب عند رب العالمين .

ولا يزال العبد المؤمن واضعاً ذنوبه نُصب عينيه فتُحدث له انكساراً وندماً ، فيعقب الذنب طاعات وحسنات كثيرة حتى أن الشيطان ربما يقول : يا ليتني لم أوقعه في هذا الذنب ، ولذلك فإن بعض التائبين قد يرجع بعد الذنب أحس مما كان قبله بحسب توبته .

والله لا يتخلى عن عبده أبداً إذا جاء مقبلاً عليه تائباً إليه .

أرأيت لو أن ولداً كان يعيش في كنف أبيه يغذيه بأطيب الطعام والشراب ، ويلبسه أحسن الثياب ، ويربيه أحسن التربية ، ويعطيه النفقة ، وهو القائم بمصالحه كلها ، فبعثه أبوه يوماً في حاجة ، فخرج عليه عدو في الطريق فأسره وكتفه وشد وثاقه ، ثم ذهب إلى بلاد الأعداء ، وصار يعامله بعكس ما كان يعامله به أبوه ، فكان كلما تذكر تربية أبيه وإحسانه إليه المرة بعد المرة تهيجت من قلبه لواعج الحسرات ، وتذكر ما كان عليه وكل ما كان فيه من النعيم .

فينما هو في أسر عدوه يسومه سوء العذاب ، ويريد ذبحه في نهاية المطاف ، إذ حانت منه التفاتة نحو ديار أبيه فرأى أباه منه قريباً ، فسعى إليه وألقى بنفسه عليه وانطرح بين يديه يستغيث يا أبتاه يا أبتاه يا أبتاه ، أنظر إلى ولدك وما هو فيه والدموع تسيل على خديه، وهو قد اعتنق أباه والتزمه وعدوه يشتد في طلبه حتى وقف على رأسه وهو ملتزم لوالده ممسك به .

فهل تقول إن والده سيسلمه في هذه الحال إلى عدوه ويخلي بينه وبينه فما الظن بمن هو أرحم بعبده من الوالد بولده ومن الوالدة بولدها . إذا فر عبد إليه وهرب من عدوه إليه ، وألقى بنفسه طريحاً ببابه يمرغ خده في ثرى أعتابه باكياً بين يديه ، يقول : يا رب ارحم من لا راحم له سواك ، ولا ناصر له سواك ، ولا مؤوي له سواك ، ولا معين له سواك ، مسكينك وفقيرك وسائلك ، أنت معاذه، وبك ملاذه ، لا ملجأ ولا منجا منك إلا إليك ، فهيا إلى فعل الخيرات ، وكسب الحسنات ، ورفقة الصالحين ، وحذار من الزيغ بعد الرشاد ، والضلالة بعد الهداية والله معك .


وسائل الثبات

المقدمة

إن الحمد لله ، نحمده ونستعينه ونستغفره ، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا ، من يهده الله فلا مضل له ، ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمداً عبده ورسوله .

أما بعد :

فإن الثبات على دين الله مطلب أساسي لكل مسلم صادق يريد سلوك الصراط المستقيم بعزيمة ورشد .

وتكمن أهمية الموضوع في أمور منها :

- وضع المجتمعات الحالية التي يعيش فيها المسلمون ، وأنواع الفتن والمغريات التي بنارها يكتوون ، وأصناف الشهوات والشبهات التي بسببها أضحى الدين غريباً ، فنال المتمسكون به مثلاً عجيباً ( القابض على دينه كالقابض على الجمر ) .

ولا شك عند كل ذي لب أن حاجة المسلم اليوم لوسائل الثبات أعظم من حاجة أخيه أيام السلف ، والجهد المطلوب لتحقيقه أكبر ؛ لفساد الزمان ، وندرة الأخوان ، وضعف المعين ، وقلة الناصر .

- كثرت حوادث الردة والنكوص على الأعقاب ، والانتكاسات حتى بين بعض العاملين للإسلام مما يحمل المسلم على الخوف من أمثال تلك المصائر ، ويتلمس وسائل الثبات للوصول إلى برٍ آمن .

- ارتباط الموضوع بالقلب ؛ الذي يقول النبي e في شأنه : ( لقلب ابن آدم أشد انقلاباً من القدر إذا اجتمعت غلياً ) رواه أحمد 6/4 والحاكم 2/289 وهو في السلسلة الصحيحة 1772 . ويضرب عليه الصلاة والسلام للقلب مثلاً آخر فيقول : ( إنما سمي القلب من تقلبه ، إنما مثل القلب كمثل ريشة في أصل شجرة يقلبها الريح ظهراً لبطن ) رواه أحمد 4/408 وهو في صحيح الجامع 2361 . فسبق الحديث قول الشاعر :

وما سمي الإنسان إلا لنسيانه

ولا القلب إلا أنه يتقلب

فتثبيت هذا المتقلب برياح الشهوات والشبهات أمر خطير يحتاج لوسائل جبارة تكافئ ضخامة المهمة وصعوبتها .

وسائل الثبات

ومن رحمة الله عز وجل بنا أن بين لنا في كتابه وعلى لسان نبيه وفي سيرته e وسائل كثيرة للثبات . أستعرض معك أيها القارئ الكريم بعضاً منها :

أولاً : الإقبال على القرآن :

القرآن العظيم وسيلة الثبات الأولى ، وهو حبل الله المتين ، والنور المبين ، من تمسك به عصمه الله ، ومن اتبعه أنجاه الله ، ومن دعا إليه هُدي إلى صراط مستقيم .

نص الله على أن الغاية التي من أجلها أنزل هذا الكتاب منجماً مفصلاً هي التثبيت ، فقال تعالى في معرض الرد على شُبه الكفار : ( وقال الذين كفروا لولا نزّل عليه القرآن جملة واحدة ، كذلك لنثبت به فؤادك ورتلناه ترتيلاً ، ولا يأتونك بمثل إلا جئناك بالحق وأحسن تفسيراً ) الفرقان /32 .

لماذا كان القرآن مصدراً للتثبيت ؟؟

- لأنه يزرع الإيمان ويزكي النفس بالصلة بالله .

- لأن تلك الآيات تتنزل برداً وسلاماً على قلب المؤمن فلا تعصف به رياح الفتنة ، ويطمئن قلبه بذكر الله .

- لأنه يزود المسلم بالتصورات والقيم الصحيحة التي يستطيع من خلالها أن يُقوِّم الأوضاع من حوله ، وكذا الموازين التي تهيئ له الحكم على الأمور فلا يضطرب حكمه ، ولا تتناقض أقواله باختلاف الأحداث والأشخاص .

- أنه يرد على الشبهات التي يثيرها أعداء الإسلام من الكفار والمنافقين كالأمثلة الحية التي عاشها الصدر الأول ، وهذه نماذج :

1- ما هو أثر قول الله عز وجل : ( ما ودعك ربك وما قلى ) الضحى /3 على نفس رسول الله e ، لما قال المشركون : ( ودع محمد … ) أنظر صحيح مسلم بشرح النووي 12/156 .

2- وما هو أثر قول الله عز وجل : ( لسان الذي يلحدون إليه أعجمي وهذا لسان عربي مبين ) النحل /103 لما ادعى كفار قريش أن محمداً e إنما يعلمه بشر وأنه يأخذ القرآن عن نجار رومي بمكة ؟

3- وما هو أثر قول الله عز وجل : ( ألا في الفتنة سقطوا ) التوبة /49 في نفوس المؤمنين لما قال المنافق : " ائذن لي ولا تفتني " ؟

أليس تثبيتاً على تثبيت ، وربطاً على القلوب المؤمنة ، ورداً على الشبهات ، وإسكاتاً لأهل الباطل .. ؟ بلى وربي .

ومن العجب أن الله يعد المؤمنين في رجوعهم من الحديبية بغنائم كثيرة يأخذونها ( وهي غنائم خيبر ) وأنه سيعجلها لهم وأنهم سينطلقون إليها دون غيرهم وأن المنافقين سيطلبون مرافقتهم وأن المسلمين سيقولون لن تتبعونا وأنهم سيصرون يريدون أن يبدلوا كلام الله وأنهم سيقولون للمؤمنين بل تحسدوننا وأن الله أجابهم بقوله: ( بل كانوا لا يفقهون إلا قليلاً ) ثم يحدث هذا كله أمام المؤمنين مرحلة بمرحلة وخطوة بخطوة وكلمة بكلمة .

- ومن هنا نستطيع أن ندرك الفرق بين الذين ربطوا حياتهم بالقرآن وأقبلوا عليه تلاوة وحفظاً وتفسيراً وتدبراً ، ومنه ينطلقون ، وإليه يفيئون ، وبين من جعلوا كلام البشر جل همهم وشغلهم الشاغل .

- ويا ليت الذين يطلبون العلم يجعلون للقرآن وتفسيره نصيباً كبيراً من طلبهم .

ثانياً : التزام شرع الله والعمل الصالح :

قال الله تعالى : ( يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة ويضل الله الظالمين ويفعل الله ما يشاء ) إبراهيم /27 .

قال قتادة : " أما الحياة الدنيا فيثبتهم بالخير والعمل الصالح ، وفي الآخرة في القبر " . وكذا روي عن غير واحد من السلف تفسير القرآن العظيم لابن كثير 3/421 . وقال سبحانه : ( ولو أنهم فعلوا ما يوعظون به لكان خيراً لهم وأشد تثبيتاً ) النساء /66 . أي على الحق .

وهذا بيّن ، وإلا فهل نتوقع ثباتاً من الكسالى القاعدين عن الأعمال الصالحة إذا أطلت الفتنة برأسها وادلهم الخطب ؟! ولكن الذين آمنوا وعملوا الصالحات يهديهم ربهم بإيمانهم صراطاً مستقيماُ . ولذلك كان e يثابر على الأعمال الصالحة ، وكان أحب العمل إليه أدومه وإن قل . وكان أصحابه إذا عملوا عملاً أثبتوه . وكانت عائشة رضي الله عنها إذا عملت العمل لزمته .

وكان e يقول : ( من ثابر على اثنتي عشرة ركعة وجبت له الجنة ) سنن الترمذي 2/273 وقال : الحديث حسن أو صحيح . وهو في صحيح النسائي 1/388 وصحيح الترمذي 1/131 . أي السنن الرواتب . وفي الحديث القدسي : ( ولا يزال عبدي يتقرب إليّ بالنوافل حتى أحبه ) رواه البخاري ، انظر فتح الباري 11/340 .

ثالثاً : تدبر قصص الأنبياء ودراستها للتأسي والعمل :

والدليل على ذلك قوله تعالى : ( وكلاً نقص عليك من أنباء الرسل ما نثبت به فؤادك وجاءك في هذه الحق وموعظة وذكرى للمؤمنين) هود /120 .

فما نزلت تلك الآيات على عهد رسول الله e للتلهي والتفكه ، وإنما لغرض عظيم هو تثبيت فؤاد رسول الله e وأفئدة المؤمنين معه .

- فلو تأملت يا أخي قول الله عز وجل : ( قالوا حرقوه وانصروا آلهتكم إن كنتم فاعلين ، قلنا يا نار كوني برداً وسلاماً على إبراهيم وأرادوا به كيداً فجعلناهم الأخسرين ) الأنبياء /68-70 قال ابن عباس: " كان آخر قول إبراهيم حين ألقي في النار : حسبي الله ونعم الوكيل" الفتح 8/22

ألا تشعر بمعنى من معاني الثبات أمام الطغيان والعذاب يدخل نفسك وأنت تتأمل هذه القصة ؟

- لو تدبرت قول الله عز وجل في قصة موسى : ( فلما تراءى الجمعان قال أصحاب موسى إنا لمدركون ، قال كلا إن معي ربي سيهدين ) الشعراء /61-62 .

ألا تحس بمعنى آخر من معاني الثبات عند ملاحقة الطالبين ، والثبات في لحظات الشدة وسط صرخات اليائسين وأنت تتدبر هذه القصة ؟ .

- لو استعرضت قصة سحرة فرعون ، ذلك المثل العجيب للثلة التي ثبتت على الحق بعدما تبين .

ألا ترى أن معنى عظيماً من معاني الثبات يستقر في النفس أمام تهديدات الظالم وهو يقول : ( آمنتم له قبل أن آذن لكم إنه لكبيركم الذي علمكم السحر ، فلأقطعن أيديكم وأرجلكم من خلاف ولأصلبنكم في جذوع النخل ولتعلمن أينا أشد عذاباً وأبقى ) طه /71

ثبات القلة المؤمنة الذي لا يشوبه أدنى تراجع وهم يقولون : ( لن نؤثرك على ما جاءنا من البينات والذي فطرنا ، فاقض ما أنت قاضٍ ، إنما تقضي هذه الحياة الدنيا ) طه /72 .

- وهكذا قصة المؤمن في سورة يس ومؤمن آل فرعون وأصحاب الأخدود وغيرها يكاد الثبات يكون أعظم دروسها قاطبة .

رابعاً : الدعاء :

من صفات عباد الله المؤمنين أنهم يتوجهون إلى الله بالدعاء أن يثبتهم :

( ربنا لا تزغ قلوبنا بعد إذ هديتنا ) ، ( ربنا أفرغ علينا صبراً وثبت أقدامنا ) . ولما كانت ( قلوب بني آدم كلها بين أصبعين من أصابع الرحمن كقلب واحد يصرفه حيث يشاء ) رواه الإمام أحمد ومسلم عن ابن عمر مرفوعاً انظر مسلم بشرح النووي 16/204 . كان رسول الله e يكثر أن يقول : ( يا مقلب القلوب ثبت قلبي على دينك ) رواه الترمذي عن أنس مرفوعاً تحفة الأحوذي 6/349 وهو في صحيح الجامع 7864 .

خامساً : ذكر الله :

وهو من أعظم أسباب التثبيت .

- تأمل في هذا الاقتران بين الأمرين في قوله عز وجل : ( يا أيها الذين آمنوا إذا لقيتم فئة فاثبتوا واذكروا الله كثيراً ) الأنفال /45 . فجعله من أعظم ما يعين على الثبات في الجهاد .

" وتأمل أبدان فارس والروم كيف خانتهم أحوج ما كانوا إليها " ما بين القوسين مقتبس من كلام ابن القيم رحمه الله في الداء والدواء . بالرغم من قلة عدد وعدة الذاكرين الله كثيراً .

- وبماذا استعان يوسف عليه السلام في الثبات أمام فتنة المرأة ذات المنصب والجمال لما دعته إلى نفسها ؟ ألم يدخل في حصن " معاذ الله " فتكسرت أمواج جنود الشهوات على أسوار حصنه ؟

وكذا تكون فاعلية الأذكار في تثبيت المؤمنين .

سادساً : الحرص على أن يسلك المسلم طريقاً صحيحاً :

والطريق الوحيد الصحيح الذي يجب على كل مسلم سلوكه هو طريق أهل السنة والجماعة ، طريق الطائفة المنصورة والفرقة الناجية ، أهل العقيدة الصافية والمنهج السليم واتباع السنة والدليل ، والتميز عن أعداء الله ومفاصلة أهل الباطل ..

وإذا أردت أن تعرف قيمة هذا في الثبات فتأمل وسائل نفسك : لماذا ضل كثير من السابقين واللاحقين وتحيروا ولم تثبت أقدامهم على الصراط المستقيم ولا ماتوا عليه ؟ أو وصلوا إليه بعدما انقضى جل عمرهم وأضاعوا أوقاتاً ثمينة من حياتهم ؟؟.

فترى أحدهم يتنقل في منازل البدع والضلال من الفلسفة إلى علم الكلام والاعتزال إلى التحريف والتأويل إلى التفويض والإرجاء ، ومن طريقة في التصوف إلى أخرى ..

وهكذا أهل البدع يتحيرون ويضطربون ، وانظر كيف حُرم أهل الكلام الثبات عند الممات فقال السلف : " أكثر الناس شكاً عند الموت أهل الكلام " لكن فكر وتدبر هل رجع من أهل السنة والجماعة عن طريقه سَخْطَةً بعد إذ عرفه وفقهه وسلكه ؟ قد يتركه لأهواء وشهوات أو لشبهات عرضت لعقله الضعيف ، لكن لا يتركه لأنه قد رأى أصح منه أو تبين له بطلانه .

ومصداق هذا مساءلة هرقل لأبي سفيان عن أتباع محمد e ؟ قال هرقل لأبي سفيان : " فهل يرتد أحد منهم سخطة لدينه بعد أن يدخل فيه ؟ " قال أبو سفيان : لا . ثم قال هرقل : " وكذلك الإيمان حين تخالط بشاشته القلوب " رواه البخاري ، الفتح 1/32 .

سمعنا كثيراً عن كبار تنقلوا في منازل البدع وآخرين هداهم الله فتركوا الباطل وانتقلوا إلى مذهب أهل السنة والجماعة ساخطين على مذاهبهم الأولى ، ولكن هل سمعنا العكس ؟!

فإن أردت الثبات فعليك بسبيل المؤمنين .

سابعاً : التربية :

التربية الإيمانية العلمية الواعية المتدرجة عامل أساسي من عوامل الثبات .

التربية الإيمانية : التي تحيي القلب والضمير بالخوف والرجاء والمحبة ، المنافية للجفاف الناتج من البعد عن نصوص القرآن والسنة ، والعكوف على أقاويل الرجال .

التربية العلمية : القائمة على الدليل الصحيح المنافية للتقليد والأمعية الذميمة .

التربية الواعية : التي لا تعرف سبيل المجرمين وتدرس خطط أعداء الإسلام وتحيط بالواقع علماً وبالأحداث فهماً وتقويماً ، المنافية للانغلاق والتقوقع على البيئات الصغيرة المحدودة .

التربية المتدرجة : التي تسير بالمسلم شيئاً فشيئاً ، ترتقي به في مدارج كماله بتخطيط موزون ، والمنافية للارتجال والتسرع والقفزات المحطمة .

ولكي ندرك أهمية هذا العنصر من عناصر الثبات ، فلنعد إلى سيرة رسول الله e ونسائل أنفسنا .

- ما هو مصدر ثبات صحابة النبي e في مكة ، إبان فترة الاضطهاد ؟

- كيف ثبت بلال وخباب ومصعب وآل ياسر وغيرهم من المستضعفين وحتى كبار الصحابة في حصار الشعب وغيره ؟

- هل يمكن أن يكون ثباتهم بغير تربية عميقة من مشكاة النبوة ، صقلت شخصياتهم ؟

لنأخذ رجلاً صحابياً مثل خباب بن الأرت رضي الله عنه ، الذي كانت مولاته تحمي أسياخ الحديد حتى تحمر ثم تطرحه عليها عاري الظهر فلا يطفئها إلا ودك ( أي الشحم ) ظهره حين يسيل عليها ، ما الذي جعله يصبر على هذا كله ؟ .

- وبلال تحت الصخرة في الرمضاء ، وسمية في الأغلال والسلاسل ..

- وسؤال منبثق من موقف آخر في العهد المدني ، من الذي ثبت مع النبي e في حُنين لما انهزم أكثر المسلمين ؟ هل هم حديثو العهد بالإسلام ومُسلِمة الفتح الذين لم يتربوا وقتاً كافياً في مدرسة النبوة والذين خرج كثير منهم طلباً للغنائم ؟ كلا .. إن غالب من ثبت هم أولئك الصفوة المؤمنة التي تلقت قدراً عظيماً من التربية على يد رسول الله e .

لو لم تكن هناك تربية ترى هل كان سيثبت هؤلاء ؟

ثامناً : الثقة بالطريق :

لا شك أنه كلما ازدادت الثقة بالطريق الذي يسلكه المسلم ، كان ثباته عليه أكبر .. ولهذا وسائل منها :

- استشعار أن الصراط المستقيم الذي تسلكه - يا أخي - ليس جديداً ولا وليد قرنك وزمانك ، وإنما هو طريق عتيق ( عتيق صفة مدح ) قد سار فيه من قبلك الأنبياء والصديقون والعلماء والشهداء والصالحون ، فتزول غربتك ، وتتبدل وحشتك أنساً ، وكآبتك فرحاً وسروراً ، لأنك تشعر بأن أولئك كلهم أخوة لك في الطريق والمنهج.

- الشعور بالاصطفاء ، قال الله عز وجل : ( الحمد لله وسلام على عباده الذين اصطفى ) النمل /59 . وقال : ( ثم أورثنا الكتاب الذين اصطفينا من عبادنا ) فاطر /32 . وقال : ( وكذلك يجتبيك ربك ويعلمك من تأويل الأحاديث ) يوسف /6 . وكما أن الله اصطفى الأنبياء فللصالحين نصيب من ذلك الاصطفاء وهو ما ورثوه من علوم الأنبياء .

- ماذا يكون شعورك لو أن الله خلقك جماداً ، أو دابة ، أو كافراً ملحداً ، أو داعياً إلى بدعة ، أو فاسقاً ، أو مسلماً غير داعية لإسلامه ، أو داعية في طريق متعدد الأخطاء ؟

- ألا ترى أن شعورك باصطفاء الله لك وأنْ جعلك داعية من أهل السنة والجماعة من عوامل ثباتك على منهجك وطريقك ؟

تاسعاً : ممارسة الدعوة إلى الله عز وجل :

النفس إن لم تتحرك تأسن ، وإن لم تنطلق تتعفن ، ومن أعظم مجالات انطلاق النفس : الدعوة إلى الله ، فهي وظيفة الرسل ، ومخلصة النفس من العذاب ؛ فيها تتفجر الطاقات ، وتنجز المهمات ( فلذلك فادع ، واستقم كما أمرت ) . وليس يصح شيء يقال فيه " فلان لا يتقدم ولا يتأخر " فإن النفس إن لم تشغلها بالطاعة شغلتك بالمعصية ، والإيمان يزيد وينقص .

والدعوة إلى المنهج الصحيح - ببذل الوقت ، وكدّ الفكر ، وسعي الجسد ، وانطلاق اللسان ، بحيث تصبح الدعوة هم المسلم وشغله الشاغل - يقطع الطريق على محاولات الشيطان بالإضلال والفتنة .

زد على ذلك ما يحدث في نفس الداعية من الشعور بالتحدي تجاه العوائق ، والمعاندين ، وأهل الباطل ، وهو يسير في مشواره الدعوي ، فيرتقي إيمانه ، وتقوى أركانه .

فتكون الدعوة بالإضافة لما فيها من الأجر العظيم وسيلة من وسائل الثبات ، والحماية من التراجع والتقهقر ، لأن الذي يُهاجم لا يحتاج للدفاع ، والله مع الدعاة يثبتهم ويسدد خطاهم والداعية كالطبيب يحارب المرض بخبرته وعلمه ، وبمحاربته في الآخرين فهو أبعد من غيره عن الوقوع فيه .

عاشراً : الالتفاف حول العناصر المثبتة :

تلك العناصر التي من صفاتها ما أخبرنا به عليه الصلاة والسلام : ( إن من الناس ناساً مفاتيح للخير مغاليق للشر ) حسن رواه ابن ماجة عن أنس مرفوعاً 237 وابن أبي عاصم في كتاب السنة 1/127 وانظر السلسلة الصحيحة 1332 .

البحث عن العلماء والصالحين والدعاة المؤمنين ، والالتفاف حولهم معين كبير على الثبات . وقد حدثت في التاريخ الإسلامي فتن ثبت الله فيها المسلمين برجال .

ومن ذلك : ما قاله علي بن المديني رحمه الله تعالى " أعز الله الدين بالصديق يوم الردة ، وبأحمد يوم المحنة " .

وتأمل ما قاله ابن القيم رحمه الله عن دور شيخه شيخ الإسلام في التثبيت : " وكنا إذا اشتد بنا الخوف ، وساءت بنا الظنون ، وضاقت بنا الأرض أتيناه ، فما هو إلا أن نراه ونسمع كلامه فيذهب ذلك كله عنا ، وينقلب انشراحاً وقوة ويقيناً وطمأنينة ، فسبحان من أشهد عباده جنته قبل لقائه وفتح لهم أبوابها في دار العمل ، وآتاهم من روحها ونسيمها وطيبها ما استفرغ قواهم لطلبها والمسابقة إليها " . الوابل الصيب ص 97 .

وهنا تبرز الأخوة الإسلامية كمصدر أساسي للتثبيت ، فإخوانك الصالحون والقدوات والمربون هم العون لك في الطريق ، والركن الشديد الذي تأوي إليه فيثبتوك بما معهم من آيات الله والحكمة .. الزمهم وعش في أكنافهم وإياك والوحدة فتتخطفك الشياطين فإنما يأكل الذئب من الغنم القاصية .

الحادي عشر : الثقة بنصر الله وأن المستقبل للإسلام :

نحتاج إلى الثبات كثيراً عند تأخر النصر ، حتى لا تزل قدم بعد ثبوتها ، قال تعالى : ( وكأين من نبي قاتل معه ربيون كثير فما وهنوا لما أصابهم في سبيل الله وما ضعفوا وما استكانوا والله يحب الصابرين ، وما كان قولهم إلا أن قالوا ربنا اغفر لنا ذنوبنا وإسرافنا في أمرنا وثبت أقدامنا وانصرنا على القوم الكافرين ، فآتاهم الله ثواب الدنيا وحسن ثواب الآخرة ) آل عمران /146-148 .

ولما أراد رسول الله e أن يثبت أصحابه المعذبين أخبرهم بأن المستقبل للإسلام في أوقات التعذيب والمحن فماذا قال ؟

جاء في حديث خباب مرفوعاً عند البخاري : ( وليُتمن الله هذا الأمر حتى يسير الراكب من صنعاء إلى حضرموت ما يخاف إلا الله والذئب على غنمه ) رواه البخاري ، انظر فتح الباري 7/165 .

فعرض أحاديث البشارة بأن المستقبل للإسلام على الناشئة مهم في تربيتهم على الثبات .

الثاني عشر : معرفة حقيقة الباطل وعدم الاغترار به :

في قول الله عز وجل : ( لا يغرنك تقلب الذين كفروا في البلاد ) آل عمران /196 تسرية عن المؤمنين وتثبيت لهم .

وفي قوله عز وجل : ( فأما الزبد فيذهب جفاء ) الرعد /17 عبرة لأولي الألباب في عدم الخوف من الباطل والاستسلام له .

ومن طريقة القرآن فضح أهل الباطل وتعرية أهدافهم ووسائلهم ( وكذلك نفصل الآيات ولتستبين سبيل المجرمين ) الأنعام /55 حتى لا يؤخذ المسلمون على حين غرة ، وحتى يعرفوا من أين يؤتى الإسلام .

وكم سمعنا ورأينا حركات تهاوت ودعاة زلت أقدامهم ففقدوا الثبات لما أتوا من حيث لم يحتسبوا بسبب جهلهم بأعدائهم .

الثالث عشر : استجماع الأخلاق المعينة على الثبات :

وعلى رأسها الصبر ، ففي حديث الصحيحين : ( وما أعطي أحد عطاءً خيراً وأوسع من الصبر ) رواه البخاري في كتاب الزكاة - باب الاستعفاف عن المسألة ، ومسلم في كتاب الزكاة - باب فضل التعفف والصبر . وأشد الصبر عند الصدمة الأولى ، وإذا أصيب المرء بما لم يتوقع تحصل النكسة ويزول الثبات إذا عدم الصبر .

- تأمل فيما قاله ابن الجوزي رحمه الله : " رأيت كبيراً قارب الثمانين وكان يحافظ على الجماعة فمات ولد لابنته ، فقال : ما ينبغي لأحد أن يدعو ، فإنه ما يستجيب . ثم قال : إن الله تعالى يعاند فما يترك لنا ولداً " الثبات عند الممات لابن الجوزي ص34 تعالى الله عن قوله علواً كبيراً .

- لما أصيب المسلمون في أحد لم يكونوا ليتوقعوا تلك المصيبة لأن الله وعدهم بالنصر ، فعلمهم الله بدرس شديد بالدماء والشهداء : ( أو لما أصابتكم مصيبة قد أصبتم مثليها قلتم أنى هذا ؟ قل هو من عند أنفسكم ) آل عمران /165 ماذا حصل من عند أنفسهم ؟

فشلتم وتنازعتم في الأمر وعصيتم من بعد ما أراكم ما تحبون ، منكم من يريد الدنيا .

الرابع عشر : وصية الرجل الصالح :

عندما يتعرض المسلم لفتنة ويبتليه ربه ليمحصه ، يكون من عوامل الثبات أن يقيض الله له رجلاً صالحاً يعظه ويثبته ، فتكون كلمات ينفع الله بها ، ويسدد الخطى ، وتكون هذه الكلمات مشحونة بالتذكير بالله ، ولقائه ، وجنته ، وناره .

وهاك أخي ، هذه الأمثلة من سيرة الإمام أحمد رحمه الله ، الذي دخل المحنة ليخرج ذهباً نقياً .

لقد سيق إلى المأمون مقيداً بالأغلال ، وقد توعده وعيداً شديداً قبل أن يصل إليه ، حتى لقد قال خادم للإمام أحمد : ( يعز عليّ يا أبا عبد الله ، أن المأمون قد سل سيفاً لم يسله قبل ذلك ، وأنه يقسم بقرابته من رسول الله e ، لئن لم تجبه إلى القول بخلق القرآن ليقتلنك بذلك السيف ) البداية والنهاية 1/332 .

وهنا ينتهز الأذكياء من أهل البصيرة الفرصة ليلقوا إلى إمامهم بكلمات التثبيت ؛ ففي السير للذهبي 11/238 عن أبي جعفر الأنباري قال : " لما حُمِل أحمد إلى المأمون أخبرت ، فعبرت الفرات ، فإذا هو جالس في الخان فسلمت عليه .

فقال : يا أبا جعفر تعنيت .

فقلت : يا هذا ، أنت اليوم رأس والناس يقتدون بك ، فو الله لئن أجبت إلى خلق القرآن ليجيبن خلق ، وإن لم تُجب ليمتنعن خلق من الناس كثير ، ومع هذا فإن الرجل إن لم يقتلك ، فإنك تموت ، لابد من الموت ، فاتق الله ولا تجب . فجعل أحمد يبكي ويقول : ما شاء الله . ثم قال : يا أبا جعفر أعِد ..

فأعدت عليه وهو يقول : ما شاء الله ... أ.هـ "

وقال الإمام أحمد في سياق رحلته إلى المأمون : " صرنا إلى الرحبة منها في جوف الليل ، فعرض لنا رجل فقال : أيكم أحمد بن حنبل .

فقيل له : هذا . فقال للجمال : على رسلك .. ثم قال : " يا هذا ، ما عليك أن تُقتل ها هنا ، وتدخل الجنة " ثم قال : أستودعك الله ، ومضى .

فسألت عنه ، فقيل لي هذا رجل من العرب من ربيعة يعمل الصوف في البادية يقال له : جابر بن عامر يُذكر بخير " سير أعلام النبلاء 11/241 .

وفي البداية والنهاية : أن أعرابي قال للإمام أحمد : " يا هذا إنك وافد الناس فلا تكن شؤماً عليهم ، وإنك رأس الناس اليوم فإياك أن تجيبهم إلى ما يدعونك إليه ، فيجيبوا فتحمل أوزارهم يوم القيامة ، وإن كنت تحب الله ، فاصبر على ما أنت فيه ، فإنه ما بينك وبين الجنة إلا أن تقتل " .

قال الإمام أحمد : وكان كلامه مما قوى عزمي على ما أنا فيه من الامتناع عن ذلك الذي يدعونني إليه . البداية والنهاية 1/332

وفي رواية أن الإمام أحمد قال : " ما سمعت كلمة وقعت في هذا الأمر أقوى من كلمة الأعرابي كلمني بها في رحبة طوق وهي بلدة بين الرقة وبغداد على شاطئ الفرات ، قال : " يا أحمد إن يقتلك الحق متّ شهيداً ، وإن عشت عشت حميداً .. فقوي قلبي " سير أعلام النبلاء 11/241 .

ويقول الإمام أحمد عن مرافقة الشاب محمد بن نوح الذي صمد معه في الفتنة :

ما رأيت أحداً - على حداثة سنه ، وقدر علمه - أقوم بأمر الله من محمد بن نوح ، إني لأرجو أن يكون قد ختم له بخير .

قال لي ذات يوم : " يا أبا عبد الله ، الله الله ، إنك لست مثلي ، أنت رجل يُقتدى بك ، قد مد الخلق أعناقهم إليك ، لما يكون منك ، فاتق الله ، واثبت لأمر الله . فمات وصليت عليه ودفنته . سير أعلام النبلاء 11/242 .

وحتى أهل السجن الذين كان يصلي بهم الإمام أحمد وهو مقيد ، قد ساهموا في تثبيته .

فقد قال الإمام أحمد مرة في الحبس : " لست أبالي بالحبس - ما هو ومنزلي إلا واحد - ولا قتلاً بالسيف ، وإنما أخاف فتنة السوط "

فسمعه بعض أهل الحبس فقال : " لا عليك يا أبا عبد الله ، فما هو إلا سوطان ، ثم لا تدري أين يقع الباقي " فكأنه سُرِّي عنه . سير أعلام النبلاء 11/240 .

فاحرص أيها الأخ الكريم على طلب الوصية من الصالحين : وأعقلها إذا تليت عليك .

- اطلبها قبل سفر إذا خشيت مما قد يقع فيه .

- اطلبها أثناء ابتلاء ، أو قبل محنة متوقعة .

- اطلبها إذا عُينت في منصب أو ورثت مالاً وغنى .

وثبت نفسك ، وثبت غيرك والله ولي المؤمنين .

الخامس عشر : التأمل في نعيم الجنة وعذاب النار وتذكر الموت :

والجنة بلاد الأفراح ، وسلوة الأحزان ، ومحط رحال المؤمنين والنفس مفطورة على عدم التضحية والعمل والثبات إلا بمقابل يهوّن عليها الصعاب ، ويذلل لها ما في الطريق من عقبات ومشاق .

فالذي يعلم الأجر تهون عليه مشقة العمل ، وهو يسير ويعلم بأنه إذا لم يثبت فستفوته جنة عرضها السموات والأرض ، ثم إن النفس تحتاج إلى ما يرفعها من الطين الأرضي ويجذبها إلى العالم العلوي.

وكان النبي e يستخدم ذكر الجنة في تثبيت أصحابه ، ففي الحديث الحسن الصحيح مر رسول الله e بياسر وعمار وأم عمار وهم يؤذون في الله تعالى فقال لهم : ( صبراً آل ياسر صبراً آل ياسر فإن موعدكم الجنة ) رواه الحاكم 3/383 ، وهو حديث حسن صحيح ، انظر تخريجه في فقه السيرة تحقيق الألباني ص103 .

وكذلك كان e يقول للأنصار : ( إنكم ستلقون بعدي أثرة فاصبروا حتى تلقوني على الحوض ) متفق عليه .

وكذلك من تأمل حال الفريقين في القبر ، والحشر ، والحساب ، والميزان ، والصراط ، وسائر منازل الآخرة .

كما أن تذكر الموت يحمي المسلم من التردي ، ويوقفه عند حدود الله فلا يتعداها . لأنه إذا علم أن الموت أدنى من شراك نعله ، وأن ساعته قد تكون بعد لحظات ، فكيف تسول له نفسه أن يزل ، أو يتمادى في الانحراف ، ولأجل هذا قال e : ( أكثروا من ذكر هادم اللذات ) رواه الترمذي 2/50 وصححه في ارواء الغليل 3/145 .

مواطن الثبات

وهي كثيرة تحتاج إلى تفصيل ، نكتفي بسرد بعضها على وجه الإجمال في هذا المقام :

أولاً : الثبات في الفتن :

التقلبات التي تصيب القلوب سببها الفتن ، فإذا تعرض القلب لفتن السراء والضراء فلا يثبت إلا أصحاب البصيرة الذين عمّر الإيمان قلوبهم .

ومن أنواع الفتن :

- فتنة المال : ( ومنهم من عاهد الله لئن آتانا من فضله لنصدقن ولنكونن من الصالحين ، فلما آتاهم من فضله بخلوا به وتولوا وهم معرضون ) التوبة /75،76

فتنة الجاه : ( واصبر نفسك مع الذين يدعون ربهم بالغداة والعشي يريدون وجهه ولا تعد عيناك عنهم تريد زينة الحياة الدنيا ، ولا تطع من أغفلنا قلبه عن ذكرنا واتبع هواه وكان أمره فرطاً ) الكهف /28 .

وعن خطورة الفتنتين السابقتين قال e : ( ما ذئبان جائعان أرسلا في غنم بأفسد لها من حرص المرء على المال والشرف لدينه ) رواه الإمام أحمد في السند 3/460 وهو في صحيح الجامع 5496 . والمعنى أن حرص المرء على المال والشرف أشد فساداً للدين من الذئبين الجائعين أرسلا في غنم .

- فتنة الزوجة : ( إن من أزواجكم وأولادكم عدواً لكم فاحذروهم ) التغابن /14 .

- فتنة الأولاد : ( الولد مجبنة مبخلة محزنة ) رواه أبو يعلى 2/305 وله شواهد ، وهو في صحيح الجامع 7037 .

- فتنة الاضطهاد والطغيان والظلم : ويمثلها أروع تمثيل قول الله عز وجل : ( قتل أصحاب الأخدود ، النار ذات الوقود ، إذ هم عليها قعود ، وهم على ما يفعلون بالمؤمنين شهود ، وما نقموا منهم إلا أن يؤمنوا بالله العزيز الحميد ، الذي له ملك السموات والأرض والله على كل شيء شهيد ) البروج 4-9 .

وروى البخاري عن خباب رضي الله عنه قال : شكونا إلى رسول الله e وهو متوسد بردة في ظل الكعبة ، فقال عليه السلام : ( قد كان من قبلكم يؤخذ الرجل فيحفر له في الأرض فيجعل فيها فيُجاء بالمنشار ، فيوضع على رأسه فيجعل نصفين ويمشط بأمشاط الحديد، من دون لحمه وعظمه ، فما يصده ذلك عن دينه ( رواه البخاري ، انظر فتح الباري 12/315 .

- فتنة الدجال : وهي أعظم فتن المحيا : ( يا أيها الناس إنها لم تكن فتنة على وجه الأرض منذ ذرأ الله آدم أعظم من فتنة الدجال .. يا عباد الله ، أيها الناس : فاثبتوا فإني سأصفه لكم صفة لم يصفها إياه قبلي نبي .. ) رواه ابن ماجه 2/1359 انظر صحيح الجامع 7752.

وعن مراحل ثبات القلوب وزيغها أمام الفتن يقول النبي e : ( تعرض الفتن على القلوب كالحصير عوداً عوداً ، فأي قلب أشربها نكت فيه نكتة سوداء ، وأي قلب أنكرها نكت فيه نكتة بيضاء ، حتى يصير على قلبين ، على أبيض مثل الصفا ، فلا تضره فتنة ما دامت السماوات والأرض ، والآخر أسود مربداً كالكوز مجخياً لا يعرف معروفاً ، ولا ينكر منكراً ، إلا ما أشرب من هواه ) رواه الإمام أحمد 5/386 ، ومسلم 1/128 واللفظ له . " معنى عرض الحصير : أي تؤثر الفتن في القلب كتأثير الحصير في جنب النائم عليه . ومعنى مربداً : بياض شديد قد خالطه سواد ، مجخياً : أي مقلوباً منكوساً . "

ثانياً : الثبات في الجهاد :

( يا أيها الذين آمنوا إذا لقيتم فئة فاثبتوا ) الأنفال /45 . ومن الكبائر في ديننا الفرار من الزحف وكان عليه الصلاة والسلام وهو يحمل التراب على ظهره في الخندق يردد مع المؤمنين : ( وثبت الأقدام إن لاقينا ) رواه البخاري في كتاب الغزوات ، باب غزوة الخندق انظر الفتح 7/399 .

ثالثاً : الثبات على المنهج :

( من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر ، وما بدلوا تبديلاً ) الأحزاب /23 مبادئهم أغلى من أرواحهم ، إصرار لا يعرف التنازل .

رابعاً : الثبات عند الممات :

أما أهل الكفر والفجور فإنهم يحرمون الثبات في أشد الأوقات كربة فلا يستطيعون التلفظ بالشهادة عند الموت ، وهذا من علامات سوء الخاتمة كما قيل لرجل عند موته : قل لا إله إلا الله فجعل يحرك رأسه يميناً وشمالاً يرفض قولها .

وآخر يقول عند موته : " هذه قطعة جيدة ، هذه مشتراها رخيص " ، وثالث يذكر أسماء قطع الشطرنج . ورابع يدندن بألحان أو كلمات أغنية ، أو ذكر معشوق .

ذلك لأن مثل هذه الأمور أشغلتهم عن ذكر الله في الدنيا .

وقد يرى من هؤلاء سواد وجه أو نتن رائحة ، أو صرف عن القبلة عند خروج أرواحهم ، ولا حول ولا قوة إلا بالله .

أما أهل الصلاح والسنة فإن الله يوفقهم للثبات عند الممات ، فينطقون بالشهادتين .

وقد يُرى من هؤلاء تهلل وجه أو طيب رائحة ونوع استبشار عند خروج أرواحهم .

وهذا مثال لواحد ممن وفقهم الله للثبات في نازلة الموت ، إنه أبو زرعة الرازي أحد أئمة أهل الحديث وهذا سياق قصته :

قال أبو جعفر محمد بن علي ورّاق أبي زرعة : حضرنا أبا زرعة بما شهران قرية من قرى الري وهو في السَّوْق أي عند احتضاره وعنده أبو حاتم وابن واره والمنذر بن شاذان وغيرهم ، فذكروا حديث التلقين ( لقنوا موتاكم لا إله إلا الله ) واستحيوا من أبي زرعة أن يلقنوه ، فقالوا تعالوا نذكر الحديث ، فقال ابن واره : حدثنا أبو عاصم حدثنا عبد الحميد بن جعفر عن صالح ، وجعل يقول ابن أبي - ولم يجاوزه - فقال أبو حاتم : حدثنا بُندار حدثنا أبو عاصم ، عن عبد الحميد بن جعفر ، عن صالح ، لم يجاوز ، والباقون سكتوا ، فقال أبو زرعة وهو في السَّوْق " وفتح عينيه " حدثنا بُندار حدثنا أبو عاصم حدثنا عبد الحميد عن صالح ابن أبي غريب عن كثير بن مرة عن معاذ بن جبل قال : قال رسول الله e : ( من كان آخر كلامه لا إله إلا الله دخل الجنة ) وخرجت روحه رحمه الله . سير أعلام النبلاء 13/76-85 .

ومثل هؤلاء قال الله فيهم : ( إن الذين قالوا ربنا الله ثم استقاموا تتنزل عليهم الملائكة ألا تخافوا ولا تحزنوا وأبشروا بالجنة التي كنتم توعدون ) فصلت /30 .

اللهم اجعلنا منهم ، اللهم إنا نسألك الثبات في الأمر والعزيمة على الرشد ، وآخر دعوانا أن الحمد لله رب العالمين .


ماذا تفعل في الحالات الآتية

ماذا تفعل في الحالات التالية

المقدمة

الحمد لله رب العالمين ، والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد وعلى آله وصحبه أجمعين .

وبعد فإن المسلم يتعرض في حياته لعدد من الحالات الطارئة ، التي يحتاج فيها لوجود جواب فوري يعمل بمقتضاه عند حصول الحالة المعينة ، وكثيراً ما يصعب أو يتعذر وقتها البحث عن الحكم الشرعي أو السؤال عنه .

وهذا يؤكد أهمية التفقه في الدين ومعرفة أحكام الشريعة حتى إذا ما احتاج المسلم للحكم وجده عنده فأنقذ نفسه أو غيره من إخوانه المسلمين من الوقوع في المحرمات أو الأخطاء، وكثيراً ما يؤدي الجهل إلى فساد العبادة أو الوقوع في الحرج ، ومن المؤسف أن يقوم إمام إلى الخامسة سهواً في صلاته بالجماعة فلا تجد في المسجد واحداً يعرف الحكم الشرعي في هذه المسألة ، أو يأتي مسافر وقت إقلاع الطائرة وهو ينوي العمرة ويكتشف فجأة أنه قد نسي لباس الإحرام ، وليس هناك وقت لتوفيره ثم لا يوجد في المطار من المسلمين من يخبره بماذا يفعل في هذه الحالة الطارئة ، ويدخل شخص المسجد وقد جمعوا للمطر وهم في صلاة العشاء وهو لم يصل المغرب فيقع في حيرة من أمره ، وقل مثل ذلك من الحالات التي يختلف المصلون فيها ويتناقشون بجهلهم ، فيقع الاضطراب والتشويش في مساجد المسلمين وجماعتهم ، وفي كثير من الأمور الشخصية والفردية ، فإن الجهل يوقع في الحرج وربما الإثم وخصوصاً إذا كان المرء في موقف يجب عليه فيه أن يتخذ قراراً وليس عنده علم يبني عليه قراراه .

وإذا كان أهل الدنيا يضعون الإجابات المسبقة للتصرف السليم في الحالات الطارئة ؛ كحصول الحريق ، وانتشال الغريق ، ولدغة العقرب ، وحوادث الاصطدام ، والنزيف والكسور ، وسائر إجراءاتهم في الإسعافات الأولية وغيرها ، يعلمون ذلك للناس ويقيمون الدورات لأجل ذلك ، فأهل الآخرة أولى أن يتعلموا ويعلموا أحكام هذا الدين .

ومما ينبغي الانتباه له هنا التفريق بين المسائل الافتراضية التي لا تقع أو نادرة الوقوع وبين المسائل الواقعة فعلاً ، التي علم من التجربة وحال الناس أنها تحدث ويقع السؤال عنها .

فأما القسم الأول : فالبحث فيه من التكلف الذي نهينا عنه شرعاً وقد حذرنا من هذا النبي صلى الله عليه وسلم ، بقوله : ( ذروني ما تركتكم فإنما هلك من كان قبلكم بكثرة سؤالهم واختلافهم على أنبيائهم …) الحديث في الصحيحين واللفظ لمسلم برقم 1337 ج : 2 ص : 975 .

قال ابن رجب رحمه الله تعالى في شرح هذا الحديث : ( فدلت هذه الأحاديث على النهي عن السؤال عما لا يحتاج إليه .. وعلى النهي عن السؤال على وجه التعنت والعبث والاستهزاء ) جامع العلوم والحكم ابن رجب 1/240 ت : الأرناؤوط .

وعلى هذا المعنى يحمل كلام جماعة من السلف كما جاء عن زيد بن ثابت ، رضي الله عنه ، أنه كان إذا سئل عن الشيء يقول كان هذا ؟ فإن قالوا لا قال : دعوه حتى يكون . أورده ابن رجب المرجع السابق 1/245 وانظر آثاراً مشابهة في سنن الدارمي 1/49 ، وجامع بيان العلم لابن عبد البر 2/174 .

أما القسم الثاني : وهي المسائل التي تقع فالسؤال عنها محمود ( وقد كان أصحاب النبي صلى الله عليه وسلم أحياناً يسألونه عن حكم حوادث قبل وقوعها لكن للعمل بها عند وقوعها كما قالوا له: إنّا لاقو العدو غداً وليس معنا مدى أفنذبح بالقصب ؟ وسألوه عن الأمراء الذين أخبر عنهم بعده وعن طاعتهم وقتالهم ، وسأله حذيفة عن الفتن وما يصنع فيها ) جامع العلوم والحكم 1/243 فهذا يدل على جواز السؤال عما هو متوقع حصوله .

وهذا عرض لبعض المسائل الشرعية التي يتعرض لها الناس في حياتهم ، وهي من المسائل الواقعية التي حصلت وتحصل لبعض الناس مع كل مسألة جوابها مقروناً بذكر المصدر من أهل العلم الثقات ، وقد يكون في المسألة أقوال لكن جرى الاقتصار في الغالب على قول واحد معتبر بدليله مع الإيجاز طلباً للتسهيل والاختصار خشية التطويل والله أسأل أن ينفعني بهذا وإخواني المسلمين في هذه الدار ويوم يقوم الأشهاد وأن يجزي بالخير من ساهم في هذا إنه جواد كريم والله أعلم وصلّى الله على نبينا محمد وعلى آله وصحبه وسلم .

أولاً : الطهارة

إذا وجد في أصابعه طلاء أثناء الوضوء فهل الاشتغال بحكه وإزالته يقطع الموالاة ويلزمه إعادة الوضوء ؟ .

الجواب : لا تنقطع الموالاة بذلك - على الراجح - ولو جفت أعضاؤه لأنه تأخر بعمل يتعلق بطهارته ، وكذلك لو انتقل من صنبور إلى صنبور لتحصيل الماء ونحو ذلك .

أما إذا فاتت الموالاة بأمر لا يتعلق بوضوئه ، كإزالة نجاسة من ثوب ، أو أكل أو شرب ونحوه ، ونشفت الأعضاء فحينئذ ينبغي عليه أن يعيد الوضوء . فتاوى ابن عثيمين 4/145-146 .

إذا كان الإنسان مجروحاً في أحد أعضاء الوضوء ولا يستطيع وضع لاصق فليتوضأ ثم يتيمم للعضو المجروح المغني مع الشرح الكبير 1/282 ، ولا يجب عليه غسل مكان الجرح مادام يتضرر بالماء .

إذا رأى في ثوبه أثر جنابة وقد صلّى عدة صلوات ولم يكن يدري فإن عليه أن يغتسل ويعيد الصلاة من أحدث نومة نامها في هذا الثوب إلا إذا عرف أن الجنابة من نومة قبلها فيعيد الصلاة من آخر نومة يظن أن الجنابة حصلت فيها ، المغني مع الشرح الكبير 1/199 . والأدلة على وجوب الاغتسال من الجنابة لأجل الصلاة كثيرة منها قوله تعالى : ( يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى حتى تعلموا ما تقولون ولا جنباً إلا عابري سبيل حتى تغتسلوا ) سورة النساء /43 . وحديث علي رضي الله عنه قال : كنت رجلاً مذاء فجعلت أغتسل حتى تشقق ظهري ، فذكرت ذلك للنبي صلى الله عليه وسلم ، أو ذكر له ، فقال رسول الله صلى الله عليه وسلم : ( لا تفعل إذا رأيت المذي فاغسل ذكرك وتوضأ وضوءك للصلاة فإذا فضحت الماء فاغتسل ) فضخت أي صببت والمقصود خروج المني ، رواه أبو داود رقم 206 وصححه الألباني في إرواء الغليل رقم 125 . فدل ذلك على أن المني يجب منه الغسل والمذي يكفي فيه غسل الفرج والوضوء .

إذا كان مسافراً بالطائرة في رحلة من الرحلات الطويلة فأصابته جنابة ، ولا يستطيع الاغتسال ، وليس في الطائرة شيء يجوز التيمم عليه ، ولو انتظر حتى يصل إلى البلد الآخر لخرج وقت الصلاة التي لا تجمع كالفجر أو وقت جمع الصلاتين كالظهر والعصر، لأنه قد يسافر قبل الفجر ولا يصل إلا بعد طلوع الشمس أو يسافر قبل الظهر فلا يصل إلا بعد المغرب فماذا يفعل ؟ .

الجواب : إذا سلمنا انه لا يستطيع الاغتسال في الطائرة فإن هذه المسألة تسمى عند الفقهاء بمسألة فاقد الطهورين ، وقد تباينت أقوالهم فيه ورأي الإمام أحمد وجمهور المحدثين أنه يصلي على حاله وهذه قدرته واستطاعته ولا يكلف الله نفساً إلا وسعها ، والدليل الخاص في هذه المسألة ما رواه مسلم في صحيحه أن النبي صلى الله عليه وسلم بعث أناساً لطلب قلادة أضلتها عائشة فحضرت الصلاة فصلوا بغير وضوء ( لعدم وجود الماء ) فأتوا النبي صلى الله عليه وسلم فذكروا ذلك له فنزلت آية التيمم صحيح مسلم 367 . ولم ينكر النبي صلى الله عليه وسلم ذلك ، ولا أمرهم بإعادة ، فدل على أنها واجبة ولأن الطهارة شرط فلم تؤخر الصلاة عند عدمها . المغني مع الشرح الكبير 1/251 . ومثل هذه الحالة قد تقع لبعض المرضى الذين لا يستطيعون تحريك أعضائهم مطلقاً أو السجناء في بعض الأوضاع كالمقيد والمعلّق .

والمقصود أن يؤدي الصلاة ولا يخرجها عن وقتها بحسب حاله ولا إعادة عليه على الصحيح وما جعل الله علينا في الدين من حرج .

إذا أسقطت المرأة ونزل عليها الدم فهل تصلي أم لا ؟ .

هذه المسألة مبنية على نوع الدم هل هو نفاس أو استحاضة وقد ذكر العلماء الضابط في ذلك فقالوا : " إذا رأت الدم بعد وضع شيء يتبين فيه خلق الإنسان فهو نفاس .. وإن رأته بعد إلقاء نطفة أو علقة فليس بنفاس " المغني مع الشرح الكبير 1/361 .

وفي هذه الحالة تكون مستحاضة تتوضأ لكل صلاة بعد دخول وقتها وتصلي ، أما إذا كان الذي سقط جنيناً متخلقاً أو فيه آثار لتخطيط أحد الأعضاء كيد أو رجل أو رأس فإنه نفاس، وإن قالت إنهم أخذوه في المستشفى فرموه ولم أره فقد ذكر أهل العلم أن أقل زمن يتبين فيه التخطيط واحد وثمانون يوماً من الحمل . مجموع فتاوى الشيخ ابن عثيمين 4/292 . بناء على ما جاء في حديث عبد الله بن مسعود رضي الله عنه ، قال حدثنا رسول الله صلى الله عليه وسلم - وهو الصادق المصدوق - فقال : ( إن أحدكم يجمع خلقه في بطن أمه أربعين يوماً ثم يكون علقة مثل ذلك ثم يكون مضغة مثل ذلك ، ثم يبعث الله ملكاً يؤمر بأربع كلمات ويقال له اكتب عمله ورزقه وشقي أو سعيد .. ) هذا السياق في البخاري فتح 6/303 .

فمثل هذه تجتهد وتستعين بتقديرات الأطباء حتى يتبين لها حالها .

وأما الدم النازل قبيل الولادة إن كان مصحوباً بآلام الطلق فهو نفاس وإلا فلا . قال شيخ الإسلام ابن تيمية رحمه الله : " ما تراه حين تشرع في الطلق فهو نفاس ، ومراده طلق يعقبه ولادة وإلا فليس بنفاس " . مجموع فتاوى ابن عثيمين 4/327 .

ثانياً : الصلاة

إذا تعرض المصلي لوسوسة الشيطان في صلاته يلبس عليه القراءة ويأتي له بالخواطر السيئة ويشككه في عدد الركعات فماذا يفعل ؟ .

لقد حصل هذا لأحد الصحابة وهو عثمان بن أبي العاص رضي الله عنه ، فجاء يشكو إلى النبي صلى الله عليه وسلم ، ويقول : إن الشيطان قد حال بيني وبين صلاتي وقراءتي يلبسها عليَّ ؟ { أي يخلطها ويشككني فيها } فقال رسول الله صلى الله عليه وسلم : ( ذاك شيطان يقال له خنزب فإذا أحسسته فتعوذ بالله منه واتفل على يسارك ثلاثاً ) ، قال : ففعلت ذلك فأذهبه الله عني . صحيح مسلم رقم 2203 .

فتضمن هذا الحديث أمرين لدفع شيطان الصلاة ، الأول : الاستعاذة بالله من شره فيتلفظ بها المصلي ولا حرج ، والثاني : التفل عن الشمال ثلاثاً وهو نفخ الهواء مع شيء من الريق بشرط أن لا يؤذي من بجانبه ولا يقذر المسجد .

إذا نابه شيء في صلاته ، فإذا كان رجلاً فليسبح ، وإن كان امرأة فلتصفق ، والدليل على ذلك ما جاء عن سهل بن سعد قال قال رسول الله صلى الله عليه وسلم : ( إذا نابكم في صلاتكم شيء فليسبح الرجال وليصفح النساء ) رواه أبو داود ، ولفظ الصحيحين : ( التسبيح للرجال والتصفيق للنساء ) . التصفيح هو التصفيق ، سنن أبي داود 941 ، وفي صحيح البخاري ط.البغا 1145 ، وفي صحيح مسلم 106 .

إذا أقيمت الصلاة وحضرت حاجة الإنسان ، فليذهب إلى الخلاء ، ويقضي حاجته ولو فاتت الجماعة .

الدليل : عن عبد الله بن أرقم قال : قال رسول الله صلى الله عليه وسلم : ( إذا أراد أحدكم أن يذهب إلى الخلاء وقامت الصلاة فليبدأ بالخلاء ) رواه أبو داود رقم 88 وهو في صحيح الجامع 373 .

إذا شك المصلي هل احدث أم لا ؟ أو أحس بحركة في بطنه فهل ينصرف أم يواصل ؟ .

إذا تيقن من الحدث يخرج من الصلاة ، أما إذا شك ولم يتيقن فلا يخرج إلا بيقين ، وهو سماع الصوت أو وجود الريح ، فإن وجد ذلك فلينصرف ، وإلا فلا يلتفت .

والدليل : عن أبي هريرة رضي الله عنه ، قال : قال رسول الله
صلى الله عليه وسلم : ( إذا كان أحدكم في الصلاة فوجد حركة في دبره أحدث أم لم يحدث فأشكل عليه فلا ينصرف حتى يسمع صوتاً أو يجد ريحاً ) رواه أبو داود 177 وهو في صحيح الجامع 750 .

وهذا من التشريعات الإسلامية العظيمة في علاج الوسوسة .

إذا كان يصلي الوتر وأثناء صلاته أذن المؤذن لصلاة الفجر فهل يكمل وتره ؟ .

نعم إذا أذن وهو أثناء الوتر فإنه يتم الصلاة ولا حرج عليه . ابن عثيمين فتاوى إسلامية 1/346 والمسالة داخلة في قضية وقت الوتر هل هو إلى طلوع الفجر أم إلى انتهاء صلاة الصبح وقول الجمهور إلى طلوع الفجر . إسعاف أهل العصر بما ورد في أحكام صلاة الوتر فيحان المطيري ص : 33 .

إذا فاتته صلاة العصر مثلاً فجاء إلى المسجد فوجد المغرب قد أقيمت فماذا يفعل ؟ .

قال شيخ الإسلام ابن تيمية رحمه الله تعالى : يصلي المغرب مع الإمام ثم يصلي العصر باتفاق الأئمة ، لكن هل يعيد المغرب فيه قولان :

أحدهما : يعيد وهو قول ابن عمر ومالك وأبي حنيفة وأحمد في المشهور عنه .

الثاني : لا يعيد وهو قول ابن عباس وقول الشافعي والقول الآخر من مذهب أحمد .

والثاني أصح فإن الله لم يوجب على العبد أن يصلي الصلاة مرتين إذا اتقى الله ما استطاع . والله أعلم . مجموع فتاوى ابن تيمة 22/106 .

إذا أتى مسافر على جماعة يصلون لكنه لا يدري هل الإمام مسافر فيدخل معه بنية القصر أم مقيم فيتم وراءه ، فالأظهر أنه يعمل بما ترجح لديه من القرائن كرؤية حلية المسافر وآثار السفر على الإمام ، فإن رجح أنه مقيم ، فيتم .

الدليل : ما رواه الإمام أحمد بسند عن ابن عباس أنه سئل : " ما بال المسافر يصلي ركعتين إذا انفرد وأربعا إذا ائتم بمقيم ؟ فقال : تلك السنة " وفي رواية أخرى " تلك سنة أبي القاسم " الحديث سكت عنه الحافظ في التلخيص 2/50 ، وصحح إسناده أحمد شاكر في تعليقه على المسند 3/260 . وإن رجح أنه مسافر فصلى معه بنية القصر ركعتين ، وبعدما سلم مع الإمام تبين له أن الإمام مقيم وأن الركعتين اللتين صلاهما هما الثالثة والرابعة للإمام ، فيقوم ويأتي بركعتين ليتم بهما الصلاة ، ويسجد للسهو . المجموع للنووي 4/356 . ولا يضره ما حصل من الكلام والسؤال لمصلحة صلاته .

إذا عجز المصلي عن القيام فجأة أثناء الصلاة أو كان عاجزاً عن القيام فصلى قاعداً ثم استطاع القيام أثناء الصلاة فماذا يفعل ؟ .

قال ابن قدامة رحمه الله : " متى قدر المريض أثناء الصلاة على ما كان عاجزاً عنه من قيام أو قعود أو ركوع أو سجود أو إيماء انتقل إليه وبنى على ما مضى من صلاته ، وهكذا لو كان قادراً فعجز في أثناء الصلاة أتم صلاته على حسب حاله لأن ما مضى من الصلاة كان صحيحاً فيبني عليه كما لو لم يتغير حاله " . المغني مع الشرح الكبير 1/782 وكذلك المجموع للنووي 4/318 . والدليل حديث عمران بن حصين رضي الله عنه قال : كانت بي بواسير فسألت النبي صلى الله عليه وسلم عن الصلاة ، فقال : ( صلّ قائماً فإن لم تستطع فقاعداً فإن لم تستطع فعلى جنب ) رواه البخاري فتح 2/587 .

إذا طرق على المصلي الباب أثناء الصلاة وهو يصلي أو رأت الأم ولدها يعبث بمصدر الكهرباء ونحو ذلك مما يطرأ فما العمل ؟ .

الجواب : إذا احتاج المصلي لعمل يسير أثناء الصلاة مثل فتح باب ونحوه ، فلا بأس بشرط أن لا يغير اتجاهه عن القبلة .

والدليل على ذلك ما رواه أبو داود عن عائشة رضي الله عنها قالت : كان رسول الله صلى الله عليه وسلم يصلي والباب عليه مغلق فجئت فاستفتحت فمشى ففتح لي ثم رجع إلى مصلاه - وذكر أن الباب كان في القبلة . سنن ابي داود رقم 922 وصحيح سنن أبي داود 815 .

وكذلك لو احتاجت الأم وهي تصلي أن تبعد ولدها عن خطر أو إيذاء ونحو ذلك فالحركة اليسيرة يميناً أو شمالاً ، أماماً أو وراءً لا تضر بالصلاة وكذلك لو سقط الرداء فللمصلي أن يرفعه وإذا انحل الإزار فله أن يشده ، وقد أباحت الشريعة للمصلي في بعض الحالات الحركة الكثيرة ولو كان يتغير اتجاهه عن القبلة كما جاء في حديث أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( اقتلوا الأسودين في الصلاة الحية والعقرب ) سنن ابي داود رقم 921 وفي صحيح سنن أبي داود 814 .

إذا ألقي السلام على المصلي في صلاته ، فإنه يرد السلام بالإشارة كما جاء عن صهيب رضي الله عنه قال : مررت برسول الله صلى الله عليه وسلم وهو يصلي فسلمت فرد إشارة . سنن أبي داود 925 وصحيح سنن ابي داود 818 . وقد وردت صفة الإشارة في أحاديث منها حديث ابن عمر رضي الله عنه قال : خرج رسول الله صلى الله عليه وسلم إلى قباء يصلي فيه ، قال فجاءته الأنصار فسلموا عليه وهو يصلي قال فقلت لبلال كيف رأيت رسول الله صلى الله عليه وسلم يرد عليهم حين كانوا يسلمون عليه وهو يصلي ، قال : يقول هكذا وبسط كفه ، وبسط جعفر بن عون ( أحد الرواة ) كفه وجعل بطنه أسفل وجعل ظهره إلى فوق . سنن ابي داود 927 وصحيح سنن أبي داود 820 .

إذا دخل الرجل المسجد والإمام يصلي فهل يدخل مع الإمام مباشرة أو ينتظر حتى يرى الإمام هل سيقوم أو سيجلس ؟ الصحيح الذي يدل عله الدليل أنه يدخل مع الإمام في أي حال يكون فيه الإمام ساجداً أو قائماً أو راكعاً أو قاعداً ، والدليل هو حديث أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( إذا جئتم إلى الصلاة ونحن سجود فاسجدوا ولا تعدوها شيئاً ومن أدرك الركعة فقد أدرك الصلاة ) سنن أبي داود 893 وصحيح سنن أبي داود 792 . وعن معاذ قال : قال صلى الله عليه وسلم : ( إذا أتى أحدكم الصلاة والإمام على حال فليصنع كما يصنع الإمام ) سنن الترمذي 591 وهو في صحيح سنن الترمذي 484 . ولعموم قوله صلى الله عليه وسلم : ( فما أدركتم فصلوا ) .

إذا أقيمت الصلاة والإنسان في طريقه إلى المسجد فلا يسرع في مشيته ، بل يمشي بسكينة ووقار لحديث أبي هريرة رضي الله عنه قال : قال صلى الله عليه وسلم : ( إذا أقيمت الصلاة فلا تأتوها تسعون ، وأتوها تمشون عليكم السكينة ، فما أدركتم فصلوا ، وما فاتكم فأتموا ) رواه البخاري فتح 2/390 .

إذا أحدث الرجل في صلاة الجماعة فماذا يفعل في هذا الموقف المحرج ؟ .

الجواب : عليه أن يأخذ بأنفه فيضع يده عليه ثم يخرج .

والدليل : عن عائشة رضي الله عنها ، قالت : قال رسول الله صلى الله عليه وسلم : ( إذا أحدث أحدكم في صلاته فليأخذ بأنفه ثم لينصرف ) سنن أبي داود 1114 وهو في صحيح سنن أبي داود 985 . قال الطيبي : أمر بالأخذ ليخيل أنه مرعوف وليس هذا من الكذب بل من المعاريض بالفعل ورخص له في ذلك لئلا يسول له الشيطان عدم المضي استحياء من الناس أ.هـ مرقاة المفاتيح شرح مشكاة المصابيح 3/18 .

وهذا من التورية الجائزة والإيهام المحمود رفعاً للحرج عنه ، فيظن من يراه خارجاً بأنه أصيب برعاف في أنفه ، وكذلك من فوائد هذا التوجيه النبوي قطع وساوس الشيطان بأن يبقى في الصف مع الحدث أو يواصل مع الجماعة وهو محدث وهذا لا يرضي الله ، وكيف يبقى وقد أمره النبي صلى الله عليه وسلم بالانصراف ، هذا ويجوز له اختراق الصفوف أو أن يمشي إلى الجدار ثم يخرج فيتوضأ ويعود للصلاة .

وإذا صلّى إنسان في مسجد ثم أتى مسجداً آخر لدرس أو حاجة فوجدهم يصلون فإنه يدخل معهم في الصلاة ويحتسبها نافلة حتى لو كان في وقت من أوقات النهي لأنها صلاة ذات سبب ، والدليل ما رواه الإمام الترمذي رحمه الله تعالى في سننه في باب ما جاء في الرجل يصلي وحده ثم يدرك الجماعة من حديث يزيد بن الأسود رضي الله عنه ، قال شهدت مع النبي صلى الله عليه وسلم حجته فصليت معه صلاة الصبح في مسجد الخيف ، فلما قضى صلاته انحرف إذا هو برجلين في آخر القوم لم يصليا معه ، فقال : عليَّ بهما ، فجيء بهما ترعد فرائصهما { أي يرجفان ويضطربان خوفاً من النبي صلى الله عليه وسلم والفريصة : هي اللحمة التي بين الجنب والكتف تهتز عند الفزع } فقال : ( ما منعكما أن تصليا معنا ) ، فقالا : يا رسول الله إنا كنا قد صلينا في رحالنا ، قال : ( فلا تفعلا ، إذا صليتما في رحالكما ثم أتيتما مسجد جماعة فصليا معهم فإنها لكما نافلة ) رواه الترمذي رقم 219 وهو في صحيح الجامع 667 .

وفي الحديث انهما أتيا بعد صلاة الفجر وهو وقت النهي . وأخرج مالك في الموطأ في باب ما جاء في إعادة الصلاة مع الإمام بعد صلاة الرجل لنفسه عن محجن رضي الله عنه أنه كان في مجلس رسول الله صلى الله عليه وسلم فأذن بالصلاة فقام رسول الله صلى الله عليه وسلم فصلى ورجع ومحجن في مجلسه لم يصل معهم فقال له رسول الله صلى الله عليه وسلم : ( ما منعك أن تصلي مع الناس ألست برجل مسلم ؟ ) قال : بلى يا رسول الله ! ولكني قد كنت صليت في أهلي . فقال له رسول الله صلى الله عليه وسلم : ( إذا جئت فصل مع الناس وإن كنت قد صليت ) موطأ مالك 1/130 ، وهو في السلسلة الصحيحة رقم 1337 .

إذا دخل الرجل المسجد فصلى السنة فأقيمت الصلاة فأحسن ما يقال في ذلك أنه إذا أقيمت الصلاة والرجل في الركعة الثانية فإنه يتمها خفيفة وإذا كان في الركعة الأولى فيقطعها ويدخل مع الإمام . فتاوى ابن عثيمين 1/345 . والأصل في ذلك ما رواه مسلم في صحيحه أن رسول الله صلى الله عليه وسلم قال : ( إذا أقيمت الصلاة فلا صلاة إلا المكتوبة ) مسلم 1/394 . فإذا أنهى ركوع الركعة الثانية فيتمها وإن كان قبل ذلك يقطع الصلاة لأن ما بقي من السجود والتشهد لا يسمى صلاة ، وقطع الصلاة يكون بغير سلام بل بمجرد النية خلافاً لما يتوهمه كثير من الناس .

إذا كان جماعة يصلون وأثناء الصلاة تبين لهم أن القبلة إلى جهة أخرى فعند ذلك يتحولون جميعاً إلى جهة القبلة ، وكذلك المنفرد وما مضى من صلاتهم صحيح ، ودليل ذلك : ما رواه الإمام مسلم عن أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم كان يصلي نحو بيت المقدس فنزلت : ( قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها فولِّ وجهك شطر المسجد الحرام ) سورة البقرة ، الآية 144 . فمر رجل من بني سلمة وهم ركوع في صلاة الفجر وقد صلوا ركعة فنادى : ألا إن القبلة قد حولت فمالوا كما هم نحو القبلة. رواه مسلم رقم 527 .

أما إن تبين لبعضهم ولم يتبين للآخرين فإن الذي تبين له يستدير إلى الجهة التي يعتقدها جهة القبلة ، فإن كان المختلفون في جهة واحدة فمال بعضهم يميناً وبعضهم شمالاً فيصح اقتداء بعضهم ببعض وإن اختلفت الجهة بالكلية فقد اختلف العلماء في صحة اقتداء بعضهم ببعض ، وإن كان فيهم من لم يتبين له شيء فإنه يختار أوثقهم معرفة جهة القبلة ويقلده . المغني مع الشرح الكبير 1/473 . ومن خفيت عليه جهة القبلة فيلزمه السؤال إن استطاع وإلا اجتهد إن كان يستطيع الاجتهاد ، فإن لم يستطع فإنه يقلد غيره ممن يصح تقليده ، فإن لم يجد فليتق الله ما استطاع وليصل وصلاته صحيحة ، وهذا يحدث كثيراً لمن يُبتلى بالسفر إلى بلاد الكفار وليس حوله أحد من المسلمين ولا عنده أحد يخبره ولا وسيلة تمكنه من معرفة اتجاه القبلة . فأما إن كان بإمكانه أن يعرف جهة القبلة ، ولكنه أهمل ولم يبذل ما يستطيعه وصلى ، فعليه الإعادة لأنه مفرط . المغني مع الشرح الكبير 1/490 .

إذا كان يصلي في جماعة فانقطع مكبر الصوت أو نعس وهو يصلي وسبقه الإمام بركن أو أكثر ثم تنبه أو رجع الصوت فالعمل أن يأتي بما فاته من الأركان ثم يلحق بالإمام وهذه المسالة لها عدة صور منها : أن يقرأ الإمام آية فيها لفظة سجود ويتوهم بعض المأمومين أنها سجدة وليست كذلك فيكبر الإمام للركوع بعد انتهاء الآية ويركع ويظن بعض المأمومين خصوصاً ممن هم في أطراف الصفوف أنه كبر لسجدة التلاوة فيسجدون ثم يقول الإمام سمع الله لمن حمده فيقوم هؤلاء من السجود فاتهم مع الإمام الركوع والرفع منه فعلى هؤلاء أن يأتوا بما فاتهم ويلحقوا بالإمام لأنهم ليسوا بمتعمدين ، فأما من تعمد التخلف عن الإمام كمن يطيل في السجود بحجة الدعاء حتى يفوت الركن الذي بعد السجود ، فقول الجمهور فيمن فاته ركنان متواليان بغير عذر : إن صلاته باطلة ويأثم . كشاف القناع 1/467 والموسوعة الفقهية 6/29 . والأصل في وجوب متابعة الإمام قوله صلى الله عليه وسلم : ( إنما جعل الإمام ليؤتم به ، فلا تختلفوا عليه ، فإن ركع فاركعوا ، وإذا قال سمع الله لمن حمده، فقولوا : ربنا لك الحمد ، وإذا سجد فاسجدوا ، وإذا صلّى جالساً فصلوا جلوساً أجمعون ) صحيح البخاري رقم 689 .

إذا أحدث الإمام وهو يصلي بالناس أو تذكر أثناء الصلاة أنه ليس على طهارة فإنه يخرج من الصلاة وله أن يستخلف من يتم بالناس الصلاة كما ورد عن عمر وعلي وعلقمة وعطاء . وإن لم يستخلف وصلوا فرادى جاز ذلك وهو اختيار الشافعي أي صلاتهم فرادى . وإن قدموا رجلاً منهم ليتم بهم الصلاة جاز ذلك .

والدليل ما ورد عن عمر رضي الله عنه لما طعن أخذ بيد عبد الرحمن بن عوف فقدمه فأتم بهم الصلاة . رواه البخاري فتح 7/60 . ووجه الاستدلال أن عمر فعل ذلك بمحضر من الصحابة وغيرهم ولم ينكر منكر فكان إجماعاً . أحكام الإمامة . المنيف ص : 234 . وإن تذكر أنه ليس على طهارة فأشار إليهم أن يبقوا كما هم فذهب فتطهر ثم عاد فكبر وصلى بهم صح ذلك ، والدليل ما رواه أبو داود عن أبي بكرة : ( أن رسول الله صلى الله عليه وسلم ، دخل في صلاة الفجر فأومأ بيده أن مكانكم ثم جاء ورأسه يقطر فصلى بهم ) سنن أبي داود رقم 233 ، وهو في صحيح سنن أبي داود 1/45 . وعنون عليه أبو داود باب : في الجنب يصلي بالقوم وهو ناس ، وقال الخطابي في شرح الحديث : في هذا الحديث دلالة على أنه إذا صلّى بالقوم وهو جنب وهم لا يعلمون بجنابته أن صلاتهم ماضية ولا إعادة عليهم وعلى الإمام الإعادة . سنن أبي داود ومعه معالم السنن للخطابي ت : الدعاس 1/159 .

إذا كان في صلاة الجماعة وراء الإمام فرأى عورة الإمام غير مستورة لشق في ثوبه أو كان الثوب رقيقاً شفافاً فإن أمكنه أن يتقدم فيسترها أو يغطيها بشيء فليفعل وإلا فعليه أن ينصرف من صلاته ويخرج فينبه الإمام كأن يقول له غط العورة أو احفظ ما تكشف منها ولا يجوز له السكوت ومواصلة الصلاة لأنه علم أن صلاة الإمام غير صحيحة وائتمامه به غير صحيح . من فتاوى الشيخ عبد العزيز بن باز مشافهة .

إذا كان يصلي ( إماماً أو مأموماً أو منفرداً ) فتذكر أثناء الصلاة أنه مسح على الخفين بعد انتهاء مدة المسح فعليه أن يخرج من الصلاة لأن طهارته غير صحيحة وقد نص عليه الإمامان أحمد والشافعي . المغني 2/505 .

إذا قرأ الإمام في الصلاة ما تيسر من القرآن ثم نسي تكملة الآية ولم يفتح عليه أحد من المصلين فهو مخير إن شاء كبر وأنهى القراءة وإن شاء قرأ آية أو آيات من سور أخرى إذا كان ذلك في غير الفاتحة أما الفاتحة فلا بد من قراءتها جميعها لأن قراءتها ركن من أركان الصلاة . ابن باز فتاوى إسلامية 396 .

إذا خرج الناس إلى صلاة الاستسقاء أو أرادوا الخروج فنزل المطر فهذه المسألة على حالتين :

إن تأهبوا للخروج فسقوا قبل أن يخرجوا شكروا الله تعالى على نعمه ولم يخرجوا .

وإن خرجوا فسقوا قبل أن يصلوا صلوا شكراً لله تعالى . المغني مع الشرح الكبير 2/296 .

إذا نعس الإنسان وهو يستمع إلى خطبة الجمعة فيستحب له أن يتحول إلى مكان صاحبه ويتحول صاحبه إلى مكانه ولا يتكلم بل يشير إليه إشارة . والدليل : حديث سمرة قال : قال رسول الله صلى الله عليه وسلم : ( إذا نعس أحدكم يوم الجمعة فليتحول إلى مقعد صاحبه ويتحول صاحبه إلى مقعده ) . رواه البيهقي 3/238 وهو في صحيح الجامع 812 . وكذلك حديث ابن عمر قال : قال رسول الله صلى الله عليه وسلم : ( إذا نعس أحدكم في المسجد يوم الجمعة فليتحول من مجلسه ذلك إلى غيره ) رواه أبو داود 1119 وهو في صحيح الجامع 809 .

ثالثاً : أحكام السهو

إذا شك الإنسان في صلاته هل صلّى ثلاثاً أو أربعاً فالعمل على ما ترجح لديه فإن لم يترجح لديه شيء فليبن على اليقين وهو الأقل ثم يسجد للسهو . والدليل : عن أبي سعيد الخدري رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( إذا شك أحدكم في صلاته فلم يدر كم صلّى ؟ ثلاثاً أو أربعاً ؟ فليطرح الشك وليبن على ما استيقن ثم يسجد سجدتين قبل أن يسلم فإن كان صلّى خمساً شفعن له صلاته وإن كان صلّى إتماماً لأربع كانتا ترغيماً للشيطان . صحيح مسلم رقم 571 .

إذا تذكر الإمام في التشهد الأخير أنه قد قرأ التحيات في القيام في الركعة السرية بدلاً من الفاتحة فإنه يقوم ليأتي بركعة صحيحة بدلاً من الركعة غير الصحيحة التي لم يقرأ فيها بفاتحة الكتاب لقوله صلى الله عليه وسلم : ( لا صلاة لمن لم يقرأ بفاتحة الكتاب ) رواه البخاري رقم 723 . وينبغي على المأمومين أن يتابعوه ولو كانت الخامسة لهم فإن لم يتفطنوا ولم يقوموا وجعلوا يسبحون أشار إليهم بيديه يميناً وشمالاً أن قوموا ليعلمهم أنه جازم في قيامه غير ناس ولا ساه .

وإذا وقع مثل ذلك للمأموم خلف إمامه فصلاته صحيحة ما دام خلف إمامه . والدليل : حديث أبي بكرة لما دخل راكعاً ولم يقرأ الفاتحة فقال له النبي صلى الله عليه وسلم : ( زادك الله حرصاً ولا تعد ) رواه البخاري رقم 750 . فالمأموم إذا نسي قراءة الفاتحة أو جهل وجوبها عليه أو أدرك الإمام راكعاً فإنه في هذه الأحوال تجزئه الركعة وتصح صلاته ولا يلزمه قضاء الركعة لكونه معذوراً بالجهل والنسيان وعدم إدراك القيام وهو قول أكثر أهل العلم . ابن باز فتاوى إسلامية 1/263 . وهذا مما يتحمله الإمام عن المأموم كما قال الناظم :

ويحمل الإمام عن مأموم ***** ثمانيـة تعـد في المنـظـوم

فاتحة كذا سجود السهو ******* وسـترة مع القنوت المروي

وسمع الله مع السجود في ****** تـلاوة الإمام سراً فاكتفـي

وهكـذا تـلاوة المأموم ******* خلف الإمام فافهمن منظومي

تشهد أول عمن سبـق ******* بركعـة من أربع فكن محق

إذا ركع ثم رفع رأسه فتذكر أنه لم يقل سبحان ربي العظيم في ركوعه فإنه لا يعود إلى الركوع لأن التسبيح قد سقط برفعه من الركوع فلو عاد إلى الركوع عمداً أبطل صلاته لأنه يكون قد زاد ركنا وهو هذا الركوع الثاني وإن عاد جاهلاً أو ناسياً لم تبطل الصلاة وعليه في مثل ذلك أن يسجد للسهو إن كان منفرداً أو إماماً لأن التسبيح واجب يجبره بسجود السهو ، أما إن كان مأموماً فيسقط عنه الواجب بسهوه عنه . المغني مع الشرح الكبير 1/679 .

إذا نسي التشهد الأول وقام للثالثة وابتدأ الفاتحة فقول أكثر أهل العلم أنه لا يرجع وإن رجع عالماً أن نزوله لا يجوز تبطل صلاته لشروعه في ركن آخر وأما الواجب الذي فاته فإنه يجبره بسجود السهو ، والدليل ما روى المغيرة بن شعبة عن رسول الله صلى الله عليه وسلم أنه قال: إذا قام الإمام في الركعتين فإن ذكر قبل أن يستوي قائماً فليجلس فإن استوى قائماً فلا يجلس ويسجد سجدتي السهو ) رواه أبو داود رقم 1036 وهو في السلسلة الصحيحة 321 .

فالخلاصة : أن من قام إلى الثالثة ناسياً التشهد فله ثلاث حالات :

أن يذكره قبل اعتداله قائماً فيلزمه الرجوع إلى التشهد .

أن يذكره بعد اعتداله قائماً وقبل شروعه في قراءة الفاتحة فالأولى له أن لا يجلس وإن جلس فصلاته صحيحة .

أن يذكره بعد الشروع في الفاتحة فلا يجوز له الرجوع . المغني مع الشرح الكبير 1/677 . وهذه الحالات مستنبطة من الحديث السابق .

إذا سلم الإمام فقام المأموم ليتم ما فاته فإذا بالإمام يسجد للسهو بعد السلام فإن كان المأموم لم ينتصب قائماً فإنه يرجع ويسجد للسهو مع إمامه وإن انتصب قائماً فإنه لا يرجع فإذا أتم صلاته سجد للسهو الذي فاته . ودليل هذه المسألة هو دليل المسألة السابقة . المغني مع الشرح الكبير 1/697 .

إذا سها الإمام في الصلاة وترك ركناً وجعل المأمومون يسبحون وهو لا يفهم مقصودهم ولا يدري أين الخطأ وينتقل إلى أركان ليس بينها الركن المتروك فلأهل العلم عدة أقوال في إفهامه ، من أمثلها أن يجهروا بالذكر الخاص بالركن المفقود فإن كان ركوعاً قالوا : سبحان ربي العظيم ، وإن كان سجوداً قالوا : سبحان ربي الأعلى ، وإن كان الجلسة بين السجدتين قالوا : رب اغفر لي وهكذا . المغني مع الشرح الكبير 1/707 .

أحكام متفرقة

إذا نسي ملابس الإحرام وأقلعت به الطائرة فإن استطاع أن يتدبر أمره بإزار ورداء من أي لون أو صنف من الشراشف أو المناشف ونحوها فعل ذلك وإن لم يجد أزال من المخيط وغطاء الرأس وأحرم في ثيابه إذا حاذى الميقات من الجو ولا يجاوز الميقات بغير إحرام فإذا وصل إلى مكان يستطيع فيه استبدال ملابسه بإزار ورداء فعل ذلك وعليه فدية ذبح شاة أو صيام ثلاثة أيام أو إطعام ستة مساكين وهو مخير في فعل أي واحدة منها وإحرامه صحيح . من فتاوى الشيخ عبد العزيز بن باز مشافهة .

إذا كان الرجل في الطواف أو السعي فعرضت له حاجة كأن عطش وأراد أن يشرب أو فقد أحد من أهله فتوقف للبحث عنه أو تعب واحتاج أن يستريح فإن كان التوقف يسيراً عرفاً فإنه يتابع الطواف ويبني على ما سبق . أما إذا أقيمت الصلاة فقطع الطواف وصلّى فقد اختلف أهل العلم في هذه المسألة والأحوط عند إكماله الأشواط الباقية أن لا يعتد بالشوط الأخير الذي لم يكمله وقطعه لأداء الصلاة . ابن باز فتاوى الحج والعمرة ص : 80 ، والمجموع للنووي 8/49 .

أما مسألة الاستراحة في الطواف والسعي فهي مبنية على مسألة اشتراط الموالاة في الطواف والسعي .

فأما السعي فلا تشترط فيه الموالاة على القول الراجح . المغني مع الشرح الكبير 3/414 . فعليه لو سعى الإنسان عدة أشواط ثم توقف ليستريح ثم عاد ليكمل جاز ذلك . وأما الموالاة في الطواف فقد اختلف فيها أهل العلم على قولين :

القول الأول : وجوب الموالاة فيبطل الطواف بالتفريق الكثير بغير عذر .

القول الثاني : أن الموالاة سنة فلا يبطل الطواف وإن طالت المدة . اختاره النووي في المجموع 8/47 . والعمل بالقول الأول أحوط .

إذا توفي رجل في سفينة في البحر فيقول الإمام أحمد : ينتظر به إن كانوا يرجون أن يجدوا له موضعاً ( كجزيرة في البحر أو شاطيء ) يدفنونه به حبسوه يوماً أو يومين ما لم يخافوا عليه الفساد ، فإن لم يجدوا غسل وكفن وحنط وصلى عليه ويُثقل بشيء ويلقى في الماء . المغني مع الشرح الكبير 2/381 .

إذا كان لدى رجل ورقة من فئة الـ 50 ريالاً مثلاً واحتاج إلى صرفها عشرات فذهب إلى آخر ليصرفها فلم يكن لدى صاحبه إلا ثلاث عشرات مثلاً فهل يجوز أن يعطيه الخمسين ويأخذ منه ثلاث العشرات والعشرين الباقية تبقى ديناً له على صاحبه يستوفيها منه بعد ذلك ؟ رغم شيوع مثل هذه الصورة وانتشارها في الواقع إلا أن كثيراً من الناس يتعجبون إذا قيل لهم هذا ربا والعلة أن التفاوت موجود فيما قبضه كل منهما وشرط التبايع والصرف في الأوراق النقدية إذا كانت من جنس واحد أن تكون مثلاً بمثل يداً بيد كما قال النبي صلى الله عليه وسلم : ( لا تبيعوا الذهب بالذهب إلا مثلاً بمثل ولا تُشفوا بعضها على بعض ، ولا تبيعوا الورق بالورق إلا مثلاً بمثل ، ولا تشفوا بعضها على بعض ، ولا تبيعوا منها غائباً بناجز ) رواه البخاري رقم 2068 . { تشفوا من الاشفاف وهو التفضيل والزيادة - الورق : أي الفضة - غائباً : أي مؤجلاً - بناجز : أي بحاضر } والحديث فيه النهي عن ربا الفضل وربا النسيئة .

فإن قيل فما هو المخرج والبديل والناس دائماً يحتاجون إلى صرف الأوراق النقدية :

فالجواب : إن الحل في ذلك أن يضع الخمسين رهناً عند صاحبه ويأخذ منه الثلاثين ديناً وسلفاً ثم يسدد الدين بعد ذلك ويفك الخمسين المرهونة ويأخذها . من فتاوى الشيخ عبد العزيز بن باز مشافهة .

إذا أمر الرجل في وظيفته بأمر فعليه أن ينظر فإن كان الأمر ليس فيه معصية لله فإنه يفعل ما أمر به ، أما إن كان في الأمر معصية فلا يطع حينئذ وإلا كان مشاركاً في الإثم والوزر ، قال عليه الصلاة والسلام : ( لا طاعة لبشر في معصية الله إنما الطاعة في المعروف ) الحديث في البخاري الفتح 13/121 ، وأحمد 1/94 والسياق من السلسلة الصحيحة رقم 181 . وقال الله تعالى : ( وقالوا ربنا إنا أطعنا سادتنا وكبراءنا فأضلونا السبيلا ) .

سنن وآداب

إذا تجددت للمسلم نعمة أو اندفعت عنه نقمة فيستحب له أن يسجد سجود الشكر . المغني مع الشرح الكبير 1/654 ، فعن أبي بكرة كان رسول الله صلى الله عليه وسلم : ( إذا جاءه أمر سرور أو بشر به خر ساجداً شاكراً لله تعالى ) رواه أبو داود 2774 وهو صحيح : تخريج المشكاة 1494 . ولا تشترط الطهارة واستقبال القبلة ولكن إذا توضأ واستقبل القبلة فهو أفضل . مجموع فتاوى ابن عثيمين 4/216 .

إذا أتاك مال حلال من شخص أو من جهة دون طلب منك ولا مد يد ولا إذلال ولا تطلع فخذه والدليل : عن عمر قال : قال رسول الله صلى الله عليه وسلم : ( إذا جاءك من هذا المال شيء وأنت غير مشرف ولا سائل فخذه وما لا فلا تتبعه نفسك ) رواه البخاري 1404 .

إذا وضع للمسلم طعام في بيت أخيه المسلم فتحيَّر في أمر اللحم هل هو حلال أم لا ؟ فيجوز له الأكل دون السؤال لأن الأصل في المسلم السلامة . والدليل : قوله صلى الله عليه وسلم : ( إذا دخل أحدكم على أخيه المسلم فأطعمه طعاماً فليأكل من طعامه ولا يسأله عنه فإن سقاه شراباً من شرابه فليشرب من شرابه ولا يسأله عنه ) رواه أحمد 2/399 وهو في السلسة الصحيحة 627 . وكذلك فإن في السؤال إيذاء للمسلم وجعله في مجال الشك والريبة .

إذا كان يمشي في نعليه وانقطع أحدهما فلا يمش في نعل واحدة والأخرى حافية فإما أن يصلحها ويمشي بهما أو يخلعهما ويحتفي والاحتفاء أحياناً سنة . والدليل : عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال : ( لا يمشي أحدكم في نعل واحدة لينعلهما جميعاً أو ليخلعهما جميعاً ) رواه البخاري 5518 ، وأما العلة في ذلك فقد ذكر العلماء أقوالاً أصحها دليلاً ما ذكره ابن العربي وغيره أن ( العلة أنها مشية الشيطان ) فتح الباري 10/310 . ودليل ذلك : عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال : ( إن الشيطان يمشي في النعل الواحدة ) السلسلة الصحيحة 348 .

إذا رأى المسلم رؤيا حسنة أو صالحة يستحب فعل ما يلي :

أن يحمد الله عز وجل .

يعبرها لنفسه أو يخبر عالماً يعبرها له .

لا يخبر بها إلا ناصحاً أو لبيباً أو حبيباً ولا يخبر حاسداً . والدليل : عن أبي سعيد الخدري قال : قال رسول الله صلى الله عليه وسلم : ( إذا رأى أحدكم رؤيا يحبها فإنما هي من الله فليحمد الله عليها وليحدث بها ) رواه البخاري 6584 ، وعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( لا تقصوا الرؤيا إلا على عالم أو ناصح ) رواه الترمذي 2280 وهو في السلسلة الصحيحة 119 . لأنهما يختاران أحسن المعاني في تأويلها بخلاف الحاسد والجاهل .

إذا رأى المسلم حلماً سيئاً فإنه يفعل ما يلي :

يبصق عن يساره ثلاثاً .

يستعيذ بالله من الشيطان ثلاثاً .

يستعيذ بالله من شرها .

أن يقوم فيصلي .

يغير الجنب الذي كان نائماً عليه إذا أراد مواصلة النوم ولو كان تحوله إلى الشمال لظاهر الحديث .

لا يخبر بها أحداً من الناس .

لا يفسرها لنفسه ولا يطلب تفسيرها . والدليل : عن جابر قال : قال رسول الله صلى الله عليه وسلم : ( إذا رأى أحدكم الرؤيا يكرهها فليبصق عن يساره ثلاثاً وليستعذ بالله من الشيطان ثلاثاً وليتحول عن جنبه الذي كان عليه ) رواه مسلم 2262 . وفي رواية ( وليعوذ بالله من شرها فإنها لن تضره ) فقال - أي الراوي - إن كنت لأرى الرؤيا أثقل علي من جبل ، فما هو إلا أن سمعت بهذا الحديث فما أباليها . رواه مسلم 2261 . وعن جابر قال جاء أعرابي إلى النبي صلى الله عليه وسلم فقال : يا رسول الله رأيت في المنام كأن رأسي ضرب فتدحرج فاشتددت على أثره ، فقال رسول الله صلى الله عليه وسلم للأعرابي : ( لا تحدث الناس بتلعب الشيطان بك في منامك ) رواه مسلم 2268 . وفي رواية ( فمن رأى ما يكره فليقم فليصل ) رواه الترمذي 2280 وهو في صحيح الجامع 3533 .

إذا وقع بصر المسلم على امرأة أجنبية وبقي أثر ذلك في نفسه فإن كان له زوجة فليذهب إلى بيته وليأت أهله ليرد ما وجد في نفسه . والدليل : عن جابر قال : قال رسول الله صلى الله عليه وسلم : ( إذا أحدكم أعجبته المرأة فوقعت في قلبه فليعمد إلى امرأته فليواقعها فإن ذلك يرد ما في نفسه ) رواه مسلم 1403 .

إذا صار مجلسه بين الشمس والظل فليتحول عن مجلسه ، لقوله صلى الله عليه وسلم : ( إذا كان أحدكم في الفيء فقلص عنه الظل وصار بعضه في الشمس وبعضه في الظل فليقم ) رواه أبو داود 4821 وهو في صحيح الجامع 748 . والعلة في ذلك أنه مجلس الشيطان ، والدليل : نهى رسول الله صلى الله عليه وسلم أن يجلس بين الضح والظل وقال : ( مجلس الشيطان ) . رواه أحمد 3/413 وهو في صحيح الجامع 6823 .

إذا أصاب أهل الرجل الوعك فيستحب له أن يفعل كما كان الرسول صلى الله عليه وسلم فعل ( كان إذا أخذ أهله الوعك أمر بالحساء فصنع ثم أمرهم فحسوا منه وكان يقول إنه ليرتق فؤاد الحزين ويسرو عن فؤاد السقيم كما تسر إحداكن الوسخ بالماء عن وجهها ) . { يرتق أي يشد القلب لأن الحزن يرخيه ، ويسروا أي : يكشف ويجلو - رواه الترمذي 2039 وهو في صحيح الجامع 4646 } .

إذا كذب أحد أبناء الرجل أو أحد أفراد أهله فإنه يعالج هذا الموقف كما كان رسول الله صلى الله عليه وسلم يصنع ( كان رسول الله صلى الله عليه وسلم إذا اطلع على أحد من أهل بيته كذب كذبة لم يزل معرضاً عنه حتى يحدث توبة ) السلسلة الصحيحة 2052 وصحيح الجامع 4675 .

إذا واجه المرء المسلم ظروفاً صعبة محرجة يحتاج فيها أن يتكلم بخلاف الحقيقة لينقذ نفسه أو ينقذ معصوماً أو يخرج من حرج عظيم أو يتخلص من موقف عصيب فهل من طريقة غير الكذب ينجو فيها من الحرج ولا يقع في الإثم ؟ .

الجواب : نعم توجد طريقة شرعية ومخرج مباح يستطيع أن يستخدمه عند الحاجة ألا وهو التورية أو المعاريض وقد بوب البخاري رحمه الله في صحيحه ( باب المعاريض مندوحة عن الكذب ) صحيح البخاري كتاب الأدب باب 116 .

والتورية هي الإتيان بكلام له معنى قريب يفهمه السامع ومعنى آخر بعيد يقصده المتكلم تحتمله اللغة العربية ويشترط أن لا يكون فيها إبطال حق ولا إحقاق لباطل وفيما يلي التوضيح بأمثلة من المعاريض التي استخدمها السلف والأئمة أوردها العلامة ابن القيم رحمه الله تعالى في كتابه إغاثة اللهفان :

ذكر عن حماد رحمه الله أنه إذا أتاه من لا يريد الجلوس معه قال متوجعاً : ضرسي ، ضرسي ، فيتركه الثقيل الذي ليس بصحبته خير .

وأحضر سفيان الثوري إلى مجلس الخليفة المهدي فاستحسنه ، فأراد الخروج فقال الخليفة لا بد أن تجلس فحلف الثوري على أنه يعود فخرج وترك نعله عند الباب ، وبعد قليل عاد فأخذ نعله وانصرف فسأل عنه الخليفة فقيل له أنه حلف أن يعود فعاد وأخذ نعله .

وكان الإمام أحمد في داره ومعه بعض طلابه منهم المروذي فأتى سائل من خارج الدار يسأل عن المروذي والإمام أحمد يكره خروجه فقال الإمام أحمد : ليس المروذي هنا وما يصنع المروذي ها هنا وهو يضع إصبعه في كفه ويتحدث لأن السائل لا يراه .

ومن أمثلة التورية أيضاً :

لو سألك شخص هل رأيت فلاناً وأنت تخشى لو أخبرته أن يبطش به فتقول ما رأيته وأنت تقصد أنك لم تقطع رئته وهذا صحيح في اللغة العربية أو تنفي رؤيته وتقصد بقلبك زماناً أو مكاناً معيناً لم تره فيه ، وكذلك لو استحلفك أن لا تكلم فلاناً : فقلت : والله لن أكلمه ، وأنت تعني أي لا أجرحه لأن الكلم يأتي في اللغة بمعنى الجرح . وكذلك لو أرغم شخص على الكفر وقيل له اكفر بالله ، فيجوز أن يقول كفرت باللاهي . يعني اللاعب . إغاثة اللهفان : ابن القيم 1/381 وما بعدها 2/106-107 ، وانظر بحثاً في المعاريض في الآداب الشرعية لابن مفلح 1/14 . هذا مع التنبيه هنا أن لا يستخدم المسلم التورية إلا في حالات الحرج البالغ ولذلك لأمور منها :

أن الإكثار منها يؤدي إلى الوقوع في الكذب .

فقدان الإخوان الثقة بكلام بعضهم بعضاً لأن الواحد منهم سيشك في كلام أخيه هل هو على ظاهره أم لا ؟ .

أن المستمع إذا اطلع على حقيقة الأمر المخالف لظاهر كلام الموري ولم يدرك تورية المتكلم يكون الموري عنده كذاباً وهذا مخالف لاستبراء العرض المأمور به شرعاً

أنه سبيل لدخول العجب في نفس صاحب التورية لإحساسه بقدرته على استغفال الآخرين.

وفي خاتمة هذه الرسالة أسأل الله سبحانه وتعالى أن يفقهنا في ديننا ويعلمنا ما ينفعنا وينفعنا بما علمنا وأن يلهمنا رشدنا ويقينا شر أنفسنا والله خير حافظاً وهو أرحم الراحمين. وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .


علاج الهموم

الحمد لله رب العالمين، الرحمن الرحيم، مالك يوم الدين ، أشهد أن لا إله إلا هو رب الأولين والآخرين وقيوم السماوات والأرضين ، والصلاة والسلام على المبعوث رحمة للعالمين أشهد أنه رسول الله صلى الله عليه وعلى آله وصحبه أجمعين، وعلى من سار على هديه واقتفى أثره إلى يوم الدين، وبعد..

فإن من طبيعة الحياة الدنيا الهموم والغموم التي تصيب الإنسان فيها، فهي دار اللأواء والشدة والضنك، ولهذا كان مما تميزت الجنة به عن الدنيا أنه ليس فيها هم ولا غم " لا يمسهم فيها نصب وما هم منها بمخرجين" ، وأهلها لا تتكدر خواطرهم ولا بكلمة " لا يسمعون فيها لغوا ولا تأثيما إلا قيلا سلاما سلاماً " وطبيعة الحياة الدنيا المعاناة والمقاساة التي يواجهها الإنسان في ظروفه المختلفة وأحواله المتنوعة، كما دل عليه قول الحق تعالى : " لقد خلقنا الإنسان في كبد ". فهو حزين على ما مضى، مهموم بما يستقبل ، مغموم في الحال.

والمكروه الوارد على القلب إن كان من أمر ماض أحدث الحزن، وإن كان من مستقبل أحدث الهم، وإن كان من أمر حاضر أحدث الغم.

والقلوب تتفاوت في الهم والغمّ كثرة واستمراراً بحسب ما فيها من الإيمان أو الفسوق والعصيان فهي على قلبين : قلب هو عرش الرحمن ، ففيه النور والحياة والفرح والسرور والبهجة وذخائر الخير، وقلب هو عرش الشيطان فهناك الضيق والظلمة والموت والحزن والغم والهم . من فوائد ابن القيم.

والناس يتفاوتون في الهموم بتفاوت بواعثهم وأحوالهم وما يحمله كل واحد منهم من المسئوليات.

فمن الهموم هموم سامية ، ذات دلالات طيبة ، كهموم العالم في حلّ المعضلات التي يحتاج المسلمون فيها إلى جواب وخصوصا إذا استعصت المسألة واستغلقت ، وكذلك همّ إمام المسلمين بمشكلات رعيته وهذا مما أقلق العمرين وغيرهما فكان الأول يجهّز الجيش في الصلاة وهو معذور في ذلك ويحمل همّ الدواب أن تعثر بأرض العراق ، والثاني كان يعبّر عما يعانيه بقوله : إني أعالج أمرا لا يعين عليه إلا الله قد فني عليه الكبير وكبر عليه الصغير وفصح عليه الأعجمي وهاجر عليه الأعرابي حتى حسبوه دينا لا يرون الحقّ غيره.سيرة عمر بن عبد العزيز لابن عبد الحكم ص : 37

وكلما كان القرار أكثر تعلقاً بمصير المسلمين كان الهمّ أعظم ولذلك لما أوكل إلى عبد الرحمن بن عوف اختيار خليفة المسلمين بعد عمر لم يكتحل بنوم ليشاور المسلمين حتى العجائز البخاري الفتح 7207.

ومن الهموم الشريفة همّ الداعية في نشر الدين وحمل الرسالة والأخذ بيد المدعو إلى طريق الهداية، وهموم العابد في تصحيح عبادته في القصد والأداء، وهم المسلم بما يصيب إخوانه في أقطار الأرض..

ومن الهموم ما يكون ناشئاً عن المعاصي ، كالهموم التي تصيب المذنب بعد ذنبه كما يحدث في هم من أصاب دماً حراماً، أو هم الزانية بحملها.

ومن الغموم ما يكون بسبب ظلم الآخرين كظلم الأقرباء كما قال الشاعر :

وظلم ذوى القربى أشد مضاضة على النفس من وقع الحسام المهند

وكذلك الغموم الحاصلة بسبب مصائب الدنيا ، كالأمراض المزمنة والخطيرة ، وعقوق الأبناء وتسلط الزوجة، واعوجاج الزوج.

ومن الهموم ما يكون بسبب الخوف من المستقبل وما يخبئه الزمان كهموم الأب بذريته من بعده وخاصة إذا كانوا ضعفاء وليس لديه ما يخلفه لهم .

وهكذا تتنوع الغموم والهموم، وفيما يلي شيء من البيان والتفصيل :

الهم الذي يعتري الداعية أثناء دعوته لقومه، وقد نال منه الأنبياء النصيب الأوفى، فهذه عائشة رضى الله عنها تحدث ابن أختها عروة أَنَّهَا قَالَتْ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَلْ أَتَى عَلَيْكَ يَوْمٌ كَانَ أَشَدَّ مِنْ يَوْمِ أُحُدٍ قَالَ لَقَدْ لَقِيتُ مِنْ قَوْمِكِ مَا لَقِيتُ وَكَانَ أَشَدَّ مَا لَقِيتُ مِنْهُمْ يَوْمَ الْعَقَبَةِ إِذْ عَرَضْتُ نَفْسِي عَلَى ابْنِ عَبْدِ يَالِيلَ بْنِ عَبْدِ كُلالٍ فَلَمْ يُجِبْنِي إِلَى مَا أَرَدْتُ فَانْطَلَقْتُ وَأَنَا مَهْمُومٌ عَلَى وَجْهِي فَلَمْ أَسْتَفِقْ إِلا وَأَنَا بِقَرْنِ الثَّعَالِبِ فَرَفَعْتُ رَأْسِي فَإِذَا أَنَا بِسَحَابَةٍ قَدْ أَظَلَّتْنِي فَنَظَرْتُ فَإِذَا فِيهَا جِبْرِيلُ فَنَادَانِي فَقَالَ إِنَّ اللَّهَ قَدْ سَمِعَ قَوْلَ قَوْمِكَ لَكَ وَمَا رَدُّوا عَلَيْكَ وَقَدْ بَعَثَ إِلَيْكَ مَلَكَ الْجِبَالِ لِتَأْمُرَهُ بِمَا شِئْتَ فِيهِمْ فَنَادَانِي مَلَكُ الْجِبَالِ فَسَلَّمَ عَلَيَّ ثُمَّ قَالَ يَا مُحَمَّدُ فَقَالَ ذَلِكَ فِيمَا شِئْتَ إِنْ شِئْتَ أَنْ أُطْبِقَ عَلَيْهِمُ الأَخْشَبَيْنِ فَقَالَ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَلْ أَرْجُو أَنْ يُخْرِجَ اللَّهُ مِنْ أَصْلابِهِمْ مَنْ يَعْبُدُ اللَّهَ وَحْدَهُ لا يُشْرِكُ بِهِ شَيْئًا رواه البخاري الفتح 3231

وكذلك أصابه الكرب صلى الله عليه وسلم لما كذبه قومه في مسراه فروى مسلم رحمه الله تعالى عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَقَدْ رَأَيْتُنِي فِي الْحِجْرِ وَقُرَيْشٌ تَسْأَلُنِي عَنْ مَسْرَايَ فَسَأَلَتْنِي عَنْ أَشْيَاءَ مِنْ بَيْتِ الْمَقْدِسِ لَمْ أُثْبِتْهَا فَكُرِبْتُ كُرْبَةً مَا كُرِبْتُ مِثْلَهُ قَطُّ قَالَ فَرَفَعَهُ اللَّهُ لِي أَنْظُرُ إِلَيْهِ مَا يَسْأَلُونِي عَنْ شَيْءٍ إِلا أَنْبَأْتُهُمْ بِهِ .. صحيح مسلم، ط. عبد الباقي، رقم 172

ومن الهموم هم العبادات ، فهذا رسول الله صلى الله عليه وسلم يهمه أمر إعلام الناس بالصلاة : فعَنْ أَبِي عُمَيْرِ بْنِ أَنَسٍ عَنْ عُمُومَةٍ لَهُ مِنَ الأَنْصَارِ قَالَ اهْتَمَّ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلصَّلاةِ كَيْفَ يَجْمَعُ النَّاسَ لَهَا فَقِيلَ لَهُ انْصِبْ رَايَةً عِنْدَ حُضُورِ الصَّلاةِ فَإِذَا رَأَوْهَا آذَنَ بَعْضُهُمْ بَعْضًا فَلَمْ يُعْجِبْهُ ذَلِكَ قَالَ فَذُكِرَ لَهُ الْقُنْعُ يَعْنِي الشَّبُّورَ وَقَالَ زِيَادٌ شَبُّورُ الْيَهُودِ فَلَمْ يُعْجِبْهُ ذَلِكَ وَقَالَ هُوَ مِنْ أَمْرِ الْيَهُودِ قَالَ فَذُكِرَ لَهُ النَّاقُوسُ فَقَالَ هُوَ مِنْ أَمْرِ النَّصَارَى فَانْصَرَفَ عَبْدُ اللَّهِ بْنُ زَيْدِ بْنِ عَبْدِ رَبِّهِ وَهُوَ مُهْتَمٌّ لِهَمِّ رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأُرِيَ الأَذَانَ فِي مَنَامِهِ قَالَ فَغَدَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ فَقَالَ لَهُ يَا رَسُولَ اللَّهِ إِنِّي لَبَيْنَ نَائِمٍ وَيَقْظَانَ إِذْ أَتَانِي آتٍ فَأَرَانِي الأَذَانَ…" رواه أبو داود في سننه : كتاب الصلاة باب بدء الأذان

ومنها همّ الصادق بتكذيبه ، كما وقع للصحابي الجليل زيد بن الأرقم رضي الله عنه لما سمع رأس المنافقين يقول لأَصْحَابِهِ : لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الأَعَزُّ مِنْهَا الأَذَلَّ (يعني بالأعز نفسه، ويقصد بالأذل رسول الله صلى الله عليه وسلم ومن معه ) ، قَالَ زَيْدٌ : فَأَخْبَرْتُ عَمِّي فَانْطَلَقَ فَأَخْبَرَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَرْسَلَ إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَحَلَفَ وَجَحَدَ قَالَ فَصَدَّقَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَذَّبَنِي قَالَ فَجَاءَ عَمِّي إِلَيَّ فَقَالَ مَا أَرَدْتَ إِلا أَنْ مَقَتَكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَذَّبَكَ وَالْمُسْلِمُونَ قَالَ فَوَقَعَ عَلَيَّ مِنَ الْهَمِّ مَا لَمْ يَقَعْ عَلَى أَحَدٍ قَالَ فَبَيْنَمَا أَنَا أَسِيرُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ قَدْ خَفَقْتُ بِرَأْسِي مِنَ الْهَمِّ إِذْ أَتَانِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَرَكَ أُذُنِي وَضَحِكَ فِي وَجْهِي فَمَا كَانَ يَسُرُّنِي أَنَّ لِي بِهَا الْخُلْدَ فِي الدُّنْيَا ثُمَّ إِنَّ أَبَا بَكْرٍ لَحِقَنِي فَقَالَ مَا قَالَ لَكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قُلْتُ مَا قَالَ لِي شَيْئًا إِلا أَنَّهُ عَرَكَ أُذُنِي وَضَحِكَ فِي وَجْهِي فَقَالَ أَبْشِرْ ثُمَّ لَحِقَنِي عُمَرُ فَقُلْتُ لَهُ مِثْلَ قَوْلِي لأَبِي بَكْرٍ فَلَمَّا أَصْبَحْنَا قَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُورَةَ الْمُنَافِقِينَ رواه الترمذي وقَالَ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ، السنن ط. شاكر رقم 3313.
وفي رواية مسلم للقصة قَالَ فَأَتَيْتُ النَّبِيَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَخْبَرْتُهُ بِذَلِكَ فَأَرْسَلَ إِلَى عَبْدِ اللَّهِ بْنِ أُبَيٍّ فَسَأَلَهُ فَاجْتَهَدَ يَمِينَهُ مَا فَعَلَ فَقَالَ كَذَبَ زَيْدٌ رَسُولَ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ فَوَقَعَ فِي نَفْسِي مِمَّا قَالُوهُ شِدَّةٌ حَتَّى أَنْزَلَ اللَّهُ تَصْدِيقِي (إِذَا جَاءَكَ الْمُنَافِقُونَ). صحيح مسلم رقم 2772

ومنها هم البريء بسبب التهمة الباطلة ، وقد نالت زوجة رسولنا الكريم عائشة رضى الله عنها من هذا الهم نصيبا وافرا فعندما رماها المنافقون في غزوة المريسيع بما رموها به من الفاحشة ، وكانت مريضة، علمت بالخبر من إحدى نساء بيتها فازداد مرضها، وركبها الهم، قَالَتْ فَقُلْتُ سُبْحَانَ اللَّهِ أَوَلَقَدْ تَحَدَّثَ النَّاسُ بِهَذَا قَالَتْ فَبَكَيْتُ تِلْكَ اللَّيْلَةَ حَتَّى أَصْبَحْتُ لا يَرْقَأُ لِي دَمْعٌ وَلا أَكْتَحِلُ بِنَوْمٍ حَتَّى أَصْبَحْتُ أَبْكِي.. ثم قَالَتْ : فَبَكَيْتُ يَوْمِي ذَلِكَ لا يَرْقَأُ لِي دَمْعٌ وَلا أَكْتَحِلُ بِنَوْمٍ قَالَتْ فَأَصْبَحَ أَبَوَايَ عِنْدِي وَقَدْ بَكَيْتُ لَيْلَتَيْنِ وَيَوْمًا لا أَكْتَحِلُ بِنَوْمٍ وَلا يَرْقَأُ لِي دَمْعٌ يَظُنَّانِ أَنَّ الْبُكَاءَ فَالِقٌ كَبِدِي قَالَتْ فَبَيْنَمَا هُمَا جَالِسَانِ عِنْدِي وَأَنَا أَبْكِي فَاسْتَأْذَنَتْ عَلَيَّ امْرَأَةٌ مِنَ الأَنْصَارِ فَأَذِنْتُ لَهَا فَجَلَسَتْ تَبْكِي مَعِي قَالَتْ فَبَيْنَا نَحْنُ عَلَى ذَلِكَ دَخَلَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَلَّمَ ثُمَّ جَلَسَ قَالَتْ وَلَمْ يَجْلِسْ عِنْدِي مُنْذُ قِيلَ مَا قِيلَ قَبْلَهَا وَقَدْ لَبِثَ شَهْرًا لا يُوحَى إِلَيْهِ فِي شَأْنِي قَالَتْ فَتَشَهَّدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ جَلَسَ ثُمَّ قَالَ أَمَّا بَعْدُ يَا عَائِشَةُ فَإِنَّهُ قَدْ بَلَغَنِي عَنْكِ كَذَا وَكَذَا فَإِنْ كُنْتِ بَرِيئَةً فَسَيُبَرِّئُكِ اللَّهُ وَإِنْ كُنْتِ أَلْمَمْتِ بِذَنْبٍ فَاسْتَغْفِرِي اللَّهَ وَتُوبِي إِلَيْهِ فَإِنَّ الْعَبْدَ إِذَا اعْتَرَفَ بِذَنْبِهِ ثُمَّ تَابَ إِلَى اللَّهِ تَابَ اللَّهُ عَلَيْهِ قَالَتْ فَلَمَّا قَضَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَقَالَتَهُ قَلَصَ دَمْعِي حَتَّى مَا أُحِسُّ مِنْهُ قَطْرَةً فَقُلْتُ لأَبِي أَجِبْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيمَا قَالَ قَالَ وَاللَّهِ مَا أَدْرِي مَا أَقُولُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ لأُمِّي أَجِيبِي رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ مَا أَدْرِي مَا أَقُولُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ فَقُلْتُ وَأَنَا جَارِيَةٌ حَدِيثَةُ السِّنِّ لا أَقْرَأُ كَثِيرًا مِنَ الْقُرْآنِ إِنِّي وَاللَّهِ لَقَدْ عَلِمْتُ لَقَدْ سَمِعْتُمْ هَذَا الْحَدِيثَ حَتَّى اسْتَقَرَّ فِي أَنْفُسِكُمْ وَصَدَّقْتُمْ بِهِ فَلَئِنْ قُلْتُ لَكُمْ إِنِّي بَرِيئَةٌ وَاللَّهُ يَعْلَمُ أَنِّي بَرِيئَةٌ لا تُصَدِّقُونِي بِذَلِكَ وَلَئِنِ اعْتَرَفْتُ لَكُمْ بِأَمْرٍ وَاللَّهُ يَعْلَمُ أَنِّي مِنْهُ بَرِيئَةٌ لَتُصَدِّقُنِّي وَاللَّهِ مَا أَجِدُ لَكُمْ مَثَلاً إِلا قَوْلَ أَبِي يُوسُفَ قَالَ (فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ ) قَالَتْ ثُمَّ تَحَوَّلْتُ فَاضْطَجَعْتُ عَلَى فِرَاشِي قَالَتْ وَأَنَا حِينَئِذٍ أَعْلَمُ أَنِّي بَرِيئَةٌ وَأَنَّ اللَّهَ مُبَرِّئِي بِبَرَاءَتِي وَلَكِنْ وَاللَّهِ مَا كُنْتُ أَظُنُّ أَنَّ اللَّهَ مُنْزِلٌ فِي شَأْنِي وَحْيًا يُتْلَى وَلَشَأْنِي فِي نَفْسِي كَانَ أَحْقَرَ مِنْ أَنْ يَتَكَلَّمَ اللَّهُ فِيَّ بِأَمْرٍ يُتْلَى وَلَكِنْ كُنْتُ أَرْجُو أَنْ يَرَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي النَّوْمِ رُؤْيَا يُبَرِّئُنِي اللَّهُ بِهَا قَالَتْ فَوَاللَّهِ مَا رَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلا خَرَجَ أَحَدٌ مِنْ أَهْلِ الْبَيْتِ حَتَّى أُنْزِلَ عَلَيْهِ فَأَخَذَهُ مَا كَانَ يَأْخُذُهُ مِنَ الْبُرَحَاءِ حَتَّى إِنَّهُ لَيَتَحَدَّرُ مِنْهُ مِثْلُ الْجُمَانِ مِنَ الْعَرَقِ وَهُوَ فِي يَوْمٍ شَاتٍ مِنْ ثِقَلِ الْقَوْلِ الَّذِي يُنْزَلُ عَلَيْهِ قَالَتْ فَلَمَّا سُرِّيَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُرِّيَ عَنْهُ وَهُوَ يَضْحَكُ فَكَانَتْ أَوَّلُ كَلِمَةٍ تَكَلَّمَ بِهَا يَا عَائِشَةُ أَمَّا اللَّهُ عَزَّ وَجَلَّ فَقَدْ بَرَّأَكِ فَقَالَتْ أُمِّي قُومِي إِلَيْهِ قَالَتْ فَقُلْتُ لا وَاللَّهِ لا أَقُومُ إِلَيْهِ وَلا أَحْمَدُ إِلا اللَّهَ عَزَّ وَجَلَّ فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ (إِنَّ الَّذِينَ جَاءُوا بِالإِفْكِ عُصْبَةٌ مِنْكُمْ لا تَحْسِبُوهُ) الْعَشْرَ الآيـَاتِ كُلَّهَا. رواه البخاري الفتح رقم 2661

وكذلك قصة المرأة التي اتُّهمت ظلماً وروت قصتها عَائِشَةُ رَضِي اللَّهُ عَنْهَا قَالَتْ : أَسْلَمَتِ امْرَأَةٌ سَوْدَاءُ لِبَعْضِ الْعَرَبِ وَكَانَ لَهَا حِفْشٌ فِي الْمَسْجِدِ قَالَتْ فَكَانَتْ تَأْتِينَا فَتَحَدَّثُ عِنْدَنَا فَإِذَا فَرَغَتْ مِنْ حَدِيثِهَا قَالَتْ وَيَوْمُ الْوِشَاحِ مِنْ تَعَاجِيبِ رَبِّنَا أَلا إِنَّهُ مِنْ بَلْدَةِ الْكُفْرِ أَنْجَانِي فَلَمَّا أَكْثَرَتْ قَالَتْ لَهَا عَائِشَةُ وَمَا يَوْمُ الْوِشَاحِ قَالَتْ خَرَجَتْ جُوَيْرِيَةٌ لِبَعْضِ أَهْلِي وَعَلَيْهَا وِشَاحٌ مِنْ أَدَمٍ فَسَقَطَ مِنْهَا فَانْحَطَّتْ عَلَيْهِ الْحُدَيَّا وَهِيَ تَحْسِبُهُ لَحْمًا فَأَخَذَتْهُ فَاتَّهَمُونِي بِهِ فَعَذَّبُونِي حَتَّى بَلَغَ مِنْ أَمْرِي أَنَّهُمْ طَلَبُوا فِي قُبُلِي فَبَيْنَاهُمْ حَوْلِي وَأَنَا فِي كَرْبِي إِذْ أَقْبَلَتِ الْحُدَيَّا حَتَّى وَازَتْ بِرُءُوسِنَا ثُمَّ أَلْقَتْهُ فَأَخَذُوهُ فَقُلْتُ لَهُمْ هَذَا الَّذِي اتَّهَمْتُمُونِي بِهِ وَأَنَا مِنْهُ بَرِيئَةٌ البخاري الفتح 3835

ومنها الهم بما قد يحصل للزوجة والذرية بعد الموت

عن عَائِشَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ إِنَّ أَمْرَكُنَّ مِمَّا يُهِمُّنِي بَعْدِي وَلَنْ يَصْبِرَ عَلَيْكُنَّ إِلا الصَّابِرُونَ قَالَ ثُمَّ تَقُولُ عَائِشَةُ فَسَقَى اللَّهُ أَبَاكَ مِنْ سَلْسَبِيلِ الْجَنَّةِ تُرِيدُ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ وَكَانَ قَدْ وَصَلَ أَزْوَاجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَالٍ يُقَالُ بِيعَتْ بِأَرْبَعِينَ أَلْفاً رواه الترمذي وقَالَ : هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ غَرِيبٌ، سنن الترمذى رقم 3682 وحسنه في مشكاة المصابيح رقم 6121

عن عَائِشَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ إِنَّ أَمْرَكُنَّ مِمَّا يُهِمُّنِي بَعْدِي وَلَنْ يَصْبِرَ عَلَيْكُنَّ إِلا الصَّابِرُونَ قَالَ ثُمَّ تَقُولُ عَائِشَةُ فَسَقَى اللَّهُ أَبَاكَ مِنْ سَلْسَبِيلِ الْجَنَّةِ تُرِيدُ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ وَكَانَ قَدْ وَصَلَ أَزْوَاجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَالٍ يُقَالُ بِيعَتْ بِأَرْبَعِينَ أَلْفاً رواه الترمذي وقَالَ : هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ غَرِيبٌ، سنن الترمذى رقم 3682 وحسنه في مشكاة المصابيح رقم 6121

ومنها الهمّ بسبب الدَّيْن ومن أمثلة ذلك ما وقع للزبير رضي الله عنه كما روى قصته ولده عَبْدُ اللَّهِ بْنِ الزُّبَيْرِ قَالَ لَمَّا وَقَفَ الزُّبَيْرُ يَوْمَ الْجَمَلِ دَعَانِي فَقُمْتُ إِلَى جَنْبِهِ فَقَالَ يَا بُنَيِّ إِنَّهُ لا يُقْتَلُ الْيَوْمَ إِلا ظَالِمٌ أَوْ مَظْلُومٌ وَإِنِّي لا أُرَانِي إِلا سَأُقْتَلُ الْيَوْمَ مَظْلُومًا وَإِنَّ مِنْ أَكْبَرِ هَمِّي لَدَيْنِي أَفَتُرَى يُبْقِي دَيْنُنَا مِنْ مَالِنَا شَيْئًا فَقَالَ يَا بُنَيِّ بِعْ مَالَنَا فَاقْضِ دَيْنِي وَأَوْصَى بِالثُّلُثِ وَثُلُثِهِ لِبَنِيهِ يَعْنِي بَنِي عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ يَقُولُ ثُلُثُ الثُّلُثِ فَإِنْ فَضَلَ مِنْ مَالِنَا فَضْلٌ بَعْدَ قَضَاءِ الدَّيْنِ شَيْءٌ فَثُلُثُهُ لِوَلَدِكَ قَالَ هِشَامٌ وَكَانَ بَعْضُ وَلَدِ عَبْدِ اللَّهِ قَدْ وَازَى بَعْضَ بَنِي الزُّبَيْرِ خُبَيْبٌ وَعَبَّادٌ وَلَهُ يَوْمَئِذٍ تِسْعَةُ بَنِينَ وَتِسْعُ بَنَاتٍ قَالَ عَبْدُ اللَّهِ فَجَعَلَ يُوصِينِي بِدَيْنِهِ وَيَقُولُ يَا بُنَيِّ إِنْ عَجَزْتَ عَنْهُ فِي شَيْءٍ فَاسْتَعِنْ عَلَيْهِ مَوْلايَ قَالَ فَوَاللَّهِ مَا دَرَيْتُ مَا أَرَادَ حَتَّى قُلْتُ يَا أَبَتِ مَنْ مَوْلاكَ قَالَ اللَّهُ قَالَ فَوَاللَّهِ مَا وَقَعْتُ فِي كُرْبَةٍ مِنْ دَيْنِهِ إِلاّ قُلْتُ يَا مَوْلَى الزُّبَيْرِ اقْضِ عَنْهُ دَيْنَهُ فَيَقْضِيهِ.. قَالَ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ فَحَسَبْتُ مَا عَلَيْهِ مِنَ الدَّيْنِ فَوَجَدْتُهُ أَلْفَيْ أَلْفٍ وَمِائَتَيْ أَلْفٍ.. (واستبعد بعض أصحاب الزبير رضي الله عنه إمكان قضاء الدّين من هوله وكثرته ولكن بارك الله في أرض كانت للزبير بركة عظيمة ومدهشة فقسّمت وبيعت وسُدّد الدّين وبقيت بقية) فَلَمَّا فَرَغَ ابْنُ الزُّبَيْرِ مِنْ قَضَاءِ دَيْنِهِ قَالَ بَنُو الزُّبَيْرِ اقْسِمْ بَيْنَنَا مِيرَاثَنَا قَالَ لا وَاللَّهِ لا أَقْسِمُ بَيْنَكُمْ حَتَّى أُنَادِيَ بِالْمَوْسِمِ أَرْبَعَ سِنِينَ أَلا مَنْ كَانَ لَهُ عَلَى الزُّبَيْرِ دَيْنٌ فَلْيَأْتِنَا فَلْنَقْضِهِ قَالَ فَجَعَلَ كُلَّ سَنَةٍ يُنَادِي بِالْمَوْسِمِ فَلَمَّا مَضَى أَرْبَعُ سِنِينَ قَسَمَ بَيْنَهُمْ قَالَ فَكَانَ لِلزُّبَيْرِ أَرْبَعُ نِسْوَةٍ وَرَفَعَ الثُّلُثَ فَأَصَابَ كُلَّ امْرَأَةٍ أَلْفُ أَلْفٍ وَمِائَتَا أَلْفٍ فَجَمِيعُ مَالِهِ خَمْسُونَ أَلْفَ أَلْفٍ وَمِائَتَا أَلْفٍ البخاري : الفتح رقم 3129

ومنها الهم للرؤيا يراها المرء، وقد وقع ذلك للنبي صلى الله عليه وسلم فقال : (بَيْنَا أَنَا نَائِمٌ أُتِيتُ بِخَزَائِنِ الأَرْضِ فَوُضِعَ فِي كَفِّي سِوَارَانِ مِنْ ذَهَبٍ فَكَبُرَا عَلَيَّ فَأَوْحَى اللَّهُ إِلَيَّ أَنِ انْفُخْهُمَا فَنَفَخْتُهُمَا فَذَهَبَا فَأَوَّلْتُهُمَا الْكَذَّابَيْنِ اللَّذَيْنِ أَنَا بَيْنَهُمَا صَاحِبَ صَنْعَاءَ وَصَاحِبَ الْيَمَامَةِ البخارى : الفتح رقم 4375

ووقع لابن عمر رضي الله عنهما همّ بسبب رؤيا رآها وقد حدثنا عن ذلك فقَالَ كُنْتُ فِي عَهْدِ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمَا لِي مَبِيتٌ إِلا فِي مَسْجِدِ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَكَانَ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا أَصْبَحَ يَأْتُونَهُ فَيَقُصُّونَ عَلَيْهِ الرُّؤْيَا قَالَ فَقُلْتُ مَا لِي لا أَرَى شَيْئًا فَرَأَيْتُ كَأَنَّ النَّاسَ يُحْشَرُونَ فَيُرْمَى بِهِمْ عَلَى أَرْجُلِهِمْ فِي رَكِيٍّ فَأُخِذْتُ فَلَمَّا دَنَا إِلَى الْبِئْرِ قَالَ رَجُلٌ خُذُوا بِهِ ذَاتَ الْيَمِينِ فَلَمَّا اسْتَيْقَظْتُ هَمَّتْنِي رُؤْيَايَ وَأَشْفَقْتُ مِنْهَا فَسَأَلْتُ حَفْصَةَ عَنْهَا فَقَالَتْ نِعْمَ مَا رَأَيْتَ فَقُلْتُ لَهَا سَلِي النَّبِيَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَسَأَلَتْهُ فَقَالَ نِعْمَ الرَّجُلُ عَبْدُ اللَّهِ لَوْ كَانَ يُصَلِّي مِنَ اللَّيْلِ حَدَّثَنَا مُوسَى بْنُ خَالِدٍ عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدٍ الْفَزَارِيِّ عَنْ عُبَيْدِ اللَّهِ عَنْ نَافِعٍ عَنِ ابْنِ عُمَرَ بِهَذَا الْحَدِيثِ قَالَ ابْنُ عُمَرَ وَكُنْتُ إِذَا نِمْتُ لَمْ أَقُمْ حَتَّى أُصْبِحَ قَالَ نَافِعٌ وَكَانَ ابْنُ عُمَرَ يُصَلِّي اللَّيْلَ رواه الدارمي، كتاب الصلاة، باب النوم في المسجد

وروى البخاري رحمه الله تعالى القصة عن ابْنَ عُمَرَ رضي الله عنهما قَالَ إِنَّ رِجَالاً مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانُوا يَرَوْنَ الرُّؤْيَا عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَيَقُصُّونَهَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَيَقُولُ فِيهَا رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا شَاءَ اللَّهُ وَأَنَا غُلامٌ حَدِيثُ السِّنِّ وَبَيْتِي الْمَسْجِدُ قَبْلَ أَنْ أَنْكِحَ فَقُلْتُ فِي نَفْسِي لَوْ كَانَ فِيكَ خَيْرٌ لَرَأَيْتَ مِثْلَ مَا يَرَى هَؤُلاءِ فَلَمَّا اضْطَجَعْتُ ذَاتَ لَيْلَةٍ قُلْتُ اللَّهُمَّ إِنْ كُنْتَ تَعْلَمُ فِيَّ خَيْراً فَأَرِنِي رُؤْيَا فَبَيْنَمَا أَنَا كَذَلِكَ إِذْ جَاءَنِي مَلَكَانِ فِي يَدِ كُلِّ وَاحِدٍ مِنْهُمَا مِقْمَعَةٌ مِنْ حَدِيدٍ يُقْبِلانِ بِي إِلَى جَهَنَّمَ وَأَنَا بَيْنَهُمَا أَدْعُو اللَّهَ اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ جَهَنَّمَ ثُمَّ أُرَانِي لَقِيَنِي مَلَكٌ فِي يَدِهِ مِقْمَعَةٌ مِنْ حَدِيدٍ فَقَالَ لَنْ تُرَاعَ نِعْمَ الرَّجُلُ أَنْتَ لَوْ كُنْتَ تُكْثِرُ الصَّلاةَ فَانْطَلَقُوا بِي حَتَّى وَقَفُوا بِي عَلَى شَفِيرِ جَهَنَّمَ فَإِذَا هِيَ مَطْوِيَّةٌ كَطَيِّ الْبِئْرِ لَهُ قُرُونٌ كَقَرْنِ الْبِئْرِ بَيْنَ كُلِّ قَرْنَيْنِ مَلَكٌ بِيَدِهِ مِقْمَعَةٌ مِنْ حَدِيدٍ وَأَرَى فِيهَا رِجَالاً مُعَلَّقِينَ بِالسَّلاسِلِ رُؤوسُهُمْ أَسْفَلَهُمْ عَرَفْتُ فِيهَا رِجَالاً مِنْ قُرَيْشٍ فَانْصَرَفُوا بِي عَنْ ذَاتِ الْيَمِينِ فَقَصَصْتُهَا عَلَى حَفْصَةَ فَقَصَّتْهَا حَفْصَةُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّ عَبْدَ اللَّهِ رَجُلٌ صَالِحٌ لَوْ كَانَ يُصَلِّي مِنَ اللَّيْلِ فَقَالَ نَافِعٌ فَلَمْ يَزَلْ بَعْدَ ذَلِكَ يُكْثِرُ الصَّلاةَ البخاري : الفتح رقم 7029

وفي الشريعة علاجات للهمّ الحاصل بسبب المنامات والأحلام المقلقة. ومنها التفل عن الشمال ثلاثاً والاستعاذة بالله من الشيطان ثلاثاً والاستعاذة بالله من شرّ ما رأى ثلاثاً وأن يغير الجنب الذي كان نائماً عليه أو يقوم يصلي ولا يحدّث برؤياه تلك أحداً من الناس

وبعد هذا العرض لطائفة من أنواع هموم الدنيا فقد آن الأوان للحديث عن العلاج.

ولا شك أن العقيدة تؤثر في المعالجة، فترى كثيراً من الكفار وكذلك ضعفاء الإيمان يُصابون بالانهيار أو يُقدمون على الانتحار للتخلص من الكآبة والحبوط واليأس إذا ما وقعوا في ورطة أو أصابتهم مصيبة وكم ملئت المستشفيات من مرضى الانهيارات العصبية والصدمات النفسية وكم أثرت هذه الأمور على كثير من الأقوياء ، فضلاً عن الضعفاء ، وكم أدت إلى العجز التام أو فقدان العقل والجنون.

أما من اهتدى بهدي الإسلام فإنه يجد العلاج فيما أتى من لدن العليم الخبير الذي خلق الخلق وهو أعلم بما يصلحهم " ألا يعلم من خلق وهو اللطيف الخبير " .

فهلم إلى استعراض شيء من أنواع العلاجات التي جاءت في هذه الشريعة :

أولاً : التسلّح بالإيمان المقرون بالعمل الصالح

قال الله تعالى: " من عمل صالحاً من ذكر أو أنثى وهو مؤمن فلنحيينّه حياة طيبة ولنجزينهم أجرهم بأحسن ما كانوا يعملون "

وسبب ذلك واضح، فإن المؤمنين بالله الإيمان الصحيح، المثمر للعمل الصالح المصلح للقلوب والأخلاق والدنيا والآخرة، معهم أصول وأسس يتعاملون بها مع كلّ ما يرد عليهم من أنواع المسرات والأحزان. فيتلقون النّعم والمسارّ بقبول لها، وشكر عليها، ويستعملونها فيما ينفع، فإذا فعلوا ذلك أحسوا ببهجتها وطمعوا في بقائها وبركتها ورجاء ثواب شكرها وغير ذلك من الأمور العظيمة التي تفوق بخيراتها وبركاتها تلك المسرات.

ويتلقون المكاره والمضار والهم والغم بالمقاومة لِما يمكنهم مقاومته وتخفيف ما يمكنهم تخفيفه ، والصبر الجميل لما ليس لهم عنه بد ، فيحصّلون منافع كثيرة من جراء حصول المكاره، ومن ذلك: المقاومات النافعة ، والتجارب المفيدة ، وقوة النفس ، وأيضا الصبر واحتساب الأجر والثواب وغير ذلك من الفوائد العظيمة التي تضمحل معها المكاره، وتحل محلها المسار والآمال الطيبة، والطمع في فضل الله وثوابه، كما عبّر النبي صلى الله عليه وسلم عن هذا المعنى في الحديث الصحيح بقوله : عَجَباً لأَمْرِ الْمُؤْمِنِ إِنَّ أَمْرَهُ كُلَّهُ خَيْرٌ وَلَيْسَ ذَاكَ لأَحَدٍ إِلا لِلْمُؤْمِنِ إِنْ أَصَابَتْهُ سَرَّاءُ شَكَرَ فَكَانَ خَيْراً لَهُ وَإِنْ أَصَابَتْهُ ضَرَّاءُ صَبَرَ فَكَانَ خَيْراً لَهُ رواه مسلم في صحيحه رقم 2999

وهكذا يكون النظر الإيجابي إلى الابتلاء ، ومن ذلك :

ثانياً : النظر فيما يحصل للمسلم من تكفير الذنوب وتمحيص القلب ورفع الدرجة ، إذا أصابته غموم الدنيا وهمومها :

قال رسول الله صلى الله عليه وسلم : مَا يُصِيبُ الْمُسْلِمَ مِنْ نَصَبٍ وَلا وَصَبٍ وَلا هَمٍّ وَلا حُزْنٍ وَلا أَذًى وَلا غَمٍّ حَتَّى الشَّوْكَةِ يُشَاكُهَا إِلا كَفَّرَ اللَّهُ بِهَا مِنْ خَطَايَاهُ رواه البخاري الفتح 5642

وفي رواية مسلم : (مَا يُصِيبُ الْمُؤْمِنَ مِنْ وَصَبٍ وَلا نَصَبٍ وَلا سَقَمٍ وَلا حَزَنٍ حَتَّى الْهَمِّ يُهَمُّهُ إِلا كُفِّرَ بِهِ مِنْ سَيِّئَاتِهِ) صحيح مسلم رقم 2573

فليعلم المهموم أن ما يصيبه من الأذى النفسي نتيجة للهمّ لا يذهب سدى بل هو مفيد في تكثير حسناته وتكفير سيئاته، وأن يعلم المسلم أنه لولا المصائب لوردنا يوم القيامة مفاليس كما ذكر بعض السلف ولذلك كان أحدهم يفرح بالبلاء كما يفرح أحدنا بالرخاء.

وإذا علم العبد أن ما يصيبه من المصائب يكفّر عنه سيئاته فرح واستبشر، وخصوصاً إذا عوجل بشيء بعد الذنب مباشرة كما وقع لبعض الصحابة رضي الله عنهم فيما رواه عَبْد اللَّهِ بْن مُغَفَّلٍ رضي الله عنه أَنَّ رَجُلا لَقِيَ امْرَأَةً كَانَتْ بَغِيًّا فِي الْجَاهِلِيَّةِ فَجَعَلَ يُلاعِبُهَا حَتَّى بَسَطَ يَدَهُ إِلَيْهَا فَقَالَتِ الْمَرْأَةُ مَهْ فَإِنَّ اللَّهَ عَزَّ وَجَلَّ قَدْ ذَهَبَ بِالشِّرْكِ وَقَالَ عَفَّانُ مَرَّةً ذَهَبَ بِالْجَاهِلِيَّةِ وَجَاءَنَا بِالإِسْلامِ فَوَلَّى الرَّجُلُ فَأَصَابَ وَجْهَهُ الْحَائِطُ فَشَجَّهُ ثُمَّ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ فَقَالَ أَنْتَ عَبْدٌ أَرَادَ اللَّهُ بِكَ خَيْرًا إِذَا أَرَادَ اللَّهُ عَزَّ وَجَلَّ بِعَبْدٍ خَيْراً عَجَّلَ لَهُ عُقُوبَةَ ذَنْبِهِ وَإِذَا أَرَادَ بِعَبْدٍ شَرّاً أَمْسَكَ عَلَيْهِ بِذَنْبِهِ حَتَّى يُوَفَّى بِهِ يَوْمَ الْقِيَامَةِ كَأَنَّهُ عَيْرٌ رواه أحمد رحمه الله المسند 4/87 والحاكم في المستدرك 1/349 وفي إسناده الحسن عن عبد الله بن مغفل والحسن مدلس وقد عنعن ولكن روى صالح بن أحمد ببن حنبل قال : قال أبي : سمع الحسن من أنس بن مالك ومن ابن مغفل - يعني عبد الله بن مغفل - : كتاب المراسيل لابن أبي حاتم ص: 45 باب ما يثبت للحسن البصري سماعه من أصحاب رسول الله صلى الله عليه وسلم. وقال الذهبي رحمه الله : قال قائل : إنما أعرض أهل الصحيح عن كثير مما يقول فيه الحسن : عن فلان، وإن كان مما قد ثبت لقيُّه فيه لفلان المعين لأن الحسن معروف بالتدليس ويدلّس عن الضعفاء فيبقى في النفس من ذلك.. السير 4/588

وقال النبي صلى الله عليه وسلم : ( إن الله إذا أراد بعبد خيراً عجل له العقوبة في الدنيا، وإذا أراد بعبد شراً أمسك عنه حتى يوافى يوم القيامة بذنبه ) رواه الترمذي السنن رقم 2396 وهو في صحيح الجامع رقم 308

ثالثاً : معرفة حقيقة الدنيا

فإذا علم المؤمن أن الدنيا فانية، ومتاعها قليل، وما فيها من لذة فهي مكدّرة ولا تصفو لأحد. إن أضحكت قليلاً أبكت طويلاً، وإن أعطت يسيراً منعت كثيراً، والمؤمن فيها محبوس كما قَالَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : الدُّنْيَا سِجْنُ الْمُؤْمِنِ وَجَنَّةُ الْكَافِرِ رواه مسلم رقم 2956

وهي كذلك نصب وأذى وشقاء وعناء ولذلك يستريح المؤمن إذا فارقها كما جاء عن أَبِي قَتَادَةَ بْنِ رِبْعِيٍّ الأَنْصَارِيِّ أَنَّهُ كَانَ يُحَدِّثُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرَّ عَلَيْهِ بِجِنَازَةٍ فَقَالَ مُسْتَرِيحٌ وَمُسْتَرَاحٌ مِنْهُ قَالُوا يَا رَسُولَ اللَّهِ مَا الْمُسْتَرِيحُ وَالْمُسْتَرَاحُ مِنْهُ قَالَ الْعَبْدُ الْمُؤْمِنُ يَسْتَرِيحُ مِنْ نَصَبِ الدُّنْيَا وَأَذَاهَا إِلَى رَحْمَةِ اللَّهِ وَالْعَبْدُ الْفَاجِرُ يَسْتَرِيحُ مِنْهُ الْعِبَادُ وَالْبِلادُ وَالشَّجَرُ وَالدَّوَابُّ رواه البخاري : الفتح رقم 6512

وموت المؤمن راحة له من غموم دار الدنيا وهمومها وآلامها كما في الحديث : إِذَا حُضِرَ الْمُؤْمِنُ أَتَتْهُ مَلائِكَةُ الرَّحْمَةِ بِحَرِيرَةٍ بَيْضَاءَ فَيَقُولُونَ اخْرُجِي رَاضِيَةً مَرْضِيّاً عَنْكِ إِلَى رَوْحِ اللَّهِ وَرَيْحَانٍ وَرَبٍّ غَيْرِ غَضْبَانَ فَتَخْرُجُ كَأَطْيَبِ رِيحِ الْمِسْكِ حَتَّى أَنَّهُ لَيُنَاوِلُهُ بَعْضُهُمْ بَعْضاً حَتَّى يَأْتُونَ بِهِ بَابَ السَّمَاءِ فَيَقُولُونَ مَا أَطْيَبَ هَذِهِ الرِّيحَ الَّتِي جَاءَتْكُمْ مِنَ الأَرْضِ فَيَأْتُونَ بِهِ أَرْوَاحَ الْمُؤْمِنِينَ فَلَهُمْ أَشَدُّ فَرَحاً بِهِ مِنْ أَحَدِكُمْ بِغَائِبِهِ يَقْدَمُ عَلَيْهِ فَيَسْأَلُونَهُ مَاذَا فَعَلَ فُلانٌ مَاذَا فَعَلَ فُلانٌ فَيَقُولُونَ دَعُوهُ فَإِنَّهُ كَانَ فِي غَمِّ الدُّنْيَا فَإِذَا قَالَ أَمَا أَتَاكُمْ قَالُوا ذُهِبَ بِهِ إِلَى أُمِّهِ الْهَاوِيَةِ وَإِنَّ الْكَافِرَ إِذَا احْتُضِرَ أَتَتْهُ مَلائِكَةُ الْعَذَابِ بِمِسْحٍ فَيَقُولُونَ اخْرُجِي سَاخِطَةً مَسْخُوطاً عَلَيْكِ إِلَى عَذَابِ اللَّهِ عَزَّ وَجَلَّ فَتَخْرُجُ كَأَنْتَنِ رِيحِ جِيفَةٍ حَتَّى يَأْتُونَ بِهِ بَابَ الأَرْضِ فَيَقُولُونَ مَا أَنْتَنَ هَذِهِ الرِّيحَ حَتَّى يَأْتُونَ بِهِ أَرْوَاحَ الْكُفَّارِ المجتبى من سنن النسائي رقم 1810 وصححه الألباني في صحيح النسائي 1309

إن هذا المعنى الذي يدركه المؤمن لحقيقة الدنيا يهوّن عليه كثيراً من وقع المصاب وألم الغمّ ونكد الهمّ لأنه يعلم أنه أمر لا بدّ منه فهو من طبيعة هذه الحياة الدنيا.

رابعاً : ابتغاء الأسوة بالرسل والصالحين واتخاذهم مثلاً وقدوة

وهم أشد الناس بلاءً في الدنيا ، والمرء يبتلى على قدر دينه ، والله إذا أحب عبداً ابتلاه وقد سأل سعد رضي الله عنه النبي صلى الله عليه وسلم فقَالَ : يَا رَسُولَ اللَّهِ أَيُّ النَّاسِ أَشَدُّ بَلاءً قَالَ الأَنْبِيَاءُ ثُمَّ الأَمْثَلُ فَالأَمْثَلُ فَيُبْتَلَى الرَّجُلُ عَلَى حَسَبِ دِينِهِ فَإِنْ كَانَ دِينُهُ صُلْباً اشْتَدَّ بَلاؤُهُ وَإِنْ كَانَ فِي دِينِهِ رِقَّةٌ ابْتُلِيَ عَلَى حَسَبِ دِينِهِ فَمَا يَبْرَحُ الْبَلاءُ بِالْعَبْدِ حَتَّى يَتْرُكَهُ يَمْشِي عَلَى الأَرْضِ مَا عَلَيْهِ خَطِيئَةٌ رواه الترمذي وقَالَ : هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ، السنن : رقم 2398 وهو في صحيح سنن الترمذي للألباني رقم 1956

خامساً : أن يجعل العبد الآخرة همه

لكي يجمع الله له شمله لما رواه أنس رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( مَنْ كَانَتِ الآخِرَةُ هَمَّهُ جَعَلَ اللَّهُ غِنَاهُ فِي قَلْبِهِ وَجَمَعَ لَهُ شَمْلَهُ وَأَتَتْهُ الدُّنْيَا وَهِيَ رَاغِمَةٌ وَمَنْ كَانَتِ الدُّنْيَا هَمَّهُ جَعَلَ اللَّهُ فَقْرَهُ بَيْنَ عَيْنَيْهِ وَفَرَّقَ عَلَيْهِ شَمْلَهُ وَلَمْ يَأْتِهِ مِنَ الدُّنْيَا إِلا مَا قُدِّرَ لَهُ رواه الترمذي رقم 2389 وصححه الألباني في صحيح الجامع 6510

قال ابن القيم رحمه الله: إذا أصبح العبد وأمسى وليس همه إلا الله وحده تحمّل الله عنه سبحانه حوائجه كلها، وحمل عنه كلّ ما أهمّه، وفرّغ قلبه لمحبته، ولسانه لذكره، وجوارحه لطاعته، وإن أصبح وأمسى والدنيا همه حمّله الله همومها وغمومها وأنكادها ووكَلَه إلى نفسه، فشغل قلبه عن محبته بمحبة الخلق، ولسانه عن ذكره بذكرهم، وجوارحه عن طاعته بخدمتهم وأشغالهم، فهو يكدح كدح الوحوش في خدمة غيره.. فكلّ من أعرض عن عبودية الله وطاعته ومحبته بُلِيَ بعبودية المخلوق ومحبته وخدمته. قال تعالى : ( ومن يعش عن ذكر الرحمن نقيض له شيطاناً فهو له قرين). الفوائد ط. دار البيان ص: 159

سادساً : علاج مفيد ومدهش وهو ذكر الموت

لقوله صلى الله عليه وسلم : (أكثروا ذكر هادم اللذات : الموت فإنه لم يذكره أحد في ضيق من العيش إلا وسعه عليه ولا ذكره في سعة إلا ضيَّقها عليه) رواه البزار عن أنس وحسنه الألباني كما في صحيح الجامع رقم 1211 وصححه كذلك في إرواء الغليل رقم 682

سابعاً : دعاء الله تعالى

وهذا نافع جداً ومنه ما هو وقاية ومنه ما هو علاج، فأما الوقاية فإن على المسلم أن يلجأ إلى الله تعالى ويدعوه متضرعاً إليه بأن يعيذه من الهموم ويباعد بينه وبينها ، كما كان يفعل النبي صلى الله عليه وسلم ؛ فقد أخبرنا خادمه أنس بن مالك رضي الله عنه عن حاله معه بقوله: (كنت أخدم رسول الله صلى الله عليه وسلم إذا نزل فكنت أسمعه كثيراً يقول :( اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْهَمِّ وَالْحَزَنِ وَالْعَجْزِ وَالْكَسَلِ وَالْبُخْلِ وَالْجُبْنِ وَضَلَعِ الدَّيْنِ وَغَلَبَةِ الرِّجَالِ) رواه البخاري الفتح رقم 2893

وهذا الدعاء مفيد لدفع الهم قبل وقوعه والدفع أسهل من الرفع.

ومن أنفع ما يكون في ملاحظة مستقبل الأمور استعمال هذا الدعاء الذي كان النبي صلى الله عليه وسلم يدعو به عَنْ أَبِي هُرَيْرَةَ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ اللَّهُمَّ أَصْلِحْ لِي دِينِي الَّذِي هُوَ عِصْمَةُ أَمْرِي وَأَصْلِحْ لِي دُنْيَايَ الَّتِي فِيهَا مَعَاشِي وَأَصْلِحْ لِي آخِرَتِي الَّتِي فِيهَا مَعَادِي وَاجْعَلِ الْحَيَاةَ زِيَادَةً لِي فِي كُلِّ خَيْرٍ وَاجْعَلِ الْمَوْتَ رَاحَةً لِي مِنْ كُلِّ شَرٍّ رواه مسلم رقم 2720.

فإذا وقع الهم وألمّ بالمرء، فباب الدعاء مفتوح غير مغلق، والكريم عز وجل إن طُرق بابه وسُئل أعطى وأجاب.. يقول جلّ وعلا : " وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع إذا دعان فليستجيبوا لي وليؤمنوا بي لعلهم يرشدون " .

ومن أعظم الأدعية في إذهاب الهمّ والغم والإتيان بعده بالفرج : الدعاء العظيم المشهور الذي حثّ النبي صلى الله عليه وسلم كلّ من سمعه أن يتعلّمه ويحفظه :

قَالَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا أَصَابَ أَحَداً قَطُّ هَمٌّ وَلا حَزَنٌ فَقَالَ اللَّهُمَّ إِنِّي عَبْدُكَ وَابْنُ عَبْدِكَ وَابْنُ أَمَتِكَ نَاصِيَتِي بِيَدِكَ مَاضٍ فِيَّ حُكْمُكَ عَدْلٌ فِيَّ قَضَاؤُكَ أَسْأَلُكَ بِكُلِّ اسْمٍ هُوَ لَكَ سَمَّيْتَ بِهِ نَفْسَكَ أَوْ عَلَّمْتَهُ أَحَداً مِنْ خَلْقِكَ أَوْ أَنْزَلْتَهُ فِي كِتَابِكَ أَوِ اسْتَأْثَرْتَ بِهِ فِي عِلْمِ الْغَيْبِ عِنْدَكَ أَنْ تَجْعَلَ الْقُرْآنَ رَبِيعَ قَلْبِي وَنُورَ صَدْرِي وَجِلاءَ حُزْنِي وَذَهَابَ هَمِّي إِلا أَذْهَبَ اللَّهُ هَمَّهُ وَحُزْنَهُ وَأَبْدَلَهُ مَكَانَهُ فَرَجا قَالَ فَقِيلَ يَا رَسُولَ اللَّهِ أَلا نَتَعَلَّمُهَا فَقَالَ بَلَى يَنْبَغِي لِمَنْ سَمِعَهَا أَنْ يَتَعَلَّمَهَا رواه الإمام أحمد في المسند 1/391 وصححه الألباني في السلسلة الصحيحة رقم 198

هذا الحديث العظيم الذي يتضمن اعتراف العبد أنه مملوك لله وأنه لا غنى له عنه وليس له سيد سواه والتزام بعبوديته وإعلان الخضوع والامتثال لأمره ونهيه ، وأن الله يصرّفه ويتحكّم فيه كيف يشاء وإذعان لحكم الله ورضى بقضائه وتوسل إلى الله بجميع أسمائه قاطبة ثم سؤال المطلوب ونشدان المرغوب

وقد ورد في السنّة النبوية أدعية أخرى بشأن الغم والهم والكرب ومنها :

عَنِ ابْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ عِنْدَ الْكَرْبِ لا إِلَهَ إِلا اللَّهُ الْعَظِيمُ الْحَلِيمُ لا إِلَهَ إِلا اللَّهُ رَبُّ الْعَرْشِ الْعَظِيمِ لا إِلَهَ إِلا اللَّهُ رَبُّ السَّمَوَاتِ وَرَبُّ الأَرْضِ وَرَبُّ الْعَرْشِ الْكَرِيمِ رواه البخاري، الفتح رقم 6346

وعن أنس رضى الله عنه أن رسول الله صلى الله عليه وسلم كان إذا حزبه أمر قال : (يا حي يا قيوم برحمتك أستغيث ) الترمذي رقم 3524 وحسنه في صحيح الجامع 4653

عَنْ أَسْمَاءَ بِنْتِ عُمَيْسٍ قَالَتْ قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَلا أُعَلِّمُكِ كَلِمَاتٍ تَقُولِينَهُنَّ عِنْدَ الْكَرْبِ أَوْ فِي الْكَرْبِ اللَّهُ اللَّهُ رَبِّي لا أُشْرِكُ بِهِ شَيْئًا. رواه أبو داود كتاب الصلاة : باب في الاستغفار، وهو في صحيح الجامع 2620

ومن الأدعية النافعة في هذا الباب أيضا ما علمناه رسول الله صلى الله عليه وسلم بقوله :.. دَعَوَاتُ الْمَكْرُوبِ اللَّهُمَّ رَحْمَتَكَ أَرْجُو فَلا تَكِلْنِي إِلَى نَفْسِي طَرْفَةَ عَيْنٍ وَأَصْلِحْ لِي شَأْنِي كُلَّهُ لا إِلَهَ إِلا أَنْتَ.. رواه أبوداود في كتاب الأدب رقم 5090.وحسنه في صحيح الجامع 3388 وفي صحيح سنن أبي داود رقم 4246.

فإذا لهج العبد بهذه الأدعية بقلب حاضر، ونية صادقة، مع اجتهاده في تحصيل أسباب الإجابة، حقق الله له ما دعاه ورجاه وعمل له ، وانقلب همه فرحاً وسروراً.

ثامناً : الصلاة على النبي صلى الله عليه وسلم

وهي من أعظم ما يفرج الله به الهموم :

روى الطُّفَيْلُ بْنُ أُبَيِّ بْنُ كَعْبٍ عَنْ أَبِيهِ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا ذَهَبَ ثُلُثَا اللَّيْلِ قَامَ فَقَالَ يَا أَيُّهَا النَّاسُ اذْكُرُوا اللَّهَ اذْكُرُوا اللَّهَ جَاءَتِ الرَّاجِفَةُ تَتْبَعُهَا الرَّادِفَةُ جَاءَ الْمَوْتُ بِمَا فِيهِ جَاءَ الْمَوْتُ بِمَا فِيهِ قَالَ أُبَيٌّ قُلْتُ يَا رَسُولَ اللَّهِ إِنِّي أُكْثِرُ الصَّلاةَ عَلَيْكَ فَكَمْ أَجْعَلُ لَكَ مِنْ صَلاتِي فَقَالَ مَا شِئْتَ قَالَ قُلْتُ الرُّبُعَ قَالَ مَا شِئْتَ فَإِنْ زِدْتَ فَهُوَ خَيْرٌ لَكَ قُلْتُ النِّصْفَ قَالَ مَا شِئْتَ فَإِنْ زِدْتَ فَهُوَ خَيْرٌ لَكَ قَالَ قُلْتُ فَالثُّلُثَيْنِ قَالَ مَا شِئْتَ فَإِنْ زِدْتَ فَهُوَ خَيْرٌ لَكَ قُلْتُ أَجْعَلُ لَكَ صَلاتِي كُلَّهَا قَالَ إِذًا تُكْفَى هَمَّكَ وَيُغْفَرُ لَكَ ذَنْبُكَ رواه الترمذي وقَالَ : هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ. السنن رقم 2457/وحسنه الألباني في المشكاة 929

تاسعاً : التوكل على الله عز وجل وتفويض الأمر إليه

" فمن علم أن الله على كل شيء قدير، وأنه المتفرد بالاختيار والتدبير. وأن تدبيره لعبده خير من تدبير العبد لنفسه وأنه أعلم بمصلحة العبد من العبد وأقدر على جلبها وتحصيلها منه وأنصح للعبد لنفسه وأرحم به منه بنفسه، وأبرّ به منه بنفسه. وعلم مع ذلك أنه لا يستطيع أن يتقدم بين يدي تدبيره خطوة واحدة ولا يتأخر عن تدبيره له خطوة واحدة، فلا متقدم له بين يدي قضائه وقدره ولا متأخر، فألقى نفسه بين يديه وسلم الأمر كله إليه، وانطرح بين يديه انطراح عبد مملوك ضعيف بين يدي ملك عزيز قاهر. له التصرف في عبده بما شاء ، وليس للعبد التصرف فيه بوجه من الوجوه ، فاستراح حينئذ من الهموم والغموم والأنكاد والحسرات. وحمل كل حوائجه ومصالحه من لا يبالي بحملها ولا يثقله ولا يكترث بها. فتولاها دونه وأراه لطفه وبره ورحمته وإحسانه فيها من غير تعب من العبد ولا نصب ، ولا اهتمام منه، لأنه قد صرف اهتمامه كله إليه وجعله وحده همه. فصرف عنه اهتمامه بحوائجه ومصالح دنياه ، وفرغ قلبه منها ، فما أطيب عيشه وما أنعم قلبه وأعظم سروره وفرحه.

وأما من أبى إلا تدبيره لنفسه واختياره لها واهتمامه بحظه دون حق ربه، خلاه وما اختاره وولاه ما تولى فحضره الهم والغم والحزن والنكد والخوف والتعب، وكسف البال وسوء الحال ، فلا قلب يصفو، ولا عمل يزكو، ولا أمل يحصل ، ولا راحة يفوز بها ، ولا لذة يتهنى بها، بل قد حيل بينه وبين مسرته وفرحه وقرة عينه . فهو يكدح في الدنيا كدح الوحش ولا يظفر منها بأمل ولا يتزود منها لمعاد. الفوائد لابن القيم ص : 209

" ومتى اعتمد القلب على الله ، وتوكل عليه ، ولم يستسلم للأوهام ولا ملكته الخيالات السيئة ، ووثق بالله وطمع في فضله ، اندفعت عنه بذلك الهموم والغموم ، وزالت عنه كثير من الأسقام القلبية والبدنية ، وحصل للقلب من القوة والانشراح والسرور ما لا يمكن التعبير عنه ، والمعافى من عافاه الله ووفقه لجهاد نفسه لتحصيل الأسباب النافعة المقوية للقلب ، الدافعة لقلقه ، قال تعالى " ومن يتوكل على الله فهو حسبه " أي كافيه جميع ما يهمه من أمر دينه ودنياه .

فالمتوكل على الله قوي القلب لا تؤثر فيه الأوهام ، ولا تزعجه الحوادث لعلمه أن ذلك من ضعف النفس ومن الخور والخوف الذي لا حقيقة له ، ويعلم مع ذلك أن الله قد تكفل لمن توكل عليه بالكفاية التامة، فيثق بالله ويطمئن لوعده ، فيزول همه وقلقه ، ويتبدل عسره يسرا ، وترحه فرحا، وخوفه أمنا فنسأله تعالى العافية وأن يتفضل علينا بقوة القلب وثباته بالتوكل الكامل الذي تكفل الله لأهله بكل خير، ودفع كل مكروه وضير. " الوسائل المفيدة للحياة السعيدة : ابن سعدي

عاشراً : ومما يدفع الهم والقلق الحرص على ما ينفع واجتماع الفكر كله على الاهتمام بعمل اليوم الحاضر ، وقطعه عن الاهتمام في الوقت المستقبل ، وعن الحزن على الوقت الماضي

ولهذا استعاذ النبي صلى الله عليه وسلم من الهم والحزن، فالحزن على الأمور الماضية التي لا يمكن ردها ولا استدراكها والهم الذي يحدث بسببه الخوف من المستقبل ، فيكون العبد ابن يومه ، يجمع جده واجتهاده في إصلاح يومه ووقته الحاضر ، فإن جمع القلب على ذلك يوجب تكميل الأعمال، ويتسلى به العبد عن الهم والحزن والنبي صلى الله عليه وسلم إذا دعا بدعاء أو أرشد أمته إلى دعاء فهو يحث مع الاستعانة بالله والطمع في فضله على الجد والاجتهاد في التحقق لحصول ما يدعو لدفعه لأن الدعاء مقارن للعمل ، فالعبد يجتهد فيما ينفعه في الدين والدنيا ، ويسأل ربه نجاح مقصده. ويستعينه على ذلك كما جاء عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُؤْمِنُ الْقَوِيُّ خَيْرٌ وَأَحَبُّ إِلَى اللَّهِ مِنَ الْمُؤْمِنِ الضَّعِيفِ وَفِي كُلٍّ خَيْرٌ احْرِصْ عَلَى مَا يَنْفَعُكَ وَاسْتَعِنْ بِاللَّهِ وَلا تَعْجَزْ وَإِنْ أَصَابَكَ شَيْءٌ فَلا تَقُلْ لَوْ أَنِّي فَعَلْتُ كَانَ كَذَا وَكَذَا وَلَكِنْ قُلْ قَدَرُ اللَّهِ وَمَا شَاءَ فَعَلَ فَإِنَّ لَوْ تَفْتَحُ عَمَلَ الشَّيْطَانِ رواه مسلم 2664. فجمع صلى الله عليه وسلم بين الأمر بالحرص على الأمور النافعة في كل حال والاستعانة بالله وعدم الانقياد للعجز الذي هو الكسل الضار وبين الاستسلام للأمور الماضية النافذة ، ومشاهدة قضاء الله وقدره وجعل الأمور قسمين : قسماً يمكن للعبد السعي في تحصيله أو تحصيل ما يمكن منه ، أو دفعه أو تخفيفه فهذا يبدي فيه العبد مجهوده ويستعين بمعبوده. وقسماً لا يمكن فيه ذلك ، فهذا يطمئن له العبد ويرضى ويسلم ، ولا ريب أن مراعاة هذا الأصل سبب للسرور وزوال الهم والغم. الوسائل المفيدة للحياة السعيدة : ابن سعدي

والحديث المذكور يدلّ على السعي في إزالة الأسباب الجالبة للهموم وفي تحصيل الأسباب الجالبة للسرور وذلك بنسيان ما مضى عليه من المكاره التي لا يمكنه ردها، ومعرفته أن اشتغال فكره فيها من باب العبث والمحال ، وأن ذلك حمق وجنون ، فيجاهد قلبه عن التفكر فيها وكذلك يجاهد قلبه عن قلقه لما يستقبله ، مما يتوهمه من فقر أو خوف أو غيرهما من المكاره التي يتخيلها في مستقبل حياته . فيعلم أن الأمور المستقبلة مجهول ما يقع فيها من خير وشر وآمال وآلام ، وأنها بيد العزيز الحكيم ، ليس بيد العباد منها شيء إلا السعي في تحصيل خيراتها، ودفع مضراتها ويعلم العبد أنه إذا صرف فكره عن قلقه من أجل مستقبل أمره ، واتكل على ربه في إصلاحه ، واطمأن إليه في ذلك صلحت أحواله ، وزال عنه همه وقلقه. الوسائل المفيدة للحياة السعيدة : ابن سعدي

الحادي عشر : ومن أكبر الأسباب لانشراح الصدر وطمأنينته الإكثار من ذكر الله

فإن لذلك تأثيراً عجيباً في انشراح الصدر وطمأنينته ، وزوال همه وغمه ، قال الله تعالى " ألا بذكر الله تطمئن القلوب " .

وأعظم الأذكار لعلاج الهمّ العظيم الحاصل عند نزول الموت : لا إله إلا الله

وذلك لما حدّث به طلحة عمر رضي الله عنه فال : سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ كَلِمَةٌ لا يَقُولُهَا عَبْدٌ عِنْدَ مَوْتِهِ إِلا فَرَّجَ اللَّهُ عَنْهُ كُرْبَتَهُ وَأَشْرَقَ لَوْنُهُ فَمَا مَنَعَنِي أَنْ أَسْأَلَهُ عَنْهَا إِلا الْقُدْرَةُ عَلَيْهَا حَتَّى مَاتَ فَقَالَ لَهُ عُمَرُ رَضِي اللَّهُ عَنْهُ إِنِّي لأَعْلَمُهَا فَقَالَ لَهُ طَلْحَةُ وَمَا هِيَ فَقَالَ لَهُ عُمَرُ رَضِي اللَّهُ عَنْهُ هَلْ تَعْلَمُ كَلِمَةً هِيَ أَعْظَمَ مِنْ كَلِمَةٍ أَمَرَ بِهَا عَمَّهُ لا إِلَهَ إِلا اللَّهُ فَقَالَ طَلْحَةُ هِيَ وَاللَّهِ هِيَ رواه أحمد 1/161

الثاني عشر: اللجوء إلى الصلاة .

قال الله تعالى : " واستعينوا بالصبر والصلاة " وعَنْ حُذَيْفَةَ قَالَ كَانَ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا حَزَبَهُ أَمْرٌ صَلَّى رواه أبو داود كتاب الصلاة باب وقت قيام النبي صلى الله عليه وسلم من الليل وحسنه في صحيح الجامع رقم 4703

الثالث عشر : ومما يفرج الهم أيضا الجهاد في سبيل الله

كما قال عليه الصلاة والسلام : عَلَيْكُمْ بِالْجِهَادِ فِي سَبِيلِ اللَّهِ تَبَارَكَ وَتَعَالَى فَإِنَّهُ بَابٌ مِنْ أَبْوَابِ الْجَنَّةِ يُذْهِبُ اللَّهُ بِهِ الْهَمَّ وَالْغَمَّ رواه أحمد عن أبي أمامة عن عبد الله بن الصامت رضي الله عنهما 5/ 319 وصححه في صحيح الجامع 4063 وعزاه السيوطي للطبراني في الأوسط عن أبي أمامة.

الرابع عشر : التحدث بنعم الله الظاهرة والباطنة

فإن معرفتها والتحدث بها يدفع الهم والغم ، ويحث العبد على الشكر الذي هو أرفع المراتب وأعلاها حتى ولو كان العبد في حالة فقر أو مرض أو غيرهما من أنواع البلايا . فإنه إذا قابل بين نعم الله عليه التي لا تحصى ولا تعدّ وبين ما أصابه من مكروه ، لم يكن للمكروه إلى النعم نسبة ، بل المكروه والمصائب إذا ابتلى الله بها العبد ، وأدى فيها وظيفة الصبر والرضى والتسليم ، هانت وطأتها ، وخفت مؤنتها ، وكان تأميل العبد لأجرها وثوابها والتعبد لله بالقيام بوظيفة الصبر والرضا ، يدع الأشياء المرة حلوة فتنسيه حلاوة أجرها مرارة صبرها.

ومن أنفع الأشياء في هذا الموضع استعمال ما أرشد إليه النبي صلى الله عليه وسلم في الحديث الصحيح عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْظُرُوا إِلَى مَنْ هُوَ أَسْفَلَ مِنْكُمْ وَلا تَنْظُرُوا إِلَى مَنْ هُوَ فَوْقَكُمْ فَإِنَّهُ أَجْدَرُ أَنْ لا تَزْدَرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ رواه الترمذي في سننه رقم 2513 وقال : هَذَا حَدِيثٌ صَحِيحٌ وهو في صحيح الجامع 1507

فإن العبد إذا نصب بين عينيه هذا الملحظ الجليل، رأى نفسه يفوق قطعاً كثيراً من الخلق في العافية وتوابعها ، وفي الرزق وتوابعه مهما بلغت به الحال ، فيزول قلقه وهمه وغمه ، ويزداد سروره واغتباطه بنعم الله التي فاق فيها غيره ممن هو دونه فيها .

وكلما طال تأمل العبد في نِعم الله الظاهرة والباطنة ، الدينية والدنيوية ، رأى ربه قد أعطاه خيراً كثيراً ودفع عنه شروراً متعددة ، ولا شك أن هذا يدفع الهموم والغموم ، ويوجب الفرح والسرور. الوسائل المفيدة للحياة السعيدة : ابن سعدي

الخامس عشر : الانشغال بعمل من الأعمال أو علم من العلوم النافعة

فإنها تلهي القلب عن اشتغاله بذلك الأمر الذي أقلقه . وربما نسي بسبب ذلك الأسباب التي أوجبت له الهم والغم ، ففرحت نفسه ، وازداد نشاطه ، وهذا السبب أيضا مشترك بين المؤمن وغيره . ولكن المؤمن يمتاز بإيمانه وإخلاصه واحتسابه في اشتغاله بذلك العلم الذي يتعلمه أو يعلمه ، ويعمل الخير الذي يعمله ، إن كان عبادة فهو عبادة وإن كان شغله دنيوياً أو عادة دنيوية أصحبها النية الصالحة ، وقصد الاستعانة بذلك على طاعة الله ، فلذلك أثره الفعال في دفع الهموم والغموم والأحزان ، فكم من إنسان ابتلي بالقلق وملازمة الأكدار ، فحلت به الأمراض المتنوعة فصار دواءه الناجح : نسيانه السبب الذي كدره وأقلقه، واشتغاله بعمل من مهماته.

وينبغي أن يكون الشغل الذي يشتغل فيه مما تأنس به النفس وتشتاقه ؛ فإن هذا أدعى لحصول هذا المقصود النافع والله أعلم. الوسائل المفيدة للحياة السعيدة : ابن سعدي

السادس عشر : النظر إلى الجوانب الإيجابية للأحداث التي يظهر منها بعض ما يُكره

عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يَفْرَكْ مُؤْمِنٌ مُؤْمِنَةً إِنْ كَرِهَ مِنْهَا خُلُقاً رَضِيَ مِنْهَا آخَرَ رواه مسلم 1469.

ومن فوائد هذا الحديث : زوال الهم والقلق وبقاء الصفاء ، والمداومة على القيام بالحقوق الواجبة والمستحبة وحصول الراحة بين الطرفين ، ومن لم يسترشد بهذا الذي ذكره النبي صلى الله عليه وسلم بل عكس القضية فلحظ المساوىء ، وعمي عن المحاسن ، فلا بد أن يقلق ، ولابد أن يتكدر ما بينه وبين من يتصل به من المحبة ، ويخلّ بكثير من الحقوق التي على كل منهما المحافظة عليها. الوسائل المفيدة للحياة السعيدة : ابن سعدي

السابع عشر : معرفة القيمة الحقيقية للحياة وأنها قصيرة وأنّ الوقت أغلى من أن يذهب في الهمّ والغمّ

فالعاقل يعلم أن حياته الصحيحة حياة السعادة والطمأنينة وأنها قصيرة جداً ، فلا ينبغي له أن يقصرها بالهم والاسترسال مع الأكدار فإن ذلك ضد الحياة الصحيحة ، فيشح بحياته أن يذهب كثير منها نهباً للهموم والأكدار ولا فرق في هذا بين البر والفاجر ، ولكن المؤمن له من التحقق بهذا الوصف الحظ الأوفر ، والنصيب النافع العاجل والآجل . وينبغي أيضا إذا أصابه مكروه أو خاف منه أن يقارن بين النعم الحاصلة له دينية أو دنيوية . وبين ما أصابه من مكروه فعند المقارنة يتضح كثرة ما هو فيه من النعم ، واضمحلال ما أصابه من المكاره وكذلك يقارن بين ما يخافه من حدوث ضرر عليه ، وبين الاحتمالات الكثيرة في السلامة منها فلا يدع الاحتمال الضعيف يغلب الاحتمالات الكثيرة القوية وبذلك يزول همه وخوفه ، ويقدر أعم ما يكون من الاحتمالات التي يمكن أن تصيبه ، فيوطن نفسه لحدوثها إن حدثت ، ويسعى في دفع ما لم يقع منها وفي رفع ما وقع أو تخفيفه.

جعل الأمور النافعة نصب عينيك واعمل على تحقيقها، ولا تلتفت إلى الأمور الضارة لتلهو بذلك عن الأسباب الجالبة للهم والحزن واستعن بالراحة وإجماع النفس على الأعمال المهمة. الوسائل المفيدة للحياة السعيدة : ابن سعدي

الثامن عشر : ومن الأمور النافعة عدم السماح بتراكم الأعمال والواجبات

وذلك بحسمها في الحال والتفرغ للمستقبل ، لأن الأعمال إذا لم تُحسم اجتمع عليك بقية الأعمال السابقة ، وانضافت إليها الأعمال اللاحقة ، فتشتد وطأتها ، فإذا حسمت كل شيء في وقته تفّرغت للأمور المستقبلة بقوة تفكير وقوة عمل.

وينبغي أن تتخير من الأعمال النافعة الأهم، فالأهم وميز بين ما تميل نفسك إليه وتشتد رغبتك فيه، فإن ضده يحدث السآمة والملل والكدر ، واستعن على ذلك بالفكر الصحيح والمشاورة ، فما ندم من استشار ، وادرس ما تريد فعله درساً دقيقاً ، فإذا تحققت المصلحة وعزمت فتوكل على الله إن الله يحب المتوكلين الوسائل المفيدة للحياة السعيدة : ابن سعدي، بتصرف.

التاسع عشر : التوقع المستمر والاستعداد النفسي لجميع الاحتمالات

فإن الإنسان إذا استحضر في نفسه فقد عزيز أو مرض قريب أو وقوعاً في دين أو قهر عدو أو أي احتمال سيئ مما لم يحدث بعد - مع استعاذته بالله من ذلك ورجاء السلامة - فإنه لو وقع له شيء من ذلك حقيقة سيكون أهون عليه وأخف وطأة لتوقعه المسبق.

ومما ينبغي التنبّه له أن كثيراً من الناس من ذوي الهمم العالية يوطنون أنفسهم عند وقوع الكوارث والمزعجات على الصبر والطمأنينة . لكن عند الأمور التافهة البسيطة يقلقون ، ويتكدر الصفاء ، والسبب في هذا أنهم وطنوا نفوسهم عند الأمور الكبار ، وتركوها عند الأمور الصغار فضرتهم وأثرت في راحتهم فالحازم يوطن نفسه على الأمور الصغيرة والكبيرة ويسأل الله الإعانة عليها ، وأن لا يكله إلى نفسه طرفة عين فعند ذلك يسهل عليه الصغير ، كما سهل عليه الكبير ويبقى مطمئن النفس ساكن القلب مستريحاً.

العشرين : ومن العلاجات أيضا الشكوى إلى أهل العلم والدين وطلب النصح والمشورة منهم

فإن نصائحهم وآراءهم من أعظم المثبتات في المصائب. وقد شكى الصحابة لرسول الله صلى الله عليه وسلم ما كانوا يلقون من تعذيب...

فهذا خَبَّاب بْن الأَرَتِّ رضي الله عنه يقول : شَكَوْنَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ مُتَوَسِّدٌ بُرْدَةً لَهُ فِي ظِلِّ الْكَعْبَةِ قُلْنَا لَهُ أَلا تَسْتَنْصِرُ لَنَا أَلا تَدْعُو اللَّهَ لَنَا قَالَ كَانَ الرَّجُلُ فِيمَنْ قَبْلَكُمْ يُحْفَرُ لَهُ فِي الأَرْضِ فَيُجْعَلُ فِيهِ فَيُجَاءُ بِالْمِنْشَارِ فَيُوضَعُ عَلَى رَأْسِهِ فَيُشَقُّ بِاثْنَتَيْنِ وَمَا يَصُدُّهُ ذَلِكَ عَنْ دِينِهِ وَيُمْشَطُ بِأَمْشَاطِ الْحَدِيدِ مَا دُونَ لَحْمِهِ مِنْ عَظْمٍ أَوْ عَصَبٍ وَمَا يَصُدُّهُ ذَلِكَ عَنْ دِينِهِ وَاللَّهِ لَيُتِمَّنَّ هَذَا الأَمْرَ حَتَّى يَسِيرَ الرَّاكِبُ مِنْ صَنْعَاءَ إِلَى حَضْرَمَوْتَ لا يَخَافُ إِلا اللَّهَ أَوِ الذِّئْبَ عَلَى غَنَمِهِ وَلَكِنَّكُمْ تَسْتَعْجِلُونَ البخاري الفتح 3612

وكذلك شكى التابعون إلى صحابة رسول الله صلى الله عليه وسلم.

يقول الزبير بن عدي : أَتَيْنَا أَنَسَ بْنَ مَالِكٍ فَشَكَوْنَا إِلَيْهِ مَا نَلْقَى مِنَ الْحَجَّاجِ فَقَالَ اصْبِرُوا فَإِنَّهُ لا يَأْتِي عَلَيْكُمْ زَمَانٌ إِلا الَّذِي بَعْدَهُ شَرٌّ مِنْهُ حَتَّى تَلْقَوْا رَبَّكُمْ سَمِعْتُهُ مِنْ نَبِيِّكُمْ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رواه البخاري الفتح رقم 7068

فيسمع المسلم من أهل العلم والقدوة ما يسليه ويخفف عنه آلام غمومه وهمومه.

ومن هذا الباب أيضا : اللجوء إلى إخوان الصدق والأقرباء العقلاء والأزواج والزوجات الأوفياء والوفيات فهذه فاطمة رضى الله عنها لمّا أصابها الهمّ شكت إلى زوجها عليٍّ رضي الله عنه كما روى القصة عَبْدُ اللَّهِ بْنُ عُمَرَ رضي الله عنهما أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَتَى فَاطِمَةَ رَضِي اللَّه عَنْهَا فَوَجَدَ عَلَى بَابِهَا سِتْراً فَلَمْ يَدْخُلْ قَالَ وَقَلَّمَا كَانَ يَدْخُلُ إِلا بَدَأَ بِهَا فَجَاءَ عَلِيٌّ رَضِي اللَّه عَنْه فَرَآهَا مُهْتَمَّةً فَقَالَ مَا لَكِ قَالَتْ جَاءَ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَيَّ فَلَمْ يَدْخُلْ فَأَتَاهُ عَلِيٌّ رَضِي اللَّه عَنْه فَقَالَ يَا رَسُولَ اللَّهِ إِنَّ فَاطِمَةَ اشْتَدَّ عَلَيْهَا أَنَّكَ جِئْتَهَا فَلَمْ تَدْخُلْ عَلَيْهَا قَالَ وَمَا أَنَا وَالدُّنْيَا وَمَا أَنَا وَالرَّقْمَ ( أي النقش والرسم ) فَذَهَبَ إِلَى فَاطِمَةَ فَأَخْبَرَهَا بِقَوْلِ رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَتْ قُلْ لِرَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا يَأْمُرُنِي بِهِ قَالَ قُلْ لَهَا فَلْتُرْسِلْ بِهِ إِلَى بَنِي فُلانٍ [ وَكَانَ سِتْراً مَوْشِيّاً ] (أي مزخرفاً منقوشاً) رواه أبو داود كتاب اللباس باب في اتخاذ الستور وهو في صحيح أبي داود 3496.

الحادي والعشرون : أن يعلم المهموم والمغموم أن بعد العسر يسراً ، وأن بعد الضيق فرجاً

فليحسن الظن بالله فإنه جاعل له فرجاً ومخرجاً .

وكلما استحكم الضيق وازدادت الكربة قرب الفرج والمخرج .

وقد قال الله تعالى في سورة الشرح ( فإن مع العسر يسراً إن مع العسر يسراً ) فذكر عسراً واحداً ويسرين فالعسر المقترن بأل في الآية الأولى هو العسر في الآية الثانية أما اليسر في الآية الثانية فهو يسر آخر غير الذي في الآية الأولى.

وقال النبي صلى الله عليه وسلم في وصيته لابن عباس رضي الله عنهما النَّصْرَ مَعَ الصَّبْرِ وَأَنَّ الْفَرَجَ مَعَ الْكَرْبِ وَأَنَّ مَعَ الْعُسْرِ يُسْراً رواه أحمد 1/293 السلسلة الصحيحة 2382 وصححه الألباني في صحيح الجامع برواية الخرائطي عن أنس بلفظ رقم 6806

الثاني والعشرون : ومن علاجات الهموم ما يكون بالأطعمة

فقد روى البخاري رحمه الله عن عَائِشَةَ رَضِي اللَّه عَنْهَا أَنَّهَا كَانَتْ تَأْمُرُ بِالتَّلْبِينِ لِلْمَرِيضِ وَلِلْمَحْزُونِ عَلَى الْهَالِكِ وَكَانَتْ تَقُولُ إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُولُ إِنَّ التَّلْبِينَةَ تُجِمُّ فُؤَادَ الْمَرِيضِ وَتَذْهَبُ بِبَعْضِ الْحُزْنِ الفتح رقم 5689

وروى رحمه الله أيضا عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهَا كَانَتْ إِذَا مَاتَ الْمَيِّتُ مِنْ أَهْلِهَا فَاجْتَمَعَ لِذَلِكَ النِّسَاءُ ثُمَّ تَفَرَّقْنَ إِلا أَهْلَهَا وَخَاصَّتَهَا أَمَرَتْ بِبُرْمَةٍ مِنْ تَلْبِينَةٍ فَطُبِخَتْ ثُمَّ صُنِعَ ثَرِيدٌ فَصُبَّتِ التَّلْبِينَةُ عَلَيْهَا ثُمَّ قَالَتْ كُلْنَ مِنْهَا فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُولُ التَّلْبِينَةُ مُجِمَّةٌ لِفُؤَادِ الْمَرِيضِ تَذْهَبُ بِبَعْضِ الْحُزْنِ الفتح 5147

والتلبينة : هي حساء يعمل من دقيق أو نخالة ويجعل فيه عسل وسميت تلبينة لشبهها باللبن ، وهي تطبخ من الشعير مطحوناً .

ومعنى مُجِمَّة : أي تريح وتنشط وتزيل الهمّ

وروى أحمد رحمه الله عنْ عَائِشَةَ قَالَتْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا قِيلَ لَهُ إِنَّ فُلانًا وَجِعٌ لا يَطْعَمُ الطَّعَامَ قَالَ عَلَيْكُمْ بِالتَّلْبِينَةِ فَحَسُّوهُ إِيَّاهَا فَوَالَّذِي نَفْسِي بِيَدِهِ إِنَّهَا لَتَغْسِلُ بَطْنَ أَحَدِكُمْ كَمَا يَغْسِلُ أَحَدُكُمْ وَجْهَهُ بِالْمَاءِ مِنَ الْوَسَخِ رواه أحمد 6/152 .

ورواه الترمذي عَنْ عَائِشَةَ قَالَتْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَخَذَ أَهْلَهُ الْوَعَكُ أَمَرَ بِالْحِسَاءِ فَصُنِعَ ثُمَّ أَمَرَهُمْ فَحَسَوْا مِنْهُ وَكَانَ يَقُولُ إِنَّهُ لَيَرْتُقُ (وفي رواية أحمد وابن ماجة : ليرتو) فُؤَادَ الْحَزِينِ وَيَسْرُو عَنْ فُؤَادِ السَّقِيمِ كَمَا تَسْرُو إِحْدَاكُنَّ الْوَسَخَ بِالْمَاءِ عَنْ وَجْهِهَا قَالَ أَبُو عِيسَى هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ : السنن رقم 2039

ويرتو أو يرتق : أي يشدّ ويقوي، ويسرو: أي يكشف

وهذا الأمر - وإن استغربه بعض الناس - هو حق وصدق ما دام قد ثبت من طريق الوحي عن المعصوم صلى الله عليه وسلم ، والله خلق الأطعمة وهو أعلم بخصائصها وبالتالي فإن حساء الشعير المذكور هو من الأغذية المفرحة ، والله اعلم . يُراجع زاد المعاد لابن القيم رحمه الله 5/120.

أما عن طريقة طبخه لمريض الجسد ومحزون القلب فيقول ابن حجر رحمه الله : ولعل اللائق بالمريض ماء الشعير إذا طبخ صحيحاً وبالحزين ماؤه إذا طبخ مطحوناً والله أعلم انظر فتح الباري 147.

وقد لخص ابن القيم هذه الأدوية والعلاجات في خمسة عشر نوعاً من الدواء يذهب الله بها الهم والحزن وهي :

الأول: توحيد الربوبية.

الثاني: توحيد الإلهية.

الثالث:التوحيد العلمي الاعتقادي (وهو توحيد الأسماء والصفات).

الرابع : تنـزيه الرب تعالى عن أن يظلم عبده ، أو يأخذه بلا سبب من العبد يوجب ذلك .

الخامس: اعتراف العبد بأنه هو الظالم.

السادس : التوسل إلى الرب تعالى بأحب الأشياء ، وهو أسماؤه وصفاته ، ومن أجمعها لمعاني الأسماء والصفات : الحي القيوم.

السابع : الاستعانة به وحده .

الثامن : إقرار العبد له بالرجاء .

التاسع : تحقيق التوكل عليه ، والتفويض إليه ، والاعتراف له بأن ناصيته في يده ، يصرفه كيف يشاء ، وأنه ماض فيه حكمه ، عدل فيه قضاؤه .

العاشر: أن يرتع قلبه في رياض القرآن ، ويتعزى به عن كل مصيبة ، ويستشفي به من أدواء صدره ، فيكون جلاء حزنه ، وشفاء همه وغمه .

الحادي عشر : الاستغفار.

الثاني عشر: التوبة.

الثالث عشر : الجهاد.

الرابع عشر : الصلاة.

الخامس عشر : البراءة من الحول والقوة وتفويضهما إلى من هما بيده.

نسأل الله تعالى أن يعافينا من الهموم وأن يفرج عنا الكروب ويزيل عنا الغموم إنه هو السميع المجيب، وهو الحي القيوم.

تذكرة

وبعد ذكر هذه الطائفة من أنواع هموم الدنيا وعلاجها يجدر التذكير بأن هموم الآخرة أعظم وغمومها وكروبها أشدّ ، ومن أمثلة ذلك ما يُصيب الناس في أرض المحشر فقد روى البخاري رحمه الله تعالى عَنْ أَبِي هُرَيْرَةَ رَضِي اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ.. أَنَا سَيِّدُ النَّاسِ يَوْمَ الْقِيَامَةِ وَهَلْ تَدْرُونَ مِمَّ ذَلِكَ يَجْمَعُ اللَّهُ النَّاسَ الأَوَّلِينَ وَالآخِرِينَ فِي صَعِيدٍ وَاحِدٍ يُسْمِعُهُمُ الدَّاعِي وَيَنْفُذُهُمُ الْبَصَرُ وَتَدْنُو الشَّمْسُ فَيَبْلُغُ النَّاسَ مِنَ الْغَمِّ وَالْكَرْبِ مَا لا يُطِيقُونَ وَلا يَحْتَمِلُونَ فَيَقُولُ النَّاسُ أَلا تَرَوْنَ مَا قَدْ بَلَغَكُمْ أَلا تَنْظُرُونَ مَنْ يَشْفَعُ لَكُمْ إِلَى رَبِّكُمْ فَيَقُولُ بَعْضُ النَّاسِ لِبَعْضٍ عَلَيْكُمْ بِآدَمَ.. رواه البخاري الفتح 4712

ولا علاج لغموم وكربات ذلك اليوم إلا بالإقبال على الله في هذا اليوم .

وصلى الله على نبينا محمد وعلى آله وصحبه خير قوم والحمد لله الذي لا تأخذه سنة ولا نوم .


كذبة إبريل

إن الحمد لله نحمده ونستعينه ونستغفره ، ونعوذ بالله من شرور أنفسنا ، وسيئات أعمالنا، من يهده الله فلا مضل له ، ومن يضلل فلا هادي له .

وبعد

فإن الكذب من مساوئ الأخلاق ، وبالتحذير منه جاءت الشرائع ، وعليه اتفقت الفِطر ، وبه يقول أصحاب المروءة والعقول السليمة .

و " الصدق أحد أركان بقاء العالم .. وهو أصل المحمودات ، وركن النبوات ، ونتيجة التقوى ، ولولاه لبطلت أحكام الشرائع ، والاتصاف بالكذب : انسلاخ من الإنسانية لخصوصية الإنسان بالنطق ."

" بريقة محمودية " محمد الخادمي ( 3 / 183 ) .

وفي شرعنا الحنيف جاء التحذير منه في الكتاب والسنة ، وعلى تحريمه وقع الإجماع ، وكان للكاذب عاقبة غير حميدة إن في الدنيا وإن في الآخرة .

ولم يأت في الشرع جواز " الكذب " إلا في أمورٍ معينة لا يترتب عليها أكل حقوق ، ولا سفك دماء ، ولا طعن في أعراض ...الخ ، بل هذه المواضع فيها إنقاذ للنفس أو إصلاح بين اثنين ، أو مودة بين زوجين .

ولم يأت في الشريعة يومٌ أو لحظة يجوز أن يكذب فيها المرء ويخبر بها ما يشاء من الأقوال ، ومما انتشر بين عامة الناس ما يسمى " كذبة نيسان " أو " كذبة أبريل " وهي : زعمهم أن اليوم الأول من الشهر الرابع الشمسي - نيسان - يجوز فيه الكذب من غير ضابط شرعي .

وقد ترتب على هذا الفعل مفاسد كثيرة - يأتي ذكر بعضها - .

تحريم الكذب :

1. وقال تعالى : { إنما يفتري الكذب الذين لا يؤمنون بآيات الله وأولئك هم الكاذبون} [ النحل / 105 ] .

قال ابن كثير :

ثم أخبر تعالى أن رسوله صلى الله عليه وسلم ليس بمفتر ولا كذاب ؛ لأنه إنما يفتري الكذب على الله وعلى رسوله صلى الله عليه وسلم شرارُ الخلق الذين لا يؤمنون بآيات الله من الكفرة والملحدين المعروفين بالكذب عند الناس ، والرسول محمد صلى الله عليه وسلم كان أصدق الناس ، وأبرهم ، وأكملهم علماً وعملاً وإيماناً وإيقاناً ، معروفاً بالصدق في قومه لا يشك في ذلك أحد منهم بحيث لا يُدعى بينهم إلا " بالأمين محمد " ، ولهذا سأل " هرقل " - ملك الروم - أبا سفيان عن تلك المسائل التي سألها من صفة رسول الله صلى الله عليه وسلم وكان فيما قال له : " هل كنتم تتهمونه بالكذب قبل أن يقول ما قال ؟ قال : لا ، فقال هرقل : فما كان ليدع الكذب على الناس ويذهب فيكذب على الله عز وجل .

" تفسر ابن كثير " ( 2 / 588 ) .

2. عن أبي هريرة عن النبي صلى الله عليه وسلم قال آية المنافق ثلاث إذا حدث كذب وإذا وعد أخلف وإذا اؤتمن خان .

رواه البخاري ( 33 ) و مسلم ( 59 ) .

قال النووي :

الذي قاله المحققون والأكثرون - وهو الصحيح المختار - : أن معناه : أن هذه الخصال خصال نفاق ، وصاحبها شبيه بالمنافقين في هذه الخصال ، ومتخلق بأخلاقهم ، ...

وقوله صلى الله عليه وسلم " كان منافقاً خالصاً " معناه : شديد الشبه بالمنافقين بسبب هذه الخصال ، قال بعض العلماء : وهذا فيمن كانت هذه الخصال غالبة عليه ، فأما من يندر ذلك منه فليس داخلاً فيه . فهذا هو المختار في معنى الحديث ، وقد نقل الإمام أبو عيسى الترمذي رضي الله عنه معناه عن العلماء مطلقاً فقال : إنما معنى هذا عند أهل العلم نفاق العمل . " شرح مسلم " ( 2 / 46 ، 47 ) .

وأشنع الكذب :

1. الكذب على الله ورسوله صلى الله عليه وسلم

وهو أعظم الكذب ، وصاحبه معرَّض للوعيد الشديد ، وقد ذهب بعض أهل العلم إلى تكفير فاعله .

قال تعالى : { ولا تقولوا لما تصف ألسنتكم الكذب هذا حلال وهذا حرام لتفتروا على الله الكذب إن الذين يفترون على الله الكذب لا يفلحون }

وعن علي رضي الله عنه قال : قال النبي صلى الله عليه وسلم : " لا تكذبوا عليَّ ؛ فإنه من كذب علي فليلج النار " .

رواه البخاري ( 106 ) .

وعن أبي هريرة عن النبي صلى الله عليه وسلم قال : " من كذب عليَّ فليتبوأ مقعده من النار " .

رواه البخاري ( 110 ) ومسلم ( 3 ) .

قال ابن القيم :

المباءة : هي التي يبوء إليها الشخص ، أي : يرجع إليها رجوع استقرار ، والمباءة " هي المستقر ومنه قوله " من كذب عليَّ متعمِّداً فليتبوأ مقعده من النار " ، أي : ليتخذ مقعده من النار مباءة يلزمه ويستقر فيه ، لا كالمنـزل الذي ينـزله ثم يرحل عنه .

" طريق الهجرتين " ( ص 169 ) .

ومن الكذب ما يكونعلى الخلق مثل

2. الكذب في البيع والشراء

عن أبي ذر عن النبي صلى الله عليه وسلم قال : " ثلاثة لا يكلمهم الله يوم القيامة ، ولا ينظر إليهم ، ولا يزكيهم ، ولهم عذاب أليم ، قال : فقرأها رسول الله صلى الله عليه وسلم ثلاث مرار ، قال أبو ذر : خابوا وخسروا من هم يا رسول الله ؟ قال : المسبل ، والمنَّان ، والمنفق سلعته بالحلف الكاذب " .

رواه مسلم ( 106 ) .

وعن حكيم بن حزام رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " البيِّعان بالخيار ما لم يتفرقا - أو قال : حتى يتفرقا - فإن صدقا وبيَّنا بورك لهما في بيعهما ، وإن كتما وكذبا محقت بركة بيعهما " .

رواه البخاري ( 1973 ) ومسلم ( 532 ) .

قال شيخ الإسلام ابن تيمية :

والله تعالى قد أمر بالصدق والبيان ، ونهى عن الكذب والكتمان فيما يحتاج إلى معرفته وإظهاره ، كما قال النبي صلى الله عليه وسلم في الحديث المتفق عليه " البيعان بالخيار ما لم يتفرقا ، فإن صدقا وبيَّنا بورك لهما في بيعهما ، وإن كتما وكذبا محقت بركة بيعهما " ، وقال تعالى : { يا أيها الذين آمنوا كونوا قوامين لله شهداء بالقسط ولا يجرمنكم شنئان قوم على ألا تعدلوا اعدلوا هو أقرب للتقوى } [ المائدة / 8 ] .

" منهاج السنة " ( 1 / 16 ) .

3. تحريم الكذب في الرؤيا والحلم

وهو ما يدَّعيه بعضهم أنه رأى في منامه كذا وهم غير صادق ، ثم يصبح يقص على الناس ما لم ير .

عن ابن عباس عن النبي صلى الله عليه وسلم قال : من تحلَّم بحلم لم يره كلِّف أن يعقد بين شعيرتين ولن يفعل ، ومن استمع إلى حديث قوم وهم له كارهون - أو يفرون منه - صُب في أذنه الآنُك يوم القيامة ، ومن صوَّر صورة عذب وكلف أن ينفخ فيها وليس بنافخ " .

رواه البخاري ( 6635 ) .

قال المناوي :

" أن يعقد بين شعيرتين " بكسر العين ، تثنية شعيرة ، ولن يقدر أن يعقد بينهما ؛ لأن اتصال أحدهما بالأخرى غير ممكن عادة ، فهو يُعذب حتى يفعل ذلك ، ولا يمكنه فعله فكأنه يقول يكلف ما لا يستطيعه فيعذب عليه ، فهو كناية عن تعذيبه على الدوام ،… ووجه اختصاص الشعير بذلك دون غيره لما في المنام من الشعور وبما دل عليه فحصلت المناسبة بينهما من جهة الاشتقاق .

وإنما شدد الوعيد على ذلك - مع أن الكذب في اليقظة قد يكون أشد مفسدة منه إذ يكون شهادة في قتل أو حدٍّ ؛ - لأن الكذب في النوم كذب على الله تعالى ؛ لأن الرؤيا جزء من النبوة ، وما كان من أجزائها فهو منه تعالى والكذب على الخالق أقبح منه على المخلوق .

" فيض القدير " ( 6 / 99 ) .

4. تحريم التحدث بكل ما يسمع

عن حفص بن عاصم قال : قال رسول الله صلى الله عليه وسلم : " كفى بالمرء كذباً أن يحدِّث بكل ما سمع " .

رواه مسلم ( 5 ) .

قال النووي :

وأما معنى الحديث والآثار التي في الباب : ففيها الزجر عن التحدث بكل ما سمع الإنسان؛ فانه يسمع في العادة الصدق والكذب ، فإذا حدَّث بكل ما سمع فقد كذب ؛ لإخباره بما لم يكن ، وقد تقدم أن مذهب أهل الحق : أن الكذب : الإخبار عن الشيء بخلاف ما هو عليه ، ولا يشترط فيه التعمد ، لكن التعمد شرط في كونه إثما والله أعلم .

" شرح مسلم " ( 1 / 75 ) .

5. الكذب في المزاح

ويظن بعض الناس أنه يحل له الكذب إذا كان مازحاً ، وهو العذر الذي يتعذرون به في كذبهم في أول " نيسان " أو في غيره من الأيام ، وهذا خطأ ، ولا أصل لذلك في الشرع المطهَّر ، والكذب حرام مازحاً كان صاحبه أو جادّاً .

الكذب في المزاح حرام كالكذب في غيره .

عن ابن عمر قال : قال صلى الله عليه وسلم : " إني لأمزح ولا أقول إلا حقّاً " .

رواه الطبراني في " المعجم الكبير " ( 12 / 391 ) .

والحديث : حسنه الهيثمي في " مجمع الزوائد " ( 8 / 89 ) ، وصححه الشيخ الألباني رحمه الله في " صحيح الجامع " ( 2494 ) .

وعن أبي هريرة قال قالوا يا رسول الله إنك تداعبنا ، قال : " إني لا أقول إلا حقا ".

رواه الترمذي ( 1990 ) .

قال أبو عيسى هذا حديث حسن صحيح .

ونحوه عند الطبراني في " الأوسط " ( 8 / 305 ) وحسَّنه الهيثمي في " مجمع الزوائد " ( 9 / 17 ) .

عن عبد الرحمن بن أبي ليلى قال حدثنا أصحاب رسول الله صلى الله عليه وسلم أنهم كانوا يسيرون مع رسول الله صلى الله عليه وسلم في مسير فنام رجل منهم فانطلق بعضهم إلى نبل معه فأخذها فلما استيقظ الرجل فزع فضحك القوم فقال ما يضحككم فقالوا لا إلا أنا أخذنا نبل هذا ففزع فقال رسول الله صلى الله عليه وسلم لا يحل لمسلم أن يروع مسلماً .

رواه أبو داود ( 5004 ) وأحمد - واللفظ له - ( 22555 ) .

والحديث : صححه الشيخ الألباني في " صحيح الجامع " ( 7658 ) .

عن عبد الله بن السائب بن يزيد عن أبيه عن جده أنه سمع رسول الله صلى الله عليه وسلم يقول : لا يأخذن أحدكم متاع أخيه لاعباً ولا جادّاً ، ومن أخذ عصا أخيه فليردها .

رواه أبو داود ( 5003 ) ، والترمذي ( 2160 ) - مختصراً - .

والحديث : حسنه الشيخ الألباني في " صحيح الجامع " ( 7578 ) .

6. الكذب في ملاعبة الصبيان

ينبغي الحذر من الكذب في ملاعبة الصبيان فإنه يكتب على صاحبه ، وقد حذر منه رسول الله صلى الله عليه وسلم فقد روي عن عبد الله بن عامر رضي الله عنه قال : دعتني أمي يوماً ورسول الله صلى الله عليه وسلم قاعد في بيتنا فقالت : ها تعال أعطيك ، فقال رسول الله صلى الله عليه وسلم : " وما أردت أن تعطيه ؟ " قالت : أعطيه تمراً ، فقال لها رسول الله صلى الله عليه وسلم : " أما إنك لو لم تعطيه شيئا كتبت عليك كذبة " ، وعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " من قال لصبي تعال هاك ثم لم يعطه فهي كذبة " .

رواه أبو داود ( 4991 ) .

والحديث : حسنه الشيخ الألباني في " صحيح الجامع " ( 1319 ) .

7. الكذب للإضحاك

عن معاوية بن حيدة قال : سمعت النبي صلى الله عليه وسلم يقول : ويل للذي يحدث بالحديث ليضحك به القوم فيكذب ، ويل له ، ويل له .

رواه الترمذي ( 235 ) وقال : هذا حديث حسن ، وأبو داود ( 4990 ) .

عاقبة الكذب :

وقد تُوعِّد الكاذب بعقوبات دنيوية مهلكة ، وبعقوبات أخروية مخزية ، ومنها :

1. النفاق في القلب .

قال تعالى : { فأعقبهم نفاقاً في قلوبهم إلى يوم يلقونه بما أخلفوا الله ما وعدوه وبما كانوا يكذبون } [ التوبة / 77 ] .

قال عبد الله بن مسعود : اعتبروا المنافق بثلاث : إذا حدث كذب ، وإذا وعد أخلف ، وإذا اؤتمن خان ، قال : وتلا هذه الآية : { ومنهم من عاهد الله لئن آتانا من فضله } إلى قوله : { نفاقا في قلوبهم } إلى قوله : { بما كانوا يكذبون } .

" مصنف ابن أبي شيبة " ( 6 / 125 ) .

2. الهداية إلى الفجور وإلى النار

عن عبد الله بن مسعود قال : قال رسول الله صلى الله عليه وسلم : " إن الصدق بر، وإن البر يهدي إلى الجنة ، وإن العبد ليتحرى الصدق حتى يكتب عند الله صدِّيقا ، وإن الكذب فجور ، وإن الفجور يهدي إلى النار ، وإن العبد ليتحرى الكذب حتى يكتب كذاباً ".

رواه البخاري ( 5743 ) ومسلم ( 2607 ) .

قال الصنعاني :

وفي الحديث إشارة إلى أن من تحرى الصدق في أقواله صار له سجية ومن تعمد الكذب وتحراه صار له سجية ، وأنه بالتدرب والاكتساب تستمر صفات الخير والشر .

والحديث دليل على عظمة شأن الصدق وأنه ينتهي بصاحبه إلى الجنة ، ودليل على عظمة قبح الكذب وأنه ينتهي بصاحبه إلى النار ، وذلك من غير ما لصاحبهما في الدنيا ؛ فإن الصدوق مقبول الحديث عند الناس ، مقبول الشهادة عند الحكام محبوب مرغوب في أحاديثه والكذوب بخلاف هذا كله .

" سبل السلام " ( 2 / 687 ) .

3. رد شهادته

قال ابن القيم :

[ الحكمة في رد شهادة الكذاب ]

وأقوى الأسباب في رد الشهادة والفتيا والرواية : الكذب ؛ لأنه فساد في نفس آلة الشهادة والفتيا والرواية ، فهو بمثابة شهادة الأعمى على رؤية الهلال ، وشهادة الأصم الذي لا يسمع على إقرار المقر ؛ فإن اللسان الكذوب بمنـزلة العضو الذي قد تعطل نفعه، بل هو شر منه ، فشر ما في المرء لسان كذوب .

" أعلام الموقعين " ( 1 / 95 ) .

4. سواد الوجه في الدنيا والآخرة.

قال تعالى : { ويوم القيامة ترى الذين كذبوا على الله وجوههم مسودة } [ الزمر / 60 ] .

قال ابن القيم :

ولهذا يجعل الله سبحانه شعار الكاذب عليه يوم القيامة وشعار الكاذب على رسوله سواد وجوههم ، والكذب له تأثير عظيم في سواد الوجه ، ويكسوه برقعا من المقت يراه كل صادق ، فسيما الكاذب في وجهه ينادى عليه لمن له عينان ، والصادق يرزقه الله مهابة وجلالة ، فمن رآه هابه وأحبه، والكاذب يرزقه إهانة ومقتا ، فمن رآه مقته واحتقره ، وبالله التوفيق .

" أعلام الموقعين " ( 1 / 95 ) .

5. شق شدق الكاذب إلى قفاه

عن سَمُرَة بْن جُنْدُبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِمَّا يُكْثِرُ أَنْ يَقُولَ لِأَصْحَابِهِ هَلْ رَأَى أَحَدٌ مِنْكُمْ مِنْ رُؤْيَا قَالَ فَيَقُصُّ عَلَيْهِ مَنْ شَاءَ اللَّهُ أَنْ يَقُصَّ وَإِنَّهُ قَالَ ذَاتَ غَدَاةٍ إِنَّهُ أَتَانِي اللَّيْلَةَ آتِيَانِ وَإِنَّهُمَا ابْتَعَثَانِي وَإِنَّهُمَا قَالَا لِي انْطَلِقْ .. فَانْطَلَقْنَا فَأَتَيْنَا عَلَى رَجُلٍ مُسْتَلْقٍ لِقَفَاهُ وَإِذَا آخَرُ قَائِمٌ عَلَيْهِ بِكَلُّوبٍ مِنْ حَدِيدٍ وَإِذَا هُوَ يَأْتِي أَحَدَ شِقَّيْ وَجْهِهِ فَيُشَرْشِرُ شِدْقَهُ إِلَى قَفَاهُ وَمَنْخِرَهُ إِلَى قَفَاهُ وَعَيْنَهُ إِلَى قَفَاهُ قَالَ وَرُبَّمَا قَالَ أَبُو رَجَاءٍ فَيَشُقُّ قَالَ ثُمَّ يَتَحَوَّلُ إِلَى الْجَانِبِ الْآخَرِ فَيَفْعَلُ بِهِ مِثْلَ مَا فَعَلَ بِالْجَانِبِ الْأَوَّلِ فَمَا يَفْرُغُ مِنْ ذَلِكَ الْجَانِبِ حَتَّى يَصِحَّ ذَلِكَ الْجَانِبُ كَمَا كَانَ ثُمَّ يَعُودُ عَلَيْهِ فَيَفْعَلُ مِثْلَ مَا فَعَلَ الْمَرَّةَ الْأُولَى قَالَ قُلْتُ سُبْحَانَ اللَّهِ مَا هَذَانِ قَالَ قَالَا لِي انْطَلِقْ انْطَلِقْ ( ثم قال في تفسير الملكين للمشاهد التي رآها ) : وَأَمَّا الرَّجُلُ الَّذِي أَتَيْتَ عَلَيْهِ يُشَرْشَرُ شِدْقُهُ إِلَى قَفَاهُ وَمَنْخِرُهُ إِلَى قَفَاهُ وَعَيْنُهُ إِلَى قَفَاهُ فَإِنَّهُ الرَّجُلُ يَغْدُو مِنْ بَيْتِهِ فَيَكْذِبُ الْكَذْبَةَ تَبْلُغُ الْآفَاقَ ..

رواه البخاري ( 5745 ) .

أقوال السلف في الكذب :

1. قال عبد الله بن مسعود : إن الرجل ليصدق ويتحرى الصدق حتى ما يكون للفجور في قلبه موضع إبرة يستقر فيه ، وإنه ليكذب ويتحرى الكذب حتى ما يكون للصدق في قلبه موضع إبرة يستقر فيه .

2. وعنه قال : لا يصلح الكذب في جد ولا هزل ، ثم تلا عبد الله { اتقوا الله وكونوا مع الصادقين } .

3. قال أبو بكر الصدِّيق : إياكم والكذب فإنه مجانب الإيمان .

4. عن سعد بن أبي وقاص قال : المؤمن يطبع على الخلال كلها غير الخيانة والكذب .

5. عن عمر رض الله عنه قال : لا تبلغ حقيقة الإيمان حتى تدع الكذب في المزاح .

" مصنف ابن أبي شيبة " ( 5 / 235 ، 236 ) .

الكذب الجائز

ويكون في مواضع ثلاثة : الحرب ، للإصلاح بين المتخاصِمين ، وكذب الزوج على زوجته والعكس لأجل المودة وعدم الشقاق .

عن أم كلثوم بنت عقبة أنها سمعت رسول الله صلى الله عليه وسلم يقول : ليس الكذاب الذي يصلح بين الناس فينمي خيراً أو يقول خيراً .

رواه البخاري ( 2546 ) ، ومسلم ( 2605 ) .

وعن أسماء بنت يزيد قالت : قال رسول الله صلى الله عليه وسلم : " لا يحل الكذب إلا في ثلاث : يحدث الرجل امرأته ليرضيها ، والكذب في الحرب ، والكذب ليصلح بين الناس " .

رواه الترمذي ( 1939 ) .

والحديث : حسنه الشيخ الألباني في " صحيح الجامع " ( 7723 ) .

كذبة نيسان

وأما كذبة إبريل فلم يعرف أصل هذه الكذبة على وجه التحديد وهناك آراء مختلفة في ذلك :

فذكر بعضهم أنها نشأت مع احتفالات الربيع عند تعادل الليل والنهار في 21من شهر آذار …..

ويرى بعضهم أن هذه البدعة بدأت في فرنسا عام ( 1564م) بعد فرض التقويم الجديد كما سبق إذ كان الشخص الذي يرفض هذا التقويم الجديد يصبح في اليوم الأول من شهر إبريل ضحية لبعض الناس الذين كانوا يعرضونه لمواقف محرجة ويسخرون منه فيصبح محط سخرية الآخرين .

ويرى بعضهم أن هذه البدعة تمتد إلى عصور قديمة واحتفالات وثنية لارتباطها بتاريخ معين في بداية فصل الربيع إذ هي بقايا طقوس وثنية ويقال إن الصيد في بعض البلاد يكون خائبا في أول أيام الصيد في بعض البلاد في الغالب فكان هذا قاعدة لهذه الأكاذيب التي تختلق في أول شهر إبريل .

سمكة إبريل : يطلق الإفرنج على كذبة إبريل " سمكة إبريل" ………. وسبب تسميتها بهذا الاسم أن الشمس تنتقل فيه من برج الحوت إلى ما يلنه أو لأن كلمة ( بواسون ) السابقة التي معناها سمكة محرفة من لفظ باسيون التي معناها " العذاب " إذ هي رمز للعذاب الذي كابده عيسى عليه الصلاة والسلام فيما يدعيه النصارى ويزعمون أنه حدث في أول شهر أبريل .

ويُسمى هذا اليوم عند بعض الكفار بيوم جميع الحمقى والمغفلين : كما أطلقه الإنجليز وذلك لما يفعلونه من أكاذيب حيث قد يصدقهم من يسمع فيصبح ضحية لذلك فيسخرون منه .

وأول كذبة إبريل ورد ذكرها في اللغة الإنجليزية في مجلة كانت تعرف بـ " مجلة دريك " ………. ففي اليوم الثاني من إبريل علم (1698م) ذكرت هذه المجلة أن عددا من الناس تسلموا دعوة لمشاهد عملية غسل السود في برج لندن في صباح اليوم الأول من شهر إبريل .

ومن أشهر ما حدث في أوروبا في أول إبريل أن جريدة " ايفند ستار " الإنجليزية أعلنت في مارس (آذر ) سنة ( 1746) أن غدا -أول إبريل - سيقام معرض حمير عام في غرفة الزراعة لمدنية ( اسلنجتون) من البلاد الإنجليزية فهرع الناس لمشاهدة تلك الحيوانات واحتشدوا احتشادا عظيما وظلوا ينتظرون فلما أعياهم الانتظار سألوا عن وقت عرض الحمير فلم يجدوا شيئا فعلموا أنهم إنما جاءوا يستعرضون أنفسهم فكأنهم هم الحمير !!

انظر كتاب ( كذبة ابريل نيسان أصلها التاريخي و حكمها الشرعي ) للدكتور عاصم بن عبد الله القريوتي .

وكتب بعضهم عن أصل هذه الكذبة قائلاً :

الكثير منا يحتفل بما يسمونه كذبة إبريل والترجمة الحرفية لها " خدعة إبريل "

ولكن كم منا يعرف الحقيقة المرّة الخفية وراء ذلك.

عندما كان المسلمون يحكمون أسبانيا قبل حوالي ألف سنة كانوا في ذلك الوقت قوة لا يمكن تحطيمها وكان النصارى الغربيون يتمنون أن يمسحوا الإسلام من العالم ولقد نجحوا إلى حد ما.

ولقد حاولوا الحد من امتداد الإسلام في أسبانيا والقضاء عليه ولم يفلحوا ، حاولوا مرات عديدة ولم ينجحوا أبدا.

بعد ذلك أرسل الكفار جواسيسهم إلى أسبانيا ليدرسوا ويكتشفوا سرة قوة المسلمين التي لا تهزم فوجدوا أن الإلتزام بالتقوى هو السبب.

عندما اكتشف النصارى سر قوة المسلمين بدأوا في التفكير في استراتيجية تكسر هذه القوة وبناءا عليه بدأوا بإرسال الخمور والسجائر إلى أسبانيا مجانا.

هذا التكتيك (الطريقة ) من الغرب أعطت نتائجها وبدأ الإيمان يضعف عند المسلمين خاصة في جيل الشباب بأسبانيا. وكانت نتيجة ذلك أن النصارى الغربيين الكاثوليك أخضعوا كل أسبانيا تحت سيطرتهم منهين بذلك حكم المسلمين لذلك البلد الذي دام أكثر من ثمانمائة سنة. سقط آخر حصن للمسلمين وهو غرناطة في أول إبريل. ولذلك اعتبروها بمعنى خدعة إبريل (APRIL FOOL).

ومن تلك السنة إلى الآن يحتفلون بذلك اليوم ويعتبرون المسلمين حمقى. فهم لا يجعلون الحماقة وسهولة المخادعة في جيش غرناطة فقط بل في جميع الأمة الإسلامية. وعندما نحضر هذه الاحتفالات فإنه نوع من الجهل وعندما نحاكيهم المحاكاة العمياء في اللعب بهذه الفكرة الخبيثة فهو نوع من التقليد الأعمى الذي قد يؤكد غباء بعضنا في اتباعهم. ولو علمنا بسبب الاحتفال لما أمكن أن نحتفل بهزيمتنا أبدا.

وبعد أن عرفنا الحقيقة دعونا نقطع وعدا على أنفسنا بأن لا نحتفل بذلك اليوم. يجب علينا أن نتعلم دروسا من الأسبان ونصبح مطبقين حقيقة للإسلام ولا نسمح لإيماننا بأن يضعف أبدا.

انتهى

ولا يهمنا معرفة أصل هذه الكذبة بقدر ما يهمنا حكم الكذب في يومها ، والذي نجزم به أنها لم تكن في عصور الإسلام الزاهرة الأولى ، وليس منشؤها من المسلمين ، بل هي من أعدائهم .

والحوادث في كذبة نيسان كثيرة ، فمن الناس من أخبر بوفاة ولده أو زوجته أو بعض محبيه فلم يحتمل الصدمة ومات ، ومنهم من يخبر بإنهاء وظيفته أو بوقوع حريق أو حادث تصادم لأهله فيصاب بشلل أو جلطة أو ما شابههما من الأمراض .

وبعض الناس يُتحدث معه كذباً عن زوجته وأنها شوهدت مع رجل فيسبب ذلك قتلها أو تطليقها.

وهكذا في قصص لا تنتهي وحوادث لا نهاية لها ، وكله من الكذب الذي يحرمه الدين والعقل ، وتأباه المروءة الصادقة .

وقد رأينا كيف أن الشرع حرَّم الكذب حتى في المزاح ، وأنه نهى أن يُروَّع المسلم سواء كان جادّاً أو مازحاً معه في الحديث أو الفعل .

فهذا شرع الله فيه الحكمة والعناية بأحوال الناس وإصلاحهم .

والله الموفق .


الاحتفال بعيد الحب

الحمد لله رب العالمين ، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين وبعد

فإن الله سبحانه وتعالى اختار لنا الإسلام دينا ولن يقبل من أحد دينا سواه كما قال تعالى ( ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين ) ( آل عمران : 85 ) .

وقد أخبر النبي صلى الله عليه وسلم أن فئاما من أمته سيتبعون أعداء الله تعالى في بعض شعائرهم وعاداتهم ، كما جاء في حديث أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم قال : ( لتتبعن سنن من كان قبلكم شبرا بشبر وذراعا بذراع حتى لو دخلوا جحر ضب تبعتموهم ، قلنا يا رسول الله : اليهود والنصارى ، قال : فمن؟! ) ( أخرجه البخاري في الاعتصام بالكتاب والسنة ، باب قول النبي صلى الله عليه وسلم لتتبعن سنن من كان قبلكم 8/151 ) . ( ومسلم في العلم باب اتباع سنن اليهود والنصارى 4/2054 ) .

وقد وقع ما أخبر به النبي صلى الله عليه وسلم وانتشر في الأزمنة الأخيرة في كثير من البلاد الإسلامية إذ اتبع كثير من المسلمين أعداء الله تعالى في كثير من عاداتهم وسلوكياتهم وقلدوهم في بعض شعائرهم ، واحتفلوا بأعيادهم .

وزاد الأمر سوءا الانفتاح الإعلامي بين كافة الشعوب حتى غدت شعائر الكفار وعاداتهم تنقل مزخرفة مبهرجة بالصوت والصورة الحية من بلادهم إلى بلاد المسلمين عبر الفضائيات والشبكة العالمية - الإنترنت - فاغتر بزخرفها كثير من المسلمين .

وفي السنوات الأخيرة انتشرت ظاهرة بين كثير من شباب المسلمين - ذكورا وإناثا - لا تبشر بخير ، تمثلت في تقليدهم للنصارى في الاحتفال بعيد الحب ، مما كان داعيا لأولي العلم والدعوة أن يبينوا شريعة الله تعالى في ذلك ، نصيحة لله ورسوله ولأئمة المسلمين وعامتهم حتى يكون المسلم على بينة من أمره ولئلا يقع فيما يخل بعقيدته التي أنعم الله بها عليه .

وهذا عرض مختصر لأصل هذا العيد ونشأته والمقصود منه ، وما يجب على المسلم تجاهه .

قصة عيد الحب :

يعتبر عيد الحب من أعياد الرومان الوثنيين ، إذ كانت الوثنية سائدة عند الرومان قبل ما يزيد على سبعة عشر قرنا . وهو تعبير في المفهوم الوثني الروماني عن الحب الإلهي .

ولهذا العيد الوثني أساطير استمرت عند الرومان ، وعند ورثتهم من النصارى ، ومن أشهر هذه الأساطير : أن الرومان كانوا يعتقدون أن ( رومليوس ) مؤسس مدينة ( روما ) أرضعته ذات يوم ذئبة فأمدته بالقوة ورجاحة الفكر .

.

فكان الرومان يحتفلون بهذه الحادثة في منتصف شهر فبراير من كل عام احتفالا كبيرا وكان من مراسيمه أن يذبح فيه كلب وعنزة ، ويدهن شابان مفتولا العضلات جسميهما بدم الكلب والعنزة ، ثم يغسلان الدم باللبن ، وبعد ذلك يسير موكب عظيم يكون الشابان في مقدمته يطوف الطرقات . ومع الشابين قطعتان من الجلد يلطخان بهما كل من صادفهما ، وكان النساء الروميات يتعرضن لتلك اللطمات مرحبات ، لاعتقادهن بأنها تمنع العقم وتشفيه .

علاقة القديس ( فالنتين ) بهذا العيد :

( القديس فالنتين ) اسم التصق باثنين من قدامى ضحايا الكنيسة النصرانية . قيل : انهما اثنان ، وقيل : بل هو واحد توفي في روما إثر تعذيب القائد القوطي ( كلوديوس ) له حوالي عام 296م . وبنيت كنيسة في روما في المكان الذي توفي فيه عام 350م تخليدا لذكره .

ولما اعتنق الرومان النصرانية أبقوا على الاحتفال بعيد الحب السابق ذكره لكن نقلوه من مفهومه الوثني ( الحب الإلهي ) ، إلى مفهوم آخر يعبر عنه بشهداء الحب ، ممثلا في القديس فالنتين الداعية إلى الحب والسلام الذي استشهد في سبيل ذلك حسب زعمهم . وسمي أيضا ( عيد العشاق ) واعتبر ( القديس فالنتين ) شفيع العشاق وراعيهم .

وكان من اعتقاداتهم الباطلة في هذا العيد أن تكتب أسماء الفتيات اللاتي في سن الزواج في لفافات صغيرة من الورق وتوضع في طبق على منضدة ، ويدعى الشبان الذين يرغبون في الزواج ليخرج كل منهم ورقة ، فيضع نفسه في خدمة صاحبة الاسم المكتوب لمدة عام يختبر كل منهما خلق الآخر ، ثم يتزوجان ، أو يعيدان الكرة في العام التالي يوم العيد أيضا .

وقد ثار رجال الدين النصراني على هذا التقليد ، واعتبروه مفسدا لأخلاق الشباب والشابات فتم إبطاله في إيطاليا التي كان مشهورا فيها ، ثم تم إحياؤه في القرنين الثامن عشر والتاسع عشر الميلاديين حيث انتشرت في بعض البلاد الغربية محلات تبيع كتبا صغيرة تسمى ( كتاب الفالنتين ) فيها بعض الأشعار الغرامية ليختار منها من أراد أن يرسل إلى محبوبته بطاقة تهنئة وفيها مقترحات حول كيفية كتابة الرسائل الغرامية والعاطفية .

ومما قيل في سبب هذا العيد أيضا أنه لما دخل الرومان في النصرانية بعد ظهورها ، وحكم الرومان الإمبراطور الروماني ( كلوديوس الثاني ) في القرن الثالث الميلادي منع جنوده من الزواج لأن الزواج يشغلهم عن الحروب التي كان يخوضها ، فتصدى لهذا القرار ( القديس فالنتين ) وصار يجري عقود الزواج للجند سرا ، فعلم الإمبراطور بذلك فزج به في السجن ، وحكم عليه بالإعدام . وفي سجنه وقع في حب ابنة السجان ، وكان هذا سراً حيث يحرم على القساوسة والرهبان في شريعة النصارى الزواج وتكوين العلاقات العاطفية ، وإنما شفع له لدى النصارى ثباته على النصرانية حيث عرض عليه الإمبراطور أن يعفو عنه على أن يترك النصرانية ليعبد آلهة الرومان ويكون لديه من المقربين ويجعله صهراً له ، إلا أن ( فالنتين ) رفض هذا العرض وآثر النصرانية فنفذ فيه حكم القتل يوم 14 فبراير عام 270 ميلادي ليلة 15 فبراير ، عيد ( لوبر كيليا ) ، ومن يومها أطلق عليه لقب قديس .

وجاء في كتاب قصة الحضارة : أن الكنيسة وضعت تقويماً كنيسياً جعلت كل يوم فيه عيداً لأحد القديسين وفي إنجلترا كان عيد القديس فالنتين يحدد في آخر فصل الشتاء فإذا حل ذلك اليوم على حد قولهم تزاوجت الطيور بحماسة في الغابات ووضع الشباب الأزهار على أعتاب النوافذ في بيوت البنات اللاتي يحبونهن . قصة الحضارة تأليف ول ديورانت ( 15 / 23 )

وقد جعل البابا من يوم وفاة القديس فالنتين 14/فبراير/270م عيداً للحب فمن هو البابا ؟ هو الحبر الأعظم رئيس البيعة المنظور وخليفة القديس البطرس ، فانظروا إلى هذا الحبر الأعظم كيف شرع لهم الاحتفال بهذا العيد المبتدع في دينهم ألا يذكرنا هذا بقوله تعالى : ( اتخذوا أحبارهم ورهبانهم أرباباً من دون الله ) التوبة / 31 ، عن عدي بن حاتم قال : أتيت النبي صلى الله عليه وسلم وفي عنقي صليب مذهب ، فقال : ( يا عدي اطرح عنك هذا الوثن ، وسمعته يقرأ في سورة براءة : ( اتخذوا أحبارهم ورهبانهم أرباباًَ من دون الله ) قال : قال أما إنهم لم يكونوا يعبدونهم ، ولكنهم إذا أحلوا لهم شيئاً استحلوه ، وإذا حرموا عليهم شيئاً حرموه ) رواه الترمذي وهو حديث حسن .

من أهم شعائرهم في هذا العيد :

1- إظهار البهجة والسرور فيه كحالهم في الأعياد المهمة الأخرى .

2- تبادل الورود الحمراء ، وذلك تعبيرا عن الحب الذي كان حباً إلهياً عند الوثنيين وعشقاً عند النصارى ، ولذلك سمي عندهم بعيد العشاق .

3- توزيع بطاقات التهنئة به ، وفي بعضها صورة ( كيوبيد ) وهو طفل له جناحان يحمل قوسا ونشابا . وهو اله الحب عند الأمة الرومانية الوثنية تعالى الله عن إفكهم وشركهم علوا كبيرا .

4- تبادل كلمات الحب والعشق والغرام في بطاقات التهنئة المتبادلة بينهم - عن طريق الشعر أو النثر أو الجمل القصيرة ، وفي بعض بطاقات التهنئة صور ضاحكة وأقوال هزلية ، وكثيرا ما كان يكتب فيها عبارة ( كن فالنتينيا ) وهذا يمثل المفهوم النصراني له بعد انتقاله من المفهوم الوثني .

5- تقام في كثير من الأقطار النصرانية حفلات نهارية وسهرات ليلية مختلطة راقصة ، ويرسل كثير منهم هدايا منها : الورود وصناديق الشوكولاته إلى أزواجهم وأصدقائهم ومن يحبونهم .

ومن نظر إلى ما سبق عرضه من أساطير حول هذا العيد الوثني يتضح له ما يلي :

أولا : أن أصله عقيدة وثنية عند الرومان ، يعبر عنها بالحب الإلهي للوثن الذي عبدوه من دون الله تعالى . فمن احتفل به فهو يحتفل بمناسبة شركية تعظم فيها الأوثان ، قال تعالى : ( إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار وما للظالمين من أنصار ) المائدة/72 .

ثانيا : أن نشأة هذا العيد عند الرومان مرتبطة بأساطير وخرافات لا يقبلها العقل السوي فضلا عن عقل مسلم يؤمن بالله تعالى وبرسله عليهم السلام .

فهل يقبل العقل السوي أن ذئبة أرضعت مؤسس مدينة روما وأمدته بالقوة ورجاحة الفكر ، على ما في هذه الأسطورة مما يخالف عقيدة المسلم لأن الذي يمد بالقوة ورجاحة الفكر هو الخالق سبحانه وتعالى وليس لبن ذئبة!!

وكذلك أسطورة أن أوثانهم ترد عنهم السوء وتحمي مراعيهم من الذئاب .

ثالثا : أن من الشعائر البشعة لهذا العيد عند الرومان ذبح كلب وعنزة ودهن شابين بدم الكلب والعنزة ثم غسل الدم باللبن … الخ فهذا مما تنفر منه الفطر السوية ولا تقبله العقول الصحيحة .

رابعا : أن ارتباط القديس ( فالنتين ) بهذا العيد قد شككت فيه كثير من المصادر واعتبرته غير مؤكداً ، فكان الأولى بالنصارى رفض هذا العيد الوثني الذي قلدوا فيه الوثنيين ، فكيف بنا نحن المسلمين ونحن مأمورون بمخالفة النصارى والوثنيين من قبلهم .

خامسا : أن هذا العيد تم إبطاله من قبل رجال الدين النصراني في إيطاليا معقل الكاثوليك ، لما فيه من إشاعة الأخلاق السيئة والتأثير على عقول الشباب والشابات ، فكان الأولى بالمسلمين أن ينبذوه ويحذروا منه ويقوموا بواجب الأمر بالمعروف والنهي عن المنكر تجاهه .

وقد يقول قائل : لماذا لا نحتفل نحن المسلمين بهذا العيد ؟!

وللإجابة على ذلك أوجه عدة منها :

الوجه الأول : أن الأعياد في الإسلام محددة وثابتة لا تقبل الزيادة ولا النقصان ، وهي كذلك من صلب عباداتنا يعني ذلك أنها توقيفية ، شرعها لنا الله ورسوله صلى الله عليه وسلم . قال ابن تيمية - رحمه الله - : ( الأعياد من جملة الشرع والمناهج والمناسك التي قال الله سبحانه : ( لكل جعلنا منكم شرعة ومنهاجا ) وقال: ( لكل أمة جعلنا منسكا هم ناسكوه ) كالقبلة والصلاة والصيام فلا فرق بين مشاركتهم في العيد وبين مشاركتهم في سائر المناهج فإن الموافقة في جميع العيد موافقة في الكفر، والموافقة في بعض فروعه موافقة في بعض شعب الكفر، بل الأعياد هي من أخص ما تتميز به الشرائع ومن أظهر ما لها من الشعائر، فالموافقة فيها موافقة في أخص شرائع الكفر وأظهر شعائره , ولا ريب أن الموافقة في هذا قد تنتهي إلى الكفر في الجملة بشروطه. وأما مبدؤها فأقل أحواله أن يكون معصية وإلى هذا الاختصاص أشار النبي صلى الله عليه وسلم بقوله: (إن لكل قوم عيدا وإن هذا عيدنا) [البخاري 952، ومسلم 892ا ] [الاقتضاء (1/471-472)].

وبما أن عيد الحب يرجع إلى العهد الرومي ، وليس الإسلامي فإن هذا يعني أنه من خصوصيات النصارى وليس للإسلام والمسلمين فيه حظ ولا نصيب ، فإذا كان لكل قوم عيد كما قال صلى الله عليه وسلم : ( إن لكل قوم عيداً ) رواه البخاري ومسلم ، فهذا القول منه صلى الله عليه وسلم يوجب اختصاص كل قوم بعيدهم ، فإذا كان للنصارى عيد ولليهود عيد كانوا مختصين به فلا يشاركهم فيه مسلم كما لا يشاركهم في شرعتهم و لا قبلتهم .

الوجه الثاني : أن الاحتفال بعيد الحب فيه تشبه بالرومان الوثنيين ثم بالنصارى الكتابيين فيما قلدوا فيه الرومان وليس هو من دينهم . وإذا كان يمنع من التشبه بالنصارى فيما هو من دينهم حقيقة - إذا لم يكن من ديننا - فكيف بما أحدثوه في دينهم وقلدوا فيه عباد الأوثان!!

وعموم التشبه بالكفار - وثنيين أو كتابيين - محرم ، سواء كان التشبه في عباداتهم - وهي الأخطر - أو في عاداتهم وسلوكياتهم ، دل على ذلك الكتاب والسنة والإجماع :

1- فمن القرآن قول الله تعالى : ( ولا تكونوا كالذين تفرقوا واختلفوا من بعد ما جاءهم البينات وأولئك لهم عذاب عظيم ) ( آل عمران / 105 ) .

2- ومن السنة قول النبي صلى الله عليه وسلم ( من تشبه بقوم فهو منهم ) ( أخرجه أحمد 2/50 وأبو داود 4021 ) قال شيخ الإسلام : ( هذا الحديث أقل أحواله أن يقتضي تحريم التشبه بهم وإن كان ظاهره يقتضي كفر المتشبه بهم كما في قوله تعالى ( ومن يتولهم منكم فإنه منهم ) ( الاقتضاء 1/314 ) .

3- وأما الإجماع فقد نقل ابن تيمية أنه منعقد على حرمة التشبه بالكفار في أعيادهم في وقت الصحابة رضي الله عنهم ، كما نقل ابن القيم إجماع العلماء على ذلك . ( انظر الاقتضاء 1/454 ) وأحكام أهل الذمة ( 2/722 - 725 ) .

وقد نهى الله عن تقليد الكفار فمقته وحذر من مغبته ، في آيات كثيرة ، ومناسبات عديدة ، وأساليب متنوعة ، ولا سيما تقليد الكفار ، فتارة بالنهي عن تبعيتهم وطاعتهم ، وتارة بالتحذير منهم ، ومن الاغترار بمكرهم والانصياع لآرائهم والتأثر بأعمالهم وسلوكهم وأخلاقهم ،، وتارة بذكر بعض خصالهم التي تنفر المؤمنين منهم ، ومن تقليدهم ، وأكثر ما يرد التحذير في القرآن من اليهود والمنافقين ، ثم من عموم أهل الكتاب والمشركين ، وقد بين الله تعالى في القرآن الكريم أن تقليد الكفار وطاعتهم منه ما هو ردة ، وقد نهى تعالى كذلك عن طاعتهم واتباع أهوائهم وخصالهم السيئة .

كما أن النهي عن التقليد من مقاصد الشريعة ، إذ أن الله أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ، وقد أكمل الله الشريعة للناس : ( اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام ديناً ) المائدة / 3 ، وجعلها مشتملة على كل المصالح في كل الأزمان والأمكنة ولكل الناس ، فلا حاجة للاستعداد من الكفار أو تقليدهم .

والتقليد يحدث خللاً في شخصية المسلم ، من الشعور بالنقص والصغار، والضعف والانهزامية ، ثم البعد والعزوف عن منهج الله وشرعه ، فقد أثبتت التجربة أن الإعجاب بالكفار وتقليدهم سبب لحبهم والثقة المطلقة بهم والولاء لهم والتنكر للإسلام ورجاله ، وأبطاله ، تراثه وقيمه وجهل ذلك كله .

الوجه الثالث : أن المقصود من عيد الحب في هذا الزمن إشاعة المحبة بين الناس كلهم مؤمنهم وكافرهم ، ولا شك في حرمة محبة الكفار ومودتهم ، قال تعالى : ( لا تجد قوما يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم ) ( المجادلة : 22 ) ، قال شيخ الإسلام ابن تيمية رحمه الله تعالى : ( فأخبر سبحانه أنه لا يوجد مؤمن يواد كافرًا ، فمن واد الكفار فليس بمؤمن ، والمشابهة الظاهرة مظنة المودة فتكون محرمة ) ( الاقتضاء 1/490 )

الوجه الرابع : أن المحبة المقصودة في هذا العيد منذ أن أحياه النصارى هي محبة العشق والغرام خارج إطار الزوجية ، ونتيجة ذلك : انتشار الزنى والفواحش ، ولذلك حاربه رجال الدين النصراني في وقت من الأوقات وأبطلوه ثم أعيد مرة أخرى .

وأكثر الشباب يحتفلون به لما فيه من تحقيق لشهواتهم ، دون النظر إلى ما فيه من تقليد ومشابهة ، فانظر معي إلى هذا البلاء ، يتوصلون إلى الكبائر من زنا ونحوه عن طريق مشابهة النصارى فيما هو من عباداتهم والذي يخشى أن يكون كفراً .

وقد يتساءل البعض فيقولون : أنتم بهذا تريدون حرماننا من الحب ، ونحن في هذا اليوم إنما نعبر عن مشاعرنا وعواطفنا ، فما المحذور في ذلك ؟

فنقول :

أولاً : من الخطأ الخلط بين ظاهر مسمى اليوم وحقيقة ما يريدون من ورائه ، فالحب المقصود في هذا اليوم هو العشق والهيام واتخاذ الأخدان والخلان والخليلات والمعروف عنه أنه يوم الإباحية والجنس عندهم بلا قيود أو حدود ... وهؤلاء لا يتحدثون عن الحب الطاهر بين الرجل وزوجته والمرأة وزوجها . أو على الأقلّ لا يفرّقون بين الحبّ الشّرعي في علاقة الزوجين وبين الحبّ المحرّم للعشيقات والأخدان فالعيد عندهم وسيلة لتعبير الجميع عن الحبّ .

ثانياً : إن التعبير عن المشاعر والعواطف لا يسوِّغ للمسلم إحداث يوم يعظمه ويخصه من تلقاء نفسه بذلك ، ويسميه عيداً أو يجعله كالعيد ، فكيف وهو من أعياد الكفار ؟

فالزّوج يحبّ زوجته في الإسلام على مدار العام ويعبّر لها عن هذا الحبّ بالهدية والشّعر والنثر والرسائل وغيرها على مدار العام وليس في يوم واحد في السنة .

ثالثاً : لا يوجد دين يحث أبناءه على التحابب والمودة والتآلف كدين الإسلام ، وهذا في كل وقت وحين لا في يوم بعينه بل حث على إظهار العاطفة والحب في كل وقت كما قال عليه الصلاة والسلام : ( إذا أحب الرجل أخاه فليخبره أنه يحبه ) ( رواه أبو داوود / 5124 ، والترمذي / 2329 ، وهو صحيح ) ، وقال : ( والذي نفسي بيده ، لا تدخلوا الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا ، أولا أدلكم على شيء إذا فعلتموه تحاببتم ، أفشوا السلام بينكم ) رواه مسلم / 54 .

رابعاً : إن الحب في الإسلام أعم وأشمل وأسمى من قصره على صورة واحدة وهي الحب بين الرجل والمرأة ، بل هناك مجالات أشمل وأرحب وأسمى ، فهناك حب الله تعالى وحب رسوله صلى الله عليه وسلم وصحابته رضوان الله عليهم ، وحب أهل الخير والصلاح وحب الدين ونصرته ، وحب الشهادة في سبيل الله ، وهناك محاب كثيرة ، فمن الخطأ والخطر إذن قصر هذا المعنى الواسع على هذا النوع من الحب .

خامساً : أن ظنّ الذين يظنون بأن الحبّ قبل الزواج مفيد والعلاقة نافعة ظنّهم خائب كما أثبتت الدراسات وتجارب الواقع ففي دراسة أجرتها جامعة القاهرة ، حول ما أسمته زواج الحب ، والزواج التقليدي ، جاء في الدراسة :

الزواج الذي يأتي بعد قصة حب تنتهي 88% من حالاته بالإخفاق ، أي بنسبة نجاح لا تتجاوز 12% ، وأما ما أطلقت عليه الدراسة الزواج التقليدي فقد حقق 70% من حالات النجاح . وبعبارة أخرى ، فإن عدد حالات الزواج الناجحة في الزواج الذي يسمونه تقليدياً تعادل ستة أضعاف ما يسمى بـ ( زواج الحب ) . ( رسالة إلى مؤمنة ص: 255) .

ثمّ إذا نظرنا في أحوال المجتمعات الغربية التي تحتفل بعيد الحبّ وتروّجه ونسأل : مال حال العلاقات الزوجية لديهم وما أثر هذه الاحتفالات والأعياد على المعاملة بين الزوجين ؟ وهل أثّرت فيها إيجابيا ؟

جاء في دراساتهم وإحصاءاتهم ما يلي :

1- في دراسة أميركية عام ( 1407هـ / 1987م ) جاء فيها : أن 79% من الرجال يقومون بضرب النساء ، وبخاصة إذا كانوا متزوجين ... ! [ جريدة القبس ( 15/2/1988 ) ]

2- وفي دراسة أعدها المكتب الوطني الأمريكي للصحة النفسية جاء فيها :

- 17% من النساء اللواتي يدخلن غرف الإسعاف من ضحايا ضرب الأزواج أو الأصدقاء .

- 83% دخلن المستشفيات سابقاً مرة على الأقل للعلاج من جروح وكدمات أصبن بها ، كان دخولهن نتيجة الضرب . وأضافت الدراسة أن هناك نساء أكثر لا يذهبن إلى المستشفى للعلاج بل يضمدن جروحهن في المنزل .

3- وفي تقرير للوكالة الأمريكية المركزية للفحص والتحقيق F.P.T. فإن هناك زوجة يضربها زوجها كل 18 ثانية في أمريكا .

4- ونشرت مجلة التايم الأمريكية أن حوالي 4000 زوجة من حوالي ستة ملايين زوجة مضروبة تموت نتيجة ذلك الضرب !!!

5- وفي دراسة ألمانية : ما لا يقل عن 100 ألف امرأة تتعرض سنوياً لأعمال العنف الجسدي أو النفساني التي يمارسها الأزواج أو الرجال الذي يعاشرونهن مع احتمال أن يكون الرقم الحقيقي يزيد على المليون .

6- وفي فرنسا تتعرض حوالي مليوني امرأة للضرب .

7- وفي بريطانيا في أحد استطلاعات الرأي شاركت فيه 7 آلاف امرأة قالت 28% منهن : إنهن يتعرضن للهجوم من أزواجهن وأصدقائهن .

فكيف نصدّق بعد ذلك أنّ عيد الحبّ مفيد للزوجين ، والحقيقة أنّه دعوة لمزيد من الانحلال والفجور وإقامة العلاقات المحرّمة .

والزوج الصّادق في محبّة زوجته لا يحتاج لتذكيره بالمحبة إلى هذا العيد فهو يعبّر عن حبّه لزوجته في كلّ وقت وحين .

موقف المسلم من عيد الحب :

مما سبق عرضه يتبين موقف المسلم من هذا العيد في الأمور التالية :

أولاً : عدم الاحتفال به ، أو مشاركة المحتفلين به في احتفالهم ، أو الحضور معهم لما سبق من الأدلة الدالة على تحريم الاحتفال بأعياد الكفار . قال الحافظ الذهبي رحمه الله تعالى : ( فإذا كان للنصارى عيد ولليهود عيد كانوا مختصين به فلا يشركهم فيه مسلم كما لا يشاركهم في شرعتهم ولا قبلتهم . أهـ ( تشبه الخسيس بأهل الخميس ، : مجلة الحكمة 4/193 ) . و لما كان من أصول اعتقاد السلف الصالح الولاء والبراء وجب تحقيق هذا الأصل لكل من يقول لا إله إلا الله محمد رسول الله ، فيحب المؤمنين ويبغض الكافرين ويعاديهم ويخالفهم ويعلم أن في ذلك من المصلحة ما لا يحصى كما أن في مشابهتهم من المفسدة أضعاف ذلك ، وبالإضافة إلى ذلك فإن مشابهة المسلمين لهم تشرح صدورهم وتدخل على قلوبهم السرور ، وتؤدي إلى المحبة القلبية للكفار ، ومن تحتفل بهذ العيد من بنات المسلمين وترى لأنها ترى مارغريت أو هيلاري أو ... يحتفلن بهذه المناسبة فلا شك أنها بهذا تعكس اتذباعها لهنّ وارتياحها لمسلكهنّ وقد قال الله عز وجل : ( يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم إن الله لا يهدي القوم الظالمين ) المائدة / 51 ، ومن مساوئ مشابهتهم تكثير سوادهم ونصرة دينهم واتباعه وكيف يليق بالمسلم الذي يقرأ في كل ركعة : ( اهدنا الصراط المستقيم ، صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين ) الفاتحة / 6-7 ، أن يسأل الله الهداية لصراط المؤمنين ويجنبه صراط المغضوب عليهم ولا الضالين ثم يسلك سبيلهم مختاراً راضياً .

وتشير الإحصائيات إلى أن عيد الحب هو ثاني مناسبة بعد الكريسماس ! فإذا تبين أن عيد الحب من أعياد النصارى وهو في المرتبة الثانية بعد عيد الكريسماس - عيد ميلاد المسيح - فلا يجوز للمسلمين مشاركتهم بالاحتفال في هذا التاريخ لأننا مأمورون بمخالفتهم في دينهم وعاداتهم وغير ذلك من خصوصياتهم كما جاء ذلك في القرآن والسنة والإجماع .

ثانيا : عدم إعانة الكفار على احتفالهم ، لأنه شعيرة من شعائر الكفر ، فإعانتهم وإقرارهم عليه إعانة على ظهور الكفر وعلوه وإقرار به . والمسلم يمنعه دينه من إقرار الكفر والإعانة على ظهوره وعلوه . ولذلك قال شيخ الإسلام ابن تيمية رحمه الله تعالى : ( لا يحل للمسلمين أن يتشبهوا بهم في شيء مما يختص بأعيادهم لا من طعام ولا لباس ولا اغتسال ولا إيقاد نيران ولا تبطيل عادة من معيشة أو عبادة . . . وبالجملة : ليس لهم أن يخصوا أعيادهم بشيء من شعائرهم ، بل يكون يوم عيدهم عند المسلمين كسائر الأيام ) ( مجموعة الفتاوى 25/329 ) .

ثالثا : عدم إعانة من احتفل به من المسلمين ، بل الواجب الإنكار عليهم ، لأن احتفال المسلمين بأعياد الكفار منكر يجب إنكاره . قال شيخ الإسلام رحمه الله تعالى : ( وكما لا نتشبه بهم في الأعياد ، فلا يعان المسلم بهم في ذلك ، بل ينهى عن ذلك ( الاقتضاء 2/519 - 520 ) .

وبناءا على ما قرره شيخ الإسلام فإنه لا يجوز للتجار المسلمين أن يتاجروا بهدايا عيد الحب من لباس معين أو ورود حمراء أو غير ذلك ، كما لا يحل لمن أهديت له هدية هذا العيد أن يقبلها لأن في قبولها إقرار لهذا العيد .

يقول أحد الدعاة : توجهنا إلى أحد محلات الورود في بلاد المسلمين ففوجئنا باستعداد تام كانت بدايته فرش مدخل المحل بفرش أحمر ولوحات حمراء ومناظر حمراء ، وقابلنا أحد العمال في المحل وسألناه عن مدى استعدادهم لهذه المناسبة ؟ فردّ بأن هذا الاستعداد بدأ مبكراً والطلبات كانت مكثفة ، .. ثم أخبرنا العامل بأنه مستغرب من ذلك حيث فاجأنا بأنه أسلم حديثاً وترك النصرانية وأن ذلك يعرفه في دينهم قبل إسلامه فكيف يكون الزبائن من المسلمين وليس من النصارى ؟!

وفي محلات أخرى نفدت الورود الحمراء وبيعت بالأثمان الغالية ، ولما دخلت إحدى الداعيات المسلمات على الطالبات المجتمعات في صالة لإلقاء محاضرة عليهن أصيبت بخيبة أمل كبيرة لأنها وجدت الحضور محمرّا فهذه معها وردة حمراء والأخرى بشال أحمر أو منديل أحمر أو حقيبة حمراء أو جوارب حمراء

وهكذا ، فواأسفى على بنات المسلمين .

ومن المظاهر المشاهدة بين المسلمين في هذا العيد :

1- كل طالبة تتفق مع من تحب من صديقاتها بربط شريطة حمراء اللون في معصم اليد اليسرى .

2- لبس أي لباس أحمر اللون ( بلوزة ، بكلة شعر ، حذاء ، ... ) وقد كان ذلك في غاية الوضوح العام الماضي لدرجة أننا ندخل الفصول فنجد أغلب الطالبات وقد ارتدينه وكأنه زي رسمي .

3- البالونات الحمراء والمكتوب عليها : ( I Love you ) وعادة يخرجنها آخر اليوم الدراسي وفي الساحة بعيداً عن أعين المعلمات .

4- نقش الأسماء والقلوب على اليدين والحروف الأولى من الأسماء .

5- انتشار الورود الحمراء بشكل كبير في هذا اليوم .

لفيف من البنات دخلن قاعات المحاضرات يوم 14 فبراير وقد ارتدت كل واحدة منهن ثوباً أحمر وألصقت على وجهها رسوماً لقلوب حمراء بعد أن وضعت مساحيق التجميل الحمراء على وجهها وبدأن يتبادلن الهدايا ذات اللون الحمر مع القبلات الحارة ، هذا ما حدث في أكثر من جامعة في بلد إسلامي بل وفي جامعة إسلامية أو بالأحرى عيد القديس فالنتين .

المدارس الثانوية في ذلك اليوم فوجئت بكثير من الطالبات قد أحضرن وروداً حمراء من النوع الفاخر وصبغن وجوههن بمساحيق تجميل ذات اللون الأحمر وارتدين أقراطاًَ حمراء وأخذن يتبادلن الهدايا وعبارات الغرام الساخنة فيما بينهن احتفالاً بهذا العيد .

تشير الموسوعة العربية إلى أن لعيد فالنتين طقوساً خاصة منها طباعة أشعار العاطفة والحب على البطاقات وتوزيعها على الأقارب ومن يحب ، وبعضهم يرسم صوراً ضاحكة على هذه البطاقات وكثيراً ما يكتب عليها ( كن فالنتينياً ) ، وكثيراً ما تعقد حفلات نهارية راقصة على طريقتهم ومازال الأوربيون يحتفلون بهذا العيد ، ففي بريطانيا بلغت مبيعات الزهور في ذلك اليوم 22 مليون جنيه استرليني ، ويزداد الإقبال على الشوكولاته ، وتعرض الشركات على مواقعها في الإنترنت رسائل مجانية بهذه المناسبة ترويجاً لموقعها .

انتقل عيد فالنتين إلى عدد من البلاد العربية والإسلامية بل إلى موطن الإسلام ( جزيرة العرب ) وإلى مجتمعات كنا نظنها بعيدة عن هذا الخبل ، حتى ارتفع سعر الورود في هذا اليوم بشكل جنوني فبلغ ثمن الوردة الواحدة ( 10 دولارات ) بعد أن كان لا يتجاوز دولار وربع ، وتنافست محلات الهدايا والكروت في تصميم كروت وهدايا لهذه المناسبة وقامت بعض العائلات بتعليق الورود الحمراء على نوافذ المنزل في ذلك اليوم .

وفي بعض دول الخليج نظمت العديد من المراكز التجارية والفنادق احتفالات خاصة بمناسبة عيد الحب ، فاكتست غالبية المحلات والمجمعات التجارية باللون الأحمر وانتشرت البالونات والألعاب والدمى في أحد المطاعم الخليجية الفاخرة ، وتمشياً مع عادات عيد الحب وأساطير الوثنية عرض المطعم مشهداً تمثيلياً لشخصية ( كيوبيد ) صنم الحب في الأساطير الرومانية وهو شبه عار مع قوسه وسهمه كما قام هذا الممثل مع وصيفاته باختيار ( مسز ومستر فالنتين ) من بين الحضور .

أما مطاعم الدخل المحدود فقد احتفلت بهذا اليوم بطريقتها الخاصة حيث قام بعض المحلات بتغيير الأطباق العادية إلى أطباق على شكل قلوب وأبدلت مفارش الطاولات باللون الأحمر كما وضعت وردة حمراء في كل طاولة ليقدمها المحب إلى حبيبته .

أبرز تقاليع عيد الحب عرضها صاحب أحد محلات الهدايا في الكويت إذ قام باستيراد أرانب فرنسية ( حية ) صغيرة الحجم ذات عيون حمراء وقام بوضع رابطة عنق على رقاب هذه الأرانب ووضعها في علب صغيرة لتقدم هدية .!!

فيجب محاربة هذه المظاهر بشتى الوسائل والمسئولية ملقاة على الجميع

رابعا : عدم تبادل التهاني بعيد الحب ، لأنه ليس عيدًا للمسلمين . وإذا هنئ المسلم به فلا يرد التهنئة . قال ابن القيم رحم الله تعالى : ( وأما التهنئة بشعائر الكفر المختصة به فحرام بالاتفاق مثل أن يهنئهم بأعيادهم وصومهم فيقول : عيد مبارك عليك ، أو تهنأ بهذا العيد ونحوه ، فهذا إن سلم قائله من الكفر فهو من المحرمات ، وهو بمنزلة أن يهنئه بسجوده للصليب ، بل ذلك أعظم عند الله وأشد مقتا من التهنئة بشرب الخمر ، وقتل النفس ، وارتكاب الفرج الحرام ونحوه . وكثير ممن لا قدر للدين عنده يقع في ذلك وهو لا يدري قبح ما فعل ، فمن هنأ عبدا بمعصية أو بدعة أو كفر فقد تعرض لمقت الله وسخطه ) ( أحكام أهل الذمة 1/441 - 442 ) .

خامسا : وجوب توضيح حقيقة هذا العيد وأمثاله من أعياد الكفار لمن اغتر بها من المسلمين ، وبيان ضرورة تميز المسلم بدينه والمحافظة على عقيدته مما يخل بها ، نصحا للأمة وأداءً لواجب الأمر بالمعروف والنهي عن المنكر .

من فتاوى العلماء المسلمين حول عيد الحب :

فتوى فضيلة الشيخ محمد بن صالح العثيمين - رحمه الله - :

السؤال : فقد انتشر في الآونة الأخيرة الاحتفال بعيد الحب - خاصة بين الطالبات - وهو عيد من أعياد النصارى ، ويكون الزي كاملا باللون الأحمر الملبس والحذاء ويتبادلن الزهور الحمراء .. نأمل من فضيلتكم بيان حكم الاحتفال بمثل هذا العيد ، وما توجيهكم للمسلمين في مثل هذه الأمور والله يحفظكم ويرعاكم ؟

فأجاب حفظه الله :

الاحتفال بعيد الحب لا يجوز لوجوه :

الأول : إنه عيد بدعي لا أساس له في الشريعة .

الثاني : أنه يدعو إلى اشتغال القلب بمثل هذه الأمور التافهة المخالفة لهدي السلف الصالح _ رضي الله عنهم _ فلا يحل أن يحدث في هذا اليوم شيء من شعائر العيد سواء في المآكل أو المشارب أو الملابس أو التهادي أو غير ذلك وعلى المسلم أن يكون عزيزا بدينه وأن لا يكون إمعة يتبع كل ناعق . أسأل الله أن يعيذ المسلمين من كل الفتن ما ظهر منها وما بطن وأن يتولانا بتوليه وتوفيقه . والله أعلم .

فتوى الشيخ عبد الله بن عبد الرحمن بن جبرين في الاحتفال بهذا اليوم :

سئل فضيلته : انتشر بين فتياننا وفتياتنا الاحتفال بما يسمى عيد الحب ( يوم فالنتين ) وهو اسم قسيس يعظمه النصارى يحتفلون به كل عام في 14 فبراير ، ويتبادلون فيه الهدايا والورود الحمراء ، ويرتدون الملابس الحمراء ، فما حكم الاحتفال به أو تبادل الهدايا في ذلك اليوم وإظهار ذلك العيد جزاكم الله خيراً .

فأجاب حفظه الله :

أولاً : لا يجوز الاحتفال بمثل هذه الأعياد المبتدعة ، لأنه بدعة محدثة ، لا أصل لها في الشرع فتدخل في حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال : ( من أحدث في أمرنا هذا ما ليس منه فهو رد ) أي مردود على من أحدثه .

ثانياً : أن فيها مشابهة للكفار وتقليداً لهم في تعظيم ما يعظمونه واحترام أعيادهم ومناسباتهم وتشبهاً بهم فيما هو من ديانتهم وفي الحديث : ( من تشبه بقوم فهو منهم ) .

ثالثاً : ما يترتب على ذلك من المفاسد المحاذير كاللهو واللعب والغناء والزمر والأشر والبطر والسفور والتبرج واختلاط الرجال بالنساء أو بروز النساء أمام غير المحارم ونحو ذلك من المحرمات ، أو ما هو وسيلة إلى الفواحش ومقدماتها ، ولا يبرر ذل ما يعلل به من التسلية والترفيه وما يزعمونه من التحفظ فإن ذلك غير صحيح ، فعلى من نصح نفسه أن يبتعد عن الآثام ووسائلها .

وعلى هذا لا يجوز بيع هذه الهدايا والورود إذا عرف أن المشتري يحتفل بتلك الأعياد أو يهديها أو يعظم بها تلك الأيام حتى لا يكون البائع مشاركاً لمن يعمل بهذه البدعة والله أعلم . ا.هـ.

فتوى اللجنة الدائمة

كما سئلت اللجنة الدائمة سؤالاً حول هذا العيد هذا نصه :

يحتفل بعض الناس في اليوم الرابع عشر من شهر فبراير 14/2 ، من كل سنة ميلادية بيوم الحب ( فالنتين داي ) ، ويتهادون الورود الحمراء ويلبسون اللون الأحمر ويهنئون بعضهم وتقوم بعض محلات الحلويات بصنع حلويات باللون الأحمر ويرسم عليها قلوب وتعمل بعض المحلات إعلانات على بضائعها التي تخص هذا اليوم فما هو رأيكم ؟

فأجابت اللجنة : ... يحرم على المسلم الإعانة على هذا العيد أو غيره من الأعياد المحرمة بأي شيء من أكلٍ أو شرب أو بيع أو شراء أو صناعة أو هدية أو مراسلة أو إعلان أو غير ذلك لأن ذلك كله من التعاون على الإثم والعدوان ومعصية الله والرسول والله جل وعلا يقول : ( وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان واتقوا الله إن الله شديد العقاب ) .

ويجب على المسلم الاعتصام بالكتاب والسنة في جميع أحواله لاسيما في أوقات الفتن وكثرة الفساد ، وعليه أن يكون فطناً حذراً من الوقوع في ضلالات المغضوب عليهم والضالين والفاسقين الذين لا يرجون لله وقاراً ولا يرفعون بالإسلام رأساً ، وعلى المسلم أن يلجأ إلى الله تعالى بطلب هدايته والثبات عليها فإنه لا هادي إلا الله ولا مثبت إلا هو سبحانه وبالله التوفيق . وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء .

وفي الختام ننصح الأخوة بما يلي :

1- حث خطباء المساجد للتنبيه وتحذير الناس وتوضيح هذا الموضوع لإمام المسجد وإخباره بقرب حلوله مع إرفاق فتوى اللجنة وفتوى الشيخ محمد بن صالح بن عثيمين - غفر الله له - ، وكل شخص يتكفل بإمام مسجده لإيصال الخبر له ، ومن المؤكد أن من الأخوة أئمة مساجد فلعل الذمة برئت بإخبارهم عند قراءتهم هذا المقال .

2- كل معلم ومعلمة عليه أمانة توضيح صورة هذا العيد وتنبيه الطلبة والطالبات لذلك وأنهم مسؤولون أمام الله غداً وبيان التحريم عن طريق فتوى اللجنة وكل ذلك لابد أن يبدأ قبل أسبوع حتى يستفاد من الحملة .

3- تنبيه أهل الحسبة وتبليغ مراكز الهيئات عن المحلات التي تبيع هدايا خاصة لهذا اليوم أو تحمل صوراً تدل على ماهية الهدية وطريقة تغليفها .

4- كما أنه على كل إنسان أن يقوم بمهمة التوعية بين أهل بيته ومن كان له أخوات مدرسات أو أخوة فليبلغهم بالأمر فكثير من الناس يجهلون هذا العيد وماهيته .

نسأل الله تعالى أن يحفظ المسلمين من مضلات الفتن وأن يقيهم شرور أنفسهم ومكر أعدائهم إنه سميع مجيب . وصلى الله وبارك على عبده ورسوله محمد وعلى آله وصحبه أجمعين . .


خطباؤنا هل يحسنون اختيار موضوعاتهم ؟

يعد اختيار موضوع الخطبة من أهم ركائز الخطبة ولابد أن يدرك الخطيب أهمية الاختيار وصعوبته في نفس الوقت وقبل الحديث عن ضوابط الاختيار لا بد أن نشير إلى ضرورة تحديد الهدف ووضوحه في ذهن الخطيب ولذلك أثره الكبير في عملية الاختيار فلكل خطبة هدف عام وهدف خاص .

أما الهدف العام فيوضحه قول الإمام ابن القيم - رحمه الله - حيث يقول : يقصد بها - أي خطبة الجمعة - الثناء على الله وتمجيده والشهادة له بالوحدانية ولرسوله بالرسالة ، وتذكير العباد بأيامه وتحذيرهم من بأسه ونقمته ، ووصيتهم بما يقربهم إليه وإلى جنابه ، ونهيهم هما يقربهم من سخطه وناره ، فهذا هو مقصود الخطبة والاجتماع إليها .

وكلما ابتعدت خطبة الجمعة عن هذا الهدف العام صارت صورة لا روح فيها ويقل أثرها أو ينعدم على المصلين .

إن صعوبة الاختيار لخطبة الجمعة يرجع في كثير من الأحيان إلى عدم وضوح الهدف العام من الخطبة ، وربما كانت الأهداف الخاصة الصغيرة تطغى على الهدف العام وتقلل منه فيقل أثرها تبعاً لذلك ، وأشير فيما يلي إلى بعض الضوابط لاختيار خطبة الجمعة :

1- معرفة هدي النبي صلى الله عليه وسلم في الخطبة ، قال الإمام ابن القيم رحمه الله : ( كان خطبه صلى الله عليه وسلم إنما هي تقرير لأصول الإيمان من الإيمان بالله وملائكته وكتبه ورسله ولقائه وذكر الجنة والنار وما أعد الله لأوليائه وأهل طاعته وماأعد لأعدائه وأهل معصيته ، فيملأ القلوب من خطبته إيماناً وتوحيداً ومعرفة بالله وأيامه ، لا كخطب غيره التي إنما تفيد أموراً مشتركة بين الخلائق وهي النوح على الحياة والتخويف بالموت ، فإن هذا أمر لا يحصل في القلب إيماناً بالله ولا توحيداً له ، ولا معرفة خاصة به ولا تذكيراً بأيامه ، ولا بعثاً للنفوس على محبته والشوق إلى لقائه ، فيخرج السامعون ولم يستفيدوا فائدة غير أنهم يموتون وتقسم أموالهم ويبلى التراب أجسامهم فياليت شعري أي إيمان حصل بهذا ؟ وأي توحيد ومعرفة وعلم نافع حصل به ؟ وقال أيضاً : ( ومن تأمل خطب النبي صلى الله عليه وسلم وأصحابه وجدها كفيلة ببيان الهدى والتوحيد ، وذكر صفات الرب جل جلاله ، وأصول الإيمان الكلية ، والدعوة إلى الله تعالى ، وذكر آلائه التي تحببه إلى خلقه وأيامه التي تخوفهم من بأسه ، والأمر بذكره وشكره الذي يحببهم إليه ، فيذكرون من عظمة الله وصفاته وأسمائه ما يحببه إلى خلقه ويأمرون من طاعته وشكره وذكره ما يحببهم إليه ، فينصرف السامعون وقد أحبوه وأحبهم .

2- مراعاة نوع المصلين واهتمامهم واحتياجاتهم ، فتختلف احتياجات المجتمع الزراعي عن المجتمع الصناعي ، وتختلف الاحتياجات تبعاً للمستوى التعليمي والتركيب العمري ولابد للخطيب من مراعاة ذلك وأن يكون الحكم للغالب .

3- مراعاة الزمن الذي تلقي فيه الخطبة والعادات والأعراف ويتعلق بذلك مراعاة المناسبات كرمضان والأعياد والحج والإجازات ، والظواهر الاجتماعية أو السلوكية الطارئة ، والحوادث العارضة الجفاف والزلازل والأمراض وغيرها .

4- ضرورة التنويع في الخطب فلا تأخذ الخطب نمطاً واحداً ، بل يكون للخطيب القدرة على التنويع في افتتاح الخطبة وموضوعاتها واختتامها ، لئلا يمل المصلون ، ولأن في التنويع تشويقاً وحفزاً على الاستماع والإنصات .

5- ضرورة التسلسل والارتباط في الخطبة ، حيث إن موضوع الخطبة قد يأخذ عدة عناصر فلا بد من مراعاة تسلسلها وارتباطها ببعض لئلا يتشتت ذهن السامع .

6- ضرورة التكامل بين الخطيب وغيره من خطباء الحي الواحد أو المدينة الواحدة ، ولابد من التكامل أيضاً عند الخطيب في خطبه حيث تلبي احتياجات الفرد والمجتمع خلال فترة زمنية معينة ، فلا يغلب جانب السلوك مثلاً ويهمل جانب العقيدة أو يتوسع في الأحكام حتى لا يبقى مجال لغيرها ، فالتكامل يعني أن يتولى الخطيب عرض المعلومات المناسبة في الجانب العقدي والتشريعي والاجتماعي والسلوكي والأخلاقي.

وأخيراً فإن مما يعين الخطيب على حسن اختيار الخطبة توافر الصفات الأساسية من الفقه في الدين والعمل به ، والثقة بالنفس والاستشارة لأهل العلم والخبرة . ولا يعني اختيار الموضوع ألا يتجاوز الخطيب موضوع الخطبة إلى غيره ، ولا سيما عند وجود ما يستدعي ذلك من الحوادث العارضة .

أما توثيق خطبة الجمعة فحقه أن يفرد بالحديث ولكن أوجز ما يتعلق به في أمرين :

الأول : يختلف الخطباء في مسألة التوثيق فبعضهم يتساهل حتى يورد الأخبار الضعيفة والموضوعة ويكتفي بمجرد النقل دون تمحيص أو تحقيق وتكمن خطورة هذا الأمر أن كثيراً من الناس يعدون الصواب ما قيل في المحراب ، وعلى النقيض من هذا الصنف هناك من يسهب في التخريج والتوثيق وربما قال : رواه الطبراني في الأوسط وقال الهيثمي في المجمع وفيه بقية بن الوليد وهو مدلس وبقية رجاله ثقات ... في كلام يطول ويشتت أذهان المصلين وقدر من ذلك أحياناً مطلوب إذا اقتضته الحاجة والمصلحة لتصحصح مفهوم سائد أو إزالة شبهة أما أن يكون المنبر ميداناً للتوثيق العلمي فهذا لا يسوغ لأن المستفيدين من الخطبة من عامة الناس .

الثاني : بعض الخطباء يعتمد في خطبة الجمعة على الكتب المؤلفة في هذا الشأن فينقلها بنصها دون زيادة أو تعديل أو يقوم بتصويرها ، وقد يقتضي ذلك أن يتشبع بما لم يعط ويظن عامة المصلين أنها من إعداده وهي ليست كذلك والسؤال هنا هل يعد هذا خطيباً أم قارئاً للخطب ؟

إن من تكرم من العلماء بتأليف كتب تحوي مجموعة من الخطب إنما فعلوا ذلك لنشر الخير بين الناس ولإعانة الخطباء على إعداد الخطبة ولذلك فإن هذه الكتب المؤلفة لبنة في طريق إعداد الخطيب وليس كل من امتلك عدداً من الكتب يكون خطيباً .. ولا شك أنه ينبغي التفريق بين طالب العلم وغيره ممن لا يستطيع إعداد الخطبة ولا يوجد من يقوم بها غيره .

مجلة الدعوة -1765/81

بقلم الدكتور / عبد الله بن إبراهيم اللحيدان ،

عضو هيئة التدريس بجامعة الإمام بالرياض.


عنوان الكلمة

نبذة عن الشيخ محمد صالح المنجد

ولد الشيخ في 30/12/1381 هجرية ، وأنهى دراسته الابتدائية والمتوسطة والثانوية بالرياض ، وأنهى دراسته الجامعية في الظهران في المملكة العربية السعودية .

وقد حضر مجالس للشيخ عبد العزيز بن عبد الله بن باز والشيخ محمد بن صالح العثيمين والشيخ عبد الله بن عبد الرحمن الجبرين ، وهم أكثر شيوخه الذين استفاد منهم وقرأ على الشيخ عبد الرحمن بن ناصر البراك والشيخ محمد ولد سيدي الحبيب الشنقيطي ، وأخذ تصحيح قراءة القرآن على الشيخ سعيد آل عبد الله .

ومن شيوخه الذين استفاد منهم الشيخ صالح بن فوزان آل فوزان ، والشيخ عبد الله بن محمد الغنيمان ، والشيخ عبد المحسن الزامل ، والشيخ عبد الرحمن بن صالح المحمود .

وكان أكثر من استفاد منه في الاجابات الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - وكانت علاقته به ممتدة على مدى خمس عشرة سنة ، وهو الذي دفعه إلى التدريس وكتب إلى مركز الدعوة والارشاد بالدمام باعتماد التعاون معه في المحاضرات والخطب والدروس العلمية وبسبب الشيخ عبد العزيز بن باز - رحمه الله - أصبح خطيباً وإماماً ومحاضراً .

وله دروس علمية في الجامع الذي يؤم فيه - جامع عمر بن عبد العزيز بالخبر - ومنها :

- تفسير ابن كثير .

- شرح صحيح البخاري .

- فتاوى شيخ الاسلام ابن تيمية .

- شرح سنن الترمذي .

- شرح كتاب التوحيد للشيخ محمد بن عبد الوهاب .

- شرح عمدة الأحكام في الفقه للحافظ عبد الغني المقدسي .

وله سلسلة محاضرات تربوية يوم الأربعاء ، وبرنامج في إذاعة القرآن الكريم ( بين النبي صلى الله عليه وسلم وأصحابه - يوم السبت الساعة 2:05 دقائق بعد الظهر ) .

وله مشاركات في برامج تلفزيونية وأشرطة في دروس متنوعة منها :

1. ابن القيم العالم الرباني

2. دروس وعبر الإمام الشافعي

3. النبي صلى الله عليه وسلم كأنك تراه

4. حكمة إبراهيم عليه السلام

5. دروس وعبر من قصة الخضر

6. يوسف وامرأة العزيز

7. تنشيط الكسلان بسيرة سفيان (سيرة سفيان الثوري)

8. ذم الدَّيْن وعاقبة الاستدانة

9. حرب الله لأكلة الربا

10. الرد على من أحل الربا

11. أخطاء شائعة في البيوع

12. أنواع التأمين وحكمه في الشريعة

13. الرياء

14. الاستقامة

15. كيف تحب النبي صلى الله عليه وسلم

16. كيف نجدد الإيمان في قلوبنا

17. الخشوع في الصلاة

18. حاجتنا إلى الأخلاق

19. أعمال القلوب في وقت الشدة

20. مفسدات القلوب

21. البكاء من خشية الله

22. تصفية النفوس من الأحقاد

23. داء الغفلة

24. محبوبات المحبوب

25. إنعاش القلوب

26. صوارف الخشوع

27. إن إبراهيم كان أمة

28. ابن تيمية وحرب التتار

29. دروس وعبر في إسلام أبى ذر

30. صلاح الدين وتجديد الجهاد

31. فاجعة رحيل ابن باز

32. وأفل كوكب أهل الحديث الألباني

33. ألفاظ العامة المخالفة للشرع

34. كيف نحارب الكهانة والتنجيم

35. الحق أحق أن يتبع

36. خطورة الولاء الفكري

37. أهمية الإيمان باليوم الآخر

38. دروس في فتنة المسيح الدجال

39. التوكل على الله في الأزمات

40. عقيدتنا

41. لمحة عن الفرق المعاصرة

42. حكم الاحتفال بالكريسمس ورأس السنة

43. محاولات فاشلة لتشويه الإسلام

44. الرد على الصور التي نشرها اليهود

45. بدعة تقديم العقل على النقل

46. أضرحة وقبور

47. أخبار عيسى عليه السلام في أحاديث محمد صلى الله عليه وسلم

48. رؤوس أقلام في الرؤى والأحلام

49. العقيدة المضادة للعولمة

50. كلمات الأغاني في ميزان الشريعة

51. أحسنوا الظن بربكم

52. إلى المتزوجين الجدد

53. التبكير بالزواج

54. المرأة على عتبة الزواج

55. نحو زواج إسلامي

56. الانهيار الأسري

57. وصايا من الله في العشرة الزوجية

58. حقوق الزوجة على زوجها

59. حقوق الزوج على زوجته

60. زواج المسيار

61. الزواج السري

62. أدرك أهلك قبل أن يحترقوا

63. إن أكرمكم عند الله أتقاكم

64. أهمية الوسط الطيب للشباب المسلم

65. كيف تقرأ كتابا

66. وسائل تكوين الشخصية الإسلامية

67. وصايا لشباب المراكز الصيفية

68. حاجتنا إلى التربية الإسلامية

69. مقومات التربية الناجحة

70. كيف يربي المسلم نفسه

71. مشكلات تربوية

72. مصاحبة الصالحين

73. اجتهاد السلف في العبادة

74. لقاء مع الشباب (1-2-3-4)

75. نشأة إسماعيل وحسن الظن بالله

76. تربية النفس على العبادة

77. الشباب بين الهداية والانتكاسة

78. خطة وتوجه في إجازة الصيف

79. كيف تتعامل مع أخطاء الناس

80. للآباء والطلاب والمدرسين

81. كيف نستفيد من الجيل الفريد

82. حفظ الدين

83. مواقف تربوية مؤثرة في سيرة العلماء

84. ماذا ينقصنا

85. الشخص المفتون

86. كيف تروض نفسك

87. ثغرات قاتلة

88. العبادة المفقودة

89. إصلاح النفس بعد الهداية

90. مكانة الوحي عند الصحابة

91. نماذج من التزام السلف

92. ولا ترتدوا على أعقابكم

93. التنافر والتجاذب في العلاقات

94. مكايد من تلبيس إبليس

95. أثر القرآن في حياة الإنسان

96. التحذير من اتباع الهوى

97. وتلك الأيام نداولها بين الناس

98. لا تتبع النظرة النظرة

99. المسلم بين الزهد والورع

100. ماذا أعددنا لأهوال القيامة

101. شاب نشأ في طاعة الله

102. تذكر قبل أن تدخل السوق

103. كونوا مع الصادقين

104. مضت سنة من عمرك

105. وسائل الزيادة في الرزق

106. النذير الاخير ماذا تسمع

107. سبيل النجاة من فتنة النساء

108. أفي تحريم الغناء شك ؟

109. مسؤولية المسلم عن سمعه

110. زلزال الدنيا وزلزال الآخرة

111. حالنا بعد رمضان

112. ذكرى المثوى

113. الموقف الرهيب في اليوم العصيب

114. عبر في موازين الله وموازين البشر

115. جسر الأهوال

116. لحظة خروج الروح

117. الصاحب ساحب

118. جنة الدنيا

119. عذاب أهل الكبائر في البرزخ

120. تعس عبد الدنيا

121. حديث الرؤية والصراط

122. حديث آخر أهل الجنة دخولا

123. مصيبتنا سمعنا وعصينا

124. قرب نهاية العالم

125. تذكرة في الحر وفصل الصيف

126. التفريح بذكر التسبيح

127. أنوار الاستغفار

128. ما عذرك غدا بين يدي الله

129. المحفزات إلى عمل الخيرات

130. محرمات استهان بها كثير من الناس

131. ألهاكم التكاثر

132. الوصية الصغرى

133. الشهود يوم القيامة

134. إن أكرمكم عند الله أتقاكم

135. الأخوة في الله

136. من حسن إسلام المرء تركه مالا يعنيه

137. العفو والاعتذار بين الاخوة

138. حسن التعامل

139. قوة الإرادة وعلو الهمة

140. صاحب القلب الرحيم

141. حق العلم على المسلم

142. رسالة إلى المعلم المسلم

143. كيف نتحمس لطلب العلم

144. كيف نسأل أهل العلم

145. المزيد من المنهجية

146. كيف تلقي موضوعا

147. طالب العلم والحفظ

148. طالب العلم والرحلة

149. طالب العلم والعمل

150. دروس العلم في الإجازة

151. فضل العلم على المال

152. الفتوى بغير علم

153. رسائل أهل العلم

154. طوبى للغرباء

155. الجدية في الالتزام بالإسلام

156. عوائق في طريق الالتزام

157. علاج الهوى

158. وسائل الثبات على دين الله

159. آيات يخطئ فيها الكثيرون

160. صفة الرجولة في القرآن

161. الحلف والحنث

162. من هدي النبوة

163. المستقبل للإسلام

164. أريد أن أتوب ولكن

165. كيف ينظم المسلم وقته

166. شكاوى وحلول (الحلقة الأولى )

167. شكاوى وحلول (الحلقة الثانية )

168. الأسماء والكنى والألقاب في ميزان الشريعة

169. تصرف المسلم وقت الحرب

170. التساهل في الاحتجاج بالضرورة

171. ماذا نفعل في الحالات التالية

172. سيادة الشريعة

173. توبة قاتل المائة

174. مظاهر نقص الاستقامة

175. نظرات في حديث الدنيا ملعونة

176. رسالة إلى مستخدمي الكمبيوتر

177. خصائص أمة محمد

178. كيف يتعامل المسلم

179. التراجع تحت ضغط الواقع

180. أي الناس أنت

181. مؤامرة تمييع الدين

182. الغيرة على الدين

183. الشباب والتدين

184. وقاية المسلم من الشيطان

185. كيف تكون مجالسنا الإسلامية

186. ظاهرة ضعف الإيمان وأسبابه

187. خدمة الدين بالطاقة والمعرفة

188. رسالة إلى الطبيب المسلم

189. لا تتبع النظرة النظرة

190. استوصوا بالتائبين خيراً

191. عشرون قاعدة في إنكار المنكر

192. رسالة إلى الجندي المسلم

193. قواعد في علاقة الداعية بالدعوة

194. سبع وصايا للأطباء والطبيبات

195. ثغرات في بيوت الدعاة

196. مجالات لخدمة الإسلام

197. مواقف رائعة في التأثير الدعوي

198. إخلاص الداعية

199. رمضان فرصة للتعليم والدعوة

200. الانترنت بين الدعوة والمقاهي

201. نقطة الانطلاق في طريق الاستقامة

202. عالم الأرواح

203. وسع صدرك

204. أنواع الشهداء

205. قنديل في المسجد

206. مصيبة كسوفا

207. رواسب الجاهلية

208. مجازر إندونيسيا

209. آداب عيادة المريض

210. السفر وآدابه

211. المساجد آدابها وأحكامها

212. العيد آداب وأحكام

213. خوارم المروءة

214. الدعاء وآدابه

215. آداب النصيحة

216. آداب الحلقة والدرس

217. إن أكرمكم عند الله اتقاكم

218. لا يخلو جسد من حسد

219. فضائل الأعمال

220. اغتنم فراغك قبل شغلك

221. فوائد الابتلاء

222. قرة العينين في بر الوالدين

223. الباقيات الصالحات

224. صدقة نقية من نفس تقية

225. إصلاح ذات البين

226. صلة الرحم وأثرها عند المسلم

227. سبعون سؤال في الصيام

228. أخطاء شائعة في الصلاة

229. اجتهاد السلف في العبادة

230. العبادة في عشر ذي الحجة

231. الجمع في المطر

232. مائة فائدة من أحكام الصيام

233. آداب السواك

234. باب المسح على الخفين

235. باب في المذي وغيره

236. باب التيمم

237. باب الغسل من الجنابة

238. باب الحيض

239. صلاة الاستخارة

240. فوائد من أحكام صلاة الوتر

241. بيان في عمرة رمضان

242. صفة خطبة الجمعة

243. على من تجب الجمعة

244. الموقف من الاقتتال بين المسلمين

245. إغلاق منافذ الشر

246. لا للزنا نعم للزواج

247. المؤاخاة بين المهاجرين والأنصار

248. نعمة تطبيق الحدود

249. قصة إشاعة طلاق أمهات المؤمنين

250. غزوة الرجيع

251. أين المحافظة على الأعراض

252. المرأة المسلمة على عتبة الزواج

253. المسلمة وفريضة الأخوة في الله

254. خصال مطلوبة في المرأة المسلمة

255. حجابك يا أختاه

256. عبر من قصص النساء في القرآن

257. الجهل عدو المرأة

258. ثغرات تسدها المرأة المسلمة

259. مجلة المرأة المسلمة (الشريط 1 /2 )

260. ماذا فعلوا في عباءة المرأة

261. بركة المرأة التي أسلمت

262. عبر من قصص النساء في القرآن

263. ماذا قالوا عن الموت

264. الصبر على طاعة الله

265. كيف نجدد الإيمان في قلوبنا

266. كيف تكون عبدا شكورا

267. معاقبة النفس

268. من هم أولياء الله

269. قصة أصحاب الغار

270. قصة مقتل سلام بن أبي الحقيق

271. قصة الأبرص والأقرع والأعمى

272. قصة مقتل حمزة بن عبد المطلب

273. قصة الخصومة بين العمرين

274. قصة المستهزئ الذي هداه الله

275. قصة الواهبة نفسها للنبي صلى الله عليه وسلم

276. قصة خشبة المقترض

277. قصة إسلام أبي ذر

278. قصة بناء البيت العتيق

279. قصة موت أبي طالب

280. قصة هرقل والإسلام

281. قصة أبي هريرة مع الشيطان

282. إطلالة على سيرة العمرين

283. إتحاف السالك في سيرة أنس بن مالك

وقد كتب عدة مؤلفات منها :

1. كونوا على الخير أعواناً

2. أربعون نصيحة لإصلاح البيوت

3. 33 سبباً للخشوع

4. الأساليب النبوية في علاج الأخطاء

5. سبعون مسألة في الصيام

6. علاج الهموم

7. المنهيات الشرعية

8. محرمات استهان بها كثير من الناس

9. ماذا تفعل في الحالات التالية

10. ظاهرة ضعف الإيمان

11. وسائل الثبات على دين الله

12. أريد أن أتوب ولكن

13. شكاوى وحلول

وقد أنشأ موقع الاسلام سؤال وجواب على شبكة الانترنت عام 1997 وما زال العمل قائماً فيه إلى الآن ، والله ولي التوفيق . .